Сергей Гомонов, Василий Шахов - Душехранитель

1 Сергей Гомонов, Василий Шахов

Вечный покой сердце вряд ли обрадует,
Вечный покой - для седых пирамид,
А для звезды, что сорвалась и падает,
Есть только миг, ослепительный миг…
Лао Цзы «Дао дэ цзин»

За сорок дней…

Внезапно помещение заполнилось тревожным нарастающим гулом.
Растворились тяжелые, окованные золотом двери, пропуская внутрь четыре фигуры. Это были те, кто составлял Главное Магическое Кольцо.
Чуть впереди остальных шла невысокая женщина в темно-синей мантии и короне с крыльями сокола и коброй-уриус - это подтверждало ее божественное происхождение. За женщиной следовали двое мужчин: гигантского роста колдун в немесе и Помощник Главного Жреца, лицо которого скрывалось в тени наброшенного на голову необъятного капюшона. Процессию завершал Белый жрец низшего ранга. При их появлении стража в тяжелых хеджетах, стоя по периметру зала, почтительно склонила головы.
Со стен на вошедших взирали Мневис и Агис - воплощение Великих Богов Нетеру.
Она видела себя со стороны, и она стала жрицей в темно-синей мантии, едва та миновала ее барельеф… Она знала, что так не бывает, и все же так было.
Невидимые шаманы читали заклинания. Колонны уходили ввысь и терялись в темноте.
В центре зала был большой водоем. Небо было черным, земля светилась. Солнце пробивалось сквозь толщу воды бассейна.
Все пятьсот сорок дверей захлопнулись, отрезая пути назад.
Отныне выхода не было, всё замкнулось в храме.
Она вскинула руки, и вслед за нею это сделали тридцать служителей культа.
- Воспоём рождение Пятого Солнца! - крикнула она звучным голосом, и эхо вознеслось в темноту.
Колонны вздрогнули. С невидимого дна послышались раскаты дальнего грома.
- О, брат мой! О, великие боги! Дайте мне сил! - продолжала кричать жрица, пока смыкались кольца.
И вновь она видела себя со стороны. Двухмерность восприятия нисколько не удивляла её теперь. Она знала, что надо делать, и знание наполнило её силами.
Колдун, Помощник Главного и Белый жрец стали на одно колено вокруг неё, воздевшей руки в самозабвенной молитве.
Грохот приближался с невероятной скоростью. Шаманы взвыли, колонны покрылись трещинами, осколки камней и облицовка полетели в бассейн. Все, кроме составляющих Главное Кольцо, в ужасе пали ниц.
Девушка прыгнула в воду, стараясь не смотреть в слепящую светом бездонную глубину. Что-то позволило ей погрузиться ровно настолько, чтобы грудь и плечи оставались на поверхности. Легкая темно-синяя мантия подобно крыльям распласталась вокруг тела на воде, которая тут же вспенилась.
Из нее стрелой вылетела огромная птица с невероятным размахом орлиных крыльев, полыхающих золотом, с пронзительными глазами потревоженного василиска.
Медленно паря в воздухе на одной и той же высоте, точно его тело не имело никакого веса, существо не сводило взгляда с ослепленной жрицы, застившейся рукой, а все смотрели на него, замерев каждый на своем месте.
И тут все перевернулось. Звезды посыпались из темноты, покатились тела сбитых с ног служителей храма, ещё сильнее забушевала вода. Черное небо осталось внизу, бездонная пучина - вверху. Ярко пылало солнце. И птица запела. Едва взмахивая полотнищами крыльев, она поднималась выше и выше, а песня становилась все горестнее.
Тогда жрица поняла, что еще слишком рано, что она не готова к тому, чему суждено сбыться.
- Нет! Не надо! - закричала девушка, судорожно хватаясь за камни прибрежных плит, покрытых зеленоватой плесенью.
Она видела себя со стороны. Она существовала одновременно в двух местах, но единое отчаянье владело ею в обеих ипостасях.
От солнца отделился луч и ударил в тело несчастной птицы. Та издала предсмертный крик, запрокинула голову и превратилась в столб пламени. Искрящийся пучок распался в прах. Пепел посыпался вниз, в черную воду.
Жрица знала, что им надо собрать все до последней песчинки.
И тогда, только тогда…
- О, нет! - вырвалось у нее, когда из костров выбежали саламандры, чтобы растащить пепел….Собрать все до последней песчинки, и тогда…
- Назад! - крикнула девушка, пытаясь схватить и задержать хоть одно из чудовищ.
К ней бросился Помощник Главного Жреца. Она взглянула в темное пятно на месте его лица, спрятанного под капюшоном: где-то там были его глаза.
- Помоги мне! - шепнули ее губы. - Время - назад!..
Он покачал головой. В руках его извивалась саламандра, кусаясь и обжигая незащищенную человеческую плоть. А с небес падал черный снег…
- О, боже! - как ошпаренная, подскочила Рената. Диванная подушка была насквозь пропитана ее слезами, лицо и, в особенности, глаза казались ей невыносимо тяжелыми и распухшими, веки горели от боли.
- Т-ш-ш-ш! - Саша, склоненный над нею, прикрыл ей рот ладонью, тоже горячей и шершавой.
- Я что, уснула?.. - шепотом удивилась девушка, озираясь по сторонам.
У окна, одним коленом опершись на тумбочку, стояла Дарья и смотрела вниз. Короткие, цвета красного дерева, волосы, джинсы в обтяжку, спортивная ветровка… С первого взгляда и особенно - сзади ее нетрудно принять за мужчину. Артур Распихивает по карманам запасные обоймы - как всегда, сдержан, холоден, в глазах - сталь, в движениях - отточенность. Делает свою работу, точно и забыл о вчерашней размолвке и своем намерении взять окончательный расчет.
- Это они, - через плечо бросает Дарья и отходит, чтобы перехватить пару обойм и для себя, пока напарник по инерции не забрал все. Как повелось, Артур в случае чего должен был прикрывать Дарью, Дарья - непосредственно свою подопечную. Если что… Никогда еще эта договоренность не была актуальна. Сегодняшний день расставил точки над i. Сегодня они стали телохранителями Ренаты в полном смысле этого слова.
- Кто - они?! - спросонья не поняла Рената. Она потерла лоб и ощутила, что волосы, налипшие на лицо, совершенно промокли.
- Да это их машина, - выглянув на улицу из-за простенка между окнами, подтвердил Артур. Переведя затворы в состояние готовности, они с Дарьей подошли ко входной двери и стали по обе стороны от нее.
Саша в это время молча натягивал куртку на обессилевшую от страха и лихорадочного сна Ренату. Она была как набитая ватой безвольная кукла. Взгляд ее упал на застекленные книжные стеллажи: книг у отцовского охранника было море. Сознание отметило, что та женщина на старой фотографии - средняя полка - напоминает Сашу. Может быть, его мать? Или старшая сестра?..
- Быстро! полушепотом выкрикнула Дарья, напрягая связки, чтобы ее услышали из конца коридора: Сашина квартира находилась в старом, еще сталинском, доме. Тогда на излишества не скупились.
Отцовский телохранитель почти за шиворот поволок Ренату к дверям. Период паники сменился у нее тупым безразличием ко всему, что происходило вокруг. Она сдалась. Если утопающий перестает бороться за свою жизнь, он тянет ко дну и своего спасителя… Нормальный, проверенный временем и опытом поколений закон. И это с нею уже когда-то…
- Да быстрее! - рявкнул на Ренату Артур и, уже помягче, добавил для Саши:
- Уходите, мы задержим.
В голове Ренаты медленно раскручивался хоровод - вереница событий в вольной последовательности, словно записанная на кассету, пленку которой «жевал» и тянул испорченный магнитофон. Девушка чувствовала, что чего-то лишилась, но на осознание у нее не было ни сил, ни времени, ни желания.
- Мы наверху, - предупреждает телохранителей Ренаты Саша, засовывает пистолет за ремень брюк, под пиджак, и сжимает руку подопечной.
Все звуки в подъезде отчетливо разносятся эхом. Внизу кто-то идет, и там не один человек.
Саша хватает Ренату под мышку (откуда в нем столько сил?!) и бесшумно, в несколько прыжков, преодолевает несколько пролетов вверх. Восьмой этаж. Дальше - крыша. Вернее, нет: дальше - чердак, слуховые окна, только затем - крыша.
Рената немного ожила, но по-прежнему соображала туго. Что он собирается делать?! Как он намерен спасаться?! Уйти по крышам можно только в кино. И уж, конечно, только не в Челябинске, где здания не так тесно, примыкают друг к другу, как того хотелось бы. А даже если бы и примыкали, то для нее, Ренаты, это не выход: она смертельно боится высоты.
И тут внизу послышалась стрельба. Ренату затрясло, но Саша предусмотрительно зажал ей рот рукой. Истерика прошла, едва начавшись.
- Стойте здесь, - он указал ей место в нише под металлической лесенкой, ведущей на чердак. Сказанные глухим шепотом, слова не были подхвачены предательским эхом, точно эту фразу бросил призрак. Рената вжалась спиной в покрытую пыльной известкой стену. В голове почему-то крутилось:
«Пятнадцать человек на сундук мертвеца!» Ду-у-ура! Думай о главном! «Пятнадцать»…
Поднявшись по металлической лесенке, Саша тронул люк. Естественно, он был заперт. Тогда телохранитель ударил ладонями рядом с проржавевшими петлями, и одна из них не выдержала. Крышка благополучно отлетела.
Саша по-кошачьи бесшумно спрыгнул на площадку и выпрямился перед Ренатой. Она затравленно смотрела на него из своего убежища, маленькая и беззащитная. А внизу не утихала пальба - уже не меньше десяти выстрелов, хоть и с глушителями, а все равно слышно не дай бог как.
- Ну! - Саша буквально выковырнул ее из ниши.
- Что нужно делать?! - растерянно спросила девушка, хотя было ясно, что нужно карабкаться на чердак. «Пятнадцать человек»… Ну, что за напасть?!.
В один миг что-то придумав, Саша безнадежно махнул рукой, схватил Ренату за бока и вышвырнул на чердак, в отверстие, проделанное несколькими секундами до того. Она поцарапала руку, подбородок, едва не свалилась назад, но вовремя ухватилась за обросшую пылью подпорку и подтянулась. Острый щебень, смешанный с высохшим голубиным пометом и пухом, впился ей в коленки. А сзади ее потеснил телохранитель, который запрыгнул следом и теперь задвигал крышку люка.
- К черту вашу гимнастику! Там лестница! - огрызнулась Рената, полагая, что Саша переусердствовал с выполнением гимнастических упражнений.
Телохранитель потер подушечки большого и указательного пальцев между собой - такой жест обычно обозначает требование денег, но в данном случае (догадливая девочка!) это символизировало что-то другое. Саша стал затаскивать поверх люка бетонные блоки.
- Что это? - Рената потребовала объяснений, повторив его жест с потиранием пальцев.
- Пыль, - вымолвил Саша. - На лестнице.
- Испугались, что испачкаюсь, что ли? - и, чтобы внести свою лепту, Рената стала помогать ему баррикадировать вход.
Он поджал губы и, поражаясь ее несообразительности, устало качнул головой, заведя при этом глаза к небу, словно взывая ко всем богам. Отцовский телохранитель был деликатнее её Артура. Еще бы! Папа не терпел ни малейшего неповиновения…
- Пошли, хватит! - сказал Саша, когда на крышке выросла приличная пирамидка из бетонных блоков и кирпичей.
Зациклившаяся на этом действии Рената едва оторвалась от своего занятия.
Телохранитель извлек из-за пояса пистолет и, пригибаясь, чтобы не стукнуться головой о низкую крышу (ей в этом плане было удобнее), побежал в темноту. Рената, споткнувшись о перекрытие, рухнула на пол и едва не разбила нос. Саша вернулся, поднял ее за шиворот и поволок за собой, не позволяя больше падать.
- Мы куда? Куда мы?! - наконец спросила она. Девушке казалось, что этот пыльный чердак никогда не закончится.
- Там второй выход, - бросил он.
Они вспугнули голубиное семейство. От хлопанья крыльев Рената так перепугалась, что едва не заблажила на весь чердак. Наконец телохранитель нащупал крышку второго люка.
- А как Дарья и Артур?! - спохватилась она.
Саша нахмурился и бросил на нее сердитый взгляд. Спина у Ренаты покрылась холодным потом.
Когда он спрыгнул вниз, она увидела, что на телохранителя ринулся взбежавший по ступенькам неизвестный в черной «кожанке». Только тут Ренате пришло в голову, что не одни они такие умные.
Саша перекинул его через бедро. Девушка впервые увидела папиного охранника в работе. Его движения были короткими, точными и скупыми: бросок, а затем быстрый удар кулаком в «адамово яблоко» - «добивание». Нападавший безвольно вытянулся на цементной площадке.
Рената спустилась и обогнула поверженного.
- Вы его… да?..
Саша с шумом выпустил воздух через нос. Видимо, его больше устроило бы полное отсутствие языка у подопечной. Либо прогрессирующая немота.
- Мы куда?! - удивилась она, замечая, что телохранитель не торопится спускаться, а тянет ее куда-то вбок, в сторону витража.
- Нам нужно вернуться, - объяснил он.
- Куда?! Ни за что!!! - Рената забастовала и задергалась, вырываясь из его руки, как лошадь с уздечки; но это ни к чему не привело: Саша наверняка удержал бы и лошадь.
- Там уже никого нет. Они либо лезут сюда, либо ждут внизу… Либо их что-то вспугнуло…
- А как мы… по карнизу, что ли?! - Ренате чуть не стало плохо.
- Там у нас общий балкон. Опоясывает дом по периметру.
Старая постройка…
- Это восьмой этаж?! С ума сошли?! Я высоты боюсь!!!
- Че-е-его?!
- Говорю: высоты боюсь! Знаю я эти балконы! Тот же самый карниз и перильца по колено! Зачем нам возвращаться?!
- Надо, - значительно поглядев на нее, сказал Саша и выволок ее на балкон.
Рената задохнулась от страха, но, прижимаясь к стене, последовала за ним. Впрочем, Саша тоже держался ближе к стене, но не из-за того, что его пугала высота, а из соображений безопасности: чтобы их не увидели снизу.
Он протащил ее через несколько квартир на разных этажах, безошибочно выбирая те, которые были им удобны по своему расположению и привели их в итоге к Сашиному балкону. Рената чуть не свихнулась, перелезая вслед за ним через перила между соседствующими лоджиями и балконами. Для каждого из своих соседей, заметивших непонятное появление посторонних чуть ли не в собственной квартире, Саша экспромтом придумывал благовидный предлог, дабы хозяева не воспрепятствовали их продвижению по территории частной собственности. Впрочем, этот процесс упрощало то, что Сашу здесь знала каждая собака.
Наконец, вжавшись в простенок и держа наизготовку пистолет, Саша осторожно заглянул в собственную квартиру.
- Ваши соседи по площадке наверняка уже вызвали наряд! - шепнула Рената.
- Это неважно. Милиция нам только помешает…
Он еще раз заглянул в комнату.
- Вроде, никого… Уезжать вам надо из города, Рената.
- А вы?! - испуганно вскрикнула она.
Саша оглянулся:
- Я вас охраняю.
Сказано это было тоном «Куда от тебя денешься с подводной лодки?» Телохранитель осторожно проник в квартиру, ни на секунду не опуская пистолет и пряча Ренату за своей спиной. Мебель была основательно перевернута, но глаза Саши, словно сканируя обстановку, искали что-то другое. И, наконец, это «другое» они нашли. В коридоре, прямо у дверей в зал, неподвижно лежали два тела.
Рената вскрикнула и зажала рот ладонью. Это были Дарья и Артур. Вероятно, они отстреливались до последнего: весь коридор был заляпан кровью и, похоже, не только их.
Саша вытолкнул подопечную в ванную, а сам, став на одно колено, прикрыл глаза и наклонился к лицу Дарьи.
Холодная вода привела Ренату в чувство. Но что же он там делает?! Сумасшедшая затея - возвращаться. Даже Рената понимала, что он сделал это зря: у него еще там, на лестнице, не было сомнения, что телохранители убиты. Кажется, он обещал Дарье, что вернется. ЗАЧЕМ?! Они мертвы!
Кажется, жажда жизни наконец-то проснулась в ней. Их убьют, как Дарью и Артура, и никто, никакая милиция, ничто на свете не сможет помешать этим людям. И, самое главное, девушка даже не понимала, за что. Уж наверняка не за двести «лимонов» российских «деревянных». Дашка, Дашка, замечательная ты была подруга! Сколько раз мы с тобой «лечились от скуки» хорошим коньяком да шампанским с шоколадом!.. А папа!.. Когда Рената вспомнила об отце, ей снова стало плохо.
Тут Саша отворил дверь. Он немного пошатнулся на пороге и прижал к губам носовой платок, словно его тошнило. Это было странно: Саша казался непробиваемым, словно гранитный памятник, точно «Каменный гость»!..
- Идем. Больше тянуть нельзя: слышите сирену? - он схватил Ренату за руку.
На первый этаж они спустились без приключений. Никто из соседей не осмеливался не то, что выйти, но даже выглянуть на площадку из-за своих дверей.
- Где машина?! - в ужасе закричала Рената, озираясь по сторонам.
- Тише! - Саша кивнул на соседний дом и, пропустив милицейский «уазик», неторопливо повел ее во двор.
Джип «Чероки», принадлежавший отцу Ренаты, был безобидно припаркован у одного из подъездов в тихом местечке. Вероятно, Саша или кто-то из погибших телохранителей отогнал его сюда, пока девушка не то спала, не то бредила.
Прикрытое кожаной курткой с меховой подстежкой, на сидении водителя темнело пятно крови. Отец был первым, кого убили эти люди, и сделали они это именно здесь.
Саша проигнорировал взгляд Ренаты, пронзивший его за то, что он слишком уж бесцеремонно уселся на куртку, а значит, на пятно, и ей ничего не оставалось, как упасть рядом.
- Скорее отсюда! - проскулила она.
- Торопиться будете, когда у вас блохи заведутся, - пробормотал Саша, выкатывая джип на дорожку и выкручивая руль. Казалось, этот процесс занимает его целиком и полностью.
Вначале Рената не сообразила, куда он держит путь, и ее осенило в самый последний момент:
- Мы что, в аэропорт?!
- Конечно.
- Мама дорогая! Но я же вам сказала, что не переношу высоту! Я умру еще на трапе! Я никогда не летала на самолете! Никто и никогда не заставлял меня летать на самолете! Слышите?!
Он бросил на нее взгляд непрозрачных темно-серых глаз.
- Вам не кажется, что сейчас не время для шуток? Тем более, для дурацких… - произнес Саша.
- Это не шутка. По-вашему, билет вам дадут прямо сегодня?!
Дудки!
- Пару дней где-нибудь перекантуемся, это не проблема. Как раз и деньги найдем…
- Они вычислили меня даже у вас, вычислят и в другом месте, тем более, в самолете! Взорвут к чертовой бабушке, да и дело с концом!

1 Следующая страница


Душехранитель 2

Саша снова с шумом выдохнул:
- Я не знаю, что такого вы натворили (а натворили вы, по-моему, немало), но ваш отец просил присмотреть за вами, и было это вот здесь, вот в этой самой машине. Так что я выполняю наказ вашего отца, и потому, если вы еще не расстались с разумом, то должны меня слушаться. Из Челябинска нужно быстро-быстро-быстро уносить ноги. Это ясно?
- Вот именно, Сашенька! - Рената разревелась, как пятилетняя девочка, видя указатель на аэропорт и маячивший перед носом троллейбус рейсом туда же. - Ну, разве вы не в состоянии влезть в мою шкуру?! Ну, неужели же трудно понять, что можно панически бояться высоты?!
- Оставьте эту чушь, а! - поморщился он.
- Умоляю! Лучше застрелите меня здесь! И еще: сами же говорите, что надо быстро-быстро-быстро, и сами же собираетесь остаться и дожидаться билетов…
Саша несколько раз отвлекся от дороги, меряя подопечную недовольными взглядами:
- Подарочек!
- Поедем на машине, ага? - с надеждой спросила она.
- До следующего города, пока не заметем следы.
- Спасибо! - просияла девушка.
- Высоты она боится!.. - мрачно фыркнул телохранитель.
Темнота застала их на шоссе. Казалось, дороге не будет конца. Рената впала в забытье и снова в ужасе и слезах проснулась, когда увидела отца, зная при этом, что через несколько минут его не станет.
- Саша… - нерешительно начала она, - за что убили папу?
Он пожал плечами. Глаза его смотрели вперед.
- Но вы всюду сопровождали его! Он всегда говорил, что доверяет только одному своему телохранителю - вам!
- Он не позволял всюду сопровождать себя. Вчера он прогнал нас всех… Да ведь я уже рассказывал!
- Почему же вы вернулись? Ведь не просто так, ведь он мог рассердиться, я знаю папу!
- Вернулся - и все. Мы все вернулись, только ехали слишком далеко от него… Он говорил о каком-то «дипломате». Вы не знаете, что это за «дипломат»?
Рената замялась. Знала, конечно. Но стоит ли посвящать в это Сашу - всего-навсего телохранителя, да еще и со странностями, себе на уме?!
- М-м-м… не-а… - промычала она не слишком уверенно.
- Да? - он насмешливо покосился на нее в темноте. - Ну, тогда, кузнечик дорогой, премного ты блажен…
- Что?!
Саша усмехнулся:
- Поспите, говорю!
- А вам отдохнуть не надо?! Вы ведь тоже не железный…
- Успеется. Беспокойство - моя привилегия, так что не вам за меня беспокоиться, кузнечик дорогой.
- Вы издеваетесь?
- Даже не думал.
Она откинула спинку до упора и свернулась калачиком на сидении, положив под щеку кулак.
- Что же с нами будет завтра?..
- Завтра и увидим. Закрывайте-ка глазки - и баиньки.
За тридцать девять дней…
Пятьсот сорок дверей с лязгом и грохотом захлопнулись.
Помещение наполнилось тревожным нарастающим гулом.
Покинув своих спутников - Колдуна, Помощника Главного Жреца и служителя в белом, - жрица шагнула к водоему и воздела руки к небесам, дабы воззвать к ясному Осирису.
Реальность опрокинулась, светило озарило землю. С барельефов на стенах на все это взирали бессловесные наблюдатели мистерии. Пучина вспенилась, из нее вылетела огненная птица с пронзительными глазами. Тень, падавшая от нее на воду и на ослепленную жрицу, была человеческой. Крупные жемчужные капли, шипя, скатывались по сиявшему оперению или испарялись, если были слишком малы.
Жрица подняла глаза. Разглядывая ее, великолепная птица склонила голову к правому крылу, безотказно, как и левое, державшему тело в воздухе на одном и том же месте.
- Танрэй?! - как будто удивленно произнесла она.
Звук этого имени задел тайные струны души, но девушка не могла вспомнить.
- Вечно Возрождающаяся, выбирай! - приказала птица, что отбрасывала человеческую тень.
- Из чего выбирать?! - в отчаянии крикнула жрица, но голос звучал так, словно на лицо ее набросили толстое покрывало; говорить и даже дышать было трудно, почти невозможно.
- Вспомни и выбери, Танрэй!
Существо взмахнуло крыльями.
- Стой! - девушка не слышала даже саму себя, а спутники ничем не могли ей помочь: сейчас все зависело только от нее, от её силы, от её воли, от желания жить и дать жизнь. - Умоляю тебя!
Прекрасная птица запела прощальную песнь и рванулась в небо. Саламандры уже вылезли из своих костров в предвкушении поживы. Темная капюшоноголовая фигура Помощника Главного метнулась на помощь жрице и выдернула ее из воды. Колдун простер руку и прочел заклинание. Белый жрец низшего ранга не выпускал колонну, стуча зубами от страха.
Птица запрокинула голову, истошно закричала и рассыпалась пеплом…

* * *

- Ой! - Рената вздрогнула и огляделась, не понимая, где находится. Саша убрал руку с ее плеча, когда убедился, что девушка окончательно проснулась: разбудить ее с первой попытки, видимо, не получилось.
Мотор тихо работал, но джип стоял. На улице было сумрачно, и Рената не могла сообразить, утро это или вечер. Однако она ощутила промозглую сырость, пробравшуюся даже сюда, в комфортабельный салон отцовского «Чероки», и догадалась, что это все же утро.
- Как хорошо, что вы меня разбудили!.. - сказала девушка и потянулась. Тело, онемевшее от неудобной позы, в которой она спала, заныло. - Где мы?
Саша подержал ладонь над вентилятором печки. Глаза у него были усталыми, покрасневшими и почти воспаленными - как-никак, вторые сутки без сна давали о себе знать.
- Вы умеете водить машину? - спросил он и посмотрел на часы.
- Очень плохо, - Рената замялась. - Папа говорил, что женщина за рулем - преступник. Вы все так считаете, - она растерла пальцами припухшие веки.
- Ладно, тогда и не стоит этого делать в сумерках: еще упишемся куда-нибудь… - согласился телохранитель и снова взялся за рычаг передач.
- Вы устали, вам надо отдохнуть, - нерешительно возразила она.
- Я и хочу. Только отъедем подальше от шоссе.
- А-а-а, ну, тогда… - Рената, прикрыв маленькой ладошкой рот, зевнула. - Который час?
- Пять ноль три.
- Правда?! - она сощурилась и вгляделась в маленькие зеленые циферки на панельке часов. - Действительно… Значит, вы за рулем уже больше двенадцати часов? Я вам завидую: меня на столько не хватает…
Саша покосился на нее, но ничего не сказал. Рената выбралась из-под куртки и выглянула наружу. Кругом был лес, и джип скакал по ухабам. Телохранитель пытался захватить колею, но таковой просто не существовало в здешней природе: колеса то и дело выпрыгивали на какую-нибудь кочку. От холода и болтанки у Ренаты заболел зуб. Давно, еще до всех этих событий, нужно было поставить пломбу! Ох уж вечная Ренатина безалаберность! Всегда все откладывает на потом, пока жареный петух не клюнет!
Во рту появился привкус крови; только этого ей не хватало!
- Не глушите мотор, теплее будет, - сказала девушка, увидев, что он вытаскивает ключи.
- У вас много денег, да?
- Вы прекрасно знаете, что у меня их вообще нет!
- В баке бензина - кот наплакал. Ближайшая автозаправка черт знает где. А коммунизм нам обещали только к двухтысячному.
- Ну, и что? Будем околевать? Куртки на двоих не хватит, а у меня ноги замерзли и зуб болит.
- Ну, знаете ли, я тут ни при чем. Можете побегать по лесу, спортом позаниматься, - Саша разложил кресло и откинулся на спину, даже не взглянув на куртку, в которую Рената укутала закоченевшие ноги.
Она помялась. Было досадно, что он разговаривает с нею свысока, и стыдно, что она уже замучила его своим нытьем, а он даже ни разу не пожаловался на неудобства. Хороший у отца телохранитель, да только злит он Ренату своим превосходством. Но как следует рассердиться на Сашу ей что-то мешало. Стоило взглянуть в его сторону - и начинало казаться, что она давным-давно знает его. Впрочем, знала его она уже около года: видела иногда с отцом. Раньше Саша вроде как и не замечал ее. Но Рената была уверена, что этот год ничего не значит. Такое ощущение, что она видела его гораздо раньше, чуть ли не в детстве. Ей двадцать четыре, ему - лет тридцать, хоть и выглядит моложе (по логике вещей, ему не может быть меньше тридцати). Минимум - шесть лет разницы, так что, возможно, в детстве… Странный тип… Да ерунда все это! Чушь! Придумала она все, фантазия разыгралась не на шутку…
Рената взглянула на него. Саша, хватив себя руками, пытался хоть немного согреться, но промозглая сырость все увереннее пробиралась в салон.
- Не мучайтесь, - заявила Рената, понимая, что так ему не заснуть. - Давайте крепко обнимемся и укроемся курткой. Только без приставаний и всего такого!
Телохранитель не стал уточнять, что она имела в виду под фразой «всего такого»; говоря точнее, он вообще не Прореагировал на последнюю реплику в силу ее изначальной глупости. Но надо же было на всякий случай предупредить, мало ли что ему взбредет в голову!
Молодой человек прижал к себе Ренату, и уже в следующую минуту она услышала его ровное дыхание. «Н-да, так спят только праведники…» - подумала она, пряча лицо у него на плече. Щека коснулась горячей кожи его шеи, и девушка вдохнула ее запах. Она не смогла сразу дать ему определение, но этот запах ей понравился: в нем было что-то завораживающее. «Определенно, он целиком и полностью загадочный субъект. И… я его знаю… Только надо вспомнить, откуда»… Рената решила, что для этого ей надо только закрыть глаза… ну, на минуточку!.. на две… еще чуть-чуть…
Воскресли образы и события двух последних дней. Отец, его смерть, побег из ее квартиры в Сашину, путешествие по чердаку, безумство на балконах, трупы Дарьи и Артура… Да, Артур не любил ее. Вернее, тут другой уровень отношений: он вообще презирал женщин, а Ренату - как одну из самых ярких представительниц этого пола, избалованную, капризную, слабую, неумную… Что поделать, так уж ее воспитали - единственная дочка, любимое чадо. И все-таки ей было жалко, что Артура убили. Перед внутренним взором все время возникало его лицо: карие глаза с опущенными, как от печали, уголками, влажноватый взгляд; черные, коротко стриженные волосы (уши слегка оттопыривались, но ему это все равно шло); смуглая кожа; красивая форма рта… Симпатичный был парень. Женщины его любили, а он их презирал и не скрывал этого. Но таков был стиль жизни Артура, а теперь он мертв, не дожил до двадцати семи… Каким бы он ни был, такого конца он не заслужил… И Даша - тоже. Пять лет они охраняли ее, а знали друг друга и того больше, с юности. А папа… Хорошо, что Саша не показал Ренате труп, она бы этого не вынесла, ни за что бы не вынесла. Только бы родственники позаботились о нем, похоронили…
Рената не проваливалась глубже в сон, но и не выныривала на поверхность. Ей хотелось свернуться в позе зародыша, закрыть голову руками и сдаться на милость победителям. Милость…
Знакомо ли им это слово? Жестокая штука - жизнь, и только теперь Рената поняла смысл этого трюизма, разжеванного и пережеванного. Её всегда так любили, так берегли, что все происходящее казалось девушке забавной игрушкой, милой куколкой, выставленной на витрине. В ее жизни было только три ощутимых потрясения: смерть бабушки, гибель мамы и развод с мужем после четырех лет брака. Впрочем, после разрыва с Николаем с нею все так носились, что она не слишком-то огорчалась. И потому теперь Рената недоумевала: как такое могло произойти с нею, со всеобщей любимицей?! У нее все не получалось включиться в реальность происходящего, события последних дней казались ей кошмарным сном.
Тело Саши источало невероятное количество тепла, и, согревшись, Рената стала успокаиваться. К счастью, никаких снов больше не было.
Их разбудил жуткий вой. За долю секунды до того, как открыть глаза, телохранитель выхватил пистолет. Рената вскочила было и вытаращилась испуганно в окно, но Саша коротким рывком опрокинул её назад. Она успела только заметить, что по поляне шныряли милиционеры и до зубов вооруженные спецназовцы. Где-то в леске надрывалась сирена. Рената возмущенно оттолкнула от себя руку телохранителя, но он даже не удостоил ее взгляда.
- Больно же!
Саша убрал пистолет под сидение и опустил запотевшее стекло. К их машине быстро приближалось два милиционера. Рената почему-то отметила про себя, что при дыхании у них у обоих изо рта вырывается пар, как у разгоряченных лошадей.
- Что вы собираетесь делать?! - прошипела она, увидев, что телохранитель намерен вступить с ними в переговоры.
Точно прогоняя назойливую муху, Саша мотнул головой.
Один из блюстителей порядка, подойдя вплотную к машине, потребовал документы. Телохранитель медленно извлек из внутреннего кармана пиджака водительское удостоверение. Рената предпочла притвориться спящей, но следила за его действиями из-под ресниц и судорожно вспоминала, где её паспорт.
Милиционеры расслабились, убедившись, что водитель вытащил именно документы, а не оружие. Просмотрев Сашины «права», один из них козырнул и представился:
- Сержант Коптеев. Кто едет с вами?
- Девушка. Она… еще спит, - телохранитель бросил на нее короткий взгляд.
Рената так и не вспомнила, где ее паспорт. Её память делила на части какая-то черная дыра. Хорошо вспоминалось все до того момента, как перед нею возник Саша со страшной вестью, и после
- когда они покинули отцовский дом, чтобы скрыться в Сашиной квартире. Но ведь что-то было посередине! Смутно всплыл момент, когда папин телохранитель взглянул на нее и слегка отпрянул, чем-то пораженный до глубины души. А она, теряя сознание от шока, сползла по стеночке. Кажется, Дарья подхватила ее… Страх в его серых глазах не исчез и тогда, когда Ренату откачали. Убедившись, что девушка в порядке, Саша стал идеально спокоен (ну, насколько это вообще было возможно в тех обстоятельствах). Эти несколько минут (или больше?) превратили ее в другого человека. Рената чувствовала, что из нее что-то вынули, стала безвольной куклой, обладающей только рефлексами - и ничем более. Вначале она и рукой двинуть не могла, но Саша с Дарьей расшевелили бы и мертвого…
- У девушки есть документы? - словно из другого мира ворвавшись в ее сознание, послышался голос сержанта.
- Паспорт, - Саша все так же осторожно вытащил ее документы (слава богу, взял!). - Что у вас случилось, с чего такой шум?
И чего ему не сидится?! Рената возмутилась: уж не лез бы на рожон! Хотелось побыстрее убраться отсюда. Она с детства недолюбливала представителей «совкового» закона и всегда старалась держаться от них подальше, как от чужих собак: кто их знает, руку они лизнут или в глотку вцепятся? Чужая душа - потемки, как говорится. Лучше туда не лезть.
- Уезжали бы вы отсюда, - ознакомившись с паспортом Ренаты, не то посоветовал, не то порекомендовал, не то приказал Коптеев. - У нас рейд.
Саша кивнул. Милиционеры отошли и по дороге несколько раз оглянулись, но их интересовали не пассажиры, а машина.
Телохранитель, не прогревая мотор, развернул джип. Рената поднялась и привела спинку кресла в вертикальное положение.
- Что за рейд еще? Надеюсь, с нами это не связано? - спросила она.
Саша выдержал длинную паузу, и девушка уже решила, что отвечать он не собирается, но наконец губы его разомкнулись:
- Тут недалеко «зона», ИТУ… Наверное, кто-то сбежал, раз такой сыр-бор…
- Только этого не хватало… - проворчала Рената. - Мало нам своих проблем, так еще в тюрьму ни за что ни про что засунут…
На этот раз телохранитель не счел нужным отвечать.
Машину снова стало швырять из стороны в сторону. Конечно, ведь ее сделали для западного бездорожья, не для нашего. Джип болтало, как лоханку в бурном море, и зуб у Ренаты снова начал ныть и кровить. Она почти плакала от боли. Сашу, видимо, это немного тронуло. Он поглядел на подопечную с сочувствием и покачал головой:
- Лучше бы мы полетели на самолете…
На ее лице отразилось еще большее страдание. Она уставилась на него полными от слез глазами:
- От вашего черного юмора мне легче не станет!
Телохранитель сбавил скорость. Рената молча молилась, чтобы поскорее началось шоссе или хотя бы асфальтированная дорога. Саша одной рукой вытащил из кармана пачку сигарет и щелкнул зажигалкой. Только тут от запаха дыма девушка поняла, насколько голодна: пустые внутренности свело, и её начало тошнить.
- Откройте окно посильнее, или меня сейчас вывернет!
Телохранитель тут же выбросил сигарету и кистью руки развеял дым:
- Извините, я не учел этого…
Такой послушный! Пока он чувствует себя виноватым, нужно, пожалуй, этим воспользоваться, не то он совсем надуется от самодовольства и будет помыкать ею, как хочет, точно она маленькая девочка.
- Ужасно хочу есть! - сообщила Рената.
- Грудное вскармливание мною не предусмотрено.
Угу, воспользовалась! Да, на этого типа, похоже, где сядешь, там и вокзал…
Рената, постанывая, согнулась в три погибели. Если уж взять верх не удастся, то нужно хотя бы давить на жалость. Внезапно машина дернулась и резко встала, а девушка по инерции пребольно стукнулась головой о панель. Зато хоть зуб прошел - как рукой сняло!
- Да что сегод… - она осеклась. Прямо перед ними, упираясь обеими руками в капот, стоял коротко стриженный парень в мешковатой серой одежде. Выражение лица у него было такое же, как у «киношного» Геракла, который пытался удержать стену, рушившуюся под напором содержимого Авгиевых конюшен.
Саша открыл дверцу:
- Гарик, а ты не мог выбрать другую машину, чтобы бросаться ей под колеса?
Глаза незнакомца буквально полезли из орбит, и он оттолкнулся от джипа.
- Саня?! Черт! Это ж Санька!
Надо же, открытие! Рената, мало что понимая, настороженно следила за подозрительным «камикадзе». А тот продолжал разоряться:
- Да ну, ты брось! Саня?! - и ринулся к телохранителю обниматься.
Стоически выдержав бурный натиск Гарика, Саша осведомился:
- И что мы тут делаем?
- Да… так…
- Гуляем, - подсказал телохранитель, и Гарик радостно кивнул. - Твой утренний моцион будет омрачен рейдом нашей доблестной милиции…
- Ты их видел? - Гарик даже присел.
- Их - видел. А ты еще никого из сбежавших маньяков не встречал? Не боишься?
- А чё нас бояться? - буркнул стриженный незнакомец, так не понравившийся Ренате. - Хуже не бывает… Можно в тачку? - он скользнул оценивающим взглядом по фигуре девушки, и она ответила неприветливой миной. - Что, с дамочкой будут напряги?
- Залазь! - Саша взашей подтолкнул его внутрь, и тип в грязной серой одежде забрался на заднее сидение, распространяя вокруг себя омерзительный запах не то псарни, не то отхожего места. От этих миазмов Рената сморщилась и брезгливо отодвинулась как можно дальше.
- Это ваш знакомый?! - пытаясь убить Сашу взглядом, спросила она.

Предыдущая страница 2 Следующая страница


3 Сергей Гомонов, Василий Шахов

- Да вы, дамочка, меня не бойтесь, хотя вполне вас… это… разделяю… Я, когда побритый и вымытый, лучше смотрюсь, эт самое… сексапильнее!
Саша фыркнул и завел машину. Гарик обтер ладонь о свою рубаху и протянул руку девушке.
- Да уйдите вы! - взвизгнула она. - Не смейте!
- Извиняйте… Я ж только познакомиться… ну, хотел.
- Рассказывай, раз пришел, - потребовал Саша.
- А выпить у вас не найдется?
- Попить или выпить? - уточнил телохранитель.
- Согреться… ну, и для затравки…
- Увы.
- Ну-у-у, народ! На пикник собрались, а пол-литруху забыли, блин!.. Или вы ее уже того?..
Саша и Рената многозначительно переглянулись.
- Ты долго будешь зубы заговаривать? - не выдержал телохранитель.
- Ну, надо ж отдышаться! Я прогорел на том предприятии с сыром… Эти козлы в контейнер паленую водяру запихнули заместо указанного сыра… Ну, а когда это вскрылось, подставили меня. Кинули, короче… Три года.
- И сколько не досидел?
- Десять месяцев оставалось.
- Ну и дурак. Не будешь соваться туда, в чем ни черта не понимаешь…
- Ты ж меня знаешь: вечно лезу на рожон, порода такая.
Саша неопределенно пожал плечами, помолчал. Гарик пытался счистить пятно на рукаве. Рената, высунув нос в окно, мысленно проклинала своего телохранителя.
- И что собираешься делать дальше? - наконец вымолвил последний.
- Да… шут его знает!.. На юга, скорей всего, махну. Не здесь же отстаиваться.
- «На юга» - это куда?
- Да в Ростов, поди… Я ж там четыре года проторчал, еще до всей этой заварухи… Кое-какие связи отладил… Ну, и тепло там… Кавка-а-аз!..
- Как у тебя с документами? - Сашу интересовал только материальный аспект этого дела, движения души Гарика его не затрагивали.
- Нормалек. У нас там мастера сидят. Все как надо, зуб на мясо.
Рената сжала губы. Её безумно бесил и его голос, и его манера говорить. Не принимая уже во внимание то, что таких мужчин она вообще не считала людьми, и даже до животных в ее глазах они не дотягивали. Шушера. Ничтожество.
- А сейчас? - не унимался Саша.
- Тут скоро городишко будет, у меня в нем родичи проживают, братан двоюродный…
Саша бросил на него взгляд через плечо. Наконец-то началась нормальная дорога.
- Как твой брат отнесется к тому, что мы попросимся к нему на ночь?
- Так вот вы что… эт самое… тоже в бегах, что ли?! - догадался Гарик.
- Неважно. И ему тоже этого знать не обязательно.
- Ну, скажу, что вы - со мной. Прогнать - не прогонит, он мужик свойский…

* * *

«Свойский мужик» был в отъезде. Незваных гостей встретила его жена, сутуловатая женщина с высветленными волосами. Лицо у нее было не страшным, но очень уж портили его широкие десны и Короткие, как попало наросшие друг на друга зубы. Даже когда она не улыбалась (а не улыбалась она вообще), а просто говорила, эти зубы выпирали изо рта. Рената испытывала бессознательную, не поддающуюся объяснению антипатию к людям с такими деснами и такими зубами. Впрочем, хозяйке Рената тоже не понравилась, так что их чувства были обоюдны. Она мрачно оглядела приехавших, ничего не сказала и куда-то ушла, предоставив им самим разбираться, где что находится. Дома осталась только полупарализованная бабка, ее мать, да вскорости ожидалось возвращение из школы сына.
Душ был, но только во дворе, летний. Рената, которую привела в ужас мысль о ледяных потоках, стала греть воду в огромной выварке. Саше и Гарику было все равно. Пока «беглец» плескался, телохранитель съездил за продуктами, на покупку которых ушли все деньги. Затем они с Гариком поменялись местами, и вчерашний арестант занялся приготовлением пищи. Рената же лежала на кровати в выделенной для них комнате и травила себя мыслями о последних днях, а также опасениями о будущих. Её размышления прервал Саша, заглянувший к ней с накинутым на плечи полотенцем.
- Ваша выварка уже кипит. Как вы себе представляете, каким образом можно будет вылить этот кипяток в бак на крыше?
Он способен только язвить… Но почему же у нее не выходит разозлиться на него «по полной программе»? Как он смеет так обращаться с Ренатой и отчего она спускает ему это?!
- Не нужно его никуда выливать. Если вас не затруднит, отнесите эту кастрюлю в душ и оставьте ее там.
- Хорошо.
Саша исчез. Рената поднялась и сняла джинсовую куртку. Если холода усилятся, она рискует окоченеть в таком наряде. Впрочем, в машине еще есть теплая, с подстежкой, Сашина, и это радует.
Изнеженное тело требовало воды и чистоты. Рената даже не представляла, как будет мыться без геля для душа, без своего любимого шампуня и без ароматизированной пены для ванн, с которой ничего не стоило привести в порядок уставший за день организм. А лицо?! Как она обойдется без крема?! Девушка никогда раньше не задумывалась над тем, что неровен час попадет в такую (или похожую) историю и что отсутствие дорогостоящих мелочей будет неимоверно стеснять ее.
Тяжело вздохнув, рената отправилась в душ. На улице было холодно (а чего еще можно ожидать в конце октября?!), и её передернуло от одной мысли о том, что эти двое полоскались здесь под холодной водой. С ума сойти! Она бы уже свалилась с пневмонией или ангиной!
По огороду носились грязные голенастые куры, собака гремела цепью и ожесточенно, с хрюканьем, ловила блох. На Ренату она зарычала, но лаять поленилась. Вид всей этой запущенности вызвал у «девушки из высшего общества» стойкое отвращение, ей казалось, что она уже подхватила какую-нибудь инфекцию и вот-вот заболеет.
Минут через двадцать, дрожа мелкой дрожью, Рената потрусила из душа и, заскочив за поленницу, повесила на веревку выстиранное белье. Будь ее воля и подходящие условия, она постирала бы и верхнюю одежду, но не могла же она ходить нагая!
Пес по-прежнему ловил блох, изредка попугивая обнаглевших кур, если те подходили излишне близко.
Рената пошлепала по бетонной дорожке к дому.
Саша сидел на подоконнике полубоком и курил в форточку, а Гарик при появлении Ренаты куда-то ретировался.
Девушка уселась на кровать и покачалась на сетке. В комнате этих кроватей было всего две, разгороженные шкафом, но обе они были грандиозны: с железными спинками, медными шишечками, позеленевшими от старости, и пуховыми перинами в стиле «прощай, позвоночник!»
- Что будем делать дальше? - спросила девушка, вытирая густые золотисто-рыжие волосы.
Саша поглядел на нее. Рената не поняла, о чем говорят его гранитно-серые глаза, которые он по желанию умел делать глухими и немыми.
- Я хотел бы сначала увидеть этот «дипломат»…
- В последний раз что-то похожее я видела в руках у Дарьи.
Кажется, - ответила она, честно глядя в лицо телохранителю.
- Рената, - Саша выбросил окурок, встал с подоконника и подошел к ней; она виновато смотрела на него снизу вверх, - я похож на идиота? Что там было? М?
Рената растерялась. Еще инквизитора ей не хватало для полного счастья…
- Дался вам этот «дипломат»…
Тут в комнату вошел Гарик, и она примолкла, красноречиво взглянув на Сашу.
- Говорите при нем, - распорядился телохранитель.
- Не буду я ничего говорить! - вспылила Рената.
Саша нахмурился, давая понять, что ничего хорошего, если она будет продолжать скрытничать, её не ждет.
- Там… были деньги…
- Ого! - присвистнул «беглец», услышав любимое слово. - Сколько?!
- Не так уж много, чтобы за нами охотилось столько банд, - Ренату не устраивало её униженное положение, и она встала якобы для того, чтобы подойти к зеркалу и расчесать еще совсем мокрые волосы.
- Вам известно гораздо больше, чем вы прикидываетесь, - констатировал Саша. - Продолжайте. Что это за деньги?
Рената тряхнула головой. Они оба нервировали ее.
- Вас не касается! Они не имеют никакого отношения к тому, что происходит!
- Я сам буду решать, имеют они к этому какое-нибудь отношение или не имеют. Или вы говорите, или я сейчас уезжаю отсюда.
- Нет! - испугалась она, роняя расческу. - Не бросайте меня!
Он сложил руки на груди. Гарик уселся за стол и начал разглядывать свой фальшивый паспорт. Рената собиралась с духом. «Беглец» придирчиво потер страничку.
- Не стирается! А вы говорите - манья-я-яки!
Саша и Рената взглянули на него, она - радуясь отсрочке, он - досадуя помехе.
- Ну, дальше, дальше! - подбодрил он. «Нукает», будто запряг…
- Ладно, - переборов себя, наконец решилась девушка. - Это не тот эпизод, о котором я люблю вспоминать…
- Ничего.
- Бизнес-леди из меня тоже никудышная. Однажды мы с папой сильно разругались, и я решила открыть свое дело, чтобы не зависеть от его указок… Впрочем, неважно, какие это были мотивы, важно другое: я связалась, с кем не надо. В итоге - крупные убытки. Все, чем владела моя фирма, пришлось спустить, но и тогда оставалось несколько клиентов-кредиторов, а они требовали компенсации, и проценты «тикали» со страшной скоростью… Тогда через одного папиного приятеля я провернула не очень чистую сделку… Не учла, что он - тертый калач и в любом случае выйдет сухим из воды, а я - это я. В общем, нагрела я кое-кого на нужную мне сумму, а отдать ее не успела…
Саша немного отодвинулся от нее:
- О-о-о! Да вы еще та штучка!
На глазах Ренаты показались слезы:
- Но… вы ведь меня не бросите?..
Телохранитель не ответил и отошел от трюмо. Игорь стал насвистывать какой-то мотивчик, активно подчеркивая, что не является участником разговора.
- Я потому и не хотела ничего вам говорить!..
Саша «переварил» информацию:
- А почему вы не обратились к отцу, предпочли проделывать все эти фокусы?
- Мне было стыдно. Сама понаделала дел, а папе отдуваться?
И к бывшему своему я не пошла за помощью, хотя и он, может быть, придумал бы что-нибудь. Он никогда бы мне не отказал, спит и видит, чтобы связать меня по рукам и ногам… Это было бы равносильно тому, что я пришла бы к нему с протянутой рукой. Озолотить озолотил бы, да только потом при каждом удобном случае давал бы понять, что я - его должник…
Саша отвернулся в окно. Затаив дыхание и не двигаясь, Рената ждала его решения.
- Великолепно! - усмехнулся телохранитель в конце концов. - Чудная ситуация: у нас нет средств, а где-то болтается «дипломат», набитый деньгами… И мы ходим вокруг да около, а вдобавок скрываем друг от друга самое важное! - он завел глаза к потолку и покачал головой. - отцу и бывшему мужу, а также собственному охраннику мы, значит, не доверяем, зато с радостью бросаемся к какому-то «папиному знакомому» мошеннику и пляшем под его дудку. Если в этом есть хоть капля логики, то можете подойти и плюнуть в меня.
- Не бросайте меня, ладно? - как заведенная, повторяла Рената.
- Заманчивая идея.
Он повернулся и пошел к выходу. Рената бросилась за ним и схватила его за руку:
- Не надо! Пожалуйста!
- Начинается…
- Не уезжайте!
- Только без истерик. Не люблю фальшиво сыгранных женских истерик.
Они сверлили друг друга глазами, и Рената невольно выпустила его руку.
- Тогда куда вы идете?
- Пора позавтракать сегодня, вам не кажется?
- В семь часов вечера?! Позавтракать?! Вы каждый день так завтракаете?
- Благодаря вам, уже через день.
Рената улыбнулась. Хоть и колючие у него шутки, но все же это шутки. Соберись Саша уходить, он не стал бы шутить. По крайней мере, так ей казалось.
Дверью он не хлопнул. Гарик выскочил вслед за ним.
Рената вздохнула с облегчением. После этого инцидента, после того, как она побывала перед угрозой остаться без защиты и помощи, она отчетливо поняла, что Саша все-таки, несмотря ни на что, начинает ей нравиться.Только сегодня она имела возможность как следует разглядеть его и слегка, поверхностно, изучить характер телохранителя.
Вообще, если принимать во внимание его внешний вид, Саша не соответствовал своей профессии. Он не походил на гориллу с пудовыми кулаками. Даже Артур, который всегда сетовал на свою недостаточную «шкафообразность», и тот куда больше подходил на роль телохранителя. А Саша был немногим выше среднего роста стройным, тонким, как танцор, с красивой осанкой и благородной посадкой головы. Спокойный и в обычной обстановке царственно-медлительный. Увы и ах! Рената уже успела узнать обратную сторону медали: Сашу в работе. Вспышка молнии, порыв ветра, падение метеора - все это казалось бы на его фоне не чем иным, как покадровым воспроизведением записи. И откуда в нем бралась эта энергия и мощь, способная поднять женщину (пусть и небольшого роста, но состоящую из плоти и крови), как пушинку, и зашвырнуть в люк на чердак?! Его чуть узковатое овальное лицо с правильными, не крупными и не мелкими, пропорциональными чертами казалось бы бы женственным и чересчур мягким, если бы не глаза. Такие глаза, как у Саши, Рената видела только два раза в жизни, да и то у маленьких детей - непрозрачные, внимательные, то холодные и немые, как осколки гранита, то безятежные, как у самого Сфинкса, а то вдруг ласкающие веселым взглядом (хоть и было такое чрезвычайно редко). В обычном понимании, не красавец. Но при другом раскладе, будь он ухажером Ренаты, вместо всех знакомых «мордашек», даже вместо своего красавчика-бывшего она выбрала бы его. Эти насмешливые жестковатые глаза необычайно гармонировали со скептическим изгибом упрямых губ и нечастой, но зато сияющей улыбкой. «Ангел и демон в одном флаконе! - в шутку, для себя, окрестила его девушка. - Терра инкогнита»…
Оказалось, что «свойский мужик», то есть, кузен Гарика, уже приехал. Ксени (так называл ее муж) все еще не было, но за столом сидел мальчишка лет тринадцати, похожий на нее, как две капли воды, и этого было предостаточно, чтобы при взгляде на его зубы у Ренаты испортился аппетит.
Саша молчал и ел равнодушно, словно нехотя. Гарик болтал с братом, которого тоже звали Игорем. Брат время от времени поглядывал на Ренату, что в конце концов стало заметно не только ей, но и полупарализованной старухе-теще. Мальчишка катал шарики из хлебного мякиша до тех пор, пока отец не дал ему подзатыльник и не обозвал при этом навозником.
Телохранитель поднялся раньше всех.
- Гарик, я ненадолго отъеду. Может быть, буду в аэропорту… Билет заказывать?
- Да. Я у Игоря как раз малость занял… Сейчас.
Саша перевел взгляд на подопечную:
- Рената, на минуту… - он кивнул в сторону их комнаты.
Она оторвалась от приятного занятия и ушла за ним.
Телохранитель затворил дверь, затем вытащил пистолет.
- Как им пользоваться, знаете?
- Теоретически.
Саша снял пистолет с предохранителя и передернул затвор:
- Теперь это опасная игрушка. При нажатии вот этой штучки, она называется «курок» или «собачка» или «спусковой крючок», пистолет выстрелит. Так что без фокусов.
- Вы меня за дуру держите? - терпеливо выслушав его лекцию, поинтересовалась Рената.
Саша посмотрел сначала в один ее зрачок, затем - в другой, и вдруг улыбнулся, да еще ободряюще так, душевно:
- Скорее, за партизана. О чем надо - молчите, а когда не надо - не заткнешь, - он вытряхнул «магазин» на ладонь, посмотрел, поставил пистолет на предохранитель и вернул обойму на место. - Держите. Когда ляжете спать, пусть кто-нибудь из вас задвинет этот засов. Открывать только мне. Не перепутаете? Ладно, ладно! - он тихо засмеялся и встряхнул её за плечо, а потом повернулся уходить.
- Саша?!
- Ну, что еще?! У меня не так много времени…
- И я о том же. Когда вас ждать?
Он взглянул на часы.
- Конечно, розовая мечта - выспаться… но… В общем, ложитесь без меня. Бог его знает, что будет завтра.
- И все-таки, куда вы? Ну, хоть ориентировочно…
- Поищу денег. До коммунизма, как уже выяснилось, - что до Луны на велосипеде, а вашего «коня» нужно чем-то «кормить». И вас - тоже. Если бы не ваша амнезия, то там бы, наверное, и на сигареты хватило… Ну, пока, пока!
Саша слегка улыбнулся и выскользнул за дверь.

Предыдущая страница 3 Следующая страница


Душехранитель 4

Часов в двенадцать Рената заперла засов (в этом доме все было монументальным), и Гарик расценил это как намек.
- Грамотно! - сказал он. - Ну, эт самое… почему бы нам тогда не погреться?
- Что?! - девушка вздернула бровь.
«Беглец» попытался обнять ее, но получил пощечину. В следующий момент он увидел в ее руке пистолет и получил предупреждение, что она - снайпер. Поджав хвост, Гарик убрался на свою кровать и, поворочавшись, задремал.
- Урод… - тихо проворчала Рената. Когда он захрапел, девушка сняла с себя одежду. Белье просохнуть не успело, и ложиться пришлось совершенно голой. Она вздохнула: ведь всю свою жизнь она спала в роскошных пеньюарах из тончайшего натурального шелка, пропитанного нежным ароматом дорогих духов, и это было столь приятно, что сон приходил сам собой, как ласковое дуновение ветерка. А теперь - словно какая-то девка с улицы…
Игорь - кузен Гарика - все прислушивался к звукам в комнате постояльцев. Он заметил, что Саша, спутник его двоюродного братца и рыжей красотки, куда-то уехал. «Пустил козла в огород…» - подумал он, и, словно в подтверждение его мыслей, из комнаты донесся грохот, заскрипели пружины сетки, задрожала, стуча о стену и шкаф, железная спинка кровати. Игорь от любопытства навострил уши и недовольно покосился на спящую рядом жену. Эх, если бы не она, вот бы он сейчас повеселился вместе с ними!.. Рыженькая куколка - девочка темпераментная, за версту видно. Хотелось бы оказаться на месте Гарика…
Рената отлежала бок и, не в силах заснуть, перевернулась на спину. Еще бы: мало того, что Саши все не было (а вдруг он передумал да уехал, не желая рисковать ради неё своей жизнью? а вдруг с ним что-то случилось? а вдруг…), так вдобавок этот ненормальный «зэк» на своей кровати брыкался и вопил во сне. Явно от кого-то удирал… Гм, и долго это продлится?
Девушка не выдержала и покашляла. Гарик замолк, что-то проворчал сквозь сон и уткнулся в стену. Не успела она перевести дух, оргия с одним участником возобновилась.
Неизвестно, сколько было времени, когда в дверь наконец-то поскреблись. Рената вскочила, на ходу завернулась в одеяло, подумала про пистолет, но тогда ей пришлось бы выбирать: либо стрелять, либо придерживать это дурацкое одеяло. Если уж суждено умереть, то черт с ними, пусть влепят ей пулю в лоб, да и дело с концом. Только бы сразу и быстро…
- Кто там? - шепнула девушка.
- Рената, это я… - послышался вкрадчивый Сашин голос.
Она мгновенно отворила дверь. Телохранитель вынырнул из темноты коридора.
- Всё в порядке у вас?
- Да! - Рената в порыве неожиданной радости сжала его горячую руку. - Где вы пропадали?
Саша ненавязчиво высвободился и прошел в комнату, чтобы она наконец закрыла двери и прекратила болтовню на пороге.
- Машину заправлял.
Ренате пришло в голову, что голосистый сторожевой пес молчал уже не меньше получаса:
- А как вы прошли мимо собаки?!
Саша заглянул в шкаф, причем, не включая свет.
- Я сказал ей: «Мы с тобой одной крови», и она посторонилась. Почему вы еще не спите? И где пистолет?
- Под подушкой.
- Я, наверное, дал его вам именно для того, чтобы вы хранили его под подушкой…
- Включите свет.
- Не надо.
Рената едва различала его силуэт: в окно пробивался слабый свет дальних фонарей и убывающей луны. В какой-то момент их разговора Саша взглянул на нее, и ей показалось в его глазах слабое мерцание, как у кошек или у собак. И тут что-то шевельнулось в душе девушки. Что-то сродни «дежа-вю». Будто случайно он задел тайную струну, захороненную где-то глубоко-глубоко, скрытую за семью печатями. Тоскливое чувство разлилось по телу.
- Что мы будем делать дальше с этим… вашим товарищем? И как получилось, что такое стало вам приятелем?
Она имела в виду их решительное различие: подобное ничтожество не могло иметь ничего общего с папиным телохранителем.
- Мы выросли на одной улице, - расстегивая пиджак, ответил тот. - А дальше - он полетит завтра в свой Ростов. В общем-то, и нам бы не мешало унести ноги куда-нибудь туда…
- В Ростов?! Что там делать?! - скривилась Рената.
Отлично ориентируясь в темноте, он повесил пиджак на спинку стула и принялся за манжеты рубашки.
- То же, что и в Челябинске, если вашей душеньке угодно, - Саша скинул рубашку, и «невидимка» стал видимым: черная ткань больше не скрывала его в ночи.
Рената невольно задержала взгляд на его тонкой статной фигуре легкоатлета, освещенной ленивой луной. Она все больше убеждалась, что, будь Саша «покруче» простого телохранителя, он мог бы считаться «её» типом мужчины.
- Вы колетесь, как ёж, и, по-моему, способны только язвить и говорить гадости! - бросила она. - Что такого я спросила? Мне уже надоел ваш тон…
Саша смягчился. Вполне возможно, что это был его привычный стиль общения и что он даже не собирался задеть или обидеть свою подопечную.
- В Ростове у меня живет сестра, - пояснил он. - Это все же лучше, чем ехать в те места, где никого знакомого нет. Вы не согласны?
- Пожалуй. Да и у меня там есть подруга… Кстати, а что вы ищете, если не секрет?
- Что-нибудь, отдаленно напоминающее матрас или одеяло. В машине я не высплюсь.
Рената подумала и решила, что он скорее перевернет комнату и в итоге уляжется на голом полу, чем первым попросит у нее что-либо.
- Если вы пообещаете хорошо себя вести, то у вас есть шанс выспаться на кровати. Только - чур! - одеяло с меня не стягивать! Не люблю я этого.
- Обещаю, - не раздумывая, ответил Саша.
Приглашать его повторно не пришлось: он на самом деле здорово вымотался за эти два дня. Пропустив ее к стене, телохранитель устроился с краю и первым делом проверил наличие пистолета под подушкой. Затем он переложил оружие под кровать, так, чтобы легко дотянуться рукой, если возникнет такая необходимость, и постарался отодвинуться подальше от Ренаты, но так, чтобы не лишиться одеяла целиком.
- Черт! - шепнул Саша. - Где же может быть этот проклятый «дипломат»?! Как можно было не запомнить этого? Хотя… у вас есть оправдание, с вами все ясно…
- Что со мной ясно?! - буркнула Рената. - Снова выставляете меня дурой?
- Нет, я… ладно, неважно. Может, ваши деньги не при чем, может, при чем. Но я носом чую, что дело в «дипломате» и что, кроме денег, есть что-то еще…
- Поговорим об этом завтра! - девушка, обиженная на то, как он (на ее взгляд, демонстративно) отползает от нее, отвернулась к стене и потянула за собой одеяло.
Проводив взглядом безнадежно ускользающий край, Саша не стал спорить. Он перевернулся на живот, уткнулся лицом в локоть, и дыхание его стало ровным, тихим, почти не слышным.
Рената тоже задремала. Перед глазами уже засверкала было водная гладь храмового бассейна, а за колоннами послышались заклинания жрецов, воспевающих смерть и возрождение какой-то птицы, как вдруг все куда-то свернулось.
Девушка очутилась в ином месте. Здесь был отец, и она знала, что видит последние минуты его жизни. Самое ужасное, что, находясь рядом, Рената не могла предотвратить его гибель.
- Папа! - сдавленно кричала она. - Не выходи к машине, папа!
Тут откуда-то в этом сне появился Саша. Но это был странный Саша: такой только во сне может привидеться, да и то лишь в разгоряченном воображении. Правильнее сказать, что Рената сама Решила, что это - ее телохранитель. На самом деле новый персонаж был бесплотное ничто в черном балахоне с нашивками из бисера - мелких драгоценных камней зеленовато-голубого или золотистого оттенка. Оно протянуло руку, и широкий рукав слегка вздернулся. Запястье было стянуто широким напульсником из чеканного сплава меди и серебра. Эта вещь и сама его кисть нормальная, плотская, из кожи и костей, с едва заметным сплетением вен на тыльной стороне - успокоила отчаявшуюся девушку: детали были достаточно земными, достаточно реальными, чтобы их хватило для доказательства, что существо это - человек. Поддержав Ренату под локоть, загадочная капюшоноголовая тень увела ее прочь от ужасного места. Девушка рванулась назад и увидела смерть отца.
- Папа! - зарыдала она пуще прежнего.
Тогда существо обняло ее, обволокло своей горячей, неистовой, настойчивой энергией и словно отдало ей часть собственной жизни, потому что Рената почувствовала, как воскресает она в этих странных объятьях.
С мокрыми от слез щеками, на мокрой же подушке она вынырнула из сна. Что-то горячее лежало у нее на плече. Рената оглянулась. Это была Сашина ладонь. Привстав на локте, он смотрел на девушку и усмиряюще поглаживал ее руку.
- Мне приснился отец, - объяснила она почти басом и шмыгнула носом, пытаясь скрыть, что плакала. Ей было неловко от сознания того, что, подобно буйнопомешанному Гарику, своими воплями она умудрилась разбудить только-только прикорнувшего телохранителя.
- Я знаю, - тихо сказал он.
- Если бы вернуться назад хоть на недельку…
- Так не бывает. Это уже есть, и все, что будет, тоже обязательно уже где-то есть…
- Больше я не буду спать, - Рената села, прикрывая грудь. - Лучше вообще не спать, чем так мучиться… Я чувствую себя виноватой: мы с ним поссорились и не успели помириться. Такое чувство, что я невольно накликала на него беду…
- Вы знаете, что это не так…
- Ненавижу сны!
- Он больше не приснится вам.
- Ну, как же… Конечно! Хорошо бы, если бы это зависело от моих желаний… - она отбросила от лица волосы, покрепче прижала к себе одеяло и попыталась встать.
Саша задержал ее и довольно бесцеремонно уложил на место:
- Он тебе больше не приснится! - внушительно, на «ты», повторил он.
Рената сдалась и, плача, прижалась к нему. Саша провел ладонью по ее щеке. От его кожи исходил едва различимый запах чего-то, что Рената снова назвала бы «дежа-вю». Этот запах показался ей знакомым с детства, древним-древним: чуть-чуть табака, мяты, хвойного дымка и какого-то старинного притирания, рецепт которого затерялся во времени. Всю свою жизнь Рената неосознанно искала этот запах, и вот он был рядом - такой естественный, слегка диковатый, слегка мистический. Хотелось в нем раствориться.
- Ладно, - всхлипнув напоследок, сказала она, - пусть будет так. Пусть этот сон больше мне не снится. И… еще одно… Давай и правда перейдем на «ты»?
Он согласно кивнул.
- Сделай, как обещал, и, если у тебя это получится, я буду считать тебя колдуном…
- Спокойной ночи, - Саша набросил на нее одеяло, точно спрятал под крыло.
И Рената, не успев ни о чем подумать, тут же заснула…
За тридцать восемь дней…
Пространство перевернулось, солнце светило сверху и отражалось в воде… И только…
Девушка с трудом разомкнула свинцовые веки. Выспалась она не до конца, но этим утром ей было легче, чем прошлым. Ренату клонило в сон, однако она переборола себя хотя бы потому, что ей стало любопытно, куда подевался ее телохранитель. Завернутая в теплое одеяло по самый подбородок, она, изогнувшись калачиком, лежала одна. На кровати за шкафом похрапывал Гарик. Судя по мутному свету, льющемуся в окно, было еще часов семь утра. Рената зевнула и, вспомнив о выполненном обещании Саши, улыбнулась. Какая она сделалась чувствительная и впечатлительная! А главное - поддающаяся внушению, и это хуже всего.
Вылезать из теплой постели было боязно, но Рената снова пересилила себя и рывком поднялась, чтобы натянуть джинсы и водолазку. Стуча зубами от холода, она ощутила на себе чей-то взгляд, вздрогнула и медленно оглянулась. Все верно: этот мерзкий «зэк» подглядывал за нею. «Чтоб ты глаза сломал, урод!»
- подумала Рената и пошла к дверям, где лицом к лицу столкнулась с Сашей.
- Доброе утро, - слегка улыбнувшись, поприветствовал он её.
- Недоброе, - буркнула девушка и пошла умываться; телохранитель, посторонившись, невозмутимо пропустил ее мимо себя.
Надевать высохшее белье ей пришлось в душе, потому что дом проснулся и найти иного укромного уголка Ренате не грозило. В очередной раз натягивая узкие и плотные джинсы, девушка заметила, как что-то вывалилось из заднего кармана. Это был светлый предмет, похожий на свернутую бумагу. Он улетел под сколоченную из трех досок полку. Присев на корточки, она пошарила рукой в темноте и взвизгнула, наткнувшись на что-то мягкое, как пух - то ли на комок паутины, то ли на моток ниток, то ли на то и на другое сразу. Кажется, бумажку угораздило завалиться в щель между досками пола. Надеясь, что это деньги - чего бы им совсем не помешало, так это раздобыть немного денег (вот это да! когда Ренату стали беспокоить такие вещи?! Деньги она всегда получала играючи, без напряжений, нисколько не задумываясь, откуда они - сколько надо, столько и брала) - девушка тонкими пальчиками с отвращением забралась в зазор между половицами. Хорошо, что не все ногти были сломаны: она легко зацепила то, за чем охотилась.
Это был сложенный вчетверо листок из блокнота. Губы Ренаты скривились от разочарования. Она хотела уже скомкать его и выбросить, но задержалась и развернула. На листочке черной ручкой было что-то начеркано… С трудом угадывалось следующее:
«Москва, 2408». Ниже - тоже какие-то цифры, шесть знаков, в темноте не разберешь. Ну и почерк! И тут Ренату осенило.
Она ворвалась в комнату, прямиком - к Саше.
- Смотри!
- Что это? - он взял бумажку, пробежал по написанному глазами. - Что это такое?
- Ты же догадливый!
Гарик, застилавший постель, крякнул и как бы невзначай отметил:
- Еще вчера они были на «вы»…
Рената сверкнула на него глазами. Саша поморщился:
- Ну, так что это за цифры?
- Это - шифр. А это - номер отсека. А почерк - Дарьи. Она рассказывала как-то, что у нее кто-то работает в Москве в аэропорту… Вот он и сделал ей её собственную, постоянно забронированную камеру хранения. Дашка утверждала, что это очень удобно: ведь ей часто приходилось летать в Москву…
- «Дипломат»?
Рената пожала плечами:
- Не знаю. А ты как думаешь? Мне кажется, да. Она затолкала мне это в последний момент перед тем, как мы уехали к тебе, да потом и я, и она забыли…
- Мне она ничего не говорила, - телохранитель подмахнул бумажкой.
Рената вздохнула:
- Думаю, она не собиралась умирать…
Саша поднялся из кресла с облезлыми подлокотниками и подошел к своей подопечной:
- Ты уверена, что вспомнила все?
- Ты опять, да?! Я терпеть не могу, когда на меня давят!
Гарик фыркнул, взял мыльницу и ушел умываться. Рената исподлобья смотрела на телохранителя.
- Я не давлю на тебя. Наоборот, нам обоим будет лучше, если ты вспомнишь подробности. Ладно, пойдем поедим.
Хозяин дома как-то странно косился то на Ренату, то на Гарика, а Ксеня с зубами привыкшей грызть мундштук лошади смотрела на гостью, не скрывая враждебности.
Телохранитель, как и накануне, вышел из-за стола раньше всех.
- Жду в машине. Поторопитесь. Особенно Гарик: твой рейс через… - Саша взглянул на часы, - через час.
«Беглец» подавился горячим чаем. Рената тихо, но злорадно засмеялась.
Петляя по узким улочкам городка, джип послушно вез их в аэропорт.
- Не могу избавиться от чувства, что нам дышат в затылок…
- пробормотал Саша. - Хотел бы, но не получается…
- Шутишь?! - испуганно оглянувшись назад и не заприметив ничего подозрительного, спросил Гарик.
Телохранитель не ответил, но его упрямые губы сжались еще плотнее. Рената наблюдала за ним.
Гарик вальяжно раскинулся на заднем сидении:
- Эх, че-е-ерт! Это не Америка… Да-а-а-а…
Саша почему-то усмехнулся и взглянул на его отражение в зеркале. Гарик продолжил тему:
- У них из тюряги сбежал - тачку угнал. Ключи на каждой стоянке где попало валяются. А там казино, выигрыш, друзья помогут, девочки по штуке с каждой стороны… эт самое… Лафа, короче!
Рената поразилась его глупости. Либо он валяет дурака, либо действительно верит ширпотребу, которого явно насмотрелся вчера по телевизору.
- Чтобы жить, как в Америке, - заговорил вдруг телохранитель, - надо быть, по меньшей мере, американцем. А чтобы выжить у нас, необходимо стать экзорцистом…
- Что за экзор… ну, этот?..
- Тот, кто умеет изгонять злых духов.
Гарик визгливо засмеялся:
- Чушь собачья! Когда мы сдохнем, нас сожрут эти… черви… Вот и весь сказ!
- Сожрут, сожрут. Лозунг помнишь? «От каждого по способностям - каждому по уму»…
Рената уже не в первый раз отметила про себя способность телохранителя говорить, как по писаному: всегда логично, грамотно, четко и ясно. Как будто где-то обучался риторике - это телохранитель-то…
- Никогда не понимал смысла этой ахинеи, - продолжал «занудствовать» Гарик. - И вообще, не верю я в забывчивость этой дамочки. Она что-то скрывает…
Неизвестно, что Ренату взбесило больше - то, что он в ее присутствии говорил о ней в третьем лице, или то, что при этом тыкал пальцем.
- Если вы еще раз позволите себе… даже подумать обо мне, я… я не знаю, что с вами сделаю! Не смейте касаться меня своими грязными словами и мыслями! Иначе… иначе прямо сейчас выкатитесь из моей машины! Ясно?!
Сашин взгляд призвал ее к спокойствию. Она с обидой отвернулась в окно. Телохранитель называется: позволяет оскорблять ее первому встречному проходимцу…
- Н-да… Не хотел бы я быть вашим мужем, мадам… - брякнул Игорь.
Рената в ярости прыгнула на него и через мешавшую спинку кресла попыталась расцарапать ему физиономию. Он не слишком защищался: похоже, ему все это нравилось и он нарочно провоцировал ее, чтобы доказать, что из себя представляет «фифа» из высших кругов.
Саша остановил машину. Гарик и Рената утихомирились.
- Мне надоело, - негромко и отчетливо сказал он.
- Все-все-все! - заверил его Игорь. - Это твоя Рената, я при чем? Нашел себе… не знаю кого… как эта самая…

Предыдущая страница 4 Следующая страница


5 Сергей Гомонов, Василий Шахов

Наконец джип подъехал к аэропорту. Низко, заходя на посадку, пролетел самолет. Ренату затошнило от страха: о, нет! только не самолет и не «американские горки»!
- Я не пойду, - заявила она, когда телохранитель и Гарик вышли из машины.
Саша устало прикрыл глаза, стиснул зубы и выдохнул. Рената уже научилась переводить для себя его мимику, но решила показать характер: если сразу не бросил, то не бросит и теперь. А сколько можно безропотно переносить его начальственное поведение?! Кто он такой?!
- Со своим неврастеником, господин телохранитель, можете не возвращаться! Всего хорошего.
Саша открыл дверцу и взял ее за куртку:
- Ты идешь?
- Я же сказала: нет. И убери от меня свои руки!
- Ты идешь? - глухо повторил он.
- Ты пока что мне не нужен, так что можешь быть свободным, прогуляйся… - Рената не опустила глаза и не отвела взгляд. Что-то такое было сейчас во взоре Саши, отчего она почувствовала свое превосходство. Объяснить это она не могла, но шестое чувство ей подсказывало, что телохранитель не сможет не покориться ей, почему - неизвестно. Он сильнее во всех отношениях, но есть что-то такое, что сводит на нет всю его силу.
- Ладно, Сань, мы же быстренько - туда и обратно… в смысле, это самое… ты - обратно… Пусть сидит, что ее за собой таскать… ничего с нею не сделается…
Саша хлопнул дверцей и уничтожающе посмотрел на подопечную.
В это время Гарик в ужасе отпрянул за его спину:
- Вот хрень-то, а!
- Где хрень? - уточнил телохранитель, еще не переключившись на окружающую реальность.
Вдоль парковки прохаживался небольшой милицейский наряд.
Обычный патруль, поняла Рената.
- Архангелы пожаловали… Не иначе, как по мою душу…
Рената фыркнула и подумала: «хоть бы по твою!» Но Саша развеял ее надежды. Он насмешливо покривил губы:
- Да на кой черт им твоя душа? Иди нормально.
И они ушли в здание аэропорта. Рената включила магнитофон. В связи с чем Дарья сунула ей эту бумажку?! Наверное, в связи с «дипломатом», что еще могло их всех беспокоить в последний день? А это мрачное Сашино пророчество, будто им дышат в затылок… Да ну, что они, эти бандиты, «цэрэушники», что ли, какие-нибудь?! В Челябинске, конечно, оставаться было опасно, но это вовсе не значит, что их след не потерян теперь. Саша склонен излишне преувеличивать и драматизировать ситуацию, и сейчас, при дневном свете, при ярком жизнерадостном солнышке, это стало ясно, как дважды два. То ли дело ночью! И чего он весь вчерашний вечер нагнетал на нее такое мерзкое настроение?! Может, ему нравится, когда ей плохо? Вампир… Скорее бы куда-нибудь приехать, освоиться и больше не вспоминать о нем.
Гарик, «зэк» отвратительный, ему, значит, дороже, чем та, которую он обещал охранять!.. Какая песенка веселая: «Жил на свете гитарист Витюша»… Ага, а потом влюбился в Ксюшу, «юбочку из плюша»… Дурацкая песенка. Но настроение поднимает… Когда-нибудь она будет смеяться над своими страхами…
Вдруг Рената увидела, что вдоль парковки, там, где раньше околачивался патруль, теперь прохаживается группа парней, внимательно поглядывая на машины. Её прошиб холодный пот: одного из этих типов она видела в Челябинске.
В жуткой панике девушка зачем-то выключила магнитофон, заметалась и уже хотела было сползти на резиновый коврик, как вдруг увидела, что к парням подошел довольно высокий мужчина в черном костюме и черной рубашке с белой вставочкой на воротнике. Лицо его было благообразным, очень приятным и немного на кого-то похожим. Компания отвлеклась и повернулась к нему. Он что-то говорил, помогая себе жестами, и, наконец, указал на здание аэропорта. В ту долю секунды, пока на него не смотрели, он оглянулся на Ренату и сделал ей знак уезжать. У нее перехватило дыхание: это был Саша. Он на секунду стал им, а потом вдруг снова необъяснимо преобразился в католического священника, не слишком хорошо изъясняющегося по-русски.
Рената переползла за руль и выкатила машину со стоянки, ничего, к счастью, не перевернув, не опрокинув и ни во что не врезавшись.
Сашу она поймала за два квартала от аэропорта, когда изрядно покрутилась по дворам. Вот тебе и жизнерадостное солнышко… Вот тебе и «цэрэушники»!..
Рената покорно, чувствуя себя немного виноватой, уступила ему водительское кресло. Телохранитель молча сел и снял зажатую пуговицей рубашки, сложенную пополам и вставленную под воротник Дарьину записку. А ведь она так походила на атрибут костюма настоящего священника!..
- Что это было? - спросила она, указывая на воротник и на бумажку. - Как у тебя получилось?
Не определишь, о чем он думает… Но разговаривать с нею он не хочет. Ну и плевать. Какой гордый, подумаешь!..
До пяти часов вечера они гнались за солнцем. Пять было по их часам, по широте Челябинска. Но солнце они так и не догнали…
Саша загнал джип в холмистый перелесок и занялся разведением костра.
- Как ты относишься к тушенке? - впервые за весь день заговорил он с Ренатой.
Девушка кивнула, и он довольно ловко вскрыл перочинным ножиком консервную банку, а после пристроил ее на плоский камень, лежавший в углях и раскаленный, как электроплитка. Голод и холод превратили «девушку из высшего общества» в существо, которое отбросило все условности, отринуло все нормы поведения, принятые в ее кругу, опустилось до того, чтобы есть с лезвия ножа из закопченной банки. Кошмар!
С севера дул ветер.
- Принеси коньяк, - попросила Рената. - Я замерзла. Душа, видно, не греет…
Телохранитель замер, не донеся пищу до рта.
- Ты что? - спросила она, удивившись тому, насколько напряженным стал его взгляд.
Саша поднялся, сходил в машину и принес ей бутылку. Рената отхлебнула прямо из горлышка, едва не подавилась и не облилась и стала пальчиками вытирать губы: все верно, не хватало ей пока еще умения и решимости сделать это рукавом куртки. Телохранитель посмотрел на нее.
- Будешь? - Рената передала ему бутылку. - Люблю коньяк…
Если он хороший, конечно, настоящий, а не такой…
- Знаю, - Саша сделал глоток.
Девушка невесело рассмеялась:
- Уже настучали? Да-а, Артур просто не мог не сболтнуть!
Прости господи, что так говорю о мертвом, но он ве-е-ечно называл нас с Дарьей алкашками…
- Никто ничего не сболтнул.
- Сам догадался?
- Просто знаю.
- А что еще ты обо мне знаешь? - Рената склонила голову к плечу и с интересом заглянула в его лицо, освещенное огнем костра.
- Что тебе снится сон…
- Всем снятся сны! - возразила она, забрала у него коньяк и выпила еще. - А мне снится… какой-то храм, из глубокой-глубокой древности, но в тот момент, когда я вижу в нем себя, он новехонький, как будто только выстроенный… или, по крайней мере, за ним хорошо ухаживали, не позволяя, чтобы в нем случилось запустение… Водоем прямо в центре этого храма… яркое солнце…
Он поднял на нее темно-серые, непрозрачные глаза:
- …А из глубины этого бассейна вынырнула огненная птица, и тебе нужно собрать её пепел, когда она сгорит… Одно условие: всё, до последней песчинки…
- Что?! - наступила пауза. - А это кто мог тебе сказать?!
Откуда…
- Птица Феникс, - пробормотал Саша, не слушая её. - Гелиополь на берегу изумрудного Нила… Великий был город…
- С ума сойти! Ты что, экстрасенс?!
- Любой охранник должен иметь шестое чувство… Если он, конечно, считает себя хорошим охранником.
- А ты считаешь? - не без ехидцы спросила Рената.
- Я считаю, что у меня есть шестое чувство - об остальном не мне судить…
- А это… ну, то, что ты проделал в аэропорту… Это - какое чувство?
- Это - курс актерского мастерства. Предмет по специальности.
- Ты - актер?!
- Громко сказано. Чтобы быть актером, недостаточно окончить училище или вуз. Этим надо жить. Я этим не жил. Божья искра есть не в каждом…
- Не знаю, не знаю… Сыграть без грима старика-священника, преобразиться так, что даже я тебя не узнала - это не божья искра?! Тогда я просто ничего не понимаю в этой жизни! - коньяк раззадорил Ренату; ей стало тепло и захотелось спорить.
- А вот его я не играл. Это отец Саймон из Англии. Я охранял его в 89-м. Он был моим «первым иностранцем»… Через год он умер в Лондоне от рака поджелудочной железы, а ему было всего пятьдесят. Лучшие люди всегда уходят раньше, как будто кто-то или что-то боится, что, проживи они немного дольше, на эту землю придет излишнее совершенство… Закон сохранения энергии: постигший то, что «за дверью», должен удалиться туда навсегда, - Саша усмехнулся и поворошил полешки в костре.
- Сколько тебе лет? - спросила Рената.
Он прищурился и прикурил от полыхающей головешки.
- Тридцать два.
- А в тот момент тебе можно было дать все пятьдесят! Как ты это объяснишь?
- Никак. Все может быть… Как-то никогда не приходило в голову смотреться в зеркало в такие минуты…
- Странный ты тогда актер. Я знала целую кучу артистов, их и хлебом не корми, дай у зеркала поторчать… Надо же им как-то отрабатывать мимику…
- Вот поэтому я тебе и говорю, что отца Саймона я не играл.
Трудно с ним разговаривать. Вернее, разговаривать-то как раз легко, а понять - сложно.
- Как ты думаешь, Саш, чем все это закончится? - спросила девушка, снова и снова отхлебывая из бутылки.
Телохранитель опустил глаза. Такое выражение иногда бывало у скрытной Дарьи. Сходство, которого раньше не было и не могло быть: слишком уж они с Сашей были разные, не говоря уже о противоположности пола. Он что-то знает, но не хочет говорить…
- Как ты поступишь, когда мы найдем безопасное место? - Рената отдала ему бутылку. - Уйдешь или останешься где-нибудь, поблизости от меня?.. Я ведь не буду никого знать в чужом городе…
Саша протянул руку и осторожно вытащил желтый березовый листик, запутавшийся в ее золотисто-рыжих непокорных волосах.
- Не знаю, - сказал он.
А пьяное это в ушах Ренаты откликнулось: «Знаю, знаю, знаю!..»
За тридцать семь дней…
- Вспомни и выбери! - крикнула огненная птица, воспарив над водоемом с ослепленной жрицей, которой все никак не удавалось разглядеть её.
- Ты сгоришь! - закрываясь рукой, закричала девушка. - Во имя светлого Осириса, остановись!
Птица тряхнула крыльями и вознеслась к солнцу. Вспышка падающего метеора - и прах посыпался на саламандр.
Ожесточенно распихивая ящериц ногами, девушка хватала пепел и прижимала его к груди, как ворох бумаги со стихами гения. Саламандры кусались, изворачивались и норовили схватить пролетевшую сквозь её пальцы песчинку-другую.
- Помогите мне! - кричала она служителям. - Одна я не справлюсь!
Чары колдуна не действовали на саламандр. Белый жрец низшей касты боялся отпустить колонну. Капюшоноголовый Помощник Главного Жреца разбрасывал ящериц острым, как бритва, длинным мечом-атаме, но твари срастались и снова бросались в бой. Кватернер посвященных ничего не мог поделать. Пантакль в руках колдуна обуглился и рассыпался.
- Во имя Оритана, помогите мне! - жрица теряла все больше и больше останков несчастной птицы.
Она не знала, что за слово сорвалось у нее с языка. Но, в ее понимании, это было самое священное, самое дорогое название из когда-либо существовавших…
Остальные служители храма в Гелиополисе на берегу зеленого Нила стояли и смотрели, не в силах помочь кватернеру Главного Кольца…
Рената открыла глаза. Часы на тумбочке у самой подушки, как воплощенный немой укор, показывали десять.
- Саша! - позвала она, думая, что он еще спит в смежном номере.
В ответ - тишина.
Девушка натянула водолазку (она была достаточно длинной и прикрывала трусики, так что Рената могла в ней считать себя почти одетой). Саши, конечно же, не было. Из-под подушки торчала рукоять пистолета. Снова куда-то сбежал… добытчик…
Рената выглянула в окно с видом на проспект и на красовавшуюся между двух дорог вывеску-рекламу: «Златоуст приветствует своих гостей! Добро пожаловать!» Помнится, вчера она прочла эту вывеску в хмельном состоянии, и приветствие очень ее развеселило: она хохотала до третьего этажа, до тех пор, пока Саша не открыл перед нею двери номера. Затем он куда-то исчез, а Рената, едва раздевшись, рухнула спать, но минуты две еще видела однообразную картину: дорога, пустошь, встречные машины, дорога, пустошь, встречные машины… Никакой, вроде бы, погони, никакого «дыхания в затылок».
Наверное, выспалась она хорошо: голова не болела и не кружилась, пить не хотелось, зато хотелось есть. Рената села к зеркалу и даже испугалась. Любой человек испугается, если увидит себя наутро после вечерних посиделок у костра с дымом во все стороны, а в особенности - если после всего этого он не умывался перед сном.
Девушка вскочила и убежала мыться. Забавно, что здесь даже был халатик, только Рената побрезговала надевать его.
С «чалмой» на голове, скрипя от чистоты, она вернулась к зеркалу. Из отражения на нее глядели желтовато-зеленые, слегка раскосые глаза - сказывалась татарская кровь матери, хотя и та не была чистокровной татаркой. Рената не считала себя особенно красивой и могла только гадать, отчего многие знакомые мужчины сходили с ума по её почти совершенной фигуре, по маленьким, как у куклы или как у Золушки, стройным ножкам и по высокой, словно подаренной ей древним скульптором, груди. И еще по точеному смугловатому лицу. Причина всех женских страданий - несколько веснушек на изящном носике и щеках - нимало не портила её. Неизвестно, что себе вообразив, «светские львы» (и «тигры») бросали своих подружек ради нее. Но, как правило, оставались ни с чем. Редко когда Рената «снисходила» до кого-нибудь из них, на нее было трудно угодить. Живи она в суровом XVIII где-нибудь во Франции, её давно бы уже отравили, сожгли как ведьму, закололи или отправили бы на тот свет иным путем. Странно, что эта кучка негодяев так долго ждала…
- Господи, на кого я похожа! - простонала Рената и стала придумывать, как бы ей накраситься. Ходить в таком растрепанном виде даже перед собственным телохранителем, Мухтаром, Цербером, бультерьером, просто неприлично. Как-никак, он все-таки тоже мужчина, а на памяти Ренаты не было ни одного представителя сильного пола, который узрел бы ее такой.
Тут щелкнула дверь, и на пороге возник Саша, двумя пальцами придерживая переброшенный через плечо темный пиджак. Девушка издала неопределенный возглас и закрыла ноги собственной курткой.
- Ну что, человеческий детеныш, удачная была охота? - дабы побороть смущение, полусерьезно-полушутя спросила она.
Саша, который рухнул на диван, сделал кистью руки неопределенный жест. Кожа на его пальцах и на ладонях была почти начисто содрана, как будто он голыми руками забирался в горнило.
- Боже ты мой! - Рената даже забыла про куртку. - Что это?!
Ты что, вагоны разгружал?!
- Почти в точку.
- Ты с ума сошел!
- Нет, просто ты хочешь есть. Позвони в ресторан, закажи что-нибудь.
Она рассматривала его ладони.
- А что будешь ты?
- Я буду спать. Сон - это лучшая еда.
- Это папа так говорил… - с тоской вспомнила Рената.
- Твой папа был умным человеком. Но не переживай за него, это не даст ему покоя… Чем быстрее ты придешь в себя и смиришься со смертью, тем лучше будет нам всем…
- Ты постоянно говоришь загадками. Снимай рубашку: ты весь мокрый. Мог бы сказать прямо: дескать, я такой умный, тебе, грешной, меня все равно не понять, так что мучайся от своего несовершенства!
Рената вытряхнула его из рубашки и поднялась с дивана. Саша подул на ладони, по которым она так бесцеремонно проехалась сдираемыми манжетами.
- Что ты собираешься делать с нею? - поинтересовался он.
- Собираюсь постирать. А что?
- У нас в номере завелась стиральная машина? Потрясающе!
- Не язви.
- Разве девушки твоего круга когда-нибудь стирают?
- Прекрати, я сказала!
Он присвистнул. Не по-своему он как-то ведет себя: слишком легкомысленно. Вот Артур еще мог бы подурачиться таким образом, а на Сашу это мало похоже. Впрочем, пусть лучше так, чем слушать его нотации либо вообще биться в глухую стену, когда есть желание поговорить, отвлечься. С другой стороны, кто его знает, какой он на самом деле?..
Рената открыла воду. Несмотря на то, что материя действительно была насквозь пропитана потом, девушке не был неприятен её запах. Такую законченную эстетку, как она, подобное немало удивило. Может, она и впрямь «опускается на дно»? Додумать ей не дал вновь занывший зуб. Нет, спокойно она не умрет, это точно!..
Саша вошел следом, подождал, пока она закончит замачивать рубашку, и сжав челюсти, превозмогая боль в пораненных ладонях, сунул руки под воду.
- Саша, - Рената потерла намыленную ткань Телохранитель взглянул на нее через плечо, не разгибаясь; струи воды стекали по его лопаткам.
- У тебя не прошло ощущение, что нас преследуют?
Саша плеснул пригоршней воды себе в лицо.
- Если бы прошло, мы бы уже не сидели в этой занюханной дыре…
- Вот, значит, как!
- Разбуди меня через два часа, - она набросил на плечи полотенце и растерся им. - Что с тобой?!
Рената совсем раскисла. Зуб ныл все сильнее и сильнее. Девушка села на корточки и прижала к щеке свернутую жгутом еще теплую от воды рубашку.
- Что случилось? - Саша опустился на пол напротив нее, прямо на кафель.
- Зуб. Третий день кровит… Что делать - ума не приложу. Я с ума сойду от этой боли, прямо как назло… Наверное, тебе уже осточертело нянчиться со мной? Ведь правда? Все время что-нибудь болит… Беги от меня, пока не поздно…

Предыдущая страница 5 Следующая страница


Душехранитель 6

- А если поздно? - серые гранитные глаза заглянули в самую душу. Саша извлек из ее рук рубашку. - Пойдем…
Рената подчинилась. Телохранитель усадил ее на стул.
- Попробуй ни о чем не думать и расслабиться. Если можешь - доверься мне…
Его пальцы, наверняка гудевшие от боли, мягко коснулись волос девушки. По телу побежали приятные мурашки: ей нравилось, когда с ее головой что-нибудь делали; в связи с этим Рената обожала посещать парикмахерскую, где ее личный мастер, Марина, делала ей замысловатые прически, чаще всего «греческие»: с ними больше возни, так что времени на болтовню им с Мариной хватало с лихвой. Рената вспомнила, что парикмахерша обещала ей привезти какую-то «хитрую» расческу со всякими «наворотами», как она выражалась. Кто знал, что так все обернется… не до этого теперь…
Рената закрыла глаза, совсем позабыв, что сейчас над нею колдует не Марина, а телохранитель. Она только отметила, что у Марины изменилась техника - быстрые ловкие пальцы были одновременно нежны и уверенны.
- Вам лучше? - спросил вдруг бубнящий голос над самым ухом.
Такое ощущение, как будто говоривший сидел в бочке.
Рената оглянулась и едва не взвизгнула от неожиданности. К ней наклонился какой-то пожилой мужчина с мрачным, почти черным лицом; две глубокие морщины окружали его рот и почти сходились на подбородке с ямкой. Покатый, как у древнего майя, лоб тоже был изборожден морщинами, сильно выделялись надбровные дуги, а из провалов смотрели внимательные и умные, близко, как у обезьяны, посаженные глаза. Девушка соскочила со стула, и зуб мгновенно прекратил болеть. Когда она снова взглянула на него, уже приготовившись или обороняться, или звать на помощь телохранителя, мираж исчез. Саша, удивленный ее поведением, выпрямился.
- Извини, - она прикоснулась ко лбу. - У меня что-то с головой. Наверное, потихоньку схожу с ума… Галлюцинации…
Шок прошел. Телохранитель молча смотрел на нее. Рената нервно засмеялась:
- Привидится же такое!..
- Как твой зуб?
- По-моему, ты - волшебник. У бабок научился?
Саша молча ушел в смежный номер и лег на диван.
- Разбуди через два часа.
Рената перевела дух и пошла отполаскивать рубашку, а из головы все не шло лицо незнакомца. Телохранитель темнит: он - на самом деле гениальный актер. Она общалась с актерами, но не знала еще ни одного, кто умел бы так перевоплощаться, буквально создавая вокруг себя ауру изображаемого персонажа, вживаясь в роль с полной самоотдачей. Интересно, что заставило его сменить лавры артиста на скромную профессию «секьюрити»? Неужели ему было приятнее общаться с новыми русскими? Или это жажда риска, шанс испытать приливы адреналина? Какой же он странный… Нет, теперь она просто обязаны раскрыть, в чем тут подвох! Сам не скажет, так Рената исподволь добьется.
Раздобыв у горничной утюг, девушка выгладила рубашку и почистила пиджак. Саша, подмяв под грудь подушку, крепко спал. Любопытно, что он предпочитает спать на животе. В каком-то журнале Рената читала, что человек, любящий такую позу во сне, возможно, недоволен своей профессией. А вообще так спят звери - расслабленные, но в каждую секунду готовые вскочить для атаки или обороны.
Она позвонила и заказала что-то среднее между завтраком и обедом, потому что желудок уже сводило от голода. Пока Рената говорила по телефону, Саша что-то шепнул и отвернулся в другую сторону. Кажется, он произнес какое-то имя, «Таня», что ли…
Девушка вспомнила обрывки своего последнего сна. Может быть, и она болтает, когда спит? Скорее всего, что так. Иначе откуда бы Саша узнал, что именно ей снится, да еще с такой точностью? Стоп! Она тоже выкрикнула в своем последнем сне какое-то название, очень музыкальное и очень незнакомое. Ори… Оритан, вероятно… Да, да, Оритан! Именно! С чего бы это? Она даже не предполагала, что это может быть… Хотя мало ли что во сне привидится? Было однажды и такое, словно она сочиняет стихи. И хорошие стихи получались, она даже запомнила общий смысл, но воспроизвестьи строфы после того, как проснулась, так и не смогла.
В двери постучались.
- Кто там? - спросила Рената.
- Заказ!
Без тени сомнения она открыла. Заказ, видимо, состоял из двух гориллоподобных парней на переднем плане. Один из них ухватил Ренату за рукав водолазки.
Тут за ее спиной, как из-под земли, возник Саша. Он «торпедировал» горилл так нахраписто, что девушка не успела ничего осознать. Схватившего Ренату он «выключил» кулаком с выдвинутой фалангой указательного пальца1, которая пришлась парню точно в висок. Второй попытался всадить Саше ногу в живот, но телохранитель с ошеломляющей быстротой уклонился, перехватил его конечность у щиколотки и пальцы свободной руки вонзил ему в шею над ключицами. Ни одна из «горилл» не успела воспользоваться пистолетом, хотя оба были вооружены: у первого, упавшего поперек входа, под распахнувшейся курткой имелась кобура с торчавшей из нее рукоятью австрийского «глока».
Невзирая на панику подопечной, Саша в темпе, но без суеты, оделся. Он казался невозмутимым. Рената металась, ломая руки и кусая пальцы. Телохранитель проверил свою «пушку», отдал ее Ренате, а сам вытащил «глок» у поверженного костолома.
- Идешь точно за мной, след-в-след. Никуда не высосвываешься. Не вздумай стрелять, пока не скажу. Поняла меня?
Подвывая, Рената мелко закивала. Телохранитель сгреб ее за шиворот и насильно вытащил в коридор, не давая ей время на то, чтобы выбирать, куда ставить ноги. Из-за этого она и прошлась по первой и наступила на руку второй «горилле». Реакции - ноль.
Он сжимал ее кисть заведенной за спину, почти под лопатки, левой рукой, горячей, словно угли. Когда из номера в конце коридора вышла девушка и, закрывая дверь, небрежно взглянула на них, Саша спрятал «глок» под бортом пиджака, а Рената, притянутая им, вплотную прижалась к его спине, и пистолет затесался между ними. Девушка ничего не заметила и спокойно пошла к лестнице.
Телохранитель развернулся и дернул Ренату за собой. Вообразив, что он решил вернуться в номер (ну и привычки у него!), подопечная тихо заскулила. Но Саша на всех парусах, почти бегом, проскочил мимо валявшихся «горилл». Они оказались в другом конце коридора, у дверей запасного хода. Двери были заперты. Пока Рената прикидывала, каким образом он собирается просочиться на ту сторону, Саша вытащил перочинный ножик и раскрыл штопор (или, во всяком случае, нечто искривленное). Пара движений в скважине замка - и дверь открылась.
- Куда мы выйдем? - крикнула Рената, сбегая за ним по лестнице.
- В вестибюль.
Она приметилась прыгнуть через пять ступенек, но не рассчитала, и это едва не стоило ей головы. К счастью, Саша успел подхватить ее у самой земли.
- Слушай. Как только выскочим из гостиницы - неважно, я первый или ты - бежишь на автостоянку… Если я задержусь - плюнь. Не жди ни секунды.
Она кивнула и прижала пистолет к груди.
Несмотря на то, что лестница запасного вывела их в тот же вестибюль, что и обычная - общего пользования, то есть, - с той стороны их никто не ждал. У столика администратора, возле «пожарного уголка» отирался еще один гориллообразный элемент, как две капли воды похожий на двух первых. Сашу и Ренату он увидел в последний момент, когда они вынырнули из-за колонны, окруженной кадушками с растительностью. Телохранитель, как многофункциональное пушечное ядро, налетел на него, не дав опомниться, и сразмаху, слева направо, съездил своим пистолетом по челюсти «элемента». Тип с неподобающим ревом отлетел к огнетушителю. Ожидать такой полетоспособности от туши в сто двадцать килограммов чистого веса в реальной жизни было бы трудно. А кино, если там показывали что-то похожее, Рената не верила. Конечно, в фильмах все это было куда более пристойно: меньше «постороннего» грохота, материться «злодеи» тоже не умели, падали красиво, в заданную точку, вовремя догадывались использовать по назначению огнетушитель… Да, и, как правило, на сторону «мерзавцев» не становились случайные зрители, а здесь администратор, призывая охрану и милицию, бросился к телефону, какая-то тетка завизжала: «Убивают!» и девушка, спустившаяся вперед Саши и Ренаты, которая еще не успела сдать ключ, в страхе отпрыгнула от телохранителя и, сама не зная, как, с проворством Багиры из мультика перемахнула через стойку администратора, опрокинув телефон и спутав планы хозяина гостиницы.
Охрана, недреманное око которой не обратило внимания на трех «горилл», но зато возмутилось по поводу безобразий, творимых Сашей, бросилась отстаивать справедливость. У телохранителя не было времени объясняться с благородными стражами ночлежки, и оба экземпляра были опрокинуты на паркет. А он, как смерч, пронесся к дверям. Думается, если бы «вертушку» догадались заблокировать, он все равно вынес бы стекло и выволок бы за собой подопечную. К счастью, заблокировать двери никто не додумался.
Зато возле их «Чероки» был припаркован серый «Вольво», в котором остался четвертый представитель невежливых парламентеров. Рената подумала
- какое счастье, что на джипе отца громкая сигнализация! Если бы этим «гориллам» приспичило сделать их машине какую-нибудь гадость, они привлекли бы к себе внимание всей округи. «Чероки» приветливо пискнул: Саша нажал кнопку на брелоке. Водитель «Вольво» поступил умнее, чем его сотоварищи: он дал резкий задний ход, не желая посреди бела дня бросаться на людей.
Рената прыгнула в джип. Саша завел мотор. «Вольво», вильнув багажником, скрылся в проулке.
- Придется выезжать из города через просеку, - сказал телохранитель, оставляя позади целый район. - Ты становишься знаменитостью.
Рената отдышалась:
- Как они находят нас?
- А ты посмотри, у тебя нигде датчик не вшит?
- Какой датчик?
Он внимательно взглянул на нее и вздохнул. Рената поняла, что это он так шутит. А чего он хотел от нее? Чтобы она дико развеселилась после всего, что произошло?..
- Какая-то игра вслепую… - проворчала девушка. - Узнать бы, что им от нас нужно…
- Вернемся?! - с воодушевлением спросил телохранитель.
Рената взвыла, потом сунула руку в карман его пиджака (все правильно: в правом) и достала сигарету. Саша усмехнулся и щелкнул зажигалкой. Она жадно затянулась, хотя не курила уже месяцев пять, да и раньше только баловалась от нечего делать. Рука ее дрожала, слабая, словно ей пришлось нести страшную тяжесть.
- Вот так и пристраститься недолго, - сказала девушка.
- А тебе идет.
- Ты - первый мужчина, который сказал мне об этом.
- Но если это действительно так. Есть женщины, которые делают это чертовски красиво. Вот ты - такая женщина.
Она невесело улыбнулась и большим пальцем потерла бровь.
- Я только сейчас подумала: о делах моего отца мы могли бы узнать от Ника…
- От Ника?
- От Николая, моего бывшего. Папа его просто обожал… Они работали бок-о-бок…
Саша подумал.
- Что ж, километров через триста пятьдесят будет Уфа.
Оттуда и позвоним.
- Честно говоря, мне совсем не хочется с ним говорить… Но если только в интересах дела…
- Ты начинаешь эволюционировать.
- А ты продолжаешь говорить гадости!
- Восславим постоянство!
- Плагиатор!
- Интерпретатор…
Переспорить его было невозможно, тем более, что он не спорил. С его стороны это была разрядка после всего случившегося, и лучше уж так, чем сидеть и трястись всю дорогу.
Рената взяла бутылку с водой и сделала несколько глотков.
Сердце билось все спокойнее.
- Саша, а ты не знаешь, что такое или кто такой «Оритан»?
Машина резко сбросила скорость. Рената едва не пролила на себя воду. Саша медленно перевел на нее взгляд:
- Что?
- О, господи! Зачем ты это сделал?! Я только спросила, что значит «Оритан»…
Он судорожно сглотнул и прибавил скорости.
- Почему ты это спросила?
- Мне приснилось, что я произношу «Оритан».
Саша повторил это слово, но на каком-то странном, певуче-щелкающем, языке, и оно прозвучало лучше, чем на русском. Рената вспомнила, что именно на этом языке она взывала о помощи в своем сне.
- Д-да, - колеблясь, согласилась девушка. - Именно так… А что это?
- То же, что и Лемурия…
- А что такое «Лемурия»?
- По многим легендам - погибший континент. Но Оритан - это настоящее название той земли…
- Атлантида, что ли?
- Назови, как хочешь. Только Атлантиду придумали и утопили, а Оритан был на самом деле и погиб иначе, - Саша осторожно покосился на нее. - Ты… что-нибудь помнишь?..
- Помню?! А что такое я должна вспомнить?
Его взгляд изменился, в голосе послышалось разочарование:
- Ты ведь историк… Я думал… может быть… Да ладно!
Рената усмехнулась:
- Если бы ты знал меня, когда я училась, ты бы не говорил с такой уверенностью, что я должна это знать… Не понимаю, откуда это пришло в мой сон? Может, начиталась чего-нибудь?
Его губы скептически изогнулись:
- Может быть. Только это нигде не записано. По крайней мере, в том виде, в каком подобает. И, тем более, настоящее название…
- Тогда откуда его знаешь ты?
Саша замялся, снова посмотрел на нее, и последние искорки непонятной надежды угасли в его зрачках:
- Ты меня поймала. Я тоже не знаю. Это так, заговариваюсь от бессонницы…
- Господи, какой ты странный!.. Иногда я боюсь тебя даже больше, чем тех, кто за нами гоняется… Я знаю, что это глупо, что ничего плохого ты мне не сделаешь, но… короче, это инстинктивный страх… - Рената нервно теребила пальцы и тщательно подбирала слова, чтобы отразить свое состояние. - Да, да, - рассуждала она, кивая, хотя это был монолог, - инстинктивный страх… И даже не самого тебя, а того, что связано с тобой… Наверное, я сумасшедшая…
Телохранитель молчал, и Рената решила, что он согласился и действительно считает ее помешанной. Она тоже затихла и ничего не говорила до самой Уфы, куда они доехали к вечеру, нигде не останавливаясь, уставшие до полуобморочного состояния. Саша притормозил возле первого же отделения связи.
Рената набрала код Челябинска и номер телефона, который в течение четырех лет считала своим.
- Автоответчик, - отведя трубку от уха, сказала она Саше.
Как раз в этот момент прозвучал сигнал. - Что говорить?
- Что мы едем в Москву и постараемся позвонить из следующего города…
Рената убрала ладонь, которой прикрывала микрофон, и ядовитым голосом произнесла:
- Уважаемый электронный секретарь! Передайте, пожалуйста, вашему хозяину, который, как всегда, неизвестно где таскается, что ему звонила бывшая супруга по очень важному и срочному делу. Если ему не будет слишком трудно, то не мог бы он хоть раз переночевать дома? Она постарается перезвонить при первой же возможности. Целую ваши микрочипы и заранее благодарна. Адью, - она бросила трубку и хмыкнула:
- Застать Ника дома - это все равно, что пожать руку кинозвезде: изредка, но случается. С вероятностью один к миллиону. Для него это в порядке вещей. Обычные дела.
Саша сунул руки в карманы брюк и повел плечами. Рената призналась, что страшно голодна, и он отвез ее в бистро, больше похожее на плохо отреставрированную пивнушку.
- Ну, спасибо тебе, мой верный Мухтар! Век не забуду! - брезгливо озираясь по сторонам, сказала девушка. - Ты хочешь сказать, что я буду здесь есть?! Да ни за что на свете!!!
- Тебе не приходило в голову, что твои приятели тоже так рассудят?
- Тогда нам лучше просто сменить машину.
- Согласен, - Саша подвинул к ней тарелку с мантами, политыми кетчупом и горчицей. - У тебя, конечно же, есть альтернативный вариант…
Ренате ничего не оставалось, как развести руками. Продать они «Чероки» не могут, обменять… ну, разве только в ущерб себе. Да и то: на наших дорогах сменить мощный джип на «малолитражку» может только юродивый. «Отобра-а-а-али копеечку!..» Девушка фыркнула, представив себе, как по колесикам разлезется какая-нибудь нежная «Кариба» после нормального для их «Чероки» ежедневного променада. Лучше уж есть в «кафешках» быстрого питания… По крайней мере, чашка растворимого кофе здесь стоит не 50 тысяч, как в более цивилизованных местах.
Ренату уже давно настораживало, что телохранитель, ведя очень подвижный образ жизни, постоянно выполняя физическую работу, и (если судить по рукам) еще какую, практически ничего не ест. Вернее, ест, когда есть. Любой другой озверел бы на его месте от голода, а он совершенно спокойно переносит верблюжью диету. И энергия в нем не только не иссякает, но и увеличивается, точно он подпитывается ею из неизвестного другим смертным источника. Чем больше приходилось тратить, тем больше сил прибывало. Однако внешне Саша очень осунулся и побледнел, глаза ввалились, мышцы уже не скрывались, как положено, под нормальным для любого человека слоем «стратегических запасов», а подобно веревкам обвивали его руки, беззащитно выпирая наружу: сплошные жилы и мощи, даже странно, как он в состоянии двигаться. Но всё же средоточие прежнего Саши осталось в его глазах, усталых, но горевших таинственным внутренним огнем, происхождение которого Ренате было не под силу угадать.
За тридцать три дня…
Он был единственным из служителей низшего ранга, кто удержался, когда перевернулся мир. Солнце, Пятое по счету, взмыло в небо, земля опустилась вниз, вода соединила две стихии.
Он увидел стоявшую по грудь в воде жрицу в темно-синей мантии. Над нею парила гигантская сияющая птица с орлиным клювом и печально-безысходными глазами в них было прощание с миром, со всем, что это существо любило. Птица отбрасывала человеческую тень.
- Танрэй! Летим, Танрэй! - просила она жрицу, протягивая к ней лапу, удивительно похожую на человеческую руку. - Летим со мной. Ты еще не знаешь счастья последнего полета, но я хочу, чтобы ты его узнала и вспомнила все! Летим со мной, Танрэй! Оттуда все видно лучше!..
Белый жрец отпустил колонну, благодаря которой не провалился в небытие, и стал смотреть, как птица взлетает к палящему солнцу, а златовласая жрица в короне с соколиными крыльями и коброй-уриус кричит, простирая к ней руки:
- Прими в жертву, если желаешь, мою жизнь! Но только не умирай сейчас!
Птица превращается в горящий факел и рассыпается в прах.
Из пламени костров выбегают юркие саламандры и растаскивают пепел, который не успевает подхватить жрица.
- Помоги мне! - возопила девушка, глядя на Белого.
Но уже очень поздно…
Игорь проснулся и замер в постели. За окном шел дождь, поредевший во второй половине дня. Вставать совершенно не хотелось. Вечерний сон всегда превращает человека в кусок студня с ноющей головой (или, эт самое… что там у студня может болеть?) На потолке общаговской комнаты мрачно и неумолимо расползалось мокрое пятно.
Он протянул руку и взял с табуретке, стоявшей за изголовьем, газету. На ней тоже было пятно, только от рыбы. И прямо на его, Гарика, объявлении. Газета носила яркое и запоминающееся название «Магия в клеточку» (создатели просто имели в виду «черное» и «белое» течения этой древней науки). В ней публиковался всякий мусор вроде объявлений известных «колдунов» и «экстрасенсов». Но Гарик оказался самым дерзким из всей этой братии.
Сосед по комнате - коренастый парень, невероятно похожий на добровольца с плакатов 20-х годов) - жарил картошку на «прометейке». Страшная вонь плавящегося свиного сала щипала носоглотку. Окна запотели, превратив индустриальный «пейзаж» напротив общежития в размытое серо-желто-зеленое пятно.
- Пойду, поболтаюсь по городу, - сказал, одеваясь, Гарик.
«Доброволец» обжег палец и схватился за мочку уха.
Ростов мало изменился со времени последнего пребывания в нем Игоря. Больше стало ларьков, появились рекламные щиты на проспектах, но в общем все было по-прежнему: парадный центр, грязные кривые улочки периферии, ростовчане, озабоченный каждый своими проблемами…
Ноги привели его к зданию магазина одежды.
Гарик остановился, как делал это ежедневно. Ему повезло: он всего пять дней был в Ростове, а уже вчера вышел номер «Магии в клеточку» с его, прямо сказать, дурацким объявлением…
Она стояла на своем месте, в витрине, не похожая ни на одну из своих соседок, словно производственный брак. Остальные были высокими и поджарыми, со спортивными фигурами, неестественно-замершими жестами, одинаковыми лицами. А она… Со стороны ее создателей это было попаданием в яблочко, мистическим совпадением.
Она все так же была одета в черный креп, обозначавший женственные черты ее пластмассового тела. Золотые волосы россыпью лежали на гладких покатых плечах.
Снова и снова Игорь восхитился совершенством её форм, естественностью позы и одушевленностью лица. И во сне он видел ее или же девушку, почти полностью похожую на нее. Может, серенаду спеть? Или, как положено, Калиостро вызвать? Для этой… как ее?.. материализации чувственных идей, вот. Имя же у Галатеи будет… Совершенно автономно в мозгу всплыло сочетание звуков: «Тан-рэй». Где-то он его уже слышал… «Тан» - это «вечное». Фу, глупость какая! Меньше надо засорять мозги всякими «магиями в клеточку» и каббалистической чепухой, в которой он все равно ничего не мог понять. Здесь главное - создать видимость, пустить пыль в глаза. Будешь сам верить в свои способности - поверят и все остальные.
Пустой кукольный взгляд желтовато-зеленых глаз, смотревших в никуда (поэт сказал бы: «Смотревших в саму вечность»). Да, Гарик, ты становишься сентиментальным. Разве нормальный человек может всерьез считать, что их обеих сделали на одной фабрике, но в одну успели вдохнуть жизнь до обеденного перерыва, а в другую - нет. А тут как раз партию забрали, разлучили «сестренок-близняшек».

Предыдущая страница 6 Следующая страница


7 Сергей Гомонов, Василий Шахов

По возвращении в общежитие (его вспугнул звонок трамвая, что остановился на перекрестке на красный свет) Гарик получил от «добровольца» хорошее известие: с вахты приходила баба Нюра и передавала сообщение для Игоря - просьбу позвонить по такому-то номеру.
Отыскав в кармане «пятнашку», Гарик пошел к автомату (разговаривать на такие темы при вахтерше он не собирался).
Трубку сняла женщина с убитым голосом.
- Вы - Игорь, правильно? Хорошо, что вы все-таки позвонили!
Ей совсем плохо. Вообще по гороскопу у неё тяжелый день, но так плохо еще не было…
Когда она дала ему вымолвить слово, Игорь осведомился:
- Извините, но нельзя ли… эт самое… быть любезной поподробнее?
- Поподробнее?
- Ну, ясно дело. Чего у вас там стряслось?
- Конечно, Игорь… Игорь?…
- Семенович.
- Игорь Семенович, - она попыхтела в трубку, хлюпнула носом. - Моей дочке Оле 6 лет. Месяц назад я заметила, что она как-то странно дергает головой вбок. Ругала ее за это. А ей как будто воротник мешал. Я говорю: «Не балуйся», - а она - что это не нарочно. Два дня дергалась, потом перестала, я уж и забывать про то начала… А ту грипп. И не время еще, вроде, для гриппа-то!.. Проболела, да на поправку пошла, и тут ни с того, ни с сего - снова головой дергать, а вдобавок глазами вращает, хохочет, переворачивает все. И НИЧЕГО НЕ МОЖЕТ СКАЗАТЬ!!!
- Вы это… К врачу как?.. Ну, обращались? - для подстраховки уточнил Гарик, не ожидавший, что с самого начала на него повалятся такие странные и тяжелые случаи.
- К врачу?! - с отчаяньем заорала в трубку женщина. - Да эти врачи мою сестру с ног до головы исполосовали, она с операционного стола у них не слазила, и все равно умерла. Чтобы я… Олю?! Им?! Да и батюшка мне сказал, что это злой дух!
- Какой батюшка? - не понял Игорь.
- Наш поп, к которому я Ольгу водила. Отец Павел. Он сразу определил, что в нее вселился бес! Вы приедете, Игорь Семенович? На вас вся надежда!
- женщина всхлипнула.
- Скажите адрес и как добраться.
Несмотря на поздний час, Игорь поехал по вызову. Его встретила маленькая сморщенная женщина с полубезумными глазами. Едва открыв Гарику дверь, она убежала. Впрочем, даже будь Игорь вором, унести отсюда было нечего.
Под ногами все время путались кошки, какая-то рыжая собачонка с пронзительным лаем, валявшиеся где попало огрызки косточек. Запах в квартире стоял нестерпимый.
Женщина снова выскочила. По голосу Гарик не дал бы ей больше тридцати, но сейчас, при виде этих кудрявых, посеченных, посеребренных сединой волос цвета «перец с солью», добродушного, но съеженного преждевременными морщинами лица, изуродованных работой «заброшенных» рук, пересмотрел вердикт лет этак на двадцать пять в сторону увеличения.
- Молчи! - прикрикнула она на собаку, но та не сильно-то ее испугалась. - Пойдемте, что же вы стоите?
- Чтобы ваш крокодил меня не съел.
- Муська, засранка, снова посреди коридора нагадила?!! - кошка, которая, вероятно, значилась в списке жильцов как «Муська», поспешила удрать со сцены. - Ну, подожди у меня, стерва, - хозяйка открыла перед Гариком дверь.
Комната походила на келью религиозного фанатика. Вся она была увешана распятьями, иконами и заставлена желтыми церковными свечками, похожими на макаронины (если бы их продавали на вес, то пара килограммов здесь была).
В углу стояла детская деревянная кроватка, слишком маленькая для своей обладательницы. Мышцы лица, руки и ноги девочки находились в беспрестанном движении. Иногда казалось, что она проделывает все это нарочно, с какой-то непонятной, одной ей ведомой целью. Но чувство, что это - дурацкий розыгрыш, сменилось ужасом, когда Оля, мыча, вдруг без помощи рук и ног начинала корчиться и подпрыгивать в кроватке, едва не вылетая из нее через верх.
- Батюшка сказал, что это - искупление наших грехов…
- Ну, если ба-атюшка сказал… - Игорь криво усмехнулся. - А к другому батюшке вы не пробовали?
- Да господь с вами! Отец Павел истинную правду сказал:
Ольгу я без отца вырастила. Нельзя было этого делать, грех великий затеяла, одна боялась на старости лет остаться… Вот и расплата за то, что о себе только думала… Оля, это хороший дядя, слышь меня? Он тебе поможет! Ты верь ему, слышь?..
Лицо девочки неестественно, судорожно покривилось, она замычала, засмеялась и подпрыгнула на месте, ударившись головой о деревянные прутья.
- И переложить нельзя: падает, - пожаловалась женщина. - Ой, погодите, Игорь Семенович! За святой водой сбегаю. И ведь забыла же, а!..
В который раз подивившись российской национальной безалаберности - пригласить в дом, по сути дела, незнакомого человека, оставить его одного в коридоре, потом - его наедине с собственным ребенком, - Гарик наклонился к Оле:
- Эй! Тебе совсем плохо?.. Ну, я и попал, блин!..
Он достал Игорь из кармана молитвенник, купленный по случаю на барахолке. Мамаша принесла «святую» воду и, скукожившись, встала в сторонке, ногой отпихивая лезущих в комнату кошек.
Одолев полкниги, Гарик поднялся. Женщина засуетилась, полезла в карман, вытащила оттуда дореволюционного вида кошелек, расшитого пластмассовым разноцветным бисером.
- Сколько я вам должна, Игорь Семенович?
- Нисколько! - буркнул Игорь, - Кто уже лечил вашу дочь?
Смысл был такой: сколько таких же, как я, шарлатанов побывало в этой квартире до меня?
- Был один знаменитый экстрасенс. Мужчины - они в этом отношении сильнее, смыслят больше… Ну, я так думаю. Он сказал, что Оленьку сглазили, что у нее очень большая энергетическая дыра в районе третьей чакры, - (в этом месте Игорь скорчил рожу: даже он не был способен воспринимать это серьезно). - Они с батюшкой Павлом и посоветовали мне обратиться к экзорцисту.
- Понятно. Я сейчас к вам своих ребят подгоню, так что вы не бойтесь, впустите их.
- А это дорого?
- Бесплатно.
- И все-таки, сколько я вам должна?
- Я на тимуровских началах. Гусары… это самое… денег не берут.
- Значит, после второго сеанса?
- Ага.
Игорь спустился вниз, дошел до первого же телефона-автомата и вызвал девочке «неотложку». Только после этого с чувством выполненного долга и мыслями о рыжей кукле в витрине магазина он зашагал домой.
За тридцать два дня…
Блестящие глазки прытких саламандр шныряли повсюду. Твари ждали скорой поживы и довольно облизывались…
«Собрать, собрать все, до последней песчинки, и тогда…» Может быть, тогда разрушится предопределенность, и обреченные на разлуку соединятся? Эта мысль посетила жрицу внезапно, как озарение.Она не могла понять смысла.Ожидая, когда взорвется пространство, девушка тщетно припоминала свое имя. Память… Память - это мозг. Мозг - это тлен. Тлен - заклятый враг вечности. Помнить душой - вот высшее искусство, и ей не под силу овладеть им. Триединство материи - мозг, тело, душа - и поныне в разладе. Собрать все, до последней песчинки…
Жрица воздела руки к небу:
- О, светлый Осирис, брат мой! Дай мне мудрости! О, великие боги!..
Сверху дохнуло теплым ветром. Что-то легкое скользнуло по щеке девушки, легкое и тёмное. Темное, как тайна, как всполохи полузабытых снов. Она опустила голову. Это был край мантии Помощника Главного Жреца, капюшоноголового нечто. Когда он приблизился к ней? Почему она чувствует его взгляд из темноты капюшона и почему он так смотрит на нее? Жрица знала этот взгляд, знала всегда, и никогда не узнавала первой…
- Это уже было… - сделав для себя внезапное открытие, удивленно сказала она.
Помощник Главного медленно кивнул, словно склоняясь перед нею.
- Нет, это не может быть правдой! - опровергла себя жрица.
- Я живу один раз, когда же это могло случиться?!
И тут он заговорил:
- Заря, свет которой отливался на боках белоснежных шаров зданий… Мы с тобой любили смотреть на неё и вдыхать прохладный утренний воздух…
Что-то мелькнуло перед ее глазами. Она отстранилась, и Помощник Верховного Жреца взял ее руку в свою. Все тот же чеканный широкий напульсник из сплава меди и серебра…
- Бесконечные дали, холмы, за которые нам с тобой так хотелось умчаться, потрясающе синий океан… Помнишь?
- Там… было красиво… Но разве было это? Это детские сны. Мои детские сны… Ты - первый, кто рассказал их мне… - жрица взглянула на него, на темные фигуры служителей храма, на воду; тело её немело, хотело преобразиться, изменить очертания, но… не могло.
- Затем, после всего, что произошло за века и тысячелетия, была эпоха Великих Пирамид… Они были везде, где не свирепствовал холод, помнишь?.. Они не были так безукоризненны, как наши «шары», но заря точно так же освещала их полированные грани… Пирамиды отражали суть…
- Я не в состоянии понять Время…
- Потому что оно иррационально. Мы с тобой никогда по-настоящему не были вместе. Не спросив нас, так решила наша судьба. Нельзя стать осью, не побывав ободом. Учитель уже нашел, но я знаю, чего ему это стоило…
Она снова что-то вспомнила. Да, это был он. Другой, но он. Жрица не могла воскресить в памяти его и свое имя, его и свое лицо. Он всегда был разным, но при этом постоянным. Он всегда оказывался рядом и брал ее за руку, заставляя смело глядеть вдаль. Лицо - расплывчатым пятном, канувшим в вечность. А потом… что же было потом?.. Что-то плохое, страшное, как всегда, их разлучившее. Вспомнить надо сейчас, иначе потом придется вспоминать заново. Теперь она это знала.
Был холод. Страшный холод. Лето больше не приходило, забыв про их некогда благодатные края. С неба сыпал снег, небо было черным, звезды меняли свои места, лёд пожирал землю. Земля, сопротивляясь, дрожала от холода и, чтобы согреться, исходила трещинами, откуда брызгала раскаленная лава. И она…
Жрица вскрикнула: так четко вдруг представилась ей эта роковая трещина, скользнувшая в последний день ей под ноги и поглотившая её слабое тело… А ведь по этому телу сходили с ума, его боготворили многие и многие, и только он - один он во всем мире - видел ее саму сквозь ложь красивой оболочки… Он был в точности такой же, как она, только на другом полюсе, по другую сторону бытия/небытия…
Земля сотряслась, пространство перевернулось, пучина оказалась вверху, погибшее Четвертое Солнце - на дне…
- Здорово у тебя получается! - сказала Рената, поливая себе на запачканные золой костра руки водой из пластиковой бутылки.
- Что именно - накачивать колесо? - уточнил телохранитель, который действовал в тот момент ножным насосом.
- Драться. В этом ты совершенен. Ты создан для боя. Если бы ты жил в Древней Греции тебя надо было бы называть Аресом. У меня никогда не хватит воли и терпения научиться всему этому…
- Подожди немножко…
- Ты о чем? - не поняла Рената.
Саша не ответил. Проверив степень упругости колеса, он отсоединил насос и вытер руки тряпкой.
- Иди сюда, - позвал он.
Не зная, что он задумал, Рената настороженно приблизилась.
- Если ты хочешь отработать на мне какой-нибудь прием, то не стоит этого делать! - предупредила она на всякий случай.
Телохранитель поставил её позади себя, чуть справа, застыл на мгновение и, обернувшись, улыбнулся:
- У тебя очень умное тело. Оно должно быстро учиться.
Что-что, а у него мудрости не отнимешь, оно у тебя помнит многое… Пусть так… Это надо использовать, - Саша отклонился, приблизился к ее уху и шепнул, словно скрывая тайну от самого ветра:
- Надо пользоваться любым инструментом, который попадется под руку, даже если это твое собственное тело. Просто повторяй за мной….
Девушка кивнула, забыв спросить, а зачем, собственно, ей все это нужно. Она напряглась, точно в ожидании прыжка, почему-то нервничая.
- Расслабься. У тебя все получится, - снова успокаивающе прозвучал голос Саши.
И начался странный танец.
Плавные движения его рук завораживали, ноги скользили по траве, словно тени.
- Я не могу! - единожды сбившись, Рената не смогла подстроиться и вынуждена была наблюдать за его действиями со стороны.
- Ты - мое отражение, - произнес он, не оглядываясь на девушку.
- У меня ничего не выйдет, я же знаю…
- Мы с тобой единое целое. Вспомни, и у тебя все получится, - голос телохранителя сливался с шелестом ветра, и девушка не была уверена, что он сказал именно то, что она услышала. Но то, что она услышала, увело ее в последний сон. Девушка стала вспоминать все, что с нею было в том сновидении.
Тем временем Саша описал руками большой полукруг в воздухе (Рената следовала за ним, не задумываясь), осторожно, словно на его ладонях лежал спящий ребенок, он склонился вправо, как будто баюкая малыша, затем это невидимое существо превращается в шар и легко переносится сильными руками телохранителя обратно, откуда началось движение…
Тело Ренаты слилось с этим ритмом, и она отдалась во власть «танца», не чувствуя ни ног, ни земли, почему-то видя перед собой Сашины темно-серые, исподлобья смотрящие, глаза. Не могла Рената их видеть, никак не могла: спиной к ней был обращен телохранитель, не лицом.
Как описать волшебство этого полета, когда сливаешься с миром, перестаешь осознавать свое я, наполняясь восторгом, когда в каждом дыхании твоей руки живет ветер, каждый шаг - словно по облакам - мягок и легок?! Ты любуешься собой изнутри и как бы со стороны, всей сутью чувствуя энергию окружающей природы, а через неё - силу и мощь этого слияния.
- Что это было? - очнувшись, спросила Рената. Они подошли к самому обрыву над рекой, где Саша и завершил сакральный танец, поймав ее за плечи. - Как у меня это получилось?!
Телохранитель улыбнулся - кажется, невесело.
- Я ведь говорил, что у тебя очень умное тело. А ты не верила, - он выпустил ее и отошел в сторону.
- Ты - самый лучший! - лицо Ренаты светилось остатками пережитого счастья.
- Ты мало кого видела, - Саша отступил еще, как бы ускользая.
Девушка отрицательно покачала головой:
- Ты - самый лучший! - повторила она.
Саша поднял руки, взмахнул ими, словно крыльями, и сложил, закрыв голову. На секунду замерев в этой странной, птичьей позе, он слегка - тихо-тихо - рассмеялся:
- «Китайский Феникс», - и добавил:
- «Фэньхуа»…
Рената растерялась.
Саша перестал улыбаться и повернулся, чтобы идти к машине.
- Едем. Нам нужно звонить твоему Нику.
- Ты еще не понял, что это бессмысленно? Кто его знает лучше: ты или я? Автоответчик был отключен, а Гроссман отключал автоответчик только в том случае, если собирался уезжать надолго…
Рената шла за ним след в след, точно так же, как и он, сунув руки в карманы брюк.
- А в другом городе у него есть квартира?
- В Одессе живет его маман, Роза Давидовна. Только он к ней не поехал бы. Это нейтронная бомба, тайфун, извержение вулкана
- и все это разом! Ужасная тетка. Они лет пять не виделись, если не считать дня нашей свадьбы, и припеваючи проживут друг без друга еще столько же.
Саша принял поток новой информации, подумал и сел за руль.
- Позвоним в Челябинск последний раз, - решил он, - если его опять не будет - что-нибудь придумаем. А сейчас для нас главное добраться до Москвы и заполучить «дипломат»
- Ты - маньяк, - улыбнулась Рената, отводя за плечо прядь рыжих волос.
- Нет, просто я целеустремленный.
- Ты - целеустремленный маньяк.

* * *

Как нередко бывает в провинциальных городишках, у кабин междугородней связи скопилось множество очередей. Чем объяснялся такой наплыв посетителей, было неясно и, в общем-то, не имело значения.
Рената снова мучилась с зубом.
- Будем ждать? - с тоской спросила она, держась ладонью за щеку. - Может, поедем?.. А?..
- Подождем, - отрезал телохранитель и оправился за жетоном.
Переминаясь с ноги на ногу, Рената пыталась углядеть конец очереди, место в которой они заняли. К тому времени, как вернулся Саша, стало видно человека, заходившего в тот момент в переговорную кабину.
- Столько ждать?! Это паранойя. Саша, мне плохо.
- Потерпи. Потом поедем к стоматологу. Держи анальгин.
- Я только что выпила аж две таблетки…
- Значит, подожди.

Предыдущая страница 7 Следующая страница


Душехранитель 8

Рената отошла и села на деревянную скамейку под фикусом. Сложа руки за спиной, телохранитель встал поодаль, изучая ленивым взглядом достопримечательности заведения и видимую из окна панораму.
Рената, ритмично раскачиваясь вперед-назад, растирала щеку пальцами. Можно подумать, эти манипуляции могли облегчить боль.
Саша был спокойным и бесстрастным. Он равнодушно посматривал на проходящих людей и насторожился только два раза: первый - когда к Ренате приблизился какой-то парень сказать, что занял очередь за нею, и второй - когда солидная дама в шелковом сиреневом платочке попросила её подержать младенца и приглядеть за старшим ребенком. Рената согласилась. Толпа развозмущалась, что женщина заставляет всех ждать, и она суетливо (к ее дебелой фигуре это никак не шло) закудахтала:
- Спасибочки вам! Ой, спасибо! Дай вам бог! Я вас не задержу, мне в Курск позвонить, на пару слов…
Рената подняла на неё затуманенные болью глаза. Дама так оправдывалась, словно звони она не в Курск, а в другое место, в какой-нибудь Комсомольск-на-Амуре, то было бы гораздо дольше.
- Идите, я посижу с ними. Мне еще долго, - страдальческим голосом ответила девушка, прижимая к себе замотанного в несколько пеленок и одеял младшего.
Дама побежала к кабине. Подросток послушно вскарабкался на скамейку возле Ренаты и притих. Младенец забарахтался, сморщился, поднатужился, вытянул ручонку, состроил девушке рожицу и попытался прихватить неловкими пальчиками ее подбородок. Рената подумала, что же она будет делать, если это чадо сейчас раскричится, обнаружив, что лежит на руках у чужой тетки, и перевела взгляд на телохранителя. Тот был непроницаем, как лермонтовский утес, и даже не смотрел в их сторону.
Малыш загулил, а его брат «обрадовал» Ренату, сказав, что он, наверное, уже мокрый. «Только бы он не заревел», - подумала она и снова покосилась на Сашу. Оказалось, что, пока Рената не видела, телохранитель все-таки наблюдал за нею. Девушка улыбнулась ему, но зуб заболел с новой силой.
Дама вскоре вернулась и рассыпалась в благодарностях. Чувствуя непонятное сожаление, смешанное с облегчением и зубной болью, Рената вернула ей её потомков.
Затем к Ренате пристала цыганка. Саша молча, но вразумительно подошел к ней, чтобы оттеснить от подопечной, но девушка махнула рукой:
- Саш, ладно! Хуже все равно не будет.
Он пожал плечами, но назад не ушел. Цыганка залопотала что-то о том, какая Рената хорошая и что она ей «всю правду скажет».
- Лучше зуб заговорите, - ответила девушка. - Саша, дай ей денег.
Цыганка, не прекращая болтать, стала вертеться вокруг Ренаты. Сложив руки на груди, телохранитель терпеливо ждал.
- Ну что, золотая, легче? - время от времени справлялась она.
Наконец Ренате и в самом деле стало казаться, что боль отступила. Цыганка не уходила:
- Одинокая ты, моя золотая. Я без денег тебе погадаю, дай ручку! Всю правду скажу, а если где совру - прогони…
Цыганка была не старая. Скорее - неопределенного возраста. И не грязная, даже в каком-то смысле опрятная, похожая на тех, из романтического «Возвращения Будулая». Саша не вмешивался.
- Был у тебя король трефовый, красавец из красавцев.
Бросила ты его, моя золотая, и правильно сделала: не пара он тебе был. А пары у тебя нет и никогда не будет - одинокая ты, не обижайся… - тут она повернулась к телохранителю:
- А ну, дай мне и твою руку!
- Дай, - усмехнулась Рената. - Все равно делать нечего.
Может, хоть ты из нас двоих окажешься счастливым…
Саша протянул цыганке полузажившую ладонь и сжал губы.
- Ой, сокол ты мой ясный, жизнь у тебя тяжелая!
- Ну вот… - прокомментировала Рената и хмыкнула.
- Не верит мне золотая… А оно и по глазам видно, что тяжелая. Нет тебе покоя во веки вечные. Родину ты потерял, себя не нашел… Хорошая у тебя рука, да вот только как и у нее, золотой моей красавицы, одинокая…
- Встретились два одиночества… - вставила «золотая красавица», а Саша по-прежнему молчал, не выражая ни единой эмоции.
- Не встретились вы, мои хорошие. Вместе вы, а порознь.
Судьба у вас такая. И друг другу вы не пара, и пары для вас нет.
- Это вы все о прошлом, - сказала Рената. - А в будущем что же - опять ничего приличного?
- Я не о прошлом, моя золотая. Я о том, что всегда было, есть и, если ты ничего не сделаешь, то и будет…
- А что я должна такого сделать, чтобы уйти от судьбы?
- Тебе лучше знать, рыбонька моя золотая… Человек, когда он один на этом свете, либо душой лучше станет, либо не вынесет одиночества… И другими вы будете, когда ваше одиночество вас очистит. Вместе будете. Рука его так говорит. И твоя, золотая… - тут она увидела, что Рената хочет дать ей еще денег, и оттолкнула ее ладонь от себя:
- Говорила же, что денег за это не возьму! Думаешь, моя золотая, что мы все лишь бы обмануть? На этом не разживешься. На чужой беде счастья не выстроишь. Не отчаивайся, моя дорогая. Может, рядом пара твоя, да только ты ее пока не видишь? А спутник твой - видит, да толку ему от этого… Ну, все, моя золотая, пора мне…
И цыганка отправилась приставать к другим, но увидела в дверях милиционера и поспешила убраться.
- Скоро наша очередь, - сообщил Саша будничным голосом.
- А зуб она мне почти заговорила!
Он молча опустил глаза.
Когда подошел их черед, Рената быстро набрала номер и услышала характерные нудные гудки.
- Он уехал. Трефовый король в поисках пиковой дамы. Он всегда в поисках: скоро тридцатник стукнет, а пубертатный период никак не проходит… - девушка повесила трубку и устало посмотрела на Сашу. - Ну, что скажешь, сокол ясный?
- Едем к дантисту.
- Бо-о-о-оже! Как же я их боюсь, а особенно - чужих!
- А есть что-нибудь, чего ты не боишься?! - с досадой спросил телохранитель.
- Уже нет. Пообщаешься с Финистом - Ясным Соколом вроде тебя - и совсем свихнешься. Когда мне будут сверлить зубы, посиди со мной в кабинете… С тобой мне легче.
- Это радует… - Саша открыл перед нею дверцу машины.
- Что именно?
- Что меня ты боишься меньше, чем стоматолога.
Джип уже проехал несколько кварталов, когда Саша, взглянув пару раз в зеркало, тихо сказал:
- Хвост.
- Что?! - Рената вскинула голову.
- У нас на хвосте висят. Не оборачивайся и не дергайся.
Сейчас еще светло. Прорвемся. Кстати, ты снова забыла пристегнуться…
Девушку затрясло. Она воткнула пряжку инерционного ремня безопасности в пазы между креслами.
- Саша!..
- Если ты скажешь, что боишься чего-нибудь ещё, я просто пристрелю тебя.
- Тогда не забудь застрелиться и сам, иначе я замучаю тебя ночными кошмарами, будь уверен!
- Перетопчусь как-нибудь.
Преследователи выжимали их на шоссе, ведущее на мост над железной дорогой. От недавнего дождя асфальт был невероятно скользким. Там, на мосту, будет достаточно одного более или менее сильного толчка…
Лицо телохранителя вновь стало твердым и непроницаемым. Он попробовал было вывернуть руль и выскочить на другую дорогу, но ещё один автомобиль вынырнул сбоку, из-за автобуса «Икарус», и Прижал их к тротуару. От дисков, цепляющихся за бордюр, полетели снопы искр, затем «Чероки» чудом объехал припаркованный «Москвич», не врезавшись ему в багажник.
- Черт! - единственное, что произнес Саша сквозь сжатые зубы.
Рената, молясь, закрыла лицо руками. Цыганка предсказала бы, если… Впрочем, какая ерунда! Верить цыганке!..
Джип стукнул боком машину преследователей и вырвался вперед. Теперь уже не оставалось ничего, как ехать по мосту. Главное - выдержать дистанцию. Тут все четко.
Сзади их догоняло три автомобиля. Эти трое тоже не очень-то ладили между собой, толкались и пытались перегнать один другого. Странные типы…
Рената одновременно чувствовала, что внутри нее находится мешающее дышать раскаленное ядро.
Джип выскочил на мост. Внизу с частыми гудками двигался локомотив, направляясь к вокзалу. Девушка видела это, Сашу, себя как будто со стороны, словно кружилась на карусели в одном из своих старых-престарых снов.
Наконец две машины оттерли третью, догнали «Чероки» и, забавляясь, стали подталкивать его друг к другу. В азарте никто не обращал внимания на то, что их всех заносит на скользкой дороге… Саша держался за руль, как утопающий - за соломинку.
- Надеюсь, ты знаешь, что делаешь! - беззвучно повторяла Рената, цепляясь за все, что попадалось под руку.
И тут появилась легкая тошнота, словно её укачало. То, что последовало за этим, с трудом поддавалось пересказу и анализу: все образы вначале исчезли, а затем стали необъяснимо другими; эта перемена была заметна лишь в первый момент. Рената видела себя со стороны, боковым зрением. Ей хотелось понять, о чем же она думает, но это ей было недоступно. Сейчас она была пуста, как пластмассовая кукла, изготовленная на заводе. Мыслей не было, была туманная пленка, тина, за которой, как рыбы в заросшем аквариуме, угадывались неопределенные символы, и все это вертелось, точно ярмарочная труба, через которую необходимо пройти. Был непонятный безобразный символ падения, навязчивая тень чего-то нехорошего, отдаленного и страшного.
Это состояние длилось доли секунды, но Ренате казалось, что и время, и машины движутся медленно, как под водой…
Тут Саша выдернул джип из тисков преследователей и проскочил в щель между грузовиком и цементовозкой, хотя нагромождение знаков строго-настрого воспрещало обгон на этом мосту. Два приотставших автомобиля, шоферы которых явно увлеклись, не успели ни затормозить, ни свернуть; один расплющился о встречный грузовик с сеном, другой, зацепившись за нижнюю часть кузова грузовика и колесо, завертелся, перевернулся и угодил прямо под центральную ось цементовозки. Третья «гончая», отчего-то попавшая в немилость двух первых, отделалась легко: когда в ее сторону полетел тюк сена, она притормозила, затем плавно развернулась и поехала назад.
Джип пролетел мост, миновал еще полгорода, не останавливаясь ни на светофорах, ни на постах с обалдевшими от подобной наглости гаишниками. И только загнав машину в лес за городской чертой, только убедившись, что погоня отстала, Саша неуверенно оставил руль и прижался к нему лбом. Его голос слегка дрогнул, когда он произнес:
- Ты не представляешь, как близко прошла смерть…
- Представляю… - Рената выпуталась из ремня и засмеялась; смех перешел в хохот, из глаз брызнул ливень, и она бросилась на шею телохранителю. Саша не сразу принял ее, но потом все же снизошел до того, чтобы погладить подопечную по спине и предложить воды.
- Успокойся. Слышишь?
Истерика не проходила. Он отодрал ее от себя, намахнулся, но уже налету сбавил прыти и отвесил пощечину раз в пять слабее той, которую намеревался отвесить. Но и от такой Рената едва не опрокинулась с кресла.
- Ты что?! Ненормальный?!!
И это была уже обычная Рената, в своем духе, со своим репертуаром.
- Извини. Так получилось.
Она выхватила из бардачка бутылку - на сей раз водки - и, обжигая рот и горло, неумело выпила залпом с полстакана. Ноги начали «оттаивать».
- Что ты так на меня смотришь? - оторвавшись от горлышка и переведя дух, набросилась она на Сашу.
- Как?
- Осуждающе.
- Тебе показалось.
- На, держи… Наверное, мне надо поблагодарить тебя…
- Не надо, - Саша сделал глоток, прикрыл глаза и выдохнул.
- Это моя работа.
- От тебя только это и слышишь, - ее язык начал предательски заплетаться. - Но ты же не такой бесчувственный, я знаю!
- Я разведу костер. Кстати, когда говоришь вслух о своем состоянии, оно незаметно изменяется…
- Это совет?
- Нет. Путевые заметки. Дарю.
- Мне страшно, меня колотит, у меня снова заболел зуб! - зарядила Рената:
- Не-а, это не панацея… Дай мне водки. Вот - панацея.
- А волшебное слово?
- Ну, это пошло, Саша! Жуткая банальность. Ладно: пожа-а-а-алуйста!
Когда в разгоревшемся костре весело затрещали ветки, телохранитель махнул ей, приглашая погреться. Рената спрыгнула на землю, с трудом удержалась за дверцу, едва не отломив ее, засмеялась и поковыляла к Саше. Он усадил ее на лежащее бревно и поднял соскользнувшую с плеч девушки свою кожаную куртку, чтобы укутать ее снова.
- Не надо было так пить, девочка, - сказал Саша, садясь рядом.
- Только без нотаций, па! - мельком взглянув ему в лицо, бросила переборщившая с водкой Рената и вдруг окаменела. Не случайно, как это иногда бывает, не автоматически вырвались у неё эти слова. Затуманенный разум отреагировал на увиденное. Что же это было?
Кажется, в отблеске костра рядом с нею присел отец и держал её за плечи. Его взгляд, широкие челюсти, высокие скулы, волевой подбородок с ямочкой, ровные зубы, нижний ряд которых видно, когда он говорит - Рената считала это признаком сильной личности. У Саши при разговоре тоже был виден нижний ряд зубов, меньше, конечно, чем у отца… Но ведь папа больше недели назад был убит в Челябинске! И с тех пор… да, с тех пор уже прошло девять дней…
- Прости меня, если можешь… - сказал телохранитель голосом отца. - Мы сделаем все, чтобы оградить тебя от опасности…
Рената встретилась взглядом с непрозрачными глазами Саши.
- И долго еще ты будешь меня пугать?!
- Я не хотел. Нет, правда… Я засмотрелся на огонь. Есть такие вещи, которые человек не успевает сделать за одну свою жизнь, а сделать их надо, и именно за эту одну жизнь. Он замусоривает свой Путь ненужным, а необходимое пролетает мимо…
Мало, что понимая в его словах, Рената процитировала чью-то заумную фразу (ведь в свое время она много читала, много и бессистемно):
- Некоторые люди становятся философами и начинают мыслить глобально еще и потому, что в один прекрасный день они почувствовали себя полными ничтожествами в обыденной жизни… Быт убивает в них душу. Но это я не о тебе, а, скорее, о себе самой… Ты - исключение из этого правила. Ты каким-то образом достиг той гармонии идеи и материи, которая никак не дается мне… - она шумно вздохнула. - А ведь я завидую тебе. Замечаешь? Правда, белой завистью. Когда завидуешь кому-то белой завистью, то хочешь стать в точности таким же, как он. Наверное, я глупости болтаю… - девушка рассмеялась, ткнулась лбом ему в плечо и подняла лицо.
Саша слегка наклонил к ней голову. Рената растворила губы, решив, что в случае чего небольшой «перебор» можно будет списать под нетрезвое состояние и пережитый стресс. Алкоголь раскрепостил ее, и она почувствовала желание, сильное и неуемное, как это бывает весной у зверей. Попросту - похоть. Будь на месте Саши кто-то другой, тоже не вызывающий у Ренаты неприязни, она захотела бы и его. Её можно было понять, но вот понять и оценить телохранителя было трудно. Не поняла и не оценила его поступка и Рената: вместо того, чтобы поцеловать, Саша подкурил две сигареты и одну из них вставил в ее приоткрытые губы (слава богу, догадался хотя бы фильтром, а не огоньком, мерзкий Мухтар!). Рената покривилась, но желание, к счастью, тут же исчезло. Да, это было бы «перебором». Он всего-навсего охраняет ее и не должен рисковать, тронув то, что ему не принадлежит… Однако злость на него Рената - правнучка сиамской кошки - затаила.
- Что тебе сделал твой бывший муж? - вдруг спросил Саша, вытягивая из огня банку тушенки. - Ты так много о нем говорила нелестного…
Она отбросила от лица волосы:
- В общем-то, ничего… Я вышла за него совсем соплячкой, в девятнадцать. Ничего до него толком не видела. Красавчик был неописуемый… Зависть знакомых девчонок доставляла мне удовольствие, их - всех до одной - он променял на меня. Увы, в его списке я была не последней… За четыре года совместной жизни мы опостылели друг другу…
- Оригинально, - взвешивая услышанное и оценивая, Саша поджал упрямые губы и стряхнул пепел с сигареты.
- Мне надоела его самовлюбленность и инфантильность. Я и самане слишком взрослая, поэтому хотелось бы что-нибудь более основательного, чем Гроссман… Надоело чувствовать себя пятым колесом, дровами, домашней мегерой, которой пугают друзей, чтобы те не напрашивались в гости… И не только в этих ролях мне предстояло выступить за те четыре года. О-о-о! Я хорошо ошпарилась… Извини, что все это рассказываю… Нагорело. Мы были каждый сам по себе - он не догулял, ну, и я стала флиртовать чуть ли не у него под носом. Пока однажды не увлеклась… Тот тип был от меня в восторге, а я наутро только и сообразила, что натворила. Честное слово, два дня потом я не вылезала из душа, меня тошнило, я пряталась от него, не подходила к телефону… А Гроссман ничего не замечал, ему было плевать. Он знал, что я пользуюсь репутацией верной домашней кошечки. Н-да… от моего слепого бунта тошно стало мне одной… Этот тип - он был на пятнадцать лет старше меня, холост, хорошо выглядел, был достаточно богат - предлагал мне бросить моего мужа, чтобы выйти за него. Знаешь, как он говорил: «Я всю жизнь ждал тебя, поэтому и жил один до моих лет»… Смешно? Мне было не очень… Романтические признания к месту, когда их ждешь. А если они тебе поперек горла? Вот то-то и оно! И пошло-поехало… Цветы, звонки, слезы на коленях - сумасшедший дом… В итоге я оставила и Ника, и его. Лучше уж быть одной, чем вместе с кем попало, это еще Хайям сказал… В общем, если бы у тебя была жена, с которой ты расстался, ты бы прекрасно прочувствовал бы эту ситуацию…
- Я ее и так прочувствовал, - Саша подал ей пластмассовую вилку и выложенную на пластмассовую же тарелочку тушенку. - Впрочем, никогда не поздно помириться. Вы ведь не сделали друг другу таких подлостей, которые нельзя прощать.
- М-м-м! - Рената покрутила головой, да так отчаянно, что затрещал позвоночник; для большего выражения протеста она покачала указательным пальцем. - Исключено. Я согласилась разговаривать с ним только из-за этого «дипломата»…
Саша склонил голову к плечу, набрал воздуха в грудь, чтобы что-то сказать, но потом передумал и, усмехнувшись, взглянул на свою подопечную:
- А какой он?
Рената подняла сияющий взгляд к удивительно звездному небу:
- Он?.. В нем всегда был какой-то кураж, какая-то задоринка, необыкновенный оптимизм. Таких мало… По-своему, он любил меня. По-своему… Но слышал же, что сказала цыганка: нам с ним было не по дороге… Такие, как он, ломаются раньше других. Они всегда и во всем - максималисты: если спать, так с королевой, если красть, так миллион.
Холодные, изучающие глаза Саши.
- Откуда ты знаешь все это? - спросил он.
- Не бог весть, какое открытие, - Рената пожала плечами и отправила в рот кусочек остывшего мяса. - Так, путевые заметки… Дарю!
- Откуда твое тело знает это?! Этот исход…
- Наверное, это у меня от папы - видеть некоторые вещи насквозь. Мне даже Гроссман говорил, что во мне сидит не женская, а настырная мужская душа…
В непрозрачных серых глазах заплясала искра смеха, веки чуть наморщились от улыбки:
- Душа не имеет пола. Этого он тебе не говорил?
- Нет. И, если ты думаешь, что он отвечает за свои слова, то жестоко ошибаешься. Гроссман - это Гроссман. Несусветный болтун: ляпнул, да пошел…
Саша посмотрел на часы:
- Давай, пожалуй, выдвигаться?
Он разворошил палкой догорающие угли костра, поднял Ренату с бревна и отвел к машине. Свернувшись калачиком на заднем сидении, девушка тут же заснула.
Телохранитель, вероятно, представил ее состояние завтра утром, качнул головой и завел автомобиль.
За тридцать один день…

Предыдущая страница 8 Следующая страница


9 Сергей Гомонов, Василий Шахов

Несомненно, между колоннами было пространство. И ни одна из пятисот сорока дверей не закрывала его.
Они оба знали, что, если пойти туда, всё изменится. Знали оба, но решился только Помощник Верховного Жреца. Там могло быть все, что угодно - никто и никогда не возвращался оттуда.
Мневис и Апис ожили на барельефах храма Феникса, склонили рогатые головы, стали рыть копытами, а из ноздрей их вырвался огонь, воспламенивший жертвенные костры.
Руки жрицы и капюшоноголового Помощника расцепились. Он шагнул в неизведанное пространство и исчез для нее навсегда…
Из воды взмыла огненная птица…
Рената с трудом разлепила глаза и сделала вид, что села. Мучительная, сверлящая боль стукнула в голову и застряла в висках. Как она очутилась на заднем сидении?
- Почему мы остановились? - простонала она хриплым голосом.
За окнами шел дождь. Джип стоял возле небольшого кирпичного строения По направлению к ним шел инспектор ГАИ. Не отвечая на вопрос подопечной, Саша спокойно достал документы.
- Ваши «права», - буднично произнес гаишник.
Телохранитель протянул ему «корочки». Тот основательно изучил их.
- Владелец - Сокольников Александр Андреевич, как это видно по документам… В таком случае, где ваша доверенность на машину?
- У меня… - прохрипела Рената, но Саша опередил ее, вручив инспектору паспорт и доверенность девушки.
Гаишник взглянул на нее, улыбнулся и сказал что-то не по-русски. Рената вопросительно подняла брови.
- Не говорите по-татарски?! - удивился инспектор. - А так похожи на татарку… Гроссман Рената Александровна? Сокольников - ваш отец?
- Да.
- Интересно. А на вид - прямо вылитая татарочка, наша!
- У меня мама была на четверть татарка, - Рената, постанывая, переместилась в кресле и села почти прямо.
- Значит, не ошибся… Добро пожаловать в Казань!
Счастливого пути! - он улыбнулся, вернул Саше документы и отстранился от машины, поигрывая мокрым от дождя полосатым жезлом. Телохранитель, стряхнув с «корочек» капли воды, положил их во внутренний карман и повернул ключи. Джип мягко тронулся и набрал скорость. Рената снова без сил рухнула на сидение.
- О, мой бог! Почему мы не свернули с трассы?
- Потому что дождь, потому что все развезло… Недостаточно причин?
- Достаточно, - по возможности как можно более ядовито парировала Рената. - Лучше бы я вчера умерла… Дай водички…
Телохранитель с юмором взглянул на неё через зеркало заднего вида:
- Бутылка смотрит прямо на тебя. А что, кровь и правда играет решающую роль в нашей судьбе?
- Шутить изволите? - Рената торопливо отвинтила крышку и, обливаясь, присосалась к горлышку.
- Спи! - Саша безнадежно махнул рукой.
- Что я вчера тебе наболтала? Я была пьяная… как это говорится?.. пьяная в хлам, так что…
- Не беспокойся, ничего компрометирующего.
- Я же помню, что откровенничала… По-моему, разговор шел о Нике… Что я несла?
- Ты сказала, что любишь его.
- Шутить изволите?! - на этот раз почти взревела Рената, подавившись водой. - Даже у стенки я не могла такого сказать! С ума сошел, что ли?! Я не самоубийца…
- В тебе бушует упрямая кровь твоих предков…
- Нет уж, ты признайся, что я этого не говорила!
Он промолчал. Рената встряхнула его за плечо:
- Признавайся!
- Да, да, не говорила, - поморщившись, он сбросил с себя ее руку.
На его лице остались одни глаза. Веки уже не просто покраснели, а стали лиловыми, как от синяков. Эдакий вампир, забывший уединиться перед рассветом в своем любимом гробу…
- Машину я не поведу! - заявила Рената, хоть и понимала, что он не железный и хочет отдохнуть. Она решила отомстить ему за что-то… За что - не помнила, но что-то он сделал вчера вечером… Или, наоборот, чего-то не сделал… Так что пусть помучается теперь, бультерьер мерзкий! - Во-первых, я не в состоянии, а во-вторых…
- Достаточно и первой причины, - отрезал Саша.

* * *

- Ух, здор-р-рово! Ч-черт! - распаренный мужчина, похожий на крупную особь кашалота, вынырнул из бассейна с холодной водой.
- Степаныч, лови! - волосатый, как обезьяна, в золотой цепочке на шее, Анвар толкнул к нему в джакузи голую девицу с огромной грудью. Та с визгом плюхнулась на «кашалота», и ее бюст внушительно обнял ее необъятные щеки.
Все расхохотались и полезли к ним. Даже из парилки выскочил Стасик - любитель невыносимой жары - и грянулся в кишащую частями человеческих тел воду.
Магнитофон орал вовсю, изрыгая оперную арию Мефистофеля; в том месте, где бес хохотал, колонки издавали уже бессильный хрип.
- Пива мне, пива! - перекрикивая визги и presto злорадствующего духа тьмы, завопил «кашалот».
Стасик с воодушевлением подхватил одну из трех девиц и поволок в комнату на диван. Своим сатанинским хохотом Мефистофель заглушил их милую возню.
«Кашалот» Степаныч выбрался из бассейна, обмотался простыней и уселся на стульчик, заполучив свое пиво. Анвар обрабатывал свою красотку прямо в бассейне, между делом не забывая отхлебывать из кружки.
- Ладно, хрен с тобой, - сказал ему «кашалот». - Давай на завтра… Эй, Всеволодыч! Ты там не спекся?
Из парилки послышалось невнятное, но явно протестующее мычание.
- Анвар!
- Ну! - волосатый окунул свою девицу лицом в воду, чтобы остыла.
- С налоговой рамс ты все же утряси. А завтра…
Тут в дверях возник недовольный Стасик:
- Леонид Степаныч, вас! - он подал «кашалоту» его мобильник и удалился к ожидающей девице.
- Я! Я-я! Ну?.. Ну-у-у!… Суки, ты смотри… М-м-м…
У-гм… Ладно… У-гм…
Анвар нырнул и вылез из воды.
- Котовские суки сегодня с нашими сцепились… У них была одна тачка, у наших - две. Тенин - в лепешку на мосту, и этот гаврик на «Паджеро» - с ним за компанию… А Котовские падлы развернулись да поехали себе… Ладно хоть девицу не достали…
- А я тебе и говорил, - буркнул Анвар и закурил, - меня же никто не слушает… Думают - хачик, чего с него взять… - он рассмеялся.
- Ну уж! Хачик! Тебя с самого начала надо было слушать! И я Косте с Витькой и Стасом втолковывал - ай-яй-яй! сколько втолковывал! Так они же умные! Веришь, дерьма с ними съели - гору! И на тебе!
- Не надо было вообще с Сокольниковым связываться, - Анвар упал на стул и вытянул шерстистые ноги. - Я в этих делах мало-мало разбираюсь: не прощают такие вещи, Степаныч, понимаешь, да? Наши его пацанов когда еще шлепнули? Во-о-от… Мы уж и забыли, а он - помнил. И не верил я в то, что он спустит. Я бы на его месте тоже не спустил. Так что вся вина целиком на нас…
- Сучку эту раздобыть нужно. Уж она-то все знает. Хорошо бегает, бл…!
- Ясно, что нужно. До сих пор только ума не приложу, какого черта они на самолете не полетели?
«Кашалот» ухмыльнулся, хлопнул себя по толстому татуированному плечу, как будто убивая комара, и почесался:
- У богатых свои причуды, Анварчик!
- Ну, не говори… - фыркнул тот огромным носом.
В эту секунду два хлопка вплелись в грохочущую музыку. «Кашалот» дернулся, Анвар, более легкий, вскочил. Из парилки выкатился Всеволодыч, в бассейне взвизгнули девицы.
На пороге возникли одетые и обутые мужские фигуры. Две держали в руках автоматические пистолеты. На заднем плане безжизненно лежал скатившийся с дивана Стасик, да и девица его не шевелилась: с места «кашалота» была видна только ее откинутая в сторону рука. Это все, что они с Анваром успели увидеть напоследок…
Всеволодыч рухнул в бассейн навзничь, под аккомпанемент выстрелов и вопли девиц. К тому времени «кашалот» и Анвар уже лежали с простреленными головами; вода, циркулирующая в джакузи, покраснела, но теперь уже не от подсветки. Ничего от ужаса не соображая, мгновенно протрезвев, проститутки широко открытыми глазами заглянули в бездонные дула своей смерти…
Рената впорхнула в номер - похмелье наконец отпустило ее, откуда-то взялись силы, захотелось жить. Саша почти заполз следом за нею и упал на кровать.
- Тут есть телефон! Саша, слышишь?!
Он вытащил из кармана ключи и бросил их на стол.
- Са-а-аш! Ты бы хоть поел, а! - девушка стала его тормошить. - Ну, так же нельзя! От тебя уже и тени не осталось!
- Разбуди меня в шесть вечера.
- Я протестую! Ты обязан поесть! Я просто умираю от голода, и, уверена, ты тоже! Я приказываю, в конце концов! Ты должен подчиняться, ты…
Телохранитель уже спал. Рената подбоченилась, посмотрела на него, забралась на кровать и вытряхнула его из пиджака. Саша даже не проснулся.
Девушка выпрямилась, разглядывая его лицо. Она подумала о болтовне той цыганки, о вчерашней погоне… Может, Саша был прав, когда говорил о предназначении?.. Она помнила это, хотя и была пьяна, как неизвестно кто. Не забыла она и того, что приняла его прошлым вечером за отца. Пожалуй, не стоило напиваться и терять голову… И про Ника - это она тоже зря. Незачем этому парню знать о ее личных неудачах. Хотя… если разбираться в деталях, Рената - вся сплошная неудача, от рождения вплоть до этой минуты. Одним промахом больше, одним меньше… Он ведь всего-навсего телохранитель, зачем же ей перед ним притворяться?.. Он обязан повсюду сопровождать ее, это его работа. Вот в древности хозяйки никогда не стеснялись своих рабов, даже любимчики-животные были для них более одушевленными существами, чем слуги. Пусть и он будет в курсе, ей от этого не холодно и не жарко. Ведь не хочется же Ренате понравиться ему!.. И вот здесь, именно здесь, девушка обнаружила натяжку. Хочется, вот именно, что хочется. И оттого, что он такой…ну, какой есть - закрытый, сильный духом, удерживающий дистанцию, с чувством собственного достоинства - ей хочется покорить его еще больше. Да ладно! Конечно, из спортивного интереса! Ни один мужчина не достоин того, чтобы его держали за человека. Все они - грубые животные, в душе презирающие женщин, которые по сравнению с ними более тонкие, более умные и более хитрые. Только за эти отличия и за физическую слабость. Да, да, да… Это именно так, и что у нее за сомнения?! Не достоин, не дос…
Её пальцы невольно коснулись щеки Саши. Конечно, не достоин! Но было бы забавно увидеть именно его у своих ног, побежденного, покоренного!.. Только так, не иначе… Очнись, Рената! Когда ты стала самодуром?..
Она запустила пальцы в его волосы, пропахшие дымом костра.
Но тот древний запах бередил душу и не исчезал до конца… Рената вдохнула его и невольно поцеловала прихваченную и лежавшую в ладони прядь Сашиных волос.
Телохранитель почти не дышал, настолько крепок был его сон. Девушка скользнула губами по его щеке, зорко следя, чтобы он не проснулся.
- Ты странный… - шепнула она. - Но все равно ты - самый лучший… Тогда, у реки, когда мы танцевали, я не солгала тебе… Ты - самый лучший… И… кажется, я запуталась… Уже и не знаю, что правильно, а что - нет…
Рената пристроилась рядом с ним, осторожно положила его руку себе на талию и склонила голову на сгиб локтя. С ним так спокойно…
Сашино лицо было совсем близко, каждая черточка видна. Он не брюнет, поэтому несколько дней без бритья не слишком портят его внешность. Но на щеке - морщина, ее не было еще неделю назад, как и нескольких седых волосков у виска. Только лоб остался гладким… Она водила пальцами по его коже. Правильные, почти точеные черты - но мертвенная бледность… Саша чуть-чуть улыбнулся во сне, и Рената приблизила губы к его рту. Нет, не хмель вызвал вчера у нее ту нестерпимую, томную боль в бедрах и животе: сейчас, в здравом уме, она ощущала то же самое. Да, это звериное чувство, ну и что? Да, всего-навсего к телохранителю… Ну и что?! Только не просыпайся! Ты такой хороший, когда спишь!.. Рената почти коснулась его губ, как вдруг, разрываясь, затрезвонил телефон.
Одним прыжком девушка оказалась в другом конце номера. Не открывая глаз, Саша протянул руку и снял трубку, но ни слова не сказал. Рената отчетливо услышала мужской голос (иногда такое случается):
- Я хотел бы поговорить с госпожой Сокольниковой! - произнесли на том конце.
Телохранитель распахнул глаза и подобрался.
- Вы ошиблись номером.
- Не кладите трубку. Сокольникова, или как там её? - Гроссман? - находится в номере. Дайте мне её.
- Кто это говорит?
Мужчина засмеялся:
- Ну, допустим, доброжелатель. Передайте трубку Сокольниковой…
Саша притянул Ренату к себе и дал ей трубку, так, чтобы вместе с нею слышать, что там скажут. Девушка взяла ее дрожащей рукой:
- Да, алё? - почти шепнула она.
- Рената Александровна? Нам с вами нужно встретиться. Пока вы не отделаетесь от этой штуки, они от вас не отстанут. Гарантируем вам «крышу»
- если мы с вами договоримся, конечно.
- А что я должна сделать?
- Вы передадите это моим людям. Взамен - надежное прикрытие и, возможно, хорошая сумма…
- Взамен на что?
- Но вы только вдумайтесь, Рената Александровна! У вас с нею одни проблемы, зачем они вам? Мы вам поможем избавиться от них. Можно сказать, нам вас чисто по-человечески жалко. Ведь вы достойны лучшей участи. Через полчаса на Карпухином Валу, это улица с подлежащим сносу домом - большим таким, заметным… И сделайте что-нибудь с вашей машиной, она слишком режет глаз…
- Да что вы… - переспросила было Рената, но почувствовала пустоту, а затем из этого вакуума вырвались отрывистые гудки. - Бросил трубку…
Саша поднялся. Рената опустила трубку на рычаги и ссутулилась над коленями:
- Ничего не понимаю… Бред… Дурацкий сон… Или я - идиотка, или это какой-то дикий розыгрыш…
Не слушая её болтовню, телохранитель натягивал пиджак.
- Я никогда еще не была в таком положении…
- Мы будем играть в «Никогда» или поедем на Карпухин Вал?!
- негромко, но вызывающе и хлестко прикрикнул он.
Рената испуганно примолкла и вытаращилась на него. Саша шагнул к ней, сложил ладони, затем, как бы извиняясь за грубость, мягко коснулся ее плеч:
- Рената… - он заглянул в глаза девушки. - Ладно?..
Она быстро кивнула. Больше ни о чем не спрашивая, телохранитель взял ее за руку и повел за собой.
- Я… я… я… - она, заикаясь, еще раз пять повторила это личное местоимение. - Я только сейчас подумала: может быть, мы не можем дозвониться до моего бывшего именно потому, что они раньше нас добрались до него?..
- Вполне возможно, - холодно отозвался Саша, отключая «сигналку». - Но, как мне кажется, ты в траур не оденешься и панихиду заказывать не станешь… Да, с машиной этой надо что-то делать… Она слишком побита, слишком бросается в глаза… Это все равно, что разъезжать по стране в торте размером с капитальный гараж…
- А может, на самолете нас уже давно взорвали, а на поезде - отправили под откос? А так мы еще живы. Пока… - оправдывая его тактику и свою фобию, заметила Рената. - Так что же это за штука?
- Тебе лучше знать, ты же партизан.
- НО Я НЕ ЗНАЮ!!!
- А я - и подавно. Они уверены в том, что ты в курсе событий…
- Теперь-то мне стали ясны методы средневековой Инквизиции: нравится, не нравится - гори, моя красавица! Ты уверен, что они нас не обманут, что они с теми не заодно… да и вообще - что это не одни и те же?!
- Ты должна им что-то отдать - тем или другим, или тем и другим… Пока я не узнаю, что это, я не смогу определить, кто это такие и оставят ли они нас в покое…
Рената взбеленилась:
- Но почему ты мне не доверяешь?! Разве не в моих интересах, чтобы ты это знал?!
- Ну, вот и спросишь у них лично.
- Такой простой!..
Саша вытащил из-под коврика «глок», экспроприированный у «гориллы» в Златоусте, и подал его Ренате:
- Здесь 17 зарядов. Держи его под курткой…
Девушка подумала, что ему ведь так и не удалось отоспаться или поесть.
Искомый дом стоял на отшибе, почти на пустыре, в стороне от дороги. Параллельно трассе и жилмассиву, разделяя их, шел широкий каньон с заболоченным дном, мостиками, поперечно Проложенным трубопроводом и валявшейся на склонах ржавой арматурой. Дома жилмассива чередовались с маленькими частными хибарами. Пятиэтажное здание, свободное от оконных рам и стекол, было действительно весьма примечательным объектом в местном пейзаже. Оно находилось на возвышенности, обнесенное с трех сторон строительным забором.
Саша придавил педаль тормоза и развернул машину, оглядываясь при этом через плечо и стискивая в зубах фильтр сигареты:

Предыдущая страница 9 Следующая страница


Душехранитель 10

- Все. Это была ловушка.
- Почему?!
- Сама подумай.
- Они же сразу сказали, что дом будет заброшенным, они не скрывали этого…
- Заброшенные дома бывают разными. Этот - слишком удален от людных мест.
- Но они ведь хотели… Да что делать-то?! - взвизгнула Рената.
- Ноги, - значительно взглянув на нее, ответил телохранитель.
Джип понесся вдоль каньона к мостику, чтобы выскочить на трассу. Тут из-за грейдерной кучи им навстречу вывернул еще один «вседорожник», размером побольше «Чероки», а со стороны заброшенного дома, пыля, ехала легкая иномарка с тонированными стеклами. Саша перекрутил руль, и Рената, решив, что он собрался нырять в канаву, вцепилась в кресло, тихо завопила и крепко зажмурилась. Но автомобиль дернулся и застыл, нацелившись вниз. Преследователи сдавили их в тисках. Девушка в панике оглянулась, но Саша пригнул её голову.
- Сиди тут. Пистолет не выпускай! - коротко проинструктировал он.
- Саша! Ты куда?! - Рената ухватилась за рукав его пиджака.
- Когда подам знак - выезжай отсюда. Только включай заднюю скорость. Запомнила? Заднюю!!! Если меня устранят - отстреливайся, - он рванулся в сторону дверцы.
- Саша! - истерически вскрикнула она.
Телохранитель оторвал от себя и буквально отшвырнул ее руку. Ренату парализовал страх, но вызван этот страх был не только ситуацией, а еще и нечеловеческим взглядом Саши. Зрачки его в тот момент отливали красным, как два медяка, глаза смотрели с равнодушной жестокостью зверя-убийцы, жестокостью, поселенной в нем самой Природой, но не человеческими страстями.
Выскочив из машины, он сгруппировался. Но, кажется, нападать эти люди пока не собирались.
Из иномарки и чужого джипа вышло человек пять. Там было два костолома в кожаных куртках и трое мужчин нормальной комплекции в осенних плащах.
- Есть разговор, парень! - сказал один из последних, в очках-«хамелеонах». - Не суетись.
Саша, не торопясь, уверенно шел им навстречу.
- Давай, быстрее выкладывай, - тихо, даже как-то интимно добавил мужчина, оглянувшись в сторону дома, откуда к ним спешила третья машина.
- Что мы должны были привезти? - Саша не останавливался, но и не делал резких движений.
Тем не менее, костоломы бросились на перехват. Со стороны третьего автомобиля послышался выстрел, затем - второй. Одной пулей зацепило телохранителя, другая разбила габаритную фару на «Чероки». Рената перевалилась в водительское кресло и схватилась за рычаг.
Снаружи началась сумятица. Двое в плащах спрятались в машину, один, укрывшись за кузовом «вседорожника», стал палить в ответ, костоломы предприняли попытку сбить Сашу с ног. Но лучше бы они этого не делали…
Телохранитель пригнулся, точнее, словно сократился в размерах, как зверь, приготовившийся к решающему броску, который не заставил себя ждать. Он опрокинул первого врага на спину и сделал короткое резкое движение, как будто хотел вцепиться зубами ему в глотку и порвать артерию. Второй костолом замер от ужаса, едва придя на помощь напарнику, потому что ему, этому самому напарнику, никакой поддержки уже не требовалось: он бился в конвульсиях под склонившимся над ним существом, а на горле его зияла рваная рана, из которой хлестала яркая, не правдоподобно красная кровь. А эта Тварь с горящими глазами вдруг пружиной развернулась, сделала подсечку оставшемуся в живых парню и сбоку, когда он летел на землю, запрыгнула на него. Костолом издал вопль ужаса. Он ощутил, как все силы его, точно вода в сухой песок, ушли в тело жуткой Твари, которая продела свою железную конечность под нижнюю челюсть жертвы. Последнее, что парень помнил в своей жизни - опустошающая слабость и хруст собственных шейных позвонков. Свернув ему голову, Тварь бросила труп. Силы её удвоились, и, вернувшись в человеческое обличье, она одним махом «телепортировалась» в «Чероки», который дергался от неумелых попыток Ренаты развернуть его.
Девушка видела все. Закрываясь руками, цепляя рычаг и тихо скуля, она рванулась от Саши на своё место. Телохранитель вдавил педаль в пол. Лицо его было перемазано свежей кровью, скула - поцарапана пулей - и ни тени былого изнеможения или усталости… Прежний Саша вернулся, таким он был год назад - не замученный, не истончавший до полудистрофии. Рената вспомнила про пистолет и под курткой сжала его рукоять. Если он сделает хоть одно движение в её сторону, ему не поздоровится!..
Миновав Карпухин Вал, джип полетел по западному шоссе к выезду из города.
Рената в голос рыдала, крича и прижимаясь к дверце с правой стороны. Телохранитель не произносил ни слова, как будто так и надо.
- Стой!!! - заорала она, почувствовав, как желудок подскочил к горлу и отчаянно просится наружу.
Саша свернул с трассы и погнал «Чероки» к заросшему камышами болотцу у березняка. Рената выскочила еще до полной остановки и едва добежала до кустов, где ее основательно прополоскало. Вышла она нескоро, шатающаяся и бледная, как смерть. Саша, не подходя близко, ждал ее на краю поляны. Девушка взглянула на его лицо, и все нутро снова взбунтовалось в ней.
- Уйди от меня! - закричала она и сплюнула: обожженное горло сильно горело, связки сели, а из глаз помимо воли текли слезы.
Взгляд телохранителя не изменился, но в знак вопроса он приподнял бровь. Рената обошла его стороной, сделала большой крюк и приземлилась у колеса джипа. Саша отправился за нею.
- Что с тобой? - спросил он.
- не подходи! Ты весь в крови! Ты… ты… да ты просто ненормальный! Чудовище! Что ты натворил?!
- Ты сдурела?
- Это ты сдурел! Психопат чертов! От твоих представлений я скоро сдохну! - она вскочила на ноги.
- Что я сделал?
- Ты еще спрашиваешь?! Ты что, забыл?
Он, соглашаясь, пожал плечами.
- Тогда ты действительно психопат! Ты не отдаешь отчета своим действиям! Ты и меня когда-нибудь… вот так же!.. Ты - маньяк!
- Совсем рехнулась… - то ли усомнился, то ли констатировал Саша, вытащил платок и, забыв про подопечную, начал вытирать кровь с лица и одежды.
Рената остыла. Происшедшее уже не казалось ей таким безумством. Ведь она жива? Жива! Он вытащил ее из безнадежной ситуации… Лежать бы ей сейчас в том самом доме и медленно остывать до комнатной температуры… Но вид этой Твари… Нервная дрожь заколотила ее, вспоминались предсмертные судороги того типа, повторяясь в ней самой и вызывая тошноту - а внутри уже не оставалось ничего, хоть кишки выплевывай.
- Садись, - приведя себя в порядок, сказал Саша.
- Я поеду одна, - прошипела она. - Ты меня больше не охраняешь. Считай, что я тебя уволила. Лучше умереть от пули, чем от страха, - Рената забралась было в машину, но телохранитель поймал ее за руку. Девушка вырвалась и снова шарахнулась от него. - Не смей ко мне прикасаться!..
- Да прекратишь ты сегодня свою истерику или нет?! - сорвался Саша, но все равно прикрикнул он на нее не громко, явно держа эмоции под контролем.
- Убирайся! Убирайся!! Убирайся!!! - она кинулась в драку, но он, только что заваливший двоих мужиков, даже не пытался защищаться от ударов.
- Отойди от двери! Вон отсюда!
Телохранитель отступил:
- Ты уверена, что…
- Да пошел ты! - перебила его Рената, садясь за руль и заводя автомобиль. - Мразь!
Его глаза потемнели:
- Что ты сказала?
- Я сказала: пошел ты! Я не хочу тебя больше видеть.
Она хлопнула дверцей, и джип сорвался с места.
Саша даже не оглянулся ей вслед.
За тридцать дней…
Птица взлетела в воздух. Крупные капли воды шипели на её крыльях. Она отбрасывала человеческую тень.
Жрице казалось, что очень обидела это полыхающее существо, но чем - не помнила. Это было давным-давно, в другой, в другой игре, не здесь…
Когда птица печально поглядела на нее, жалость стиснула её сердце. Существо затянуло прощальную песнь и полетело навстречу убийственному солнцу…
Девушка оглянулась: может быть, её кто-нибудь поддержит? Но Помощник Главного Жреца исчез в ирреальном пространстве за колоннами, а те, кто остался, были и подавно не в силах что-либо изменить. Все зависело только от жрицы и капюшоноголовой тени - преданной, мудрой и повсюду сопровождавшей ее.
- Прости меня!.. - подняв голову, закричала девушка.
Эхо разнеслось по всему помещению, но птица не услышала ее и не простила. Оперение занялось огнем и разлетелось в прах…
Плача, Рената проснулась. До Новгорода по-прежнему оставалось двадцать километров, столько же, сколько было, когда она остановила вчера джип и разрыдалась. Рената плакала почти всю эту ночь. Как у неё язык повернулся сказать ему такое?! Что за помрачение рассудка?! Ненормальная! Куда теперь ехать? Что делать дальше? Ближе этого человека у нее не было никого, он защищал ее, как мог. Что бы он ни делал, оправдывалось одной огромной и не ведомой ей Целью. Он в буквальном смысле готов был перегрызть за нее глотку… Тоже мне, эстетка выискалась! Привыкла, что Саша все время рядом, как верный пес, надежный и безропотный… И кто она теперь без него? Ноль без палочки. Ей было плохо, словно она вдруг обнаружила, что не отражается в зеркале.
Рената взялась за голову. Ей было стыдно, хотелось увидеть его глаза, попросить прощения. Нет, такое не прощается. Он долго терпел, но теперь она знала, что потеряла его. Знала по своему сну… Долго ещё я буду лгать себе?! Да люблю я его! Она тихо заскулила, до крови закусив губу.
Джип со вчерашнего вечера сигналил ей, что бензин на исходе. Денег у нее не было, запасная канистра - пуста. До города не хватит. И ничего она не сможет сделать…
Набравшись решимости, Рената вышла голосовать. Достаточно быстро перед нею остановилась аккуратненькая «Мицубиси», из которой вышел преклонных лет господин и стал предлагать подвезти.
- У меня закончился бензин, - объяснила отказ Рената. - Мне бы совсем немножко - доехать до города…
- Конечно, выручу! - он приятно улыбнулся. - А как вас зовут?
- А разве это имеет значение?
- Естественно! Должен же я знать имя девушки, такой очаровательной - и в такой переделке!
- Маруся.
- Чудесное русское имя! Константин, - он поцеловал её руку, и Рената подумала, что на его месте она тут же сплюнула бы в сторону, настолько непривлекательной выглядела сейчас её кисть со сбитыми костяшками, грязными, поломанными ногтями и мозолями на ладонях. Словом, рука обычной придорожной шлюшки, и целовать это - верх беспечности.
Господин открыл багажник и собственноручно вытащил оттуда ополовиненную канистру. Рената решила соответствовать имиджу и полезла помогать ему.
Константин проделал всю операцию с переливанием бензина, чудом не наглотался из шланга и под конец снова приложился к руке Ренаты.
- Надеюсь, мы с вами еще встретимся…
Она пожала плечами. Медленно и картинно, как в театре, выпустив ее кисть из своих ладоней, защищенных дорогими кожаными перчатками, он отступил.
- Спасибо вам, - кивнула напоследок девушка, и господин отъехал на своей «Мицубиси».
Рената сунула руку в карман и обнаружила там свернутую бумажку. Обрадовавшись, что это, возможно, остатки денег, девушка выхватила ее из кармана - и разочарованию не было предела: это была всего-навсего Дарьина записка. Само Провидение, казалось, велело ей ехать в Москву и распутывать этот таинственный клубок в одиночку. Цифры она всегда запоминала с большим трудом, но теперь у нее не было бы оправдания, что она не стала искать камеру хранения по вине собственной забывчивости.
Как человека, «отсидевшего» пять курсов на историческом факультете, Нижний Новгород в другое время прельстил бы Ренату своими великолепными соборами, старинными зданиями и парками.
Теперь же она, как голодная бездомная собака, бродила возле многочисленных кафе и пиццерий и боролась с собственным самолюбием, мешавшим ей заработать на батон с сосиской испытанным древним способом. Только вот кто прельстится на то, в образе чего она пребывала? Господи, как, оказалось, мало ей понадобилось для того, чтобы из девушки, причисляющей себя к элите, превратиться, правда, пока только психологически, в потенциальную шлюху! Во времена молодости ее отца про такую, как она сказали бы - «морально разложившийся элемент». Charmant! Превосходно! Дожила…
Она присела на скамейку автобусной остановки. Слёз уже не было, сил - тоже.
- Марусенька?! - окликнули кого-то, и Рената сообразила, что ее, только тогда, когда почувствовала чью-то ладонь на своем запястье.
Это был ее дорожный знакомый, Константин… Он приветливо улыбался. Рената присмотрелась к нему и сочла, что он довольно приятен, хоть и не молод. Как же она не заметила этого на трассе? Впрочем, сейчас ей обязательно нужно убедить себя в том, что несмотря на возраст он чертовски хорош. Ну и что с того, что этому господину под шестьдесят? Ну и что с того, что он годится ей в отцы? Зато шевелюра очень идет его благородному тонкому лицу, да и глаза - карие, внимательные - чем-то напоминают серые глаза Саши. Да и в остальном Константин имеет много общего с ее, теперь уже, увы, бывшим, телохранителем - комплекция, поведение, повелительный взгляд и жесты… Таким Саша будет лет через тридцать… С иголочки одетый, изящный, улыбчивый, Константин, должно быть, сразу располагал к себе людей. Или, по крайней мере, умел это делать при желании. Саше в этом плане было сложнее: с первого (и даже со второго) взгляда к нему не относишься никак, точно его не существует… Но зато потом… Да что я себя мучаю?! Теперь забудь о Саше, дура!
- Я же говорил, что мы с вами еще встретимся! С городом знакомитесь?
«У тебя глаз нет, что ли?! - внутренне возопила Рената. - Я с ног валюсь, а ты тут со всякой чепухой пристаешь»… Почти пинком выставив из себя улыбку, она ответила:
- Да… так… Музеи, картинные галереи… и ё…оперный театр, знаете ли…
- Оперный театр?! - его бы устами да мед пить; а в улыбке растекся так, что на физиономии можно орехи колоть - не скатятся. У-у-у, буржуй! Впервые Рената почувствовала истинно классовую ненависть к зажиточной прослойке населения. - А где вы остановились, Марусенька?
- Да… тут… ну… - она сделала руками несколько ломанных жестов, словно собиралась показать, как туда проехать,
- в общем, нигде.
- Нигде?!
- Да, нигде. У меня нет ни рубля: потеряла.
- Так что же вы сразу не сказали?! - он всплеснул своими руками в автомобильных перчатках.
«А ты что, из бюро добрых услуг, что ли?!» - изо всех сил улыбаясь, сказала про себя Рената, а вслух:
- Не хотелось вас затруднять, дяденька… - и похлопала глазками.
- Вы одна путешествуете?
- Одна… п-путешествую! Знаете, случается иногда.
- Значит, о деньгах не беспокойтесь: они у вас будут.
Садитесь за руль вашего чудовища и поезжайте за мной. Я устрою вас в гостиницу.
«Конечно, - с сарказмом подумала Рената (ну, не выходило у нее заставить себя симпатизировать Константину!), - ты, наверное, моим спонсором будешь! Ну и черт с тобой! Все равно не сегодня, так завтра на тот свет отправят. Хоть повеселюсь напоследок…» В гостинице Константин держался, как наследный принц, и весь персонал стремился во что бы то ни стало угодить ему и его спутнице. Вел он себя естественно - сразу видно: не из «шестерок». Марку держит по полной программе, даже папе такое было не всегда под силу. То ли ядовитый взгляд Константина, то ли его деньги способны гипнотизировать, но администратор и портье скакали перед ним на задних лапках.
Ренате вручили ключ от номера и пожелали спокойного отдыха.
Да, это бы совсем не помешало…
- Вы пока располагайтесь, Марусенька. Я сейчас подойду, - предупредил господин. - А документы нужно беречь, деточка! Я постараюсь, чтобы на вас не возложили взыскание, но… - он развел руками с видом, говорящим: «Я, конечно, господь Бог, но и мне не все по силам».
Рената кивнула, лишь бы он отвязался, и поднялась в номер.
При входе висело зеркало, отразившее девушку в полный рост.
Нет, здесь что-то не так. На эту уродку, похожую на грязного бомжа, даже теоретически не мог «клюнуть» подобный «фраер». Если только фигура?.. Да какая, к черту, фигура в этих ободранных джинсовых тряпках?! Привокзальные путаны - и те по сравнению с нею манекенщицы лучших домов моды.
Рената сбросила полуразлезшиеся туфли, расстегнула куртку, стянула водолазку. Какое счастье, что в тот роковой день она была в черном белье! Впрочем, любое белье к сегодняшнему дню у нее было бы уже черным… Девушка сняла с себя все это безобразие. Ну что ж, так на-а-амного лучше! Если этого не миновать, то пусть он увидит её такой… Ч-черт! До чего она докатилась!..
Скорчившись под струей горячей воды, Рената задремала. Ее разбудил деликатный стук в дверь.
- Марусенька! Вы там не заснули?
«Догадливый, черт побери! Вот зануда! Не отвяжется, пока своего не получит… Буду косить под дегенератку из поколения «next»… Может, прокатит? Не накрашенная, я тяну на шестнадцати-семнадцатилетнюю соплячку»…
- Нет, дяденька, не заснула! - округляя глаза и часто-часто моргая ими, как дурочка (это для стимула вхождения в образ), голосом актрисы из старой сказки «Морозко» («Нет-нет, дедушка! Нет-нет, миленький! Тепло мне!») прошелестела Рената. Может, подумает, что у нее последняя стадия туберкулеза, и отвяжется? Кому охота заразиться?
- Завтрак уже принесли. Вы, наверное, проголодались?
Наверное. Очень даже может быть.
Завернувшись в огромное гостиничное полотенце, чистая, как младенец, и распаренная Рената вышла в комнату. Кажется, этот тип залюбовался ее мокрыми, но все равно блестевшими, то как золото, то как медь, волосами. Это ещё она их состригла, летом они были до пояса! Видел бы Константин её летом!… Гм, впрочем, нет, не надо…
На столике между креслом и телевизором красовалась бутылка шампанского в ведерке со льдом, салаты, хлеб, колбаса, сыр, пицца - всё сервировано в лучшем виде. И еще - цветы, бархатно-красные гладиолусы на длинных ножках.
«Что-то ты, Костик-рыжий хвостик, расстарался! Хотя, разумеется: что это для тебя?! Мой папа - а вы с ним одного поля ягода - мог в два раза больше дать просто на чай понравившейся горничной или официантке»…
Но запахи со стола перебили в Ренате охоту размышлять.
Константин приветливо пригласил ее садиться, а сам устроился с другой стороны стола. «Видно, он большой чудак и любитель антиквариата, который… хм! подбирает на дороге!» Разлив шампанское в два хрустальных бокала, он поднял ближайший:
- Ну что, как говорится, за наше случайное знакомство!
- Дяденька! - Рената заморгала, вовсю валяя дурочку и набивая рот пиццей. - Разве это можно с утра?! По утрам только аристократы и эти… дегенераты…
- Ваш любимый фильм? - прищурился Константин.
- Обоши-шм-шм-фм! - с набитым ртом сообщила она, подразумевая, что «обожает этот фильм». - И гм-шм-шм-гм…
- Понятно. Ну так будем аристократами, Машуля! Выпьем за «Бриллиантовую руку»!
- Не… - Рената с трудом проглотила то, что так старательно жевала.
- Вы будьте, а мне спешить некуда, дяденька. Я, если можно, чайком побалуюсь, кофейком…
- Никакого чайку-кофейку! - Константин внушительно накрыл ладонью ее руку, потянувшуюся к самоварчику. - Только шампанское! Хотя я больше люблю коньяк! - последнее он прибавил скороговоркой и рассмеялся.
Рената подыграла ему, в то же время прикидывая, будет ли считаться, что переиграла, поковыряйся она в зубах. Это, впрочем, не помешало бы: после пиццы там застряло много интересного. Испортить, что ли, ему аппетит?!
Пришлось пробовать это дурацкое шампанское. На самом деле оно оказалось вовсе не дурацким, а очень даже фирменным. Это отметила Рената - «девушка из высшего общества», а вот дурочке из поколения «next» этого знать не положено. Должна же современная молодежь хоть в чем-то оставаться девственной!..
- Ой, в носу щиплет! - прогундосила девушка, сжимая ноздри свежевымытыми пальчиками (она ведь успела даже обработать пилочкой ногти!) и отчаянно морщась.
- У меня создается впечатление, что вас не кормили не меньше недели…
- Ага. Я из дома удрала, дяденька! Только пообещайте, что не отведете меня в милицию! Я страсть как ментов не люблю! - еще полчаса этой роли - и базедова болезнь ей обеспечена. Интересно, а много ли ей осталось этой самой жизни? До первой же погони? Да ну их, эти мысли! Живи, пока живется! Придет время помирать - тогда и будешь думать!
- А чья же это машина? Да такая большая!..
- А я ее угнала! - беззаботно отмахнулась Рената и, хлопая ресницами, простодушно рассмеялась:
- Нравится?

Предыдущая страница 10 Следующая страница


11 Сергей Гомонов, Василий Шахов

- Вы шутите!
- Вовсе нет! Чесссслово, дяденька!
- Ну-у, Марусенька! Вы не похожи на угонщицу!
- Была бы похожа - сидела бы сейчас в другом месте!
- Верно! Вы замечательная. Иди ко мне, детка… - он постучал пальцем по своей коленке.
Стеснительно поправив на себе полотенце, Рената походкой все той же актрисы из «Морозко» переместилась к нему. Шампанское добавило ей куража, и она очень эротично потерлась об его коленки, делая вид, что усаживается поудобнее.
Константин, совершенно как Саша, оценивающе поджал губы и двинул бровями. «Ну и чудесно, что ты так на него похож! - подумала она. - Представлю себе на месте этого дедушки Сашу… Конечно, если старичок будет достаточно прыток и не начнет ползать по мне, как пишут в книжках»… Впрочем, по некоторым приметам она поняла, что этот ползать не будет. Бодрый дедуля…
- А вы сексуальная, Марусенька! Прямо душу переворачиваете…
- Ой, дяденька, я же совсем забыла! Мне через часик к подружке нужно будет зайти, мы договорились… Вы же не будете меня сильно задерживать, правда?
- Конечно, - он склонил голову к плечу, откровенно заигрывая и нетерпеливо исследуя рукой край полотенца, прикрывавшего ее грудь. Не меняя круглого выражения глаз, Рената сделала то же самое - то есть, по-собачьи склонила голову набок.
- Раз-два - и домой к супруге, ага?
- Н-да, - протянул Константин, положил ладонь на ее щеку, потом прихватил пальцами губы девушки, отчего они собрались в «бутончик» (правда, Рената считала это больше похожим на поросячье рыльце, но бутончик - так бутончик), и потянулся к ней. Рената быстро зажмурилась, пришпорив фантазию и вообразив на его месте… нет, телохранителя она в этом качестве не знала, поэтому представить не могла… вообразив одну из своих последних пассий.
Константин рассмеялся. Смех его теперь был другим, и от неожиданности она распахнула глаза.
- За игру вам до-о-о-охленькая «четверочка», Рената Александровна, ученица средней школы!
Рената изменилась в лице, соскочила с его колена и отпрыгнула в сторону. Константин тоже поднялся.
- Я узнал от вас много интересного. Что? Дверь? Так мы ее сейчас запрем, чтобы нам с вами не мешали… А разговор у нас выйдет преинтересный, - в его руке возник пистолет, с которым он попятился к двери, все время держа Ренату на «мушке». - А вы тем временем поройтесь в памяти и вспомните, куда могла спрятать чужие вещи… Это же библейский грех, Рената Александровна - брать то, что вам не принадлежит…
- Я… я… О чем это вы?! - встряхнула головой Рената и сама не зная зачем - по инерции, наверное - продолжила ломать комедию. Но о каких «чужих вещах» они все ведут речь, черт бы их всех взял?!!
- Где ваш «дипломат»? Или куда там еще вы её затолкнули?
Его рука потянулась к защелке, как вдруг дверь с треском распахнулась и всей плоскостью ударила его. Константин отлетел в центр комнаты, в то место, где секунду назад стояла и откуда опрометью отскочила Рената. В номер вломился Саша с поцарапанной щекой и, не дав господину опомнитья и дотянуться до выпавшего из рук оружия, ребром ладони стукнул его по горлу. Константин, на лице которого было написано неподдельное изумление (казалось, он узнал Сашу), без сознания рухнул на ковер. Телохранитель не стал с ним больше возиться. Он схватил одежду Ренаты, скомкал, швырнул в нее и процедил:
- Пошли!
Рената, прижимая к себе тряпичный комок - больше для того, чтобы не развязалось полотенце, чем от желания сберечь этот хлам - обулась и вылетела вслед за Сашей. Портье пытался остановить их на лестнице криками: «Это гостиничная собственность!» (вероятно, он все-таки имел в виду полотенце, а не Ренату), и телохранитель, стащив пиджак, прямо в вестибюле содрал с подопечной то, что ее прикрывало, заменив это предметом своего собственного гардероба. Потерявший нижнюю челюсть портье долго провожал их взглядом, забыв, что, как сириец, стоит с головой, обмотанной мокрым полотенцем. Впрочем, не один он был таким в данном заведении.
На ступеньках крыльца до их парочки попытались добраться два субъекта, откровенно напоминающие всех ранее встреченных «горилл» и костоломов - как с одного конвейера, не различить - но Саша сбил одного из них ногой, чем обратил на себя пристальное внимание со стороны участкового.
Какое счастье, что у джипа был заляпан грязью задний номерной знак! Пока милиция добиралась к месту стычки, «Чероки» успел скрыться в потоке машин. Судьба гориллообразных молодчиков осталась для Саши с Ренатой тайной, покрытой мраком.
- Я хотела… извиниться перед тобой… - отдышавшись, сообщила девушка.
Телохранитель поджал губы и бросил на нее недоверчивый взгляд. Да, после вчерашней стычки его внешность претерпела изменения в лучшую сторону, несмотря на этот рубец на скуле.
Рената опустила глаза и заметила, что правый лацкан пиджака оттопырился и обнажил ее грудь. Инстинктивно одернув его, девушка снова посмотрела на Сашу.
- Ты… простишь меня? - нерешительно спросила она. - Это было как помрачение какое-то… Я испугалась, нервы на пределе
- и, конечно, сорвалась…
Он вздохнул:
- В голове у тебя полный бардак. Поссорилась ты с разумом, детка…
- Ой, только не детка! - вспомнив Константина, поморщилась Рената.
Саша насмешливо посмотрел на нее, как будто что-то знал…
- Но ведь ты вернулся! Да? Да?!
- Я должен быть рядом с тобой. Просто обязан, - он старательно петлял по дворам и уже не глядел в сторону подопечной.
- Скажи, что ты меня простил!
Наконец Саша покосился на нее и едва заметно, краешком рта, улыбнулся:
- Только ты не жужжи над ухом, хорошо?..
Она победно взвизгнула и обняла его. «Чероки» при этом едва не врезался в мусорный бак, мимо которого проезжал в тот момент. Саша воздел глаза к небу.
- Как ты меня нашел?
- Искал - и нашел. Только ты могла бросить такую побитую машину посреди дороги, да еще и припарковать ее так, что ни объехать, ни проехать…
- Там было предостаточно места и для того, и для другого, между прочим!
- Между прочим? - хмыкнул он, правда, необидно (или Рената уже привыкла к его образу общения?) - Скажи это тем водителям, которые сейчас матерятся и подсчитывают царапины на крыльях. Думаю, они тебя с удовольствием выслушают…
Рената пренебрежительно фыркнула. Теперь, когда он вернулся, ей и море по колено. Затем ей пришло в голову, что неплохо было бы надеть свои вещи взамен его пиджака.
- Будь любезен, отвернись!
- А глаза не зажмурить?
Девушка демонстративно сняла пиджак и стала натягивать джинсы прямо на голое тело. Саша пожал плечами и переключил внимание на дорогу. Прекратив ворочаться в своем кресле, Рената расчесалась.
- Когда ты вошел в номер, в первую секунду я приняла тебя за Артура… Он тоже вечно выносил двери: их для него вообще не существовало, как субстанции…
- Артур на моем месте не потащился бы за тобой…
- Но ты ведь не Артур! И ему до тебя далеко. Впрочем, ты бы его уговорил…
- Я и так уговорил, - не то шутя, не то всерьез сказал телохранитель.
- На, посмотри! - он бросил на ее колени местную газетенку, развернутую на объявлениях о сдаче квартиры. Некоторые были обведены ручкой.
- Что это?
- Выбери, что тебе больше нравится. Пару дней перекантуемся в Новгороде. Неплохо было бы отдохнуть, а в гостиницах нас быстро находят, и мне это надоело. Снять на пару дней комнату - предел моих мечтаний…
- Вот! - Рената указала телефон с объявлением о сдаче комнаты во флигеле частного дома. - Надеюсь, это не будет дороже гостиницы?
Домик был миленький, с садом, и принадлежал пожилой вдове.
Комната во флигеле оказалась тесноватой, но тоже очень уютной. Кроме того, флигель был удален от основной постройки. Здесь был даже гараж, в который вдова разрешила загнать несчастный «Чероки».
Вместо того чтобы отдохнуть, Рената и телохранитель мыли машину. Точнее, мыл ее Саша, а затем девушка из желания похулиганить «вымыла» Сашу, причем из шланга, холодной водой и полностью одетого. Пытаясь уклониться от бьющей в него струи, телохранитель перехватил руки Ренаты. Она, смеясь, изворачивалась, и вода брызгала во все стороны. И только скрутив ее и прижав к себе, Саша смог отобрать у нее шланг. Рената притихла в его объятьях и посмотрела ему в глаза. Саша отпустил ее и отправился закручивать кран.
Вечером Рената долго сооружала из занавески ширму между кушеткой и своей кроватью, а телохранитель безучастно ковырял на столе какую-то автомобильную деталь.
- Все-таки, дело в «дипломате», - первой нарушила молчание она.
Саша покосился на нее.
- Никто и не сомневался… - проворчал он.
- И в какой-то штуковине, которая там лежит. Что там может лежать?
- Ну, если это не зубная щетка, то не знаю…
- Саша! Я серьезно!
- Я тоже абсолютно серьезно.
- Фи! - сказала Рената и задернула «ширму».
С подушки ей было неудобно подглядывать за Сашей, и она слегка отогнула край занавески.
- Саш! - наконец не выдержала девушка. - А этому ты научился благодаря тайцзицуань?
- Чему?
- Ну, всему, что ты умеешь и знаешь?
- Я ничего не умею и мало что знаю.
- Тогда я - еще не родилась.
Телохранитель усмехнулся и кивнул. Рената рассердилась:
- Ах так! Нет, ты мне все расскажешь!
- Зачем маленькой девочке знать то, что она не сможет оценить и понять?
- Ты считаешь меня дурой?!
- Нет, забывчивой маленькой девочкой.
- А почему тебя не устраивает, что я такая, какая есть, а не солидная матрона?!
- Кто тебе сказал, что меня это не устраивает? - беседа с нею не мешала Саше что-то раскручивать и завинчивать под светом настольной лампы.
- С матроной было бы скучно. С другой стороны, в детском саду я тоже еще не работал.
Рената, прижав к себе одеяло, села:
- А ты никогда не завидовал непосредственности и беззаботности детей? Они всегда говорят правду…
- Дважды в одну реку не войдешь, и мадам, которой под сорок и которая повязывает бантики, выглядит, мягко говоря… смешно…
- Если сохранить в душе то же состояние, что и в детстве, никогда не состаришься. Я сознательно не хочу взрослеть!
- Я знаю, - он опустил глаза, но на лице прочиталось окончание фразы: «И в этом-то вся беда…» - По этому поводу в Библии говорится: «Блаженны нищие духом»…
- Пусть там говорится все, что угодно! - Рената пыталась заставить его спорить. - И они действительно блаженны: всё принадлежит им. А что хорошего в том, что я потеряла огромный мир, который был у меня, когда мы с бабушкой гуляли в парке? Куда исчезли те люди, которые его составляли?! И тот старик в инвалидной коляске, что ежедневно ездил по аллеям, коротая последние годы?! Недавно я видела его там, но он ушел куда-то из моей жизни, и я даже не удивилась. Не успела. Мир уменьшается, чем старше мы становимся. Время начинает лететь, как сумасшедшее: вначале не замечаешь, как проскочил день, потом - неделя, месяц… А что дальше? Я не хочу терять мир моего детства… С ним у меня связано множество таинственных воспоминаний, в которых иногда приятно спрятаться от нашей жуткой реальности…
Саша смотрел на нее непонятным взглядом. Наконец он тихо-тихо вымолвил:
- Мы все потеряли больше, гораздо больше… Но ты этого уже не помнишь…
- Почему?
- Потому что сознательно не хочешь этого. В детстве ты это еще помнила, поэтому тебе так приятно прятаться в нем… Но оно ушло, а ты ищешь не там. Ты чего-то боишься и не выпускаешь себя из зачаточного состояния. Иногда у меня ощущение, что я пытаюсь войти в хорошо запертые двери… Стучусь, а мне никто не открывает и даже не отвечает… - то, что не договаривали его гранитные глаза, выдавал тихий голос: Саша не болтал просто так, от нечего делать, чтобы поспорить со своей подопечной; все, о чем он сказал, было выдавлено не с одной каплей крови. Все, что он говорил, цепляло его за живое и доставляло невыносимую боль. Рената это понимала. Не понимала другого - почему.
- Я тоже ненавижу время, - помолчав, добавил он. - Те минуты, что нам удавалось украсть у вечности, холодной, пустой и бессмысленной вечности, время все равно без всякой жалости выдергивало из наших тел, душ, памяти… И не просто так выдергивало, сволочь, а с процентами! - в голосе его послышалась едва сдерживаемая ярость, и Рената удивилась, с чего это уравновешенный и спокойный телохранитель так бесится. Чувствуя, что ему больно, она жалела, что затеяла этот разговор.
- Тогда зачем… всё это?.. - подавленно прошептала девушка. - Если всё равно всё закончится одним и тем же, тогда зачем?..
Глаза Саши потухли, он даже ссутулился, что было ему совсем не свойственно. Съежился, как тряпичная кукла, из которой выдернули ось.
- Ты всегда задаешь этот вопрос… - пробормотал он. - И ответа на него я не знаю. И никто не знает… Я чувствую, догадываюсь, но не знаю!
Мысли роились в голове Ренаты, но она не представляла, как спросить еще. А спросить хотелось многое. Она ощущала, что по касательной задела какую-то тайну. И тайна, видимо, немыслимым способом затрагивала и её судьбу тоже… Но Саша говорит притчами, постоянно оставляя себе пути к отступлению, если вдруг она спросит о чем-то конкретном. Скорее всего, он лишь улыбнется и увильнет от ответа, как стайка мальков в пруду. Может быть, он намекает, чтобы она САМА задумалась и стала задавать вопросы не ему, а СЕБЕ?! Нет, это слишком запутано! В другое время, в спокойной обстановке она, быть может, и поразмыслила бы над этим, но так… О, нет, нет!..
Отвернувшись к стене, Рената натянула одеяло до самого уха.
Саша погасил свет и устроился на своей кушетке. Этот запах - чуть-чуть табака, мяты, хвойного дымка и чего-то древнего и мистического - преследовал её повсюду. Она знала все его оттенки. Она обожала его. Она помнила его во сне. Это было выше Всех ее сил, убеждений и предубеждений. Это было сильнее разума. Это была всепобеждающая Природа, но не та, на уровне инстинктов, а гармоничная, свободная от рабства запрограммированности и узости, протыкающая пространство и время. Она была сильнее самого времени. Она была умнее и благороднее него.
Рената не могла больше бороться с собой. Пусть цыганка была права, пусть ей нет пары на этом свете, пусть она одинока по сути своей… Но ведь это лучше, чем жизнь отшельника. Беда ее в том, что отшельник - да тот же Саша - уединившись от людей, не бывает одинок, она же одна даже в толпе, в переполненном человеческими телами зале, на вечеринках у друзей, души которых, так же, как и её, чего-то искали и теряли. Да, это будет лучше, чем её жизнь и жизнь отшельника. Это будут те самые, украденные у Вечности…
Она присела на пол у кушетки. Саша приподнял голову с подушки.
- Ты сказал, что все мы потеряли гораздо больше, чем наше детство…
- шепнула она ему в губы. - Что ты имел в виду?
Он взял ее за плечи, сел и привлек к себе.
- Мне было бы легче находить тебя каждый раз, моя золотая жрица…
И снова - эта ноющая, невыносимо сладостная боль… Рената подняла к нему лицо, запустила пальцы в его излишне отросшие, приятные на ощупь волосы, пригнула голову телохранителя к себе.
- Ты уверена? - тихо спросил он, и его дыхание защекотало ее щеку, шевельнуло волосы над ухом.
Рената молча опустилась на подушку и потянула его за собой.
- Ты уверена? - повторил он; явно, это что-то значило для него, нужен был ответ. - Если нет - еще не поздно…
- Поздно! - его же словами ответила Рената, предостерегающе приложив к его рту указательный палец. - И я уверена.
- Если бы ты знала… - Саша не договорил: он слишком долго сдерживал в себе бурю.
Его сухие горячие губы вначале царапнули кожу её губ, а после, захватив, подчинили их своей воле - ненадолго, точно взаймы… Она не знала, что способна от одного только поцелуя забыть обо всем на свете. Единое дыхание, единый пульс, единый и мощный в своей направленности поток эмоций…
Рената заглянула в его лицо. Склонясь к ней, Саша гладил ее по щеке. Дыхание его было прерывистым:
- Если ты хочешь, - едва слышно сказал он, - я покажу тебе то, что имел в виду, говоря, что все мы потеряли гораздо больше, чем детство…
- Как? - Рената чувствовала, что еще немного - и она умрет в его объятьях, обязательно умрет от этой сжигающей, не находящей выхода истомы во всем теле.
- Ты хочешь? - повторил Саша. - Хочешь увидеть?
- Конечно…
Он легко, словно ветер дунул, провел ладонью по её лицу. И ветер этот принес его запах её любимый запах. Внезапно нежные и в то же время бесконечно сильные руки унесли её далеко-далеко из убогого домишки на берег широкой изумрудной реки, на берег из желтого песка, мягкого, как шелк. И там они были только вдвоем, словно царь и царица, подвластные лишь Природе, столкнувшиеся в вечной борьбе мужчины и женщины, где нет и не должно быть побежденного…
- Это - здесь? - спросила, когда смогла говорить, Рената, целуя его едва заметную родинку у виска и не на секунду не выпуская Сашу из объятий. Он привстал на руках и взглянул на дальний берег, по косогорам которого рассыпались белоснежные шары огромных зданий - творения виртуозов давно забытой архитектуры. И не только шары. Это был незнакомый, фантастический город-сказка. К горлу девушки подкатили рыдания - то ли от счастья, то ли от осознания невосполнимой утраты…
Сухими губами он убирал с её щек градом катившиеся слезы.
- Останови время, мой душехранитель! - просила она. - Хоть на секунду!
Саша ничего не мог сделать. Время не любило, когда его побеждали. Оно было чемпионом в тяжелом весе, до сих пор еще никем не опрокинутым на обе лопатки. Его можно было только обмануть, и то ненадолго.
- Куда же все это делось?! - спрашивала девушка, пока время, опомнившись, не вернуло все по своим местам, пригрозив жестоко наказать нарушителей за обман.
И снова этот флигелек, тесная каморка, низкая кушетка…
- Куда все это делось потом? Что стало с этим Городом?
Саша обнял её и покачал головой:
- Все это осталось только в наших душах… И… больше нигде…
Рената, словно ища пристанища, прижалась к нему и закрыла глаза.
- Нигде… Совсем нигде?..
- Может, еще в легендах… - он спрятал лицо у нее на плече, и, быть может, ей только показалось, что его губы шепнули:
- Я люблю твою душу, Возрожденная!..
И вновь под колеса стелится бесконечное серое шоссе, путь-дорога в неизвестность.

Предыдущая страница 11 Следующая страница


Душехранитель 12

Рената переключала радио и вспоминала последние три дня. Наверное, они запомнятся ей, как самое счастливое время в ее жизни… В саду за флигелем Саша учил её той захватывающей китайской технике движения - «тайцзи-цуань» или «тай-чи». И с каждым разом у нее получалось все лучше и лучше!
Путь порождает Одно, Одно порождает Два, Два порождает Три, Три порождают всю тьму вещей…
Так говорил Лао Цзы… Принято считать, что он это говорил, заметил Саша, но ничего к этому не добавил - ни своего мнения, ни чьего-нибудь опровержения…
Чем сильнее прячешь, тем больше теряешь…
Когда-нибудь закончится мой сон… Я знаю, что Время скупо, что оно не дает слишком много счастья…
Снова в уме всплывает картинка. Воспоминание? Сон? Вот он - мой бог, мой царь, мой демон - широкая черная рубашка, завязанная узлом под грудью, развевается на ветру, солнце золотит пепельно-каштановые, почти совсем светлые волосы… Он счастлив. Он раскинул руки, впитывая всем своим телом прохладный осенний воздух. Мне казалось, Саша вот-вот взлетит - к солнцу, к огню. Ветер треплет его рукава, но он не чувствует холода.
- Всю жизнь бы петь парусом на ветру! - он почти не повысил голоса, но сквозь шум дальнего города тот все равно пробрался ко мне.
Я крикнула:
- Ты - самый лучший!
Я сидела на траве, боясь нарушить гармонию его беседы с чем-то невидимым.
- Ты мало кого знаешь, - как всегда, повторил Саша, приподнял голову и чуть округлил раскинутые руки - словно птица, которая собирается взлететь, распускает крылья.
И я боялась вздохнуть, пока он не подхватывал меня и не вовлекал в свой странный танец…
Рената посмотрела на него, управляющего послушной грудой покалеченного металла.
- Ты никуда не денешься? - вдруг спросила она.
Сашины веки слегка поморщились от улыбки:
- Ты этого не хочешь?
- Конечно, нет! Не верю я этой цыганке!
Он что-то знал и, видимо, поэтому опустил глаза.
- Я должен успеть. В этот раз - или никогда…
- Успеть - что?
- То, о чем ты спрашивала…
- Не знаю, что ты имеешь в виду, но я готова делать это вместе с тобой, помочь тебе…
В первый момент он не понял, затем лицо его ожило и засветилось:
- Готова? Серьёзно готова? Это - не легкие слова, не те, что говорят, не подумав?
- Нет.
- Тогда я преклоняюсь пред тобой, моя повелительница! - пошутил Саша и коснулся фалангами чуть согнутых пальцев её щеки. - Это был бы единственно возможный выход, если вместе… Все верно: ты - юная душа, у тебя все впереди.
- Может, у нас?
- У меня впереди всё то же - и ничего. Пока ты не догонишь, я - только твое отражение. И я тебя охраняю.
За двадцать пять дней…
Москва, чудовище-мегаполис, разрушила ту сказку, которую они, словно забыв о грозящей опасности, воздвигли в своем уединенном мире. И снова вспомнился проклятый «дипломат», неутомимые, жаждущие крови преследователи, смерти отца, Артура, Дарьи… Снова, чтобы выжить, надо быть на взводе, на грани фола…
Саша бросил джип на первой же автостоянке. Парни-сторожа критически оглядели эту рухлядь от техники и выдали ему квитанцию.
- Что теперь? - спросила Рената.
Он обнял ее за плечи и указал на автобусную остановку. Они подошли к таксофону, и телохранитель набрал какой-то номер. Из разговора девушка узнала, что Сашиного собеседника зовут Михаилом и что он готов их встретить.
- Объясни, как к тебе добраться… Нет, не на машине. На метро…
- Кто это? - поинтересовалась Рената, когда он повесил трубку.
- Мой бывший однокурсник, Мишка. Он нас ждет.
- Актер?
- Тоже нет. Сама увидишь.
Однокурсник оказался долговязым блондином с широкими плечами, квадратным хмурым лицом и круглыми очками в стиле Пьера Безухова. Он пропустил гостей в свою однокомнатную квартирушку и крепко пожал руку Саши.
- Ну. Привет! Ты где. Пропал.? - «печатал» он отрывистые, очень членораздельные фразы трубным, слегка раскатистым голосом. Это было похоже на сеанс чревовещания.
- Знакомьтесь: Миша - Рената, - Саша повел рукой от «чревовещателя» к Ренате и обратно.
Миша взглянул на нее колючими голубыми глазами, еще более едкими из-за сильно увеличивающих линз, и, протянув ей ладонь, представился самостоятельно:
- Михаил. Фобосов. Приятно познакомиться.
Рената очень постаралась удержать свою улыбку в пределах приличия: его манера «вещать» ужасно её рассмешила.
- У вас такая фамилия… веселая!
- Это - не фамилия. Это - псевдоним. Я - журналист.
- А-а, - понимающе кивнула девушка.
- Заходите на кухню. Ребята.
Поставив чайник на газовую плиту, Фобосов пристально оглядел Сашу:
- Ну, Александр. Продолжаешь удивлять. Где же ваши вещи?
- Все свое ношу с собой, - садясь на табуретку и откидываясь на стену, ответил телохранитель. - Собственно, мы хотели попросить у тебя некоторой помощи… Скорее, одолжения….
- Тачка - нужна. Угадал? - Михаил победно сверкнул очками.
- Ты выслушай до конца. Во-первых, ты разрешишь Ренате некоторое время побыть в твоей квартире?
- У? - тут Миша понял, что теперь пора отвечать:
- А! Ну да! Неужто. Мне жалко.?
- И ещё. Если у тебя есть вещи, которые ты уже не носишь, которых тебе не жалко, дай мне их на пару дней. Хочу переодеться…
- Если только. Не костюм. Мой на тебе. Будет. Болтаться.
- Мне без разницы.
- Отощал.! Откуда вы?!
- Из Челябинска. У нас неприятности.
- Судя по вашему. Виду. Вы бегаете от. Серьезных дядей. В пиджаках свободного покроя.
- Почти в точку.
- Пошли. Покурим. Расскажешь.
Пока они разговаривали на балконе, Рената огляделась.
Похоже, что Фобосов эту квартиру снимает: Саша вскользь Упоминал, что адрес у него сменился, а рабочий телефон - прежний. Если принять ко вниманию интерьер, здесь жила какая-то старушка. Девушка подошла к комоду и потрогала пальцем непонятное стеклянное украшение в виде чересчур удлиненной трехгранной пирамиды с цветным узором внутри - по принципу окаменевших в янтаре доисторических мотыльков.
Она сразу заметила на безымянном пальце левой руки Фобосова обручальное кольцо. Но вот келья, где они сейчас находились, больше напоминала пристанище холостяка, чем квартиру семейного человека, тем более, журналиста с приличным стажем. Не говорил Саша, даже не намекал о том, что у Михаила была жена, но Рената сама догадалась, что Фобосов сейчас временно холостой и переживает стадию номер один: первые полгода после развода она тоже носила «обручалку» на левом безымянном пальце (положено на среднем, но колечко не налезало на него), чувствовала себя, как обухом пришибленная, и на километр не подпускала к себе мужчин. Знакомая ситуация. Ничего, скоро пройдет. Одно радует: значит, они с Фобосовым - друзья по несчастью, приставать он не станет.
Девушка заглянула в шкаф, отыскала выстиранное, но не проглаженное полотенце и пошла в душ. Наверное, даже в случае благополучного исхода, она потом и за год не отмоется от дорожной пыли и не станет прежней изнеженной кошечкой-Ренатой. Не глядя в зеркало, девушка забралась в ванну и сразу же подставила под воду потускневшие рыжие волосы. Горячие струи бежали по её телу, кожа покрывалась пупырышками, и сразу вспоминалось детство, то, как мама купала её в маленькой ванночке. Рената опустила глаза и провела ладонью по груди… Сегодня ночью ей снова, впервые за последние три дня, приснилась птица Феникс, храм и она сама в облике служившей мистерию жрицы в темно-синей мантии…
Когда она закончила плескаться и вышла, то увидела Сашу в легкомысленно-светлой рубашке с застежкой под горлышко. Она была свободной, и многочисленные складки на поясе подчеркивали, насколько истончала его фигура. Легкие голубовато-серые брюки были ему немного широки, и он делал в ремешке дополнительную дырочку.
Рената подошла к нему и слегка оттянула ремень:
- Тут поместится еще один Саша.
Телохранитель слегка улыбнулся и застегнул пряжку. Хозяин квартиры суетился на кухне, хотя слово «суета» и человек по фамилии «Фобосов», на первый взгляд, были абсолютно несопоставимы.
- Может, не стоит тебе ехать одному? - шепнула Рената.
- Пистолет у Миши. Если он будет уезжать, отдаст его тебе.
- Я не о том. Я хочу помочь, если придется.
- Помочь? В чем?!
- Я же знаю, что ты снова займешься добыванием денег.
Может, и мне перепадет какая-нибудь халтурка? Как ты на это смотришь?
- Отрицательно, - Саша взъерошил её волосы. - Твоя рыжая копна слишком привлекает внимание.
- Я могу перекраситься. Например, в брюнетку. И подстричься. Например, «каре». А сверху - несколько косичек! И челка по брови, как у Мирей Матье! - обнимая его за пояс, Рената дурачилась. - И накрашусь, брови и глаза подведу до самых висков!
- Ой, ой! - кажется, у телохранителя хватило фантазии представить себе этот шедевр. - Словом, ты совсем не будешь привлекать к себе внимание.
- М-м-м… перебор! - согласилась Рената и поцеловала его в самый краешек упрямо изогнутых губ. - Будь осторожен.
Саша кивнул. Все-таки, постоянное напряжение быстро выматывает его. И выглядеть он стал старше, и глаза снова ввалились, как у канонического святомученика, и щеки посерели. Совсем не тот красавец-охранник, что год назад появился в свите отца. Странно, что тогда Рената не обратила на него внимания…
Впрочем, в то время она не считала за людей тех, кто не был «элитой», была занята работой, расстроенными из-за развода чувствами и поглощена романом, который у нее наклевывался с Сыном одного банкира. Правда, глаза Саши она еще тогда почему-то отметила про себя: не от мира сего, смотрящие вовнутрь, а не вовне, но видящие все вокруг гораздо лучше остальных.
Телохранитель зачесал волосы со лба, набросил велюровую куртку Фобосова и ушел.
Путь его лежал в аэропорт. Он отыскал ячейку под номером «две тысячи четыреста восемь» и набрал шесть знаков кода, которые знал на память - разбуди его среди ночи, он сразу назвал бы их. Дверца открылась.Отсек был пуст. Саша отвел глаза и машинально сунул руки в карманы брюк. О чем он думал - неизвестно. Постояв несколько секунд, он захлопнул камеру и удалился.

* * *

- Конечно, иной картины ожидать было трудно! - Саша бросил ключи на тумбочку в прихожей и разулся.
На циферблате больших ходиков было одиннадцать часов, а совершенно невменяемые Фобосов и Рената рыдали друг у друга на груди (естественно, по очереди). В кухне на столе стояла ополовиненная бутылка коньяка, под столом - опустошенная, но не побежденная - водки. На полу у батареи притулилась крупная девица с волосами платинового цвета. На ней были разрисованные рваные джинсы и кожаная жилетка. Её накачанные руки были в татуировках, нижнюю губу венчало золотое колечко-серьга. Нежно поскуливая, она тоже размазывала сырость под носом, при этом на ногтях ее явственно отслеживался черный маникюр.
- Алекс! - завопила она, подскакивая на ноги.
- Мезу-у-у-удина, свет души моей! - Саша раскрыл объятья. - Каким ветром тебя надуло?
Платиновая девица оказалась немногим ниже него. Едва не снеся по пути стол и Фобосова, она ринулась к телохранителю. Когда ЭТО, как выражалась Рената, оказалось у него на шее, Саша едва устоял на ногах.
- Забыл я о технике безопасности… - получая от нее шутливого тычка в солнечное сплетение и с трудом не сбиваясь в дыхании, заметил он.
Рената сделала вид, что не смотрит в их сторону, но заметила всё. Мезудина пищала от восторга, и тогда Фобосов завыл еще отчаянней.
- Алекс! У тебя нет совести! Слабо было прийти пораньше?!
Мерзкий ты! Мерзкий! - Мезудина говорила, как все москвичи - упирая на букву «а» и небрежно «проглатывая» некоторые конечные слоги - и при этом усиленно боролась с вызванными алкоголем дефектами дикции, но у нее это едва ли получалось. - Выпей за встречу! Давай… на этот… бу-ру-дер…ш-шафт!
Саша тактично выпутался из ее объятий и разнял рыдающую парочку:
- О чем, все-таки, плачем, дети мои?
- Жалко жизни. Молодой, - всхлипывая и протирая глаза под запотевшими стеклами очков, Фобосов повис на руках Саши, который поднял его за лацканы пиджака. Аккомпанируя его соло, закурлыкали девицы.
- Дурдом, - телохранитель с безнадежным видом отпустил пьяного журналиста, и тот, чудом не пролетев мимо табуретки, с грохотом рухнул обратно. - Рената! Вставай!
- З-зач-чем? - икнула та.
- Поднимайся, транспорт еще ходит.
- Угу. Щ-щас!.. Ты, Миша, сильно не переживай, я тебя понимаю… Вот веришь? Понимаю! Все пройдет, как с этих… с белых яблонь дым… Эй, ну что ты делаешь, нахал?! - возмутилась она, когда Саша без дальнейших уговоров взял ее за шиворот, поднял и потащил к двери. - Брось бяку! Ну, подож-жи! Мне надо попрощаться с Раюсей…
- А вы… Оставайтесь! Ночуйте - здесь! - «созрел» Фобосов.
Не обращая внимания ни на него, ни на его предложения, Саша обувал Ренату, а та ломилась назад в комнату.
- Раюся! Раю-ю-ю-юся! - пропела она.
Мезудина, все-таки что-то перевернув на кухне (возможно, на сей раз это был Фобосов), бросилась к ним.
- Пик экзальтации! - и телохранитель застегнул на Ренате куртку.
- Т-ш-ш! Ты что ругаешься?! - она сонно моргнула и, покачнувшись, заторможенно приложила к губам палец. - Т-ш-ш-ш!
Держась за стеночку, Мезудина вышла в коридор.
- Алекс! Я… мечтаю тебя увидеть. Заезжай в гости!
Саша кивнул, чтобы она оставила его в покое, и потянул Ренату в подъезд, но те с Раюсей так смачно выцеловывались на пороге, что расцепить их было трудно.
- Пока, пока, Ренаточка!
Но оказавшись по разные стороны закрывшейся двери, обе они одновременно сплюнули. Через два пролета Рената опомнилась:
- Мы пистолет забыли!
- Не забыли. Только Мишка мог выложить его на холодильнике.
- Это не Фобосов. Это я. Когда нагрянула Раюся, мы подумали, что это мафия.
- Да, у Раюси-Медузи много общего с мафией… - усмехнулся телохранитель; Рената сунула руку ему в карман и выудила пачку сигарет. - Удивляюсь, как вы не продырявили друг другу головы.
- Да я бы ей не только голову… - подкуривая, пробурчала Рената. - Эта девица имела наглость вспомнить при мне, что была в тебя влюблена.
- Ну, когда то было…
Рената вцепилась в него и выбросила сигарету.
- И это было взаимно?! Ты спал с этим татуированным качком?! Она же больше тебя! Ну и вкус у вас, господин телохранитель! Ну-ка, пошли вернемся!
- Бе-е-едная Мезудина! - Саша сгреб подопечную и на руках отнес к остановке. - Стой и не качайся!
- Так она была или не была твоей любовницей?!
Люди на остановке начали на них оглядываться. Саша оттащил ее в сторону.
- Я тебя слезно умоляю: помолчи до гостиницы!
- А вообще Раюся ничего. Бе-е-едненькая! Её бандит бросил…
- Бандит?

Предыдущая страница 12 Следующая страница


13 Сергей Гомонов, Василий Шахов

- Её приятель, байкер.
- Байкер? Юрка Суворин?
- Не знаю, Юрка или еще кто! Все вы одинаковые! Раюся такая хорошая, а Бандит - сволочь!
- О гос-с-споди! - взмолился телохранитель, мечтая, чтобы она или протрезвела, или заснула.
- А ты снова вагоны разгружал?
- Тебя это еще трогает?
- Ну, ты такой интересный! Как же это может меня не трогать?!
- Приблизительно так же, как не трогает то, что Дарьина камера оказалась пустой.
- Как - пустой?!
- Так.
- Ты хорошо смотрел?
- С микроскопом.
- И что?
В ответ он возвел глаза к небу со своей неповторимой мимикой утомленного глупостью мира мудреца. Зазнайка! Нет, чтобы присоединиться к веселой компании и повеселиться, как человек…
- Саш! Давай останемся в Москве? Мне тут нравится…
К счастью, тут подошел автобус. Саша снова поймал Ренату в охапку и внес в салон.
Наполоскавшись в гостиничном душе, всюду оставляя за собой лужи воды, она босиком и нагая выскочила в комнату. Саша уже дремал.
Рената с хихиканьем влезла под одеяло и прижалась к нему мокрым телом. От его тепла у неё приятно заныло в низу живота и в бедрах. Телохранитель открыл глаза и отстранил её.
- Ты что?! - удивилась девушка.
- Я никогда не прикоснусь к тебе, если ты будешь в таком состоянии, - тихо и серьёзно объяснил он.
- Почему? Ведь это веселее и приятнее!…
- Я сказал, - и Саша отвернулся.
- Ну и не очень-то и надо! - обиделась Рената, показала ему язык и без памяти лицом вниз рухнула на подушку.
За двадцать четыре дня…
Она так и не отважилась последовать за Помощником Верховного Жреца в пространство между колоннами. А из воды уже вынырнула птица и протянула к ней лапу, поразительно похожую на человеческую руку в чеканном напульснике. Капли в отсвете костров искрились и переливались на смуглой коже, сквозь которую просвечивало сплетение вен. Жрица так отчетливо поняла вдруг, что птица ЖИВАЯ, что ей захотелось во что бы то ни стало удержать ее от рокового полета.
Девушка бросилась к этой руке, их пальцы сцепились, и, хлопнув огненными крыльями, птица взмыла над водоемом. Жрица не ожидала, что это существо окажется столь мощным и поднимет ее в воздух. Извиваясь, девушка отчаянно закричала: страх высоты поглотил остальные чувства.
Птица прижала ее к себе. Горячее оперение пахло мятой, хвойным костром и дымом магических курений, а кроме того, как ни странно - морской водой. Но разве огонь и вода - не противопоставлены друг другу?! Жрица обняла птичье туловище. Судя по скорости взлета, они находились уже на невероятной высоте. Впереди было лишь солнце. Только не смотреть вниз…
- Почувствуй счастье ПОСЛЕДНЕГО полета, Танрэй! - сказала птица до боли знакомым мужским голосом.
И страх сменился всепоглощающим экстазом, сродни любовному. Но это было больше, чем экстаз. Жрица не находила ему определения, она умирала, задыхалась и снова возрождалась для полета.
- Куда мы летим? Кто ты?!
Птица расправила крылья и остановила взлет. Ветер кружил их в воздушном океане.
- Вспомни и решись, тогда сама все узнаешь…
- Я решилась, но мне страшно, когда ты гибнешь. Я не хочу этого…
- Гибель - ничто в сравнении с этим! - птица махнула крылом.
Под ними на горах, в долинах, на берегах рек и морей расстилался сказочный город. Город был единым - от края до края материка. И всюду одинаково чудесным, неотделимым от природы.
- Я люблю тебя, - сказала жрица.
- Когда любишь, понимаешь.
- Возьми меня туда. Все равно, где быть вместе!
Тут птица выпустила ее. С отчаянным криком жрица полетела вниз. Почти уверенная, что разобьется вдребезги, она окунулась в темную воду, ударившись головой о твердую, как гранит, поверхность.
Мозг гудел, словно медный гонг. Девушка вынырнула и увидела птицу, вспыхнувшую от убийственных лучей…
Мозг гудел, словно колокол. Рената конвульсивно дернулась, заметалась, вдохнула и раскрыла глаза. «Это все из-за сна! Голова болит из-за этой птицы, которая бросила меня! Надо, чтобы мне приснилось что-то другое, тогда голова пройдет!» Но сон так и не вернулся.
Осторожно, стараясь не дернуть резонирующей головой, Рената повернулась.
Лежа на животе и уткнувшись лицом в собственный локоть, Саша еще дремал. Дыхание его, как всегда, было тихим, как у зверя в засаде. Иногда он мог исчезать, никуда при этом не уходя.
«Раз мышка, два мышка, три мышка… Раз ромашка, два ромашка… Три…» - начала считать Рената, но очень скоро перешла на слонов: мыши кишели перед глазами, и оттого убийственная муть поднималась откуда-то изнутри и стискивала мозг. Вдобавок хотелось пить, но вставать было страшно.
Тут в дверь тихо постучали. Саша вскочил, словно и не спал, мгновенно оделся и скользнул к двери. Стук повторился. Рената лихорадочно застегивала джинсы. Чуть двинув губами, телохранитель беззвучно велел ей ответить.
- Сейчас-сейчас! Минуточку! - жизнерадостно откликнулась она, клацая зубами от страха…
Саша мотнул головой, и она спряталась за углом шкафа. Телохранитель нарочно громко щелкнул замком. Дверь отворилась и тотчас захлопнулась от пинка его ноги, едва впустив кого-то в номер. Этот «кто-то» в ту же секунду был придушен Сашей, который прихватил его сзади рукой поперек горла. Он был чуть ли не на полголовы выше телохранителя, но, явно не ожидая подобной встречи, тщетно пытался разъять его хватку и все сильнее проседал на пол.
Рената, в первый момент оторопело глядя на происходящее сквозь пелену боли (к голове услужливо «присоединился» зуб), вдруг стала хохотать. Даже похмелье на время отпустило её. Девушка хлопнула себя по коленкам и плюхнулась в кресло. Смех душил ее не меньше, чем телохранитель - незваного гостя.
- Отпусти, отпусти его, Саша! Это свои.
Потирая горло тонкими длинными пальцами, вошедший - красивый брюнет во всем черном - выпрямился и неуютно повел плечами, поправляя перекрученную куртку.
- Ну, здрасьте вам в окошко за теплый прием! - сказал он.
- Саша, это - мой… - у неё снова не хватило сил удержать смех, - мой… бывший… ой, не могу!.. муж… Николай Гроссман… Познакомься…
В дверь снова постучали, и брюнет со стоном предупредил действия телохранителя:
- Нет! Нет! Не душите обслугу! Это принесли вещи!
Новый приступ хохота одолел не на шутку развеселившуюся Ренату. Телохранитель оставался угрюм и наблюдал за происходящим, не вмешиваясь, исподлобья. Носильщик поставил чемоданы у порога, взял чаевые и, оглядываясь, удалился.
Тогда Саша наконец извинился и протянул брюнету руку, которую тот пожал не без некоторой опаски. Это был высокий стройный парень с большими черными глазами, немного демоническими, но невероятно красивыми, обаятельной улыбкой чувственного рта, исключительно ровными и белоснежными зубами и носом, крупноватым, с горбинкой, но не нарушавшим пропорций лица. На нем было все черное: рубашка, куртка-«косуха», кожаные брюки, стильные «казачки», и даже камень в перстне - обсидиан, вулканическое стекло магов и колдунов древности. Для завершения образа не хватало только полуперчаток с заклепками да платка с эмблемой черепа.
- Н-да-а, - констатировала Рената, разглядывая его. - Все по-прежнему… Умнее или взрослее ты не стал… Все тот же дурацкий рокерский прикид и манеры персидского шаха… И чего мы приперлись?
Он очень удивился:
- И шо ты хочешь этим сказать? Может, это не ты мне звонила, ладонька? «Целую ваши микрочипы»…
Рената с содроганием восприняла ту специфическую речь, которую для общения с окружающим миром использовали Ник Гроссман и его маман, Роза Давидовна. Мало того, она сама заметалась между выбором: роль, которую она приняла на себя, вычленив её из отношения к ней Саши - или амплуа, навязанное Гроссманом за несколько лет общения? Обычно Рената становилась тем, кем хотели её видеть, неосторожно бросая какой-то упрек в ее адрес. Поневоле она подхватывала пас и, сама того не желая, менялась для соответствия. С Гроссманом она всегда была тупой, вульгарной и пустой дамочкой - «такой же, как и все ее подружки». Ник победил и на этот раз.
- Если бы ты сидел дома, а не таскался по бабам, то узнал бы все на месте. Тебя, между прочим, никто сюда не звал!
- А может, мне не терпелось увидеть свою неподражаемую и обожаемую супругу?
- Бывшую супругу!
- Но мы же не разведены официально, солнце мое!
- С каких это пор ты стал таким принципиальным?
Не мешая им выяснять отношения, хотя было это совсем не вовремя и не к месту, Саша отошел в сторону и включил телевизор.
Страсти накалились до предела. Еще немного - и эти двое полезут в драку.
- Послушайте меня одну минуту! - внезапно сказал Саша и повелительно приподнял руку, обращая внимание бывших супругов на свою ладонь. - Николай, вы должны знать, чем рискуете и из-за чего.
- Тю! Мне ли не знать! - Николай расстегнул чемодан - тот, что был побольше. - Я знаю о коммерческих успехах этой куколки больше, чем она сама!
- Не смей обзывать меня куколкой, Гроссман!
- Это комплимент!
- Прекрасно знаешь, что я ненавижу такие комплименты! Не хватало здесь только шута горохового! - проворчала она и вдруг изменилась в лице, увидев, что он вытряхнул из чемодана на кровать:
- О-о-о! Я же тебя предупреждала, чтобы ты забыл дорогу к моему дому!
- В твой дом не сможет зайти даже Дэвид Копперфилд, ладонька! Эти шмотки ты забыла у меня…
- Я уверена, что это ты их припрятал, фетишист чертов!
- Спасибо тебе за ласку и за сногсшибательное изъявление благодарности!
- И что с моей квартирой?
- Судя по ее виду там не много, не мало, в полной темноте два слона искали булавочную головку. Или занимались боксом. А не исключено также, что начали одним и кончили вторым, на первый взгляд не поймешь…
Саша явно перестал уже обращать внимание как на своеобразный стиль общения супружеской четы, так и на ход мыслей (и их словесное оформление) балагура-Гроссмана. Ему, скорее всего, стало понятно, что за четыре года тесного общения Рената многое успела перенять у своего мужа. Не сказать, чтобы они казались похожими, как две половинки одного яблока, но то, что она успешно подстраивалась под Ника, дабы не разочаровать его в ожиданиях, было налицо.
- Как я понимаю, вы ехали по нашим следам? - спросил телохранитель.
- Ой, да не морочьте вы мне голову! Если бы я ехал по вашим следам, то упаси меня бог! Я плохо переношу симптомы морской болезни! Вы же сказали, что будете в Москве, а мне два раза повторять не надо… Я голоден, как стая волков после зимовки! Вы завтракать собираетесь или где?
Рената все-таки в конце концов подошла к брюнету:
- Что ж, спасибо, что приехал и привез мои шмотки… Но тебе тут, право же, не место. Не хочу я тебя впутывать… Извини, конечно, что обругала, но ты бы еще в три часа утра постучал!.. И еще я рада, что с тобой все в порядке, а то мы уж думали…
- Поверить не могу! Рената думала обо мне! Конец света!
Она уже не слушала его, сидя на кровати и перебирая высыпанные из чемодана свои вещи.
- Ой, моя косметичка! Колечка, лапочка, эм-эм-эм! - она изобразила несколько воздушных поцелуев, сгребла все в охапку и убежала в ванную с криком:
- Не подглядывать!
Саша и Николай посмотрели друг на друга. Из ванной послышался вой, отдаленно похожий на какую-то песню. Ник двинул бровями и сел в кресло напротив телохранителя.
- Ну, а теперь - слушаю вас внимательно.
Саша вкратце поведал неожиданному гостю, как обстоят дела. Гроссман слушал его с серьезным видом, но выложив ноги на журнальный столик и поигрывая серебряной цепочкой браслета.
- Ник! - под шум воды крикнула Рената, точно угадала, чем он занимается. - У тебя браслетик ничего!.. Дашь погонять?
Пораженный экс-супруг широко раскрыл миндалевидные глаза, уронил челюсть и недоуменно уставился на собеседника. Телохранитель с равнодушным видом пожал плечами.
- Что с нею сделали?.. - вымолвил Гроссман, указывая длинным пальцем в сторону ванной.
- Не мы такие, жизнь такая…
- Моя душка могла в лучшие моменты и матом загнуть, но чтобы клянчить что-нибудь напрокат - это вам не лишь бы как! Это уже кое-что!
Саша вытащил сигарету, предложил и Нику, но тот отказался, доставая из кармана «Мальборо».
- Я скажу вам один вопрос, Шура, - Гроссман почесал в затылке и задумчиво выпустил колечко дыма. - Вы в Москве решили осесть?
Телохранитель отрицательно покачал головой. Казалось, параллельно его занимает еще какая-то мысль.
- Ну, и правильно. Я не могу сказать, чем занимался в последнее время мой тесть: не знаю. Однако наш папашка в свое время такими делами заворачивал, что я представляю, в какое дерьмо вы вляпались и насколько глубоко увязли… Жалко его: хороший был мужик! А вас тут еще не трогали?
- Кроме вас - никто.
- Ну, это еще ничего не значит: нашел я, найдут и они…
Есть у меня подозрение, что после моего отъезда в командировку у меня в доме побывали, и не раз… Слушай, Шура, давай без церемоний, на «ты»? Чего язык ломать?
- Давай.
В эту секунду послышался топот каблучков. На пороге комнаты, эротично обнимаясь с косяком, стояла миниатюрная девушка в лиловом шелковом платье с верхом из набивного кружева. Чудные рыжие волосы рассыпались по плечам, загадочные глаза под веером густых, удлиненных тушью ресниц отливали изумрудными и янтарными искрами. Погладив косяк стройной ножкой, она откинула за спину рыжий водопад и заманчиво Улыбнулась:
- По этому платью я поняла, что жутко похудела… Узнали?
Ну, как?
- Ва-а-ау! - выдохнул Николай, не сводя с нее огромных глаз, а Саша молча смотрел в ее сторону.
При детальном рассмотрении оказавшаяся Ренатой девушка больше интересовалась реакцией телохранителя, и её задело, что он не выказал восторга. Она покружилась и элегантно подбоченилась.
- Может быть, выйдем куда-нибудь поесть? - даже голос у нее изменился: стал более высоким и завлекательно-мелодичным.
- Кажется, я потерял аппетит… - сам для себя сообщил Николай и занялся аутотреннингом, больше напоминавшим упражнения мазохиста:
- Мы развелись, мы развелись, мы развелись!.. О, дьявольщина! Давайте же что-нибудь делать!
Пойдемте и правда перекусим, что ли…
- В ресторан, - добавила Рената, перекидывая через плечо цепочечную лямку сумочки.
- В ресто… Что?! Утром - в ресторан?!! Куколка! Я перестаю тебя узнавать!
- Не смей называть меня куколкой! Сколько можно повторять, Гроссман?! Да, утром - в ресторан. Я не была там целую вечность, - и она бросила холодный взгляд на телохранителя, который целенаправленно ушел на второй план и, образно выражаясь, поблек на фоне огненного фонтана, бьющего из Николая.
Гроссман попробовал взять ее под руку, но она не позволила и направилась к двери в одиночестве. Непонятно, как, но Саша оказался там вперед нее.
- Не усердствуй: не поверю! - прошипела она ему.
Его каменное лицо не выразило ровным счетом ничего. Он отстранил Ренату, выглянул в коридор, посмотрел направо и налево, и только тогда позволил выйти подопечной и Гроссману.
Проходя мимо телохранителя, девушка окатила его демонстративно-высокомерным взглядом и капризно нахмурила бровки, когда Николай повторил попытку взять ее под локоток.
Ресторан был весь в зеркалах. Рената мельком заметила, что рядом с Гроссманом она кажется куклой, «девочкой с золотыми волосами», но уж никак не равноправной парой. А этот «зануда-Саша» по-прежнему отирался за их спинами. Девушка рассердилась, повернулась к нему и взяла его под руку. Ну вот, совсем другое дело! Разница в росте тоже большая, но зеркала не могут врать: они сделаны из одного теста! Порадовавшись этому открытию, Рената скорчила гримасу бывшему мужу.
В ожидании заказа она извлекла из сумочки сигарету двух-или даже трехлетней выдержки (ну, никудышная из нее курильщица, что поделаешь?!) и поднесла ее к губам. В ту же секунду возле нее щелкнуло сразу две зажигалки - отставного супруга и какого-то проходящего плейбоя. Телохранитель насторожился, но плейбой оказался мирным товарищем и удалился, едва Рената выдохнула струйку дыма. Ее надолго не хватило: с первой же затяжки она скривилась и сказала, что сигарета пересохла.
- Да нет, ладонька, это у тебя сушнячок-с! - поддел ее Гроссман. - Официант! И стакан томатного сока! Да-да, томатного! - он откинул со лба густые черные волосы. - Похоже, у Сокольникова был на этих типов какой-то «компромат», и он лежит в «дипломате», за которым вы все дружно охотитесь. Выиграет тот, кто придет к финишу первым. Они считают, что Рената в курсе дела. Короче, надо искать такое место, где «по остальным адресам филиалов нет».
- О чем это ты? - с омерзением ломая в пепельнице сигарету, спросила Рената.
- Подожди, я рассуждаю!
- Рассуждай про себя и не дави на нас своим интеллектом, злыдень!
Саша не выдержал и хмуро взглянул на нее:
- Рената! - он властно поднял руку, обращая внимание на этот жест внимание капризной особы. - Пожалуйста!
Она фыркнула, но угомонилась.
- Когда вас собирается больше одной штуки на квадратный метр, вы тут же создаете антиженскую коалицию! Катастрофа!
- Я продолжать могу, граждане? - спросил Николай; в это время принесли заказ, и он подождал, пока удалится официант. - Я имел в виду, что ваши челябинские други имеют влияние не во всех городах России. Это понятно. Остается только узнать, где их примут, как чужих, и ехать туда…

Предыдущая страница 13 Следующая страница


Душехранитель 14

- Да, так просто и легко! - съязвила Рената, осушая стакан с соком.
- Не так уж легко и просто. Кое-кто из их конкурентов, видимо, допетрил, о том, что вы держите в руках нечто такое, способное подмять под колеса всю эту шайку-лейку. У них не меньше оснований преследовать вас, чтобы завладеть этой удобной штуковиной и опрокинуть противника вверх тормашками. Все ясно и понятно! - Ник непринужденно, с грацией светского человека, поддел на вилку омлет; во время мхатовской паузы он дожидался оваций, но их не последовало, и ему пришлось подводить резюме «всухую»:
- Короче, у вас есть только два выхода: найти дипломат, чтобы узнать, в чем загвоздка, или улететь на Луну. Не знаю, что сложнее… - побарабанил длинными пальцами с отполированными ногтями по столешнице.
- Ты так обнадежил, Гроссман!
- Я не волшебник, я только учусь.
- У Дэвида Копперфилда ты учишься?!
- А что?
- А то, что как в песенке: «Даром преподаватели время со мною тратили»! Недоучка!
- Кто бы говорил, - поморщился Гроссман и снова переключился на молчаливого телохранителя. - Может быть, Шура, ты и прав насчет Ростова….
Ренату так и передернуло, настолько не вязалось это гроссмановское «Шура» с ЕЁ Сашей. Но сам Саша отнесся к этому весьма лояльно.
- Пока что мне все это напоминает игру «Морской бой», - произнес он наконец.
- «Е-два» - ранен! «Же-два» - мимо! - усмехнулся Николай, согласно кивая.
- Я поняла, чем ты занимался на уроках у Копперфилда… - поддразнила Рената и пропела:
- «Даром со мною мучился самый искусный маг»!
- Ну, что ты прицепилась?! - отмахнулся он.
Все оставшееся время, проведенное в ресторане, Саша не проронил ни слова и едва прикоснулся к еде. Неунывающий Гроссман, пытаясь заигрывать со своей очаровательной бывшей женой, сыпал анекдотами и «травил» всякие байки, на которые он был мастером. Рената поневоле смеялась и называла его болтуном. Телохранителя она принципиально игнорировала.
- А не пора ли нам? - напомнил он о своем существовании, взглянув на часы.
Девушка прищурилась:
- Видишь, Гроссман, как мой телохранитель сегодня играет на публику! Какие мы старательные бультерьеры! Завидуешь, Ник? Хочешь, одолжу? Махнемся, не глядя? Ты мне - браслетик, а я тебе - верного Мухтара?
Саша поджал упрямые губы и поднялся:
- Когда тебе надоест упражняться в красноречии, можешь заглянуть в номер, - дернув плечами, он бесшумно вышел.
- По-моему, ладонька, это ты играла на публику. И малость того… переиграла, - Николай указал пальцем на двери, за которыми скрылся телохранитель. - Сдается мне, ты его обидела…
- Он не обидчивый. И вообще, твое какое дело, Гроссман?!
Это мой личный телохранитель…
- И не только… - пробормотал Гроссман, вертя в пальцах бокал.
- Что?!
- Ничего. Тебе послышалось! Я говорю, музыка слишком громкая для такого часа. Ну, пойдем, что ли?
Они вышли из зала, но их догнал официант, с которым перед своим уходом рассчитался телохранитель. Он протянул Ренате ее сумочку:
- Молодой человек, который сидел с вами, просил передать…
- Спасибо, - Рената слегка удивилась; она так отвыкла держать в руках предметы вроде сумочек, что запросто забыла бы ее на спинке стула. На дне девушка нащупала холодную сталь пистолета. - Ты тоже не заметил, как он ее унес?!
Гроссман засмеялся и отрицательно покрутил головой.
- Я провожу тебя до гостиницы.
- Можешь не утруждать себя.
- Нам по пути: я остановился там же, прямо под вами…
- Этого следовало ожидать. Гроссман, ты…
Николай взял-таки ее под руку:
- Не возмущайся, душка, я здесь по своим делам.
- Ну, разумеется! Что, новая пассия?
- Вовсе нет. Так ты всерьез решила остаться в Ростове?
- Какая разница - Ростов или Челябинск?
- О, это две большие разницы, как говорит Роза Давидовна!
Чем же ты будешь заниматься в своем Ростове?
- Не учи меня жить, сама разберусь!
- Да я уже вижу, как ты - «сама»… И впрямь, Бог бережет пьяных, безумных и влюбленных… Шура - парень ништяк, но тебе с твоим характером нужно жить в зоопарке…
Рената вырвалась из его рук:
- Занимайся своими проблемами, Гроссман, мы уже год друг другу - никто!
Николай развел руками, но видя, что она не собирается внимать разумным доводам, приложил ладони рупором ко рту:
- Погоди-и-и! Вот, другое дело. Дай сказать. Мне нет дела до твоих романов. Спи, с кем хочешь, мне наплевать…
- А кто тебе сказал, что…
Гроссман усмехнулся:
- Ну, я пока еще в состоянии анализировать, голуба моя. В Челябинске благодаря тестю ты имела все: работу, квартиру, личных телохранителей, шофера, знакомства, - он загибал пальцы,
- богатых и влиятельных мужиков. А кем будет в Ростове Гроссман Рената Александровна? - он тряхнул рукой, как будто сбрасывая все то, что только что насчитал. - Девушкой с темным прошлым? На этом карьеру не сделаешь. А кем еще? Ау-у! Кем?
- Что ты предлагаешь? - она взглянула на него сверху вниз через плечо.
- Что я предлагаю? Одессу.
- В великолепном обществе тебя и твоей маман? - Рената криво усмехнулась.
- Что тебе сделала Роза? Она даже не в курсе, что мы разбежались.
- Благодарю покорно, пусть меня режут тут, - она обогнала его и остановилась, по-боевому сжав кулачки, озаренная солнцем, разъяренная, словно кошка, готовая к броску:
- Я ушла, Гроссман, потому что мне осточертело быть одной из твоих наложниц! Я ушла, потому что не собиралась быть рабыней в собственном доме, а к этому все шло! Я тебе больше - никто! Отвяжись от меня! У меня есть профессия, так что разберусь!
- Профессия?! - Ник расхохотался, нимало не тронутый ее гневом: он не мог воспринимать всерьез эту вздорную дамочку. - Историк?! Живо представляю: книжный червь Рената Александровна от рассвета до заката торчит в библиотеках Ростова, изучая быт и культуру какого-нибудь Занзибара. Или Лапуты. Что тебе больше нравится?
- Да иди ты! - Рената развернулась и направилась дальше.
- Ну, сбежит от тебя твой телохранитель после очередного бзика с твоей стороны - и что ты будешь делать?!
- Я очень тебя прошу: уезжай сегодня же! Слышишь, Гроссман?!
- Вот еще!
Рената взбежала по ступенькам.
- Встретимся на палубе, ладонька! - крикнул ей вслед Николай.
Девушка даже не оглянулась.
- Ну-ну! - усмехнулся он.
За двадцать дней…
Дурацкий, навязчивый сон. А тут еще эти «клиенты», как он их называет, со всех сторон понасели. Похоже, что весь Ростов свихнулся, одержим бесами, а кто еще не одержим, тот уже сглажен.
Гарик совершал свой моцион, как обычно, минуя магазин одежды, где стояла она. И пусть это было не по пути. Вдоволь насмотревшись на красавицу за стеклом, воздевшую руки в немом призыве сверхъестественных сил, он начал думать о ее живом двойнике, и думал он следующее: пора бы уж им объявиться в Ростове; а может, они уже здесь, да только на черта он им сдался?! Хотя нашли бы. Он Саньке оставил координаты. Именно ему, другу детства, он, Гаррик, обязан этой идеей с изгнанием бесов и прочей чепухой. А вдруг они не доехали? Нет, о таком исходе думать не хотелось…
На всякий случай он заехал на вокзал. Спроси его, зачем он это делает, Гарик растерялся бы и не знал, что ответить. Уж во всяком случае, не из трепетного чувства благодарности.
Как обычно в это время, по репродуктору передали, что на такой-то путь прибывает Московский пассажирский. С чего только он взял, что они обязательно должны приехать на поезде, а не прилететь, например, на самолете или все на том же «Чероки»? Интуиция, что ли…
Гарику показалось, что за ним кто-то наблюдает. Это было плохо с обеих сторон: и если ему это кажется, и если это так на самом деле. В его случае страдать нервными расстройствами недопустимо.
Московский поезд прибыл точно по расписанию. Толпа схлынула на перрон, а Игорь все сидел в кресле зала ожидания и смотрел на большие круглые часы на стене. Встреча под часами. Ну… это самое… поэтично, блин!
- Гражданин, пройдемте! - прогремело почти над ухом. Гарик давно готовился к такому исходу и все же окаменел. - Пройдемте в отделение!
Он медленно привстал и повернул голову, чтобы узнать, кому он обязан арестом.
Позади, в проходе между креслами, стояло два милиционера и поднимало с сидения разлегшегося там бомжа.
- Да какой «гражданин»! - фыркнув, поправил напарника сержант, явно - начальник первого (или, скорее, первый был стажером из учебки). - Эй, шевелись! - и он подтолкнул бродягу концом резиновой дубинки - легонько, но убедительно.
Игорь почувствовал, как кровь возвращается в онемевшие конечности. На дрожащих ногах он поковылял к выходу, от греха подальше, и окончательно отошел только на свежем воздухе. Больше он сюда - ни шагу! Она, конечно, хороша до невозможности, но все же не стоит того, чтобы из-за желания увидеться он потерял драгоценную свободу.
И Гарик поехал по очередному вызову.
То, что он увидел на даче бывшего партаппаратчика, который явно сгоряча пригласил к своему племяннику экзорциста, не поддавалось никакому описанию…

* * *

Виктор Николаевич Рушинский выигрывал гейм. Казалось, компьютерная «бродилка» целиком и полностью захватывала его.
- Заходи, Андрей, мы уже ждем! - сказал Константин Геннадьевич заглянувшему в кабинет молодому человеку.
Тот кивнул и неторопливо вошел. Рушинский поздоровался наскоро, через плечо, не отрывая глаз от монитора - Андрейка мал еще, чтобы выделять его излишними знаками уважения. Саблинов же, Станислав Антонович, поднялся с кресла и протянул ему руку, как равному.
- Прилетел, сынуля вечно занятой? - Константин похлопал парня по плечу.
На молодом человеке был расстегнутый черный плащ, шикарный английский костюм и сияющие туфли, словно только из магазина. В руке он держал небольшой темный кейс. Стоя рядом, Константин Геннадьевич и Андрей были очень похожи - и ростом, и фигурами, и выражением лица, и глазами, только сын был брюнетом, а волосы отца давно поседели. Кроме того, на шее у Константина было что-то вроде гипсового воротника, и головой он вертел не слишком проворно.
- Так что за тайны Мадридского двора? - не смущаясь тем, что Станислав Антонович, потирая раздвоенный подбородок, пристально его разглядывает, спокойно спросил Андрей. - И что у тебя с шеей?
- Ну, да, - наконец сообщил Саблинов. - Что-то есть…
Отдаленное сходство, так сказать, наблюдается. И не более того.
Секретарша Рушинского принесла для всех кофе и украдкой покосилась на нового персонажа.
Андрей не понял, о чем говорит Саблинов, и взглянул на отца. Тот всем корпусом кивнул, дескать, сейчас все объясню по порядку, не спеши.
Рушинский издал досадующий возглас: противник обвел его вокруг пальца и выпутался из безвыходной ситуации. Суть этой дурацкой игры заключалась в том, что в ней было два главных героя - один олицетворял в данном случае Рушинского, второй - его антипод, жуткий пакостник и вообще сволочь еще та. Антипод бегал по коридорам «бродилки», собирая по пути куски мозаики и мимоходом «гася» воинов главного героя (у самого «пакостника» в запасе было ровно 9 жизней, которые он медленно утрачивал в процессе борьбы со всемогущим Виктором Николаевичем). Из мозаики в потайном месте он должен был сложить изображение какого-то птеродактиля, а Рушинскому нужно было помешать ему это сделать. Лучше всего, конечно, обнаружить «лежбище» антипода, чтобы разбить уже собранное, но это почти невозможно, а вот подловить где-нибудь в переходе бесчисленных коридоров - вполне реально: на данный момент в распоряжении пакостника оставалось всего три жизни и очень мало оружия. И вот, когда Рушинский уже почти отсек ему голову, «пакостник» растворился в ответвлении потайного хода.
- Витюх, от твоей игрушки в затылке ноет! - бросил Станислав Антонович. - Хоть звук выруби!
- Вот сучара! - сказал Рушинский и выпустил пару огненных зарядов в черноту коридора. - Чтоб ты там задохся, уродец!… А по-моему, Стас, Андрейка очень даже похож на этого типа с фотографии… На мой взгляд - вылитый…
- Вылитый-вылитый! - поддержал его Константин Геннадьевич.
- Когда мне прилетело в Новгороде дверью по затылку, я чуть не спросил: «Какого хрена, Андрюха, ты делаешь?!» Саблинов снова взял со стола фотографию. Андрей успел разглядеть изображение: со снимка спокойно глядел парень приблизительно его возраста, волосы у него были светлее, чем у Андрея, глаза - тоже, нос более правильной формы, точеный, лоб поуже, но в общем и целом сильное сходство было бесспорным. Старики что-то задумали, не иначе… Андрея они гоняют только по делам особой важности.
- Честно говоря, я все-таки не вижу в этом особой необходимости, - снова выходя на след «пакостника», признался Рушинский. - Интересно, где эта сволочь прячет фреску?.. Единственный интересующий меня пунктик - то, что на них вышел Котов. Есть вероятность, что для подстраховки они успели спрятать «дипломат» у кого-то третьего…
- Все это отдает каким-то дурацким вестерном, - Станислав Антонович снова сел за стол. - Этот - брюнет, тот - шатен, у этого глаза больно темные, у того даже на фото видно - серые… И вообще… ну, не знаю, сколько надо выпить, чтобы их перепутать… Да, а голос… Конечно, я того не слышал, но у двух чужих друг другу людей в любом случае не может быть слишком много сходства…
- Голос - ерунда. Меньше всего внимания обращают на голос, - небрежно высказался Рушинский.
- Только не эта рыжая пигалица! - Саблинов передал Андрею еще одну фотографию.
Молодой человек увидел миловидную девчонку лет восемнадцати - от силы двадцати, рыжую, с конопушками. Ничего особенного. Не в его вкусе. И, похоже, дура продувная: глаза наивные-наивные, как будто только вчера на свет родилась. Он отбросил карточку и зевнул. Ему становилось скучно без конкретной информации: чего им от него нужно? Флегматичный по темпераменту, Андрей никогда излишне не загорался идеями, тем более, чужими. Все, что бы ни задумывалось им, было вначале обточено им в уме подобно тому, как обтачивает море прибрежные камни. Если слабый огонек его интереса к делу ничем не подпитывался, то Андрей гасил его окончательно и переключался на другие занятия, недостатка в которых не было.
- Есть у меня приятель, хирург-пластик… Я уж Стасу рассказывал о нем, - загоняя в угол паршивца-антипода при поддержке одного из своих воинов, заметил Рушинский. - Безнадежные партии выигрывал: кислота, ожоги всех степеней, врожденные уродства… Умница, словом! Он из мертвого способен куколку сделать… И по гроб жизни мне обязан: я его сына от подрасстрельной статьи отмазал. Дурик пятью годами отделался… А-а-а! Так мы тебя сейчас вот так и вот так! Что, сволочь, не нравится?! Зараза, по-прежнему три жизни! Так вот, поняли, к чему это я?
Андрей поджал упрямые губы, дожидаясь, когда «старики» придут к согласию и наконец посвятят его в обстоятельства дела.
- А мой парикмахер сделает из него хоть шатена, хоть блондина. Любого, обратите внимание, оттенка! - вставил Константин. - Ладно, Андрюха, хорош нам тебя интриговать, садись и слушай сюда. Незаметно для девицы ты должен устранить этого паскудника, а сам - занять его место и мирно, без шума и пыли, узнать, куда они запихнули диск. По ходу событий разберешься, как потом поступить с пигалицей… Она - твоя, только вытряси из нее всю душу и верни нам диск… Пока будешь отлеживаться после операции - это не меньше недели, сына - посмотришь, чем занимался этот парень раньше, что из себя представляет сейчас. Зовут его Александр, он телохранитель пигалицы, и довольно удачливый, надо сказать. Такое ощущение, что судьба сейчас на их стороне, иногда просто даже до смешного доходит, ей-ей… В общем, посмотришь кассеты, фотографии, войдешь в роль, так сказать, таланта тебе не занимать…
- Ё-мое! Готов! - воскликнул Виктор Николаевич, но его радость была несколько преждевременной: у врага еще остались две жизни.
Спустя шесть дней преображенный Андрей с едва зажившими шрамами за висками и возле ушей, небольшим, почти исчезнувшим кровоподтеком вокруг исправленного носа и глаз, с перекрашенными волосами и измененной прической выйдет из челябинского особняка отца, чтобы сесть в свой черный «Ландкрузер», который он предпочитал любым другим маркам машин, и вылететь со двора вдогонку солнцу…
За две недели…
- Мне снова приснился этот сон… Похоже на сумасшествие, однако… - Рената потянулась в кресле и выпрямилась; покоряя километр за километром, джип несся по трассе - из города в город, из области в область. - Полцарства тому, кто растолкует мне значение этого сна!
- Опа! А оно у тебя есть? - с ехидцей спросил Николай, привольно раскинувшийся на заднем сидении автомобиля, обнимая коленями спинку сидения Ренаты: длинные ноги мешали ему даже в джипе. - Покажи!
Рената обернулась:
- Гроссман?! Ты еще здесь?! Я так надеялась: проснусь - и ты окажешься просто кошмаром!
Придерживая руль, Саша с усмешкой посмотрел на нее:
- Если говорить простым человеческим языком, тут действуют генетические аспекты, превращающие интерпсихические отношения в интрапсихические, после чего происходит опосредование выбора и сублимация процесса интериоризации на примере образов и символов, - «растолковал» он.
Рената приоткрыла рот:
- Он что-то сказал?!
Гроссман кивнул:
- Шура пытался сказать тебе, что это просто самый банальный подростковый кризис - прыщики, недовольство собой, комплекс «мои предки - конченные придурки» и так далее…
- Ну, разве же от вас добьешься чего-нибудь приличного?
Лучше уж магнитофон послушать вместо вас… - и Рената стала переключать радиоканалы, но почти везде звучал «белый» шум. Наконец она наткнулась на песню:
- Боже! Это Розенбаум! Обожаю! Это что-то новенькое. Немедленно замолчите и дайте послушать песню!
- Ты всегда была впечатлительной девочкой, - Николай приоткрыл окно и закурил.
- Гроссман, не юродствуй, я слушаю!
…И она могла бы, в общем, В щель под дверью проскочить, Только гордые не ропщут И не жгут чужой свечи, И не жгут чужой свечи…
Ведь нет у одиночества Имени и отчества, Ну а мне в плечо твое Так уткнуться хочется…
Рената прикрыла глаза. Читала она где-то о том, что, когда ищешь ответ на беспокоящий тебя вопрос, он приходит неожиданно - извне, из строчек в книге, из песен, из услышанной на улице реплики постороннего человека. Почему так повелось - неизвестно. Вот и теперь девушке показалось, что она как никогда близка к разгадке, однако присутствие Гроссмана действовало ей на нервы, мешало сосредоточиться.
Рената была против его настойчивого желания сопровождать их с Сашей в опасном путешествии: это ставило её в положение хамелеона, посаженного на два бумажных листа разной расцветки, который безуспешно выбирает, в какой цвет ему перекраситься. Каждый из них воспринимал её по-своему, и она чувствовала инстинктивную потребность удовлетворять их ожидания, что сделать одновременно было бы невозможно. Хамелеон сошел бы от этого с ума. Кроме того, Ренате все время мерещились заговоры, казалось, что Ник и Саша объединились против нее. Она стала все чаще огрызаться, а то и прямо нападать на Гроссмана и - косвенно - на телохранителя. Согласия между ними троими не было в помине. Саша ни во что не вмешивался, соблюдая нейтралитет. Если бы Рената знала его хуже, то могла бы предположить, что он стесняется.

Предыдущая страница 14 Следующая страница


15 Сергей Гомонов, Василий Шахов

- Не пора ли нам сделать привал? Шикарный пейзаж, ёлки-палки! - вновь ворвался в ее мысли Николай.
Саша молча повернул к обочине.

* * *

Фобосов поднимался чуть позади Раечки Мезудиной, своей «утешительницы», и потому она первой заметила, что дверь в квартиру не заперта.
- Ты бы хоть предупредил, что у тебя гости! - укоризненно проворчала Раечка, понимая, что уединиться им не дадут и в этот раз.
- Никаких гостей. Не должно. Быть.! - характерное для Михаила подергивание пшеничных бровей наводило на мысль, что он, должно быть, весьма удивлен (конечно, напиши Фобосов это на бумаге, стало бы куда понятнее). - Ну-ка! - он вошел внутрь, а Мезудина осторожно шагнула за ним в прихожую, маленькую и темную.
Фобосов увидел перед собой Сашу, стоявшего посреди комнаты, близ компьютера, и очень неплохо одетого.
- О! Здорово! Ну. Ты жук! - журналист поправил очки, коротким жестом толкнув их в перемычку на носу. - Уехали, называется! Чего. Стряслось?
Саша медленно выудил руку из кармана плаща, где за минуту до этого что-то нащупывал. Вокруг носа и под глазами кожа на его лице была темнее, как будто от синяков. Раечка подумала, что ему, «бе-е-едненькому», где-то досталось. Телохранитель кашлянул и хрипловато ответил:
- Мы одну вещь у тебя забыли… Извини за беспорядок, я тут порылся второпях… немного…
Раечка с приоткрытым ртом оценила, что в понимании «Алекса» означает «немного»: коробки от дисков и сами диски CD-ROM были разбросаны по столу как попало, без всякого указания на то, какой где лежал.
- Что за… вещь? - пошевелив бровями, уточнил Фобосов.
- «Кадэшка». Я твои пересмотрел, но им и не пахнет. Ты никуда его не убирал?
- А вы. Мне… ничего. И не давали!.. Вы ж… с пустыми руками. Приехали! И уехали - тоже!
- А Рената? Ты уверен, что она ничего тебе не оставляла?
- Ну! Я ж не идиот! Какой-нибудь! Если б… оставляла. Я бы помнил. Наверное! - журналист развел руками.
Саша утомленно повел головой (не Сашин жест, отметила некогда влюбленная в него несостоявшаяся актриса Раечка Мезудина).
- Черт! - сквозь зубы бросил он. - Ну, ты тут… сам как-нибудь приберись… У тебя, вон, помощница есть. Привет, Рая.
- А где Рената? - не поняла та.
- В машине… то есть, в поезде… Короче, в самолете.
- Она ж… высоты боится!..
- А-а-а… - протянул Саша и, точно делая для себя отметку, со значением кивнул. - Ладно, пора ехать.
- Алекс, ты чего такой странный?!
- Какой странный?.. - поморщился телохранитель, и это уже была его мимика. - Ключи на тумбочке. Чуть не забыл вернуть. Ну, все. Чао!
- Шифровальщики… - только и смог вымолвить Фобосов.
Саша слегка подтанцовывающей легкой походкой вышел из квартиры.
- Я расту в его глазах… - недоумевая, пробормотала Мезудина, глядя то на Фобосова, то на полный завал вокруг включенного компьютера, то вслед телохранителю. - Впервые за все десять лет нашего знакомства Алекс назвал меня по имени…
- Бывает… - Фобосов отключил компьютер и сел разбирать перепутанные диски и дискетники.
Раечка вышла на балкон посмотреть, в какую сторону отправится Саша. Каково же было ее удивление, когда она увидела этого самого Сашу, садящегося в шикарный, непотрепанный, черный «Ландкрузер» и выезжающего из двора на бешеной скорости. Соседские бабушки как по команде проследили за его отъездом.
Тема для дальнейших обсуждений была готова:
- Понасели на енти свои мобили и носятся, как оглашенные! - громко выступила одна, и остальные её поддержали:
- Да… всю страну разворовали!…
Мезудина поскребла в затылке и вернулась в комнату.
Андрей развернул потертую бумажку, найденную им в ванной Фобосова. Внутреннее чутье подсказало ему, что эта записка обронена Ренатой и что она является одним из звеньев непрерывной цепи поисков, погонь и разочарований.
«Москва 2408» - что бы это могло означать? И этот набор беспорядочных чисел внизу… Ясно, что это - не заглавие нового романа Владимира Войновича…
Андрей завел машину. Номер гостиничной комнаты и телефон?
Бред сивой кобылы: здесь номера семизначные. Компьютерный код? Видимо, это ближе, но тоже не то - он чувствовал. А если это код, но не компьютернай, а, скажем, камеры хранения? Вот только где эта камера? В аэропорту? На вокзале? И на каком из них? А в каком аэропорту? Эту версию необходимо проверить.
«Ландкрузер» сорвался с места. Невидящим взглядом смотрел Андрей на дорогу, отмечая самое необходимое. Обычно же его глаза заставляли людей трепетать. За это Константина Геннадьевича и Андрея прозвали Скорпионами. Никогда не светился в них гнев, но это не означало, что Скорпиона - старший или младший - спустят нанесенную обиду. Джип летел в сторону Домодедово. Андрей решил начать с аэропортов.
На поиск у него ушло три часа, и только в одном из аэропортов (по закону Мерфи, последнем - он оставил его, так как по дороге были вокзалы, и вспомнил, когда все мыслимые камеры хранения были исследованы), лишь в одном ячейка откликнулась на шифр и открыла свои пустые недра. Значит, «дипломат» уже у них. Если, конечно, он вообще здесь был…
Андрей набрал номер и узнал, что «раздолбанный» «Чероки» был замечен на южном шоссе. Куда они направляются, было непонятно. Придется ехать на машине. Если быстро поедет нагонит. Только нужен сменщик и, желательно, не имеющий отношения к организации: возможны любые промашки, а Скорпион-младший терпеть не мог, когда «шестерки» обсуждали его неудачи. За это придется наказывать, лишнее беспокойство - зачем это надо? Лучше взять парня с улицы. Приглянется - можно при себе оставить и насовсем…
- Но где найти мне такого - чувака не слишком крутого? - вполголоса пробормотал Андрей и прищелкнул пальцами.
- Пришлось поставить запаску, - вытирая руки тряпкой, Саша отошел от джипа. - И упаси бог, если с нею что-то произойдет…
Рената поманила его к костру. Николай, не желая пачкать печеной картошкой свои «музыкальные» руки, сидел напротив нее и пил баночное пиво, изредка поглядывая на бывшую жену, озаренную всполохами огня.
Телохранитель сел у ног Ренаты, удобно устроившейся на низеньком пеньке. Она склонилась к нему, повернула его голову так, чтобы рассмотреть рубец на щеке.
- Почти совсем зажил…
- Еще бы: за две недели, - усмехнулся Саша.
- Хочешь картошку? Я сама почистила…
Телохранитель снизу взглянул на нее:
- Как в детстве?
- Что - как в детстве? - не поняла Рената.
- А мы в детстве тоже любили печь картошку… Удерем с пацанами на пустырь и жжем костер. Лишь бы взрослые не видели и не мешали…
- С трудом представляю тебя мальчишкой, - созналась она. - Ну что? Будешь?
Он перехватил ее руку и покачал головой. Гроссман сделал глоток из своей банки:
- Не пойму я что-то, Шура: ты что, святым духом живешь? На твоем месте я бы давно уже загнулся…
- Вот-вот, - в первый раз за все это время Рената согласилась с отставным супругом.
Чтобы они отвязались, телохранитель отпустил кисть девушки и, точно любимый полудикий-полудомашний пес, прямо губами взял рассыпчатый картофельный кусочек с ее ладони. Николай отвернулся, чтобы они не догадались, что ему есть до них дело. Точнее, не до «них», а до Ренаты. И что такого в этой рыжей бестии, что едва ли не все влюбляются в нее с первого взгляда? Легкомысленна, строптива, избалована, капризна инфантильна и плохая хозяйка… Ну вот, начинается послеразводный аутотренинг. Теперь этим не спасешься. Ник считал, что рано или поздно она к нему вернется, никуда не денется. Терпела же она четыре года его бесконечные похождения, его характер, выходки… Значит, любила. Да и как его не любить? И еще: она - единственная женщина, которая бросила его первой. А сейчас все его планы рушились, словно картонный домик. Гроссман почти осязательно чувствовал их связь с Сашей. Да, увы, их сковывало нечто большее, чем страсть, симпатия или постель - то, на чем зиждился его брак с Ренатой. В других обстоятельствах, скорее всего, эти отношения походили бы на ровный и спокойный огонь, загасить который просто невозможно; в этих
- на два бурлящих моря, что стремятся разнести плотину, которая разлучает их друг с другом. Гроссман искал хоть что-нибудь пошлое в их отношениях, чтобы «остудить» Ренату - и не мог найти. Не встречалось покуда в его жизни подобная неудача. Н-да, поехав с ними, он погорячился. Если уж она так ему дорога, то было бы логичнее пожелать ей счастья и отойти. Но теперь - не тут-то было! Упрямство не позволяло Нику остановиться на полпути. Телохранитель - по сути своей одиночка, и Гроссман сделает все, чтобы убедить Ренату вернуться, а его - не изменять своим привычкам и бросить обузу. У Саши на роду написано быть свободным и неприкаянным странником.
Николай случайно прислушался к их разговору. Если говорят громко, то не затыкать же ему уши! Николай с неприязнью ощутил, что ищет оправдания своим поступкам. Противное состояние…
- И ты присутствовал, когда тот священник, отец Саймон, был при смерти?..
Странные вопросы задает Рената. Что за отец Саймон? Саша ответил не сразу. Он устроился поудобнее и положил голову на колени девушки, давая телу кратковременный отдых - впервые за весь день.
- Да, присутствовал. В 90-м я был в Лондоне и узнал, что Саймон лежит у них в госпитале и что состояние у него крайне тяжелое… Я знал, что он болен раком, знал также, что это будет наша последняя встреча… Так и получилось…
- Странно… - прошептала Рената.
- Что?
- Насколько я поняла, все твои клиенты на сегодняшний день уже умерли, по той или иной причине…
- Т-ш-ш-ш-ш! - Саша, испугавшись, приложил палец к губам. - Нельзя так говорить!
- Ну, да, да: я еще жива… И ты нас… то есть, их… ты сам выбирал?.. Ты что-то… чувствовал при этом?
- Да, - он не стал ничего прибавлять и закрыл глаза.
- А как… умру я? - Рената склонилась почти что к Сашиному уху, но у Ника был острый слух, и, вначале прислушавшись ненароком, теперь он втянулся.
Телохранитель отпрянул от нее:
- Я тебя не выбирал!
- А… папу? Его?..
- Я не знал, как и когда он умрет… Я пытался предупредить его, чтобы он был осторожнее, но люди никогда не верят таким вещам… Я стал его тенью. Но… все равно упустил момент. А ты… Сокольников, пока мог говорить, бормотал о тебе и выталкивал меня из машины… Я тебя не выбирал!
Тут Николай все-таки не выдержал:
- В общем, ясно: как всегда, выбор делают за нас, мы тут ни при чем, от нашей воли ничего не зависит! Слышали, слышали… Так ты, Шура, всерьез веришь во всякие души, в экстрасенсорику, в пророчества?.. Да? - в его голосе явственно читалось: «Ну, уж тут я тебя поймаю на слове!» Саша, с трудом оторвав взгляд и мысли от Ренаты, оглянулся и посмотрел на него через костер: он словно и забыл о существовании третьего.
- Верю? Само слово «вера» предполагает то, что на самом деле этого вполне может не существовать, и человек волен в выборе - верить в это или нет… Душа, энергия, психика - суть дела от этого не изменится. Даже тело в определенной ситуации может выполнять функцию души, носить ее образ, отраженный в материи…
- Ну, как же? Психика - это мозг, мозг - это тело, по верованиям все телесное - бренно, а душа - нет.
- Хорошо, пусть будет душа, если тебе так больше нравится.
Это неважно. У всех по-разному. Идеально - когда достигнуто триединство. Тогда тело сильно, память ясна, а разум пронзает время и пространство…
- Болтовня!
- Гроссман! Фи!.. - Рената скривилась. - Тебя же никто не заставляет этому верить, что ты ругаешься?
- Тогда пусть скажет, когда умру я? Я совершенно не боюсь услышать это. Ну, когда я умру? Хочу приготовиться…
Телохранитель поднялся на ноги. Рената схватила его за руку, но он выскользнул и растворился в темноте. Ей показалось, что Гроссман чем-то задел его, и она прошипела:
- Вот вечно ты лезешь со своими дурацкими подколами!
Суешься туда, в чем ни черта не понимаешь, как этот дурак-Гарик!
- Я - дурак?! - вскипел Ник, отшвырнул пустую банку и вскочил. - Да это вы оба… чокнутые придурки! И разговоры у вас такие же! Психи! Два сапога - пара! Душа!.. Ага…
Жестикулируя, он пошел к джипу.
- О-о-о! За что мне все это?! - молитвенно складывая руки, пробормотала девушка. - Что я тебе сделала, а? Господи?!
К утру они прибыли в Тулу.
За тринадцать дней…
- Идем туда! За этой колонной - наше спасение, - шепнул он златовласой жрице в синей мантии и взял ее за руку, хотя колдун и Главный Жрец предупреждали, что во время Магического Общения прикасаться друг к другу нежелательно.
- Туда?! Но там - Смерть! - она была вне себя: пустой взгляд, замедленные движения и слабый голос. Он потянул ее за собой и, сообразив, что он не собирается останавливаться, девушка попятилась и стала выдергивать руку. - Оттуда никто не возвращался!
- Мы вернемся!
- Я должна встретить рождение Пятого Солнца!
Больше он не стал ее уговаривать, ибо в пучине уже била крыльями огненная птица, готовая к тому, чтобы вырваться наружу. К её появлению все должно стать на свои места… Жизнь птицы была в руках молодого колдуна, жрецов и того, кто ждал в пространстве между колоннами.
Капюшоноголовый помощник Главного Жреца выпустил руку жрицы.
- Я буду ждать тебя! - сказала она и вскинула голову к черному небу, к трем звездам, нависшим над храмом:
- О, великие боги! О, мудрый охотник, звездный странник! Дайте мне знания и сил!
Он шагнул в пустоту другого измерения. В этот момент его мир перевернулся, и он остался в чуждом пространстве, необычайно светлом, но неприветливом - есть красивые города, но ничто не заменит тебе твоего. Особенно если ты помнишь его…
У подножья холма на берегу ручья сидел старик. Помощник Главного не узнавал Гелиополис. Не был это и Ори, город-мечта, город-призрак, пристанище стужи последние сотни и сотни веков. Это был чужой город, чужая страна. Все здесь было чужим, даже небо - солнечное, но замутненное каким-то маревом…
Старик поднял на пришельца обведенные сурьмой до самых висков темные глаза. Его седые длинные волосы были перехвачены лентой, одежды отливали золотом. Помощник поклонился Учителю. Они всегда узнавали друг друга: Учитель оставался в одном и том же обличье, ученик - менялся, как и другие двенадцать, но суть его была постоянной. Старик мог намекнуть, но говорить прямо было бессмысленно - все можно понять и принять лишь тогда, когда к этому прикоснулась твоя душа, твое сердце. Если нет - не помогут никакие, даже самые разумные слова и доводы. Истина всегда рождается в адских муках. Если впрыснуть обезболивающее, это будет мертворожденная, отравленная истина.
Огонь ломает камни, Вода терпеливо точит их.
Огонь всего добивается силой, Воде камни благодарны за красу, Подаренную их холодным телам.
Если я буду иметь дело с камнями, То не стану ломать преграды.
Я наберусь терпения, как ты, о, вода!..
Помощник Главного опустился на одно колено и, протянув руку через ручей, взял с ладони Учителя гладкий гранит, за тысячелетия превращенный волнами в человеческое сердце.
Старик набрал пригоршню воды и плеснул ею на руки ученика.
Тот вздрогнул.
- Привет! - мокрой ладонью Рената коснулась Сашиной руки; ее разрумянившееся лицо тоже еще не просохло после умывания, и телохранитель залюбовался им и блестящими янтарно-зелеными ясными глазами. Он многое хотел бы сказать… Но не смел. Либо на этот раз, либо никогда, и теперь каждый неверный шаг будет роковым. - Сколько можно спать? Мы уже в Туле!
Отсчет пошел дальше: тайм-аут закончен. Саша потянулся. Тело совершенно не отдохнуло, но это ничего не значит. Сейчас это не значит уже ничего…
Рената наклонилась к нему и поцеловала. От нее дышало свежестью - как в леске, где они остановились: дождем, легким морозцем, спугнутым первыми лучами солнца, только-только опавшей листвой и слабым, донесенным ветром запахом дыма, когда жгут «дары осени». Осень пахнет смертью, но Ренатина осень была другой - она обещала возродиться весной вместе с ее задорными конопушками. Рената пахла золотой осенью.
- Привет! - шепнул он, тихо прижимая её к себе и целуя в златовласую макушку.
Но девушка была в игривом настроении. Она пощекотала его и выскочила из машины.
Николай высунулся из кустов и смертельно напугал Ренату, на короткое время позабывшую об опасности.
- Да ты что, с ума сошел?! - она хлестнула его курткой, а он, увернувшись, протянул ей букет камышей.
- Ой, какая прелесть! Где ты их нашел?!
- Да тут, неподалеку. В болотце. А ты сегодня такая хороша, ладонька!
- Гроссман попытался обнять ее, но Рената огрела его камышовым веником, ловко развернулась и вприпрыжку побежала по тропинке, легкая, как лань, и такая же рыженькая.
- Саша! Пока ты спал, мы с Ником вспоминали, кто бы мог нам помочь. И, представь себе, вспомнили! В Туле живет старинный папин друг, а последняя поездка папы была именно в Тулу! Может, стоит заехать к дяде Толе?
Саша кивнул:
- Полей мне умыться…
Рената подняла канистру:
- Я не уверена, что он в курсе, но раз уж мы здесь…
- Угу, спасибо, - Саша встряхнул руками и снял с плеча полотенце. - Адрес, телефон…
- Точно! Надо позвонить, а то неудобно без предупреждения.
- И кому тут неудобно?! - подал голос Гроссман, выбираясь из овражка.
- Не подводит ли меня слух? В твоем лексиконе появилось новое слово?! Неудобно шубу в трусы заправлять, куколка!..
- Послушай, Гроссман! - Рената подбоченилась и незаметно для самой себя начала изъясняться в его же манере:

Предыдущая страница 15 Следующая страница


Душехранитель 16

- Если я начну говорить о тебе (хотя это скучная тема), то получится продолжение романа Достоевского!
- Это который из них? «Бесы», что ли? - прищурился Ник.
- Нет. «Идиёт-2». Или «Форменный идиёт».
- Ну, спасибо!
- Да не за что. Приходите еще.
Саша, не вмешиваясь, куда-то исчез.

* * *

- Ладно, козел! Встретимся еще! - парень поднялся на ноги и бросился за своим товарищем.
Серега отряхнул куртку и штаны. Сам козел! Еще раз встретишься - еще получишь. Если ты из другого поселка, то нечего сюда приходить, а если уж пришел, то не качай права…
Тут он увидел стоявшую возле дома бабы Вали машину. Нет, это была не машина! Это было волшебство на четырех колесах, чудо буржуйской техники, роскошная японская громадина! И оттуда Серегу подманивал к себе какой-то тип, довольно бесцветный, лядащенький, не похожий на «нового русского» - те всегда в малиновых пиджаках и с «гайками» на пальцах…
- Сергей? - спросил он, прокалывая парня заценивающим взглядом карих глаз.
- Ну! - пробасил тот.
- Я слышал, ты хорошо водишь машину?
- Ну!
Тип в «Крузаке» молча указал на пустующее водительское кресло. Оно точно ждало хозяина.
- Чё? - не понял Серега.
- Покажи себя, - лениво пояснил незнакомец.
Ну, Серега и прокатил его вокруг поселка. С ветерком. Увлекся даже. Молодой человек пальцем показал ему притормозить возле клуба, а потом долго, слишком долго разглядывал его. Сереге стало неуютно под этим пронзительным взглядом, но встать и уйти он почему-то не мог.
- Пошоферишь? - наконец процедил странный тип.
- Чё?!
- «Штука».
Да он издевается. Кто ему за эти деньги будет горбатиться?! Странно, правда, он как-то называет «лимон» - «штукой», ну да у каждого свои причуды.
- Не, не договоримся!
Тип небрежно бросил ему на колени три зеленые бумажки:
- Задаток.
Серега оторопел:
- Б-баксы?! Ну, тогда…
- Днем спишь ты, ночью - я.
- А… кто вы? Ну, как вас звать?
- Андрей. Смотри, - он ткнул в дорожную карту. - Сейчас нам надо добраться в Тулу.
- К утру будем там. А дальше?
- Дальше - будет видно. Не исключено, что ставка повысится в зависимости от сложности…
Серега чуть не запищал от восторга. А папаша говорит - чудес не бывает! Козел он, козлом и останется в этой дыре.
Стемнело очень быстро. Андрей дремал, откинув голову на подголовник кресла. Серега нерешительно прибавил звук в магнитофоне. Интересно, сколько стоит такая тачка? Поди, как два или даже три дома у них в поселке… Вот это автомобиль!..
Парень покосился на своего шефа. Да, на «нового русского» не тянет. А может, и тачка не его? Замашки, конечно, буржуйские, куда деваться, но до супермена ему далеко. В Серегиной компании такого назвали бы бледной немочью. Против лома нет приема, это правило они всосали с молоком матери. У них в поселке не особенно увлекались восточными единоборствами, но зато Шварц и Ван-Дамм красовались на плакатах в доме каждого мало-мальски уважающего себя подростка. Конечно, Серега не был самым непобедимым «на деревне», но рядом с этим хилым парнем его самооценка повышалась ровно в два раза. А ну как стукнуть этого дохляка посильнее? Вот было бы…
- Даже не думай, - не открывая глаз, сказал Андрей. - Крути баранку. Шутить будешь с другими, Робин Гуд.
- Да я… ничего… Я…
Шеф приоткрыл левый глаз и покосился на него:
- Болтаешь много. Если к утру мы не будем в Туле - пеняй на себя…

* * *

Анатолия Иванченко, старинного друга Сокольникова, Позвонив, Рената дома не застала, но его младшая дочь, Светланка, узнала девушку, очень обрадовалась и пригласила приехать в гости.
- Ты с Ником или одна? - звенел ее веселый голосок.
- Мы втроем.
Светланка издала удивленный возглас:
- А дядя Саша ничего не говорил! Это мальчик или девочка?
Рената хитро покосилась на телохранителя:
- Мальчик, мальчик…
- А как вы его назвали? - допытывалась девчонка.
Рената фыркнула от смеха:
- Ладно, Светик-семицветик, подробности при встрече…
- Ур-р-ра! Я и в школу сегодня не поеду по такому случаю!
- Жди нас, Свет, - девушка повесила трубку. - Ну, по коням.
Светланка, хорошенькая брюнеточка с длинными прямыми волосами, очень удивилась, не увидев никакого «мальчика».
- А где главное? - захлопала она ресницами, думая, что они разыгрывают ее и спрятали «главного гостя» в машине.
- Вот. Это Саша, мой телохранитель.
- А-а-а-а… - разочарованно протянула Света и тут же забыла о его существовании. - А я уже надеялась понянчиться…
- Да с нею с самой еще нужно нянчиться, - глядя на Ренату, ответил Николай.
- Слушай, Гроссман, ты надоел!
Но Светланка уже переключила внимание на джип:
- А что у вас с машиной?! Вы попали в аварию?! - она обошла припаркованный во дворе автомобиль.
- И не в одну. Шучу, - Рената обняла девочку. - Просто пришлось петлять по всяким рвам да канавам. Что ни пост - сворачивай с дороги. Кстати, у тебя есть что-нибудь обезболивающее? Зуб…
- Пойдемте скорее! Располагайтесь, отдохните. Папа все равно приедет ближе к вечеру…
- Ой, Светка, не смотри ты на нас с таким ужасом, как будто мы бродяги! - засмеялась Рената. - Мы это сами знаем!
- Да что ты выдумываешь? - покраснев, потому что Сокольникова угадала ее мысли, отмахнулась Светланка.
Вечером приехал Анатолий, немного усталый с дороги. Предупрежденный о визите гостей, он не удивился. Разговаривать о делах при Светлане не стали, он увел их в свой кабинет. Но под конец повествования Иванченко разочаровал их, сказав, что ничего не знает ни о «дипломате», ни о том, что там должно быть спрятано.
- Саша беседовал со мной о бизнесе только тогда, когда мы были партнерами… А партнерами мы были до того, как уехали с Урала. Ник прав: вам сейчас надо точно узнать, что им от вас надо. Но в любом случае необходимо уехать отсюда в какую-нибудь глухомань…
- На Луну? - подсказала Рената.
- Хоть и на Луну, - с улыбкой подтвердил Иванченко. - Туда, где вас не достанут…
За двенадцать дней…
Стряхивая с себя остатки сна, который унес его в фантастическую древность, Николай поднял голову с подушки. Было еще очень рано: за окнами только-только светало.
Раздвинув пальцами опущенные жалюзи, Саша выглядывал в окно. Лицо его было сосредоточенным.
- Надо уезжать, - тихо сказал он Гроссману.
- Что там такое?
- Еще не знаю, но я их чувствую. И привратник их чувствует.
Они где-то рядом…
- Дышат нам в затылок? - возникая на пороге, спросила Рената.
В отличие от Саши, Гроссман удивился: что могло заставить подняться в такую рань лентяйку-Ренату?! Он оделся.
Анатолий тоже уже не спал. Пригласив их в свой кабинет, он обратился к Ренате:
- Я отпущу тебя только будучи уверенным, что все чисто.
Саша, вы знаете, как действовать?
- Мне понадобится женский плащ. Лучше если с капюшоном…
На пару мгновений Иванченко задумался.
- Идемте.
Они вдвоем прошли в комнату без окон, состоящую из двух шкафов вдоль противоположных стен.
- Это - шкаф со старыми вещами, - пояснил Анатолий. - Возьмите здесь все, что вам нужно.
Телохранитель передвинул несколько «плечиков» с одеждой и снял одну вешалку с длинным женским плащом из темно-синей замши. Правда, капюшона не было. Вместе с плащом из шкафа со стуком вывалился большой полиэтиленовый пакет. В нем лежала огромная рыжеволосая кукла с западающими стеклянными глазами и поблекшей от старости краской на лице. Размером она была с пятилетнюю девочку.
- Можно? - спросил Саша.
Анатолий махнул рукой. Телохранитель развернул пакет и попробовал, снимается ли кукольный парик.
- Я могу ее взять? - спросил он.
- Конечно. Что вы спрашиваете? Я же сказал: все, что посчитаете нужным.
В это время Рената ходила из угла в угол и нервно теребила пальцы. Николай сидел в кресле. Наконец девушка не выдержала:
- Что он собирается делать?!
Ник опустил руку, которой подпирал щеку:
- Сдается мне, он хочет отвлечь тех, за окном. Если, конечно, они существуют не только в его больном воображении.
- Я не отпущу его! - Рената бросилась к двери и налетела на дядю Толю. - Где Саша?
- Он сказал, что будет ждать вас возле аэропорта, на шоссе при выезде из Тулы…
Она сжала кулаки и едва удержалась, чтобы не стукнуть его в грудь:
- Что вы наделали?! Вы ему позволили?! А если он…
- Это его работа. Если не он, то ты или Ник…
Ее неосмысленные, как стеклянные кружочки, глаза взглянули сквозь Иванченко. Она не желала понимать. Оттолкнувшись от него, Рената бросилась по коридору, но Ник поймал ее и задержал:
- Он знает, что делает!
- Он-то знает! - взвилась девушка, с размаху шлепая его ладонями по лицу, по плечам, по рукам, упираясь и плача. - А ты и рад прикрываться им! Рад, когда он рискует своей шкурой ради твоей или моей?!
Выйдя за ними из кабинета, дядя Толя нахмурился, а Гроссман от возмущения едва не выпустил ее. Охваченная яростью, Рената извернулась и укусила бывшего мужа за руку, но и тогда Николай сумел удержать рыжую бестию, лишившуюся остатков разума.
- Ты хочешь его смерти, Гроссман! Ты потащился за нами, чтобы сделать мне очередную гадость, чтобы тянуть нас ко дну, как якорь!
- Прекрати истерику, Рене! - тихо приказал Иванченко, придя на помощь Гроссману. - Ты говоришь лишнее, так нельзя… Минут через пять мой шофер вывезет вас через запасные ворота, и вы поедете к аэропорту. Там вы встретитесь с телохранителем.
Последнее слово вывело Ренату из транса. Собрав остатки сил, девушка рванулась и выскользнула из рук Николая…
…Привратник увидел, как Рената в старом синем плаще хозяйки выскочила к своей машине.
- Открой ворота! - крикнула она, прыгая за руль.
- Вы бы там… поосторожнее… - посоветовал привратник.
- Не твое дело. Открывай! - она завела мотор.
«Чероки» вылетел со двора. На крыльцо выскочила… Рената.
- ??? - привратник был в полном недоумении.
- Где машина?! - закричала она.
- Вы же на ней только что… Б-р-р-р! - парень помотал головой, взбросил автомат на плече и вышел из своей пристройки.
- Вы ж только-только уехали…
От всех этих воплей на крыльцо выбежала Светланка.
- Что случилось?! Что вы все кричите?!
- Его же могут… - Рената повернулась к ней, обняла и спрятала лицо в длинных черных волосах девочки.
- Нас всех «могут»… - «утешил» Николай.
Рената бросилась к Иванченко:
- Сделайте же что-нибудь! Я не хочу этого! Я люблю его, дядя Толя! Понимаете? Просто люблю!
- Я уже это понял… - ответил Иванченко, как-то странно посмотрев на Ника. - Пойдемте к машине.
Личный шофер Анатолия Борисовича уже выезжал из гаража.
Николай увидел, что Иванченко сделал ему знак, и подошел.

Предыдущая страница 16 Следующая страница


17 Сергей Гомонов, Василий Шахов

Иванченко вполголоса произнес:
- Информация не для Ренаты, а для вас. Телохранитель предупредил, что, если его не будет возле аэропорта, когда вы туда подъедете, то ждать его… уже не имеет смысла. Вы понимаете меня? Не ждать!
Николай помрачнел. С одной стороны, если третий исчезнет, дорога к Ренате будет свободна. С другой - Рената ему этого не простит. Он не хотел, чтобы ей было плохо. Да и Саша, не будь он потенциальным соперником, мог бы стать ему таким другом, каких мало на свете. Как все запутано в этой дурацкой жизни!
- Я дам распоряжение чтобы Слава, если понадобится, вез вас дальше, сколько вам нужно…
Между бровей Гроссмана пролегла складка, и он опустил голову. Конечно, «Нива» - это слабое подобие вседорожника и еще более слабое утешение после их неприхотливого «Чероки», но это все же лучше, чем малолитражка или вообще ничего.
Безвольная, как кукла, Рената уселась в машину Иванченко и молча уставилась в окно. Ник обнял ее за плечи, и она не стала сопротивляться вопреки своему обыкновению. Шофер выехал через запасные ворота; хорошо зная город, он без неприятностей привез их к аэропорту. Саши не было.
- Он сейчас подъедет, подождем… - глухо сказала Рената. - Он сейчас подъедет, слышите? Не вздумайте трогаться!
Николай отвернулся, а шофер, колеблясь между выбором, посмотрел на него:
- У меня приказ - не ждать… А?
- Он подъедет!!! - в третий раз Рената уже почти закричала.
Слава посмотрел на хмурого Николая, ожидая от него более здравого решения.
- Подождем, - пробормотал Гроссман, будучи почти уверенным, что ждать бессмысленно.
Водитель кивнул и отвернулся. Дрожа, как выпавший из гнезда птенец, Рената прижалась к бывшему мужу и расплакалась. Все сидели в молчаливом оцепенении, потом Слава завозился, вытащил из кармана пачку сигарет и закурил. Николай загадал на время, пока догорит сигарета. Потом придется трогаться, но это потом… Может быть, что-то изменится?
- Ну, все… - с неприязнью сплевывая в окно вкус дымящегося фильтра, водитель сунул руку под руль и нащупал ключи. - Едем?
Николай едва заметно кивнул. Голова Ренаты безжизненно лежала на его плече. Машина тронулась, и тут Гроссман вздрогнул:
- Стой, стой! - он даже хлопнул шофера по плечу.
Автомобиль, еще не набравший необходимой скорости, слегка дернулся. Рената выпрямилась, оглянулась и засияла:
- Саша!
В сантиметре от бампера их «Нивы» затормозил «Чероки» Сокольникова. Перепутать его побитые и поцарапанные бока с какими-нибудь другими побитыми и поцарапанными боками было невозможно.
Отбившись от Гроссмана, опасавшегося выпускать ее наружу без санкции телохранителя, Рената распахнула дверцу и бросилась к Саше, который, стоя возле джипа, снимал плащ. Николай выскочил следои и очень удивился, в первый момент не узнав Сашу. Казалось, что Рената, едва не сбив с ног, повисла на шее у парня, похожего на… Гроссман встряхнул головой, потому что сходства Саши с убитым телохранителем бывшей жены не могло быть. У Артура с ним не было ничего общего - и вот, пожалуйста!
Телохранитель прижал Ренату к себе и, прикрыв глаза, несколько секунд стоял без движения. Пока Николай мотал головой, галлюцинация пропала: Саша был Сашей, никакой мистики.
Почудилось…
Положив локоть на раму с опущенным стеклом, Слава смотрел на них. Телохранитель махнул ему рукой, и шофер, снова заведя машину, отъехал.
Саша посадил Ренату в джип и бросил на Гроссмана красноречиво-досадливый взгляд, сказавший: «Я же просил не ждать меня!» Тот поежился и развел руками. Саша поджал упрямые губы и сел за руль.
Рената заметила круглое отверстие в самом центре лобового стекла. Оно было маленьким и злым, как смертельная язва. От пережитых эмоций она расплакалась:
- Почему ты так долго?! Почему?!
- Я плохо знал этот город и малость заплутал…
- Как ты мог так поступить?! Как ты мог, а?!
Телохранитель оглянулся на Николая, молча сидевшего сзади.
- Почему вы стояли?! Я не ясно выразился, когда говорил, чтобы меня не ждали?
Рената слегка шлепнула его ладонью по губам:
- Замолчи! Попробуй только еще раз так сделать!
Саша отвернулся и стал глядеть на дорогу.
Джип прибавил скорость и стрелой понесся по шоссе, время от времени съезжая на лесные тропинки дабы объехать всевозможные посты.

* * *

Под утро Андрею не спалось. Скоро будет Тула. Скорпион-младший как-то проезжал этот город, но он ему не понравился. Из всех городов России он снисходительно относился только к Питеру, а вообще предпочитал Западную Европу. Настроение с утра у него было не ахти.
Только у нас два недоумка на обычном джипе могли столь долго продержаться «на плаву».
- Где учишься? - от нечего делать спросил Андрей своего водилу.
Серега вздрогнул от неожиданности: у шефа были странные шуточки. То он спит, то нет…
- Чё?
- Учишься, спрашиваю, где-нибудь?
- Не.
- Очень плохо, - равнодушно констатировал Андрей и слегка зевнул. - А вообще чем занимаешься?
- Машины помогаю чинить батьку. Для колхоза. Хотел в город поехать, да он сказал, что не хрена там делать, а без денег, понятное дело, туда не сунешься. Вот и сижу в колхозе со своим старым козлом…
Андрей надменно взглянул на него, да так, что Серега съежился под этим взглядом.
- Если я еще раз, - тихо произнес Скорпион, - услышу, что ты выражаешься об отце подобным образом… смотри…
- А что такого? Я ведь не…
- Воля родителей, особенно отца - закон. Повтори.
- Да понял я, понял.
- Повтори!
- Воля родителей, особенно отца - закон, - скороговоркой проговорил Сергей, прикидывая, что еще втемяшится в голову этому ублюдку и как еще он заставит отрабатывать обещанную «капусту».
- Вот так, - Андрей расслабленно откинулся на спинку кресла и вытащил мобильный телефон.
Через час они уже въезжали в Ленинский район города, в «гости» к «кукольному магнату» Иванченко. Анатолий Борисович Иванченко был владельцем тульской игрушечной фабрики (кстати сказать, любимую «бродилку» Рушинского, «Фреску», русифицировали именно на его предприятии.
- С

* * *

Вая, - называя улицу, сказал Серега и сбавил скорость. - Дом 21?
- Тренируй память. Пригодится…
«Ландкрузер» остановился через дом от нужного. Андрей вышел и направился к?21, где за красивым кирпичным забором виднелся фасад двухэтажного здания с мезонином и пристройка для охранника-привратника. Неторопливо переворачивая во рту мятную конфетку, молодой человек позвонил. На воротах открылось окошечко:
- Вижу-вижу! - улыбнувшись, сказал охранник. - Ну что, была ложная тревога? Еще, поди, разминулись?
Андрей через плечо оглянулся на «Ландкрузер». Серега с любопытством наблюдал за его действиями. Скорпион-младший слегка кивнул. Ворота открылись, и он молча ступил во двор. Охранник, хотел спросить что-то еще, но Андрей с невозмутимым видом извлек из кармана пистолет, приложил дуло с глушителем к его горлу, беззащитно выглядывавшему из-под воротника цвета хаки, и спустил курок. Послышался странный звук, словно кто-то ударил по железной трубе метров за десять от этого места и сюда донеслось только эхо этого удара. Не успев ничего понять или хотя бы убрать с лица улыбку, привратник медленно осел на плиты. Андрей пошел дальше и по дороге сделал еще два выстрела в головы заподозривших недоброе ребят-охранников, что сидели у гаража и вскочили при его появлении… Все происходило тихо, точно и быстро.
Молодой человек приоткрыл дверь гаража, рассчитанного по размерам на два автомобиля. Там стоял только «Мерседес». Андрей повернулся и поднялся на крыльцо. Больше ему никто не мешал.
Длинный коридор привел его в кабинет хозяина. Пожалуй, это могло бы находиться здесь. Андрей посмотрел направо, налево. Стол был чист, только подставка для ручек и выключенный компьютер находились на нем. На стеклянных стеллажах - огромные каталоги с широкими корешками.
- Чему обязан? - послышался голос сзади - спокойный, не испуганный, не удивленный.
Андрей оглянулся. У двери стоял плотный невысокий мужчина проседью на висках, черными, ежиком, волосами и острыми голубыми глазами. Это был тот самый «кукольный магнат», Анатолий Иванченко.
- Не думал, что вы вернетесь. Так вы не догнали их?
Андрей раскусил мятную конфету:
- Мы забыли одну вещь. Обычная «кадэшка» с программой…
Хотя я и предупреждал Ренату ничего от меня не скрывать…
- Вы ничего у меня не забывали, - дядя Толя пожал плечами; тон его был безучастным: эти гости ему уже осточертели.
- Она только что рассказала мне все, и мы решили, что я вернусь за диском. Я могу его получить? - только в конце фразы Андрей слегка поморщил правый глаз и улыбнулся: до этого его речь звучала совершенно бесстрастно.
- Рената не давала мне никакой дискеты.
Андрей почти засмеялся, но его глаза сквозь серые контактные линзы ожесточились и кололи Иванченко, словно жало.
Анатолий исподлобья взглянул на его скулу и отступил:
- Ну что же… Если Рената сочла нужным, тогда… - подходя к столу, он незаметно нажал кнопку в стене. - Странно, что вы не доверяете друг другу в одной упряжке… Значит, теперь вы знаете, что там за программа?
В Андрее шевельнулось подозрение:
- Нет, этого мне не говорили, - осторожно ответил он. - Я должен просто принести диск.
- Сию секунду, - Иванченко выдвинул ящик стола, но в руке Андрея пистолет оказался мгновением раньше, и выстрел, похожий на далекий удар по железной трубе, сбил «кукольного магната» с ног.
Анатолий ничком упал на свой стол, опрокинул клавиатуру и, несколько раз вздрогнув, затих. Андрей деловито смахнул со столешницы все лишнее, в том числе и труп, и вывернул содержимое ящиков на пол. Два найденных диска он поднял и положил в карман.
Двери распахнулись: наверное, сигнал был с опозданием замечен охранником из дома, или же тот увидел убитых. Не раздумывая, Андрей стрелял наверняка - в голову - и на миг раньше. Парень рухнул поперек входа.
- Надеюсь, ты последний, - пробормотал Скорпион, перешагивая через него и выходя в коридор.
Подобно сквозняку Андрей обошел все помещения первого этажа и поднялся на второй.
Из-за приоткрытой двери доносилась музыка - то ли магнитофон, то ли телевизор. Андрей, не увеличивая щель, просочился в комнату.
Кривляясь под популярный мотивчик, там одевалась темноволосая девчушка лет пятнадцати, хрупкая, с изящной фигуркой и кожей цвета слоновой кости. Перегнувшись на бок, она застегивала на бедре короткую юбочку. Заметив вошедшего краем глаза, она с досадой сказала:
- Па-а-ап! Я уже спускаюсь! Ну что ты вечно спешишь, времени… - девушка повернула голову и осеклась:
- Ой! Саша?!
Смущения не было: она уже успела полностью одеться.
Андрей окинул комнату взглядом. Сразу видно: здесь живет девчонка-подросток. Куклы, медведи всякие, зайцы плюшевые, «фенечки», но тут же и компьютер, журналы мод, серьезные книжки. Да, здесь можно было бросить диск на самом видном месте и больше никогда ее не найти, если искать специально…
- А что вы тут потеряли? - улыбнулась Светланка, кокетливо заводя за ухо прядь темно-каштановых, почти черных волос.
Ни слова не говоря, Андрей начал собирать в стопку диски СD-ROM, валяющиеся у компьютера.
- Что вы делаете?! - все еще смеясь, но уже недоуменно спросила она.
- Саша, я могу вам помочь? Все-таки…
- Мне нужен диск, в точности такой, - он поднял упавшую на пол коробку с бумажным вкладышем: обычная игрушка.
- Ну, берите. Мне не жалко, - она дернула плечиком и отключила магнитофон. - А мне в школу пора…
- Мне нужна дискета Сокольниковой, - Андрей сгреб все диски в кожаную спортивную сумку с аккуратно сложенными в нем купальником и «велосипедками» Светланки, костюмом для шейпинга.
Глаза девочки округлились от изумления:
- Что вы делаете?! Я только что все прибрала!
В коридоре послышались торопливые шаги. Андрей вздохнул, так как все его чаяния не сбылись. Еще один парнишка-телохранитель упал с пробитой головой на пороге комнаты.
Светланка оглушительно завизжала и забилась в угол между столом и телевизором.
Наведя на нее дуло, Андрей подошел вплотную. Девочка всхлипывала и с ужасом глядела ему в лицо, как будто он был, по меньшей мере, тираннозавром. Андрей смотрел в ее расширенные пульсирующие зрачки. Палец его то слегка придавливал, то отпускал курок. Прошло не меньше минуты. Светланка не выдержала. Первый шок прошел. Она зажмурилась и судорожно зарыдала. Андрей смотрел на нее еще несколько секунд, потом положил пистолет в карман, поднял сумку, повернулся и вышел.
Увидев его, Серега завел автомобиль. Андрей мрачно уселся рядом и молча махнул рукой, разрешая ехать.
За восемь дней…
Помощник Верховного Жреца протянул ей свою руку:
- Идем туда. За этой колонной - наше спасение.
Ладонь его была сухой, шершавой и знакомой.
- Постойте, а я?! - крикнули сзади. - Не оглядывайся, бежим! - шепнул Помощник, но опоздал: девушка обернулась.
Тут же что-то разорвало их руки. Она осталась в своем мире, а капюшоноголовая тень исчезла в пространстве за колоннами.
Девушка гневно посмотрела на кричавшего, готовая испепелить его взглядом. Но все переворачивалось, и за спасением она прыгнула в воду. Жрец в белом вцепился в колонну, а сотальные покатились в тартарары, во владения шакалоголовых богов Вечности.
Распластав в воздухе сияющие крылья, над бассейном парила прекрасная птица.
- Ну что, гражданочка! Твоя очередь везти нас к светлому будущему…
Рената проснулась и встретилась взглядом с огромными черными глазами Николая. Он, просунув руку между креслами, пощипывал ее за бок. Машина стояла.
- Ну-у! Еще минуточку! - она сделала попытку перевернуться на другой бок. Веки сами собой слипались. - Я хочу спать, страшно хочу спать…
- Кстати сказать, я тоже. Это к тому, если ты еще не в курсе… Этак мы в два счета слетим с трассы.
- Угу… - Рената была готова согласиться с чем угодно, только бы ее оставили в покое.
- Вставай, слышишь? Но Новочеркасска рукой подать, не останавливаться же в двух шагах! - он ткнул длинным пальцем в сторону таблички-указателя на обочине.
- Угу, - сладко повторила она, как басенный кот Васька.
- Давай, давай! - Гроссман бесцеремонно шлепнул ее по бедру, но она только дернула коленом и отмахнулась; тогда он сунул руку ей под юбку и наконец добился желаемого результата: с возмущенным воплем девушка распрямилась и, не жалея силы, ударила его по руке:
- Что ты ко мне пристал, Гроссман?! Разбуди Сашу! - Рената снова уютно сложилась на сидении и подогнула колени: за последний месяц она наловчилась спать в машине, не чувствуя особого дискомфорта.
- Совесть у тебя есть, ладонька?! - Ник настойчиво тряс ее за плечо, не рискуя повторять трюк с задиранием юбки. - Ты уже два раза профилонила свою очередь!
- В конце концов, кто из нас телохранитель! В Новочеркасске отоспится! Буди его. А я женщина, имею право! Ясно тебе, Гроссман?!
- Чуть что - боремся за равноправие, а как только выгодно - прикрываемся: дескать, я - женщина!..
- Отвяжись и дай досмотреть мой сон! - она прикрыла глаза, сладко причмокнула и сонно забормотала:
- Может, мне удастся наконец собрать эту птицу, а я ее…
Все закончилось невнятным бурчанием, а потом она снова засопела, спрятав голову под локоть, как под крыло.
- Сонная тетеря! - и Николай выругался.

Предыдущая страница 17 Следующая страница


Душехранитель 18

Саша слегка застонал, заставил себя проснуться:
- Минутку, Ник, только одну минутку… Я поведу…
Он потер ладонями лицо и выпрямился. Через три дня после смерти покойники выглядят куда краше… Ему такому только за рулем сидеть…
- Какого черта?! - Гроссмана раздражало то, что телохранитель бесконечно уступал Ренате во всяких дурацких мелочах, а иногда и по-крупному, и, казалось, терпению его не будет предела. - Ты все время будешь потакать этой стерве?! На шею тебе она уже села, а теперь и ножки свесит!
Саша коснулся пальцами зажившего шрама на левой щеке и поморщился: после сна кожа немного меняла свои свойства из-за отсутствия мимики, и тонкий рубец стягивал ее, создавая неприятное ощущение.
- Шура, буди её!! Тебя она послушает! Мы с тобой уже не в состоянии…
Тот спрыгнул на землю, обошел джип спереди и остановился возле водительской дверцы.
- Она права: я действительно ее телохранитель. Это моя обязанность. Иди на мое место.
- Нет уж, я, черт возьми, протестую! Никаких хозяев-слуг, равноправие так равноправие! Баста! Эй, ты, просыпайся! Живо!
- Ник… - Саша устало положил локоть на приспущенное стекло в дверце, глядя не на Гроссмана, а куда-то в сторону, мимо. - Сейчас четыре часа утра, в это время всем страшно хочется спать. Через час - полтора начнется рассвет. Представь себе ситуацию, если она задремлет или прозевает поворот.
Николай сочувственно покачал головой:
- У меня такое ощущение, что тебе хочется, чтобы она спала как можно дольше. Разубеди меня, если сможешь!
- Пусть поспит. Может, и правда… - Саша не договорил.
Гроссман выбрался из машины:
- Потом не говори, что я не предупреждал…
Телохранитель зевнул, потер виски и, хлопнув дверцей, завел машину. Николай откинул спинку кресла настолько, насколько позволяла лежащая сзади Рената, и тут же заснул.
Через полчаса езды табличка показала, что до города остается пятьдесят километров. Всюду мелькали домики, садики, какие-то магазины, высоковольтные вышки, убегавшие за дальний холм - приметы небольшого пригородного поселка.
На горизонте светало. Саша старался смотреть не только на дорогу, но и по сторонам, опасаясь потерять внимательность и задремать. Поселок быстро закончился полем, поле отделилось от дороги длинным пригорком, а затем вновь потянулась лесополоса - искусственные посадки с полуоблетевшими листьями.
Фары осветили табличку «Пост ГАИ» и знак ограничительной скорости - «30км/ч».
- Им что, делать нечего?.. - пробормотал телохранитель.
Возможно, власти Новочеркасска, стараются перестраховаться от визитов нежелательных гостей, в неспокойной, криминогенной обстановке Северного Кавказа… В любом случае, на такой машине свернуть с трассы не будет лишней мерой. Саша вывел джип на просеку и этим стряхнул с себя остатки дремоты. Машину подбрасывало на многочисленных кочках, но пассажиры спали, как убитые. Телохранитель увидел более или менее приличную дорогу и, свернув, поехал вдоль виноградных рядов. Машина оставляла за собой клубы желтой пыли.
Светало довольно быстро. Впереди, выхваченный дальним светом фар, сиротливо стоял чей-то «уазик», а возле него копошилось трое мужчин, один из которых почти бросился под колеса джипу:
- Слушай, дарагой, памаги, а? Наш засранец посреди дароги застрял - видишь, да? Ни туда, ни сюда, слушай! Может, буксонешь нас, вдруг заведется?
Саша нехотя выбрался из машины и поежился от утреннего холода.
- Я посмотрю, что там у вас…
- Пасматри, дарагой, пасматри!
Два спутника кавказца были русскими. Один из них угрюмо ткнул средним пальцем в переплетение проводов и шлангов. Саша слегка наклонился, чтобы при свете фонарика рассмотреть причину поломки. Наклонился, как уже сказано, слегка.
- Что, земляк, в машинах шаришь? - спросил его ближайший мужчина, кладя руку на промасленную тряпку возле крышки капота.
- Вроде того, - ответил телохранитель, почесывая в затылке.
Кавказец, достававший трос, побежал к джипу.
- Молото-о-к! - протянул оказавшийся позади третий, а его напарник судорожно путался в грязных складках ткани, пытаясь нащупать курок обмотанного тряпкой пистолета. Саша, резко опустив руку, до этого приподнятую к голове, нанес удар локтем в солнечное сплетение противнику и практически одновременно воткнул майя-гири

* * *

В живот вооруженному напарнику. Тот неудачно выстрелил, и телохранитель вывел его из строя серией ударов. При каждом их соприкосновении происходило что-то странное: здоровяк превращается в обессиленную развалину, а этот доходяга, немочь бледная, прямо на глазах обретает энергию.
Отдышавшись, водила охватил Сашу поперек туловища, сдавив руки. Телохранитель скользнул к земле, на одно колено, ухватив при этом парня за куртку на плечах. Не применяя ни особых усилий, ни хитрых уловок, он перебросил противника через голову, обрушив его немалый вес на поднимавшегося здоровяка-напарника. То ли ему все это нравилось, то ли по другим причинам, но Саша не спешил воспользоваться выпавшим из рук здоровяка пистолетом.
Все это раскручивалось очень быстро. Параллельно этому кавказец, схватив за волосы Ренату, пытался выволочь ее из машины. Ничего спросонья не соображая, она на чем свет ругала какого-то Гроссмана. Увы, бывшего мужа Ренаты кавказец сразу не заметил, а зря. Проснувшись, Ник заехал каблуком «казачка» ему по зубам. От неожиданности тот выпустил девушку.
- Что за хамская наглость?! - Гроссман «добавил» ему дверцей. - Чего хочешь, чудило? - и едва не свернул кисть о челюсть кавказца (давно не практиковался).
- А, казёл!!! - опрокинувшись в пыль, проревел тот.
Растирая ноющий кулак, Николай хорошенько пнул его:
- Чего хочешь, урод?! Писать? Какать? Яблочко?
Кавказец ухватил его и повалил за собой в пыль. Громилы - Сашины противники - не могли понять, чем их берет этот «задохлик». При каждом новом прикосновении к нему (а иногда он как будто нарочно подставлялся) их мышцы будто пронизывало током, тело становилось вялым, переставало слушаться. А на губах телохранителя играла издевательская самоуверенная ухмылочка, ее было видно даже в предрассветных сумерках.
Гроссман с кавказцем катались в пыли, били друг друга по физиономии и матерились каждый на своем языке (по крайней мере, Николай). Рената подняла с коврика под ногами лопатку, выскочила из машины и плашмя стукнула по голове своего обидчика:
- Вот тебе, скотина! - когда ее дергали за волосы, да еще с такой силой, она готова была убить любого.
Скинув с себя обмякшего противника, Гроссман оттолкнул Ренату к машине, выхватил у нее из рук лопатку и побежал к Саше, который для чего-то затягивал реванш. Водитель без чувств валялся, перевесившись внутрь открытого капота, и телохранитель домучивал второго. Оба - и Саша, и его противник - были отделаны очень аккуратно, ни синячка, ни царапины, но громила едва держался на ногах и лез на рожон уже по привычке, а телохранитель был «живее всех живых» и забавлялся с ним, как кот с мышью. Гроссман изловчился и с размаху хлопнул лопаткой по голове упрямой «жертвы». Саша недовольно покосился на него и отшвырнул пистолет парней далеко в ряды виноградных лоз.
- Хрен с ними! Поехали! Ник, согнувшись, уперся в «уазик», перевел дух и сплюнул, ибо голос его каркал от пыли, забившей рот.
Рената уже завела машину и на ходу подхватила их обоих. Николай, упавший справа от нее, обнаружил, что лопатка до сих пор лежит у него на коленях, а проехали они добрых полкилометра.
Девушка посмотрела на Сашу, который сел на заднее кресло. Выглядел он, как и тогда, перед Новгородом - свежо и бодро, словно еще десять минут назад его и не качало первым же порывом ветра.
- Извини, Саш, это из-за меня… Нужно было лучше будить, Гроссман!
- Ну вот, я же еще и виноват! - Николай всплеснул руками.
- Все нормально, - сказал телохранитель. - Все получилось как нельзя лучше.
- И шо ты там с ними возился, Шура?! - пожимая плечами, возмутился Гроссман.
- Такие моменты бывают не часто, - улыбнулся Саша своей странной, самоуверенной улыбкой. - Ими нужно пользоваться по полной программе…

* * *

- Иногда мне кажется, что ты чокнутый. Особенно в такие минуты, Шура!
- Каждый человек свободен в своем мнении…
- Я понимаю, что у вас, так сказать, медовый месяц, тебе хочется быть снисходительным! Но с этой бездельницей так нельзя! Уверяю, она сядет тебе на шею… Завидую твоему терпению…
- Закрой свой рот, Гроссман! - вмешалась Рената, рывками выводя джип на шоссе. - Ни для кого из нас не секрет, что я у тебя была самая плохая, самая глупая и самая ленивая! Но тебя никто не уговаривал ехать с нами, поэтому очень прошу: заткнись, ладно?
Не желая препираться с нею, Николай предпочел промолчать.
За шесть дней…
- Постойте, а как же я?! - закричал он, видя, что жрица покинула внутренний круг и схватила за руку капюшоноголового Помощника Главного Жреца.
- Не оглядывайся! - приказал ей Помощник, и они побежали в сторону колонн.
Он, Белый Жрец, бросился за ними. Земля тряслась, и ему было страшно осознавать, что придется остаться в этом аду.
Девушка оглянулась. Какая-то сила отбросила ее от спасителя, и тот исчез в ирреальном мире. Слегка раскосые, подведенные до самых висков и оттого еще более прекрасные глаза с янтарными и изумрудными искрами оказались напротив. Губы, блестящие от пурпурного масла, приоткрылись, с них готово было слететь проклятье. Это была она, ожившая статуя из другой жизни, пустая и безмолвная. Но ему была нужна только такая, только она могла помочь.
- Что сейчас будет? - испуганно клацая зубами, спросил он.
Вместо ответа жрица прыгнула в воду, стараясь не смотреть на пробивавшийся со дна ослепительный свет солнца. Легкая мантия распласталась по поверхности бассейна, словно крылья…
Колонны задрожали, служители посыпались в подземное царство Анубиса и Упуаута, и только Белый Жрец и девушка удержались, когда небеса и земная твердь поменялись местами…
Сияющая птица рассыпалась прахом, злобные саламандры набросились на её пепел. Из-за колонн выскользнула капюшоноголовая тень, но сделать ничего не успела: птица Солнца погибла…
А пресмыкающиеся твари с победным видом пронзительно завизжали - все разом, одновременно…
Игорь подскочил и стукнул по кнопке трезвонящего будильника с такой силой, что отозвались все пружины и шестеренки. Пора на завод. Зашевелился и сосед по комнате - «доброволец».
Вспоминая обрывки странного сна, Гарик чистил зубы в умывалке. Повторилось очередной раз и почти в точности, как и все предыдущие сновидения… Тревожный символ, он уже не на шутку беспокоил «экзорциста». Игорь со стоном вспомнил, что этим вечером ему предстоит очередная неприятная встреча на даче бывшего партаппаратчика. Да, любого выбило бы из колеи то, что он там увидел… И откуда ОНО могло узнать о существовании Саши, чтобы так уверенно и настойчиво требовать его приезда?! Это уже не Оленька с ее сумасшедшей мамашей, тут дело посерьезней. ОНО держало Гарика за горло: вынь да положь ЕМУ Сашу, и все тут! Ну и нравы у этих местных «полтергейстов»!
«Доброволец» ушел раньше Гарика. Тот же всегда немного опаздывал.
Он уже собирался выходить и застегивал куртку, когда в дверь постучались - отрывисто, повелительно, с небольшими интервалами три раза. Баба Нюра, вахтерша, так не стучалась. Она иногда приходила проконтролировать, не проспала ли «её» комната (она была теткой «добровольца»), но это было не в её стиле. Да и смена сегодня Вероники Степановны…
- Кто? - загробным голосом спросил Гарик, подходя к двери вплотную и рассчитывая услышать суровое: «Гражданин, откройте!» Стук повторился, и не менее повелительно.
Гарик открыл и, отступив, потер кулаками глаза. Неужто продолжение сна?!
На пороге стояла невысокая рыжеволосая девушка в хорошеньком шерстяном костюмчике и длинной вязаной кофточке. Зеленовато-янтарные глаза её посмеивались.
В своих маленьких туфельках на изящном высоком каблучке она ступила в комнату:
- Так вот какой он, ваш мавзолей, дедушка Ленин! Что, не узнаете?
Игорь сглотнул внезапно накопившуюся во рту слюну и кивнул:
- Здрась-сь-сь-те… Узнаю, эт самое…
- Которое? - засмеялась Рената, склоняя голову к плечу.
Эта ямочка на щечке сведет с ума любого.
Игорь встяхнулся и стал приходить в себя. Конечно, это она - хозяйка его сновидений, златовласия того безобразия в огненных перьях, что не давало ему покоя которую уж ночь. Она, только глаза не подведены с такой щедростью да на голове нет короны из соколиных крыльев с коброй в угрожающей позе. Черт, начитался где-то всякой ерунды… или насмотрелася… Ну, не сам же придумал!
- Проходи, раздевайся, ложись…ой! т-бб-б!.. садись!
Рената звонко рассмеялась:
- Ну да. Ничего, что я без звонка? Просто не знаю, как имя-отчество вашей секретарши…
- Какой секретарши? - тупо переспросил Гарик.
Она сочувственно посмотрела на него и прошла в комнатушку:
- Приютите? Я, знаете ли, от ребят сбежала…
- От каких ребят?
- От бывшего мужа и нынешнего телохранителя. Надоели мне эти зануды! А в Ростове у вас ничего, тепло и спокойно… Спрячусь здесь, если вы не против. Вы не против?
- Да нет. Что ж вы так долго?
- Как получилось… - она плавно развернулась и села на стул.
- Будешь чай? - Гарик дернулся к чайнику.
- Идите, куда собирались, не буду вас отвлекать, а то опоздаете… У вас телевизор работает?
- Работает. А вы где остановились?
- Тут, недалеко, в гостинице, - прикрыв рот ладошкой, Рената зевнула.
- Идите, идите!
- Ты бы их хоть предупредила… Волноваться же… эт самое… будут…
- Ничего страшного. Не будут приставать со своими нравоучениями. Надоели! До вечера.
Гарик, оглядываясь, вышел из комнаты. Ну, дает, блин! Какая перемена за месяц! То чуралась даже посмотреть в его сторону, на «сей недостойный предмет», понимаешь, то сама прилетела, как пташка в силок, женщина-загадка…
Почему-то именно такую ему и хотелось видеть: красивую, пустую, эгоистичную, заставляющую бегать за собой, не шевеля при этом и пальцем, отталкивающую от себя всех и вся… Мерзкий характер… Но чертовски привлекательный! Помани она, Игорь бросился бы за нею хоть на край света. Но ведь не поманит же!..
Муж… Откуда всплыл этот ее муж? Не верится, что такую птаху могли окольцевать… Но ведь ее двойника в магазине постоянно «окольцовывают», переодевая в различные тряпки, и он безропотно все переносит, но не теряет при этом чувства собственного достоинства - или что еще придумал в связи с нею Игорь? Нет, он решительно ничего не понимал в душе этой девицы! Полный разброд мыслей и нежелание думать о завтрашнем дне. Бабочка-однодневка… Мотылек легкомысленный, летящий на огонь… хотя, быть может, в ее ситуации - это единственный выход, не позволяющий сойти с ума…
Банкет был в самом разгаре, когда помощнику мэра представили сына Константина Геннадьевича.
Встретившись взглядом с холодными прозрачно-карими глазами Андрея, Кудряшов выдавил улыбку. «Мальчик» (для Кудряшова дети его друзей всегда оставались детьми - «мальчиками» и «девочками» - большими злыми детьми, играющими в «войнушки» по-взрослому) был сильно похож на своего папашу в молодости, не было только Костиной родинки на щеке. Помощник мэра несколько опасался Константина Геннадьевича, слишком много общего было у них в темном прошлом. Упрямый, надменный и жалящий взгляд, передавшийся Андрею по наследству, был Кудряшову неприятен.
- Как дела у отца? - помощник с досадой почувствовал, что не только взгляд, но и талант внушать собеседнику чувство неполноценности перед его персоной достался Андрею от отца: он выдерживал длинные паузы, заставляя окружающих почувствовать себя не в своей тарелке.
- Передает вам искреннюю благодарность…
- Ну, какие пустяки! Юношеская дружба не забывается… Нам бы как-нибудь встретиться, посидеть, припомнить наши золотые годы в МГУ… Вы, Андрей, там же учились?
Подобие легкой улыбки превосходства пробежало по губам Скорпиона-младшего - то ли издевается, то ли насмехается. Глаза ведь не смягчились, не повеселели. Да, Костя, когда хотел, мог быть таким очаровашкой, таким очаровашкой! Свое актерское дарование он явно пожалел для сынка.
- У меня здесь дела, Пал Васильич… Мне, может быть, понадобится ваша помощь… Я могу рассчитывать на вас, если что?
- Все, что в моих силах! - изображая радушного хозяина, ответил Кудряшов.
Андрей оглянулся:
- По какому случаю праздник, если не секрет?
- В честь открытия нового филиала университета. Знали бы вы, - доверительно понизил голос помощник мэра, - сколько мы туда убухали…
- Сколько?
Улыбка сползла в лица Кудряшова. Да, ну и манеры у Скорпиончика… Но Андрей рассмеялся, ему достаточно было ввергнуть «старика» в замешательство, эти чиновники прошлого обладают, в его понимании, на диво не гибким мышлением.
- Мне пора, Пал Васильич. Вы меня извините…
«Вот сукин сын!» - подумал помощник мэра и снова мило улыбнулся «мальчику», пытаясь изобразить то умиление, с каким взрослые смотрят на забавы молодой поросли. Но применительно к Андрею ему это не удалось, тот вел свою политику.
Откланявшись, Скорпион-младший вернулся в машину. Серега верно ждал его за рулем. Андрей причмокнул языком и учелся рядом:
- Все, поехали.
- Куда, босс?
- В гостиницу. Наконец отоспимся… - он надеялся, что его «объектам» не взбредет в голову сегодня же мчаться куда-то еще.
Хотя они, вообще - люди со странностями. А дуракам везет.
- Хотите анекдот, босс? Све-е-еженький!
- Валяй, - разрешил Андрей и откинулся на спинку кресла.
- А ведь я предупреждал, Шура, что эта бабенка сядет тебе на шею и свесит ножки! - поднятый телохранителем в своем номере, Гроссман одевался.

Предыдущая страница 18 Следующая страница


19 Сергей Гомонов, Василий Шахов

Саша опустил глаза и прошелся от двери до кресла:
- Поскорее, Ник…
- А вот не надо поскорее! - Николай ткнул пальцем в его сторону и застегнул кожаные брюки. - Вляпается во что-нибудь - так пусть ей ума прибавят! Как она от тебя сбежала?
- Я уходил.
- Вот стерва! Каким местом она думает?! И вообще! Она не стоит того, чтобы за нею бегать!
- Но ведь ты поехал с нами из-за нее… - тихо и устало отозвался телохранитель.
Ник сел и, обуваясь, усмехнулся:
- Ревнуешь, что ли?
- Нет.
- Какой-то ты странный, Шура! Стойкий оловянный солдатик…
- Гроссман набросил «косуху». - Помнишь, чем там дело закончилось? Я уже не помню. Я-то понятно, зачем за нею: она мне не чужая, ну, вроде сестры - не то, конечно, что раньше было - вода с огнем, пар во все стороны… А вот ты чего? - он слегка толкнул Сашу в плечо и засмеялся. - Времена шпаги и плаща прошли, работу тебе оплатить никто не сможет, а рисковать собой за ее красивые глазки - ты что, с неба свалился?! Она ж никого, кроме себя самой не любит!
Саша многозначительно взглянул на часы. Гроссман стал застегиваться:
- И охота тебе с этой фригидной инфантилкой дело иметь?!
Пф! Ты умный мужик, Шура! А ты, часом, не силиконовый?
- Собирайся поскорее, - телохранитель чуть поморщил правый глаз и отвернулся, чтобы выйти из номера, но Николай снова встряхнул его за плечо:
- Ну, съезди мне по морде, если это не так!! Я же оскорбляю твою девушку! Ну!
Тот молча развернулся и сунул ему кулаком аккуратно в скулу. Гроссмана отшвырнуло на добрых полтора метра.
- Я съездил тебе только потому, что ты тянешь время, - объяснил Саша Николаю, поднимающемуся с кровати с изумленным взором. - Через три секунды я уеду один, - и он негромко хлопнул дверью.
Держась за щеку, Николай качнул головой:
- И правда не силиконовый…
Игорь повернул ключ в замке и вошел. На табуретке посреди комнаты сидел «доброволец» и чистил пресловутую картошку на очередном номере «Магии в клеточку».
- А где… Рената? - растерянно спросил Гарик, не желая верить, что утренняя гостья была наваждением.
- Рыжая, что ли? На балкон пошла вместе с длинным с вот такущими зенками. С ними - еще какой-то тип в черном. Длинный выступать на нее начал, а она - огрызаться, и этот, в черном, их обоих увел…
Не вдаваясь в подробности, Гарик помчался на балкон. Первым он увидел этого высокого незнакомца, похожего на капитана Немо из советсткого кинофильма. Саша, заслышав шаги Гарика, заслонил собой сидящую на скамейке Ренату - по-видимому, это у него уже рефлекс. Атмосфера была накалена, и черные глаза «капитана Немо» пылали гневом.
- Незачем тут светиться. Короче, пошли в комнату… За мной это… должны заехать… - сказав это, Игорь пошел назад.
Немного придержав Ренату, «капитан Немо» глазами указал ему вслед:
- У него что, личный шофер, или как?
Девушка хихикнула и чуть-чуть поморщила точеный носик.
Гроссман покачал головой и протянул:
- Шайта-а-ан!
В одной из дверей коридора торчала взлохмаченная голова дяди Гены. Этот алкоголик уже два дня пытался продать Игорю лохматую дворнягу в репейниках. Гарик отказывался, и дядя Гена грозился съесть бедного пса. Может быть, он уже так и сделал: собаки нигде не было видно.
- Гаррик! - сипло заорал алкаш на все крыло. - Ну, подкинь пятерку, бля, в натуре!..
- Спать иди…
- Ну, ты чё, в натуре?! Ну, треху! - он вытянул им вслед руку. На нем была грязнущая, некогда белая майка, и потому все его тюремные татуировки представали перед зрителями в полной красе и великолепии.
- Да пошел ты… - пробормотал Гарик.
- Бляха-муха! Ну, треху дай, две штуки должен будешь, япона-мама! - бормоча что-то недоброе в их адрес, алкаш подался назад.
В это мгновение Саша оглянулся и встретился с ним взглядом. Дядя Гена скрылся в своей конуре, а телохранителя как будто передернуло.
«Доброволец», исподтишка разглядывая Ренату, по традиции жарил картошку. С непривычки девчонке явно было плохо от запаха топленого сала, и она стояла, прилепившись к раскрытому окну. Оттащив в сторону парня с измученными глазами и шрамом на щеке, Гарик что-то втирал ему вполголоса за шкафом, а длинный в шутку приставал к рыженькой. Та от дурноты лишь вяло отталкивала его.
- Какая-то чертовщина на даче у этого мужика… - говорил Игорь Саше, который, сунув руки в карманы брюк и прислонясь к косяку, устало слушал его. - Я, короче, не знаю, что там за цирк, но… тебя хотят видеть…
- Кто? - Саша обреченно вздохнул и прикрыл глаза.
Оживленно жестикулируя, Гарик принялся объяснять:
- Пять дней назад я попал туда в первый раз. Ну, захожу - а это дача, мужик этот, дядюшка больного, был партаппаратчиком, так что дачка не хилая… Во всем доме света нет: лампочки взрываются, электропроводка плавится, коротит все время. Даже зажигалкой чиркнул - чуть глазом… эт самое… не поплатился… Только свечи горят, да и то не всякие…
- Подожди секундочку, - Саша поджал губы, вышел из-за шкафа, бросил взгляд на Ренату и вновь вернулся на место. - Я одного не понял: что ты там делал - на даче у партаппаратчика?
- Ну… типа, беса изгонял…
- Че-е-его?! - всегда ровный и спокойный, даже апатичный, телохранитель на сей раз был откровенно изумлен:
- Кого ты изгонял?!
- Ну, этого… беса!
Саша расхохотался. И настолько непривычно звучал его смех, что Гроссман замолчал, а Рената, забыв о тошноте и боли в зубе, с приоткрытым ртом отвернулась от окна и уставилась в сторону шкафа.
Смех довел телохранителя почти до слез. Пальцами вытирая глаза, он сел на корточки у двери. Несколько утихающих приступов хохота сотрясли его и постепенно сошли на нет.
- Как же мы докатились до жизни такой, товарищ экзорцист? - спросил он, когда все запасы эндорфина в его организме исчерпались.
- Да не знаю… Подумал: почему бы нет? Ну, и вляпался… А парень этот, одержимый (кстати, тезка твой, Шурик) всё тебя требует в гости… Хочу, де, видеть Александра - и всё тут. И тебя в точности описывает…
После этих слов всю веселость Саши как рукой смахнуло:
- Когда мальчишка заболел?
- Ну, недели полторы тому будет…
Телохранитель подскочил на ноги:
- В те минуты, когда он говорит с тобой, внешность парня меняется?
- И ого-го как! Морда ехидная, коварная, зубы лошадиные, десны торчат, изо рта выпирают… И все ржет. А вонять от него еще хуже начинает, прямо падалью, хоть нос зажимай и вон беги, блин!.. Я, если честно, втихаря его говнюком называю…
- Мальчишка сильно похудел?
- Тощий, как дистрофик… В чем душа держится…
- В том и держится… - пробормотал Саша. - Захвати большую сумку: я еду с тобой.
- Насколько большую?
- Чем больше, тем лучше… И поторапливайся.
Рената спрыгнула с подоконника - и к нему:
- Ты куда?
- Я ско… - заглянув ей в глаза, телохранитель осекся. - Только не это!
- Ты что? - девушка непонимающе улыбнулась и обняла его за талию.
Саша на секунду прижал ее к себе и тут же отстранил, как будто она своим прикосновением доставляла ему боль.
- Я боюсь высоты, я лучше сгорю… - ровным голосом, словно читая книгу, пробормотал он; лицо Саши, не успев приобрести законченных черт начавшейся метаморфозы (мимика напуганной женщины), вдруг резко вернулось к исходному, к его собственному:
- Ты боишься высоты, ты лучше сгоришь… - и окончательно изменилось, приобретя выражение чрезвычайно знакомого Ренате оптимиста с резким профилем и огненными глазами:
- Она боится высоты, она… - тут ему наверняка надоело склонять личные местоимения, и Саша схватил девушку за руку:
- Здесь нельзя оставаться! Поехали! Подальше от зданий, от всего, что может гореть! На свежий воздух!
- Да что с тобой?! - вскрикнула она, а Ник, переглянувшись с «добровольцем», повертел пальцем у виска. Гарик тоже был недалек от подобного заключения.
Саша обнял Ренату за талию и выволок в коридор.
- Малыш, умоляю! На свежем воздухе, ближе к воде… Пока я не вернусь. У меня сейчас есть одно неотложное дело! - он торопливо целовал ее щеки и волосы.
Такое странное поведение взволновало девушку:
- Саш! Саша! Прекрати, мне страшно! Что случилось?
- Я чувствую огонь, я задыхаюсь, задыхаюсь! - телохранитель присел и обнял её за ноги. - дождись меня на улице!
- В таком случае, просто возьми меня с собой…
Он вскинул на неё полные ужаса гранитные глаза:
- Это еще хуже! Ни в коем случае! Я постараюсь решить все быстро, ОН до сих пор еще не обрел достаточной силы, но если ты будешь слишком близко, нам снова несдобровать…
- О чем ты там бормочешь? Что ты говоришь? Кому несдобровать?
Саша быстро встал и, не отпуская ее, приоткрыл дверь в комнату:
- Николай!
Гроссман выглянул в коридор. Телохранитель сказал:
- Николай, пошли! Когда я приеду, мы вернемся сюда, но не сейчас!
Гроссман хотел было высказаться по поводу состояния его ума, бросить фразу вроде «Как у тебя насчет педикулеза мозга?», но решил не связываться, памятуя о своей скуле, которая ныла на удивление долго, но следов на которой не осталось.
- Ладно, Шур, мистификаций! На сегодня хватит, o'key? Раз надо - мы уедем. Да, куколка?
- Я тебе не куколка! И не ладонька! И не душка!
- Все, все! Так и быть6 чего сидеть в общаге? Погода хорошая, вечер теплый в кино сходим, в кафешке посидим…
Саша покачал головой:
- Никуда не заходите! Я серьезно!.. Я скоро вернусь, обещаю вам! Погуляйте в округе! Тут недалеко набережная. К воде, к воде!
- Шура, да объясни ты толком, чего дергаешься?!
К ним присоединился Гарик, да и «доброволец», забыв о картошке, высунулся из-за дверей. Телохранитель перевел дух и как будто успокоился:
- Поверьте мне, как бы нелепо это ни звучало. Я видел огонь, и это произойдет сегодня, с нами… Не знаю, как, не знаю, где…
- Среди бела дня? Взорвут нас, что ли, к чертовой бабушке?
- усмехнулся Николай.
- Гроссман, что ты болтаешь? - прошипела Рената.
- Я не болтаю. Если уж взорвут, то хоть где. Так, по-моему… Позволь узнать, а с чего ты это взял?
Тут к ним подошел среднего роста мужчина, в котором Гарик узнал шофера того самого партаппаратчика.
- Едем, что ли? - обращаясь к Игорю, спросил он.
Шофер Хозяина долго отказывался брать с собой Сашу, ссылаясь на отсутствие надлежащего распоряжения, но телохранитель отвел его в сторону и что-то сказал. Князёк стал сговорчивее и, уступая, потребовал только показать содержимое сумки. Игорь предъявил. Брови водителя поползли вверх, точно решили навсегда покинуть его физиономию и пристроиться среди редких волос на темени.
- А это вам еще зачем?! - подозрительно осведомился он.
- Твое дело - машину водить! - буркнул Игорь. - А то вот Хозяину пожалуюсь - узнаешь, блин!
Этот аргумент убедил шофера, и он сел за руль.
Хозяин - толстый солидный дядюшка с дряблым подрагивающим мешочком на месте второго подбородка - встретил их на веранде коттеджа.
- Свет так и не горит? - поинтересовался Гарик, вытягивая за собой из «Волги» сумку: так распорядился Саша.
- Вы делаете успехи, товарищ экзорцист: вчера на кухне лампочка горела целых десять минут прежде чем лопнула… - и Хозяин вопросительно посмотрел на Сашу, который поднимался по ступенькам.
- Это мой друг, - поспешил объяснить Игорь. - Тот самый Александр…
- Тот самый?! - не зная, то ли радоваться, то ли волноваться, переспросил бывший чиновник. - И вы вместе…
- Угу. У нас это… консилиум, - Гаррик даже сам удивился, как его язык сподобился ввернуть это слово.
На веранде возникла супруга Хозяина, крупных размеров тетушка, похожая на школьных директрис эпохи НЭПа, культа личности, оттепели и застоя. Вытирая красный нос платком, она всхлипнула.
Наверху что-то грохнуло или кто-то прыгнул.
- Развязался, что ли? - понижая голос, вздрогнул Гарик.
- Не-е-е-т! - навзрыд проголосила Супруга. - Это он целый день сегодня шкаф роняет… Поднимет - уронит, поднимет… Что за наказание?! О, господи Всемогущий, прости и помилуй!
Гарик незаметно подмигнул телохранителю и, когда Хозяин с Супругой, взяв по свече, пошли в дом, улучил момент, чтобы шепнуть:
- Во где сидят самые верующие! Им по долгу службы - со свечкой, как со стаканом…
В темноте Саша был не похож на себя. Скорее - на пожилого мужчину с темным лицом и благочинной, но все равно чуть насмешливой улыбкой. Или Гарику это лишь привиделось с перепугу: грохот наверху стоял неимоверный, стены тряслись.
И тут оттуда донесся вой. На кухне с сушилки посыпалась посуда, а тетушка так задрожала, что стук ее зубов был слышен в радиусе пяти квадратных метров коридора.
- Наконец-то! - прорычал какой-то ненатуральный голос. - Как я рад, братишка, как рад!
Стелясь подобно тени над ступеньками, Саша бесшумно побежал наверх. Игорь, бросив сумку там, где стояли Хозяин и его Супруга, едва поспевал следом за телохранителем.
Саша сам нашел нужную дверь и, не мешкая, толкнул ее.
- Я уже соскучился! - ликующе проорал кто-то из комнаты, и вместе с воплем оттуда вырвалась страшная вонь, как из прохудившейся канализационной трубы. Забить ее были не в состоянии даже ладанные курения. По-видимому, и в склепе не могло быть такого тошнотворного смрада.
Тем не менее, Саша вошел и не поморщился. Игорю показалось, что вокруг приятеля образовалось что-то вроде поля, источающего запах мяты, имбиря, хвойного дымка и еще чего-то, чуть терпкого и очень южного. Это поле забило вонь.
- Стрелки-то сошлись, Ал! - невероятно грубым, лающим голосом прокричал связанный и примотанный к спинкам кровати подросток лет шестнадцати, худой, как скелет, с черным лицом. - Ребус разгадан!
- Глотку порвешь, - негромко ответил Саша, и чудовище в человеческом облике осклабилось.
Телохранитель подошел к кровати, встал одним коленом на матрас и наклонился над лежащим полутрупом:
- Уйди! - приказал он ему и приложил руку к груди больного, густо покрытой рвотной массой. Гаррик скривился от омерзения, но жуткая маска с лошадиными зубами и ненавидящими, но необычайно умными глазами действительно куда-то убралась. - Как давно ты разбил ту вазу, тезка?
Теперь он смотрел в глаза заморенного мальчишки, больше соответствовавшего видом своему возрасту, чем до этого. В глазах подростка был отчаянный страх, и, тихо постанывая, Шурик плакал.
- Ну, и зачем было баловаться, Саш? С реликвиями надо осторожнее: не ты делал - не тебе и бить… Тем более, если ты носишь такое имя…
- Я… случайно… - проскулил Шурик нормальным, человеческим голосом.

Предыдущая страница 19 Следующая страница


Душехранитель 20

Тут рожа вернулась, и вонь заклубилась по комнате с новой силой:
- Неужели ты не рад братцу-Тессетену, Ал?! Кстати, братишка, а ты не в курсе, почему все-таки людская молва приписывает нам кровные узы? А где сестричка-Танрэй?! Где моя маленькая обезьянка-Танрэй с её круглой попкой и соблазнительными персями?! Ты не находишь, что все это уже попахивает инцестом?!
- Ты снова выбрал человека, у которого отсутствует «валентность», Сетен… Это с твоей стороны очень глупое решение… Ты напоминаешь маньяка, ты еще не понял это за полторы тысячи лет?
- Ну, у меня слишком много дел, чтобы предусмотреть все…
Вот, с вами, например, пообщаться, дорогие мои соотечественники… Вспомнить кое-что… Ведь нам есть, что вспомнить, правда, братишка?!
Саша повернул голову в сторону Гарика и не ответил. Рожа продолжала:
- Пропади вы пропадом с вашими реликвиями и регалиями, ничтожные языческие божки! Охо-хо! - подросток улегся поудобнее и пошевелил задранными кверху руками. - Хоть развяжи меня, что ли? Для разнообразия… Да, братишка Ал, а как тебе удалось выпутаться? Я недооценил тебя в свое время… Ну, самую малость, конечно… Промахнулся - и пропустил столько интересного! А уж как соскучился! Позови скорее пухленькую мартышечку Танрэй, Ал! Она ведь здесь? Ей тоже не терпится увидеть дражайшего дружка-Тессетена? А как мне не терпится чмокнуть ее в похотливые губки! А что, у нее по-прежнему такой же бархатистый животик, как и раньше? А, кудесник? - и вдруг он затараторил на каком-то тарабарском наречии, Игорь и не слышал такого - может, на суахили каком-нибудь? В любом случае, вычленить какое-то одно слово из этого потока было невозможно, даже уже услышанные имена сливались с общим фоном и терялись.
- Саш! - шепотом прервал его болтовню Гарик (он слышал подобную чушь уже несколько дней кряду и чрезвычайно утомился).
Телохранитель сказал что-то Шурику на ТОМ ЖЕ ЯЗЫКЕ (!!!) и повернулся. Игорь растерянно кивнул на больного:
- Ты знаешь, что с этим делать? Может… эт самое… врача - того?..
- Слушай, чародей! - теперь уже раздраженно прорычала рожа.
- Турни-ка ты этого горе-чертогона к такой-то матери! Он со своей тупостью мне уже вот где сидит!
- Выйди, Гарик, - кивнул Саша. - Внизу, в сумке… И будь наготове…
- А что там у вас в сумке, ребятишки? - встрял Шурик.
- Сюрприз для тебя. Танрэй собственной персоной…
- Да неужели?! Сама сестренка-Танрэй не побоялась прийти к любящему маленькие пальчики на ее ножках Тессетену?!
- Ну да. «Не могу, - говорит, - без брата-Тессетена»…
- М-моя - м-моя! - иронично, но в то же время не без некоторого - показного, впрочем - умиления проблеял подросток голосом простуженного крокодила.
- Гарик, иди! - настойчиво и тихо повторил Саша.
Игорь выкатился за дверь.
- Зайдем? - спросил Гроссман, указывая на вывеску «Казино».
- Может, они уже работают?
- Саша ведь сказал…
- Да что мне твой Саша? Он просто не доверяет тебе, ревнует, вот и выпендривается. А ты и поверила? Сама же говорила, что он актер еще тот!
Рената и бровью не повела:
- Даже если и так - мне, во всяком случае, это нравится. В отличие от некоторых, он хотя бы беспокоится обо мне. А в казино я никогда не была, ты же знаешь…
- Наперво всегда везет.
- Мне никогда не везет. Самый лучший вариант разориться - дать мне все свое состояние и отправить с ним в казино, - Рената поправила сколотые на затылке волосы.
- Достаточно уже просто отдать тебе состояние, - проворчал Гроссман, и она пренебрежительно хмыкнула. - В конце концов, надо же чуть-чуть выиграть! Денег-то у нас - всего ничего.
- А сколько их у нас осталось?
- У-у-у! - Ник воздел черные глаза к небу. - Как он с тобой носится, твой новый фаворит!.. Даже сейчас ты, как и раньше, избавлена от финансовых проблем!
- Да, с ним - избавлена, а с тобой бы уже, наверное, удавилась с тоски! - огрызнулась Рената.
- Бедняга не знает, что мягкотелость его и погубит! Милая девочка-Рената пошлет его подальше, как и всех остальных…
Рената, которая шла впереди, резко развернулась:
- Во всяком случае, тебя, Гроссман, я послала туда не за мягкотелость, а за бл… за то, что ты полностью игнорировал меня, как личность, черт возьми!
- Да ладно, могла бы и выразиться, я же не твой актерчик с нежными ушками…
- А я не хочу! Тебя бесит, что я ушла от тебя, а не ты меня бросил, то-то ты никак не успокоишься! Третий - лишний, Гроссман! Мне надоело повторять, чтобы ты оставил нас в покое!
Он усмехнулся:
- Только, по-моему, ты сама еще не определила, кто третий…
- Определила. И я не обязана отчитываться, тем более, перед тобой!
- Да, конечно. Теперь еще скажи, что ты его любишь! - от переизбытка чувств Гроссман пристал к какому-то прохожему, и тот шарахнулся от него в сторону:
- Вы слышали?! Она любит своего телохранителя! Вы в это верите?! Я тоже нет! Шайтан! Да никого ты не любишь! - Николай снова метнулся к бывшей жене. - Никого! Перепихнуться на заднем сидении автомобиля - это еще не значит доказать свою любовь. Упертая фригидная инфантилка!..
Озлобленная донельзя, вспомнив сашины уроки, Рената с выдохом всадила кулак в живот Нику. От неожиданности тот согнулся пополам.
- Мы никогда, - поучительно постучав ему пальцем по плечу, сказала девушка, - не делали того, о чем ты сказал, на заднем сидении автомобиля! В отличие от тебя, мачо!
И она, прибавив шагу, пошла вперед. Переводя дух, Гроссман повернул голову ей вслед:
- Ну и очень зря! Между прочим, весьма занимательно.
Ренату он догнал только на набережной. Охватив себя руками, девушка внимательно смотрела на Дон. Гроссман покружил возле нее, затем все-таки приблизился и попросил прощения. Она молчала.
- Ладно, согласен: я - дурак. Можешь стукнуть меня еще раз,
- нагнувшись к ней, Ник подставил щеку и зажмурился. С трудом сдержав серьезность, Рената отвернулась, но потом не выдержала и засмеялась. Он распрямился и смелее прикоснулся к ее руке. - Ты же совсем посинела от холода. Где твоя кофточка?
- В общежитии забыла… - она приложила ладонь к ноющей щеке.
- Ну так держи мою куртку!
- Не дури. В одной маечке ты заработаешь воспаление легких в два счета. Лучше сходим за кофтой, вот и все дела…
- А как же наставления твоего высоконравственного телохранителя, который в машине не… всё-всё, молчу! Ну так как же Шуркины предупреждения?
- Ты на минутку поднимешься в комнату и заберешь…
- Нет уж! Одна ты не останешься даже на минутку! Хватит мне сегодняшнего утра, ладонька!
- Тогда поднимемся вместе! Ничего страшного, - и Рената уверенно тронулась с места. - Снова этот проклятый зуб… Боже, скоро я сойду от него с ума!
В это время алкоголик дядя Гена сгребал в одну кучу все тряпье в своей конуре и при этом, поглядывая на скулящую от нехороших предчувствий привязанную к батарее дворнягу, приговаривал:
- Я вам покажу, в натуре, кузькину мать!
Пес начал тихо подвывать, и алкаш, вылив что-то вонючее на дверь и на тюфяк, запустил в него бутылкой.
- Ты тоже заткнись! И вы пошли вон, японский бог! Быстро разошлись по углам, щ-щ-щас-с греться, в натуре, будем!..
Зуб болел уже так, что дергало всю правую сторону головы и в глазах то и дело темнело. Держась одной рукой за щеку, другой - за бывшего мужа и сглатывая противный кисловато-медный привкус, все отчетливее заполонявший рот, Рената мечтала только об одном: о гильотине.
Они поднялись на нужный этаж. Гроссману, казалось, не было дела до ее мучений. Он считал, что, как обычно, бывшая жена больше притворяется, чем страдает на самом деле. И потому он весьма удивился, когда увидел, что она как-то расслабленно вывернулась у него из-под локтя и стала проседать на пол.
Гроссман машинально подхватил ее и только тут увидел, что лицо Ренаты бледнее полотна. Так захочешь - не притворишься. С этим ее зубом надо срочно что-то делать…
Подкинув девушку на руках, Ник носком «казачка» постучался в комнату Гарика.
Саша вздрогнул, и подросток тут же оскалился лошадиной ухмылкой:
- Что, Ал, испугался? Да вижу, вижу, будешь мне тут рассказывать… Уж чего-чего, а узнавать, о чем ты думаешь, я научился! Чему быть, того не миновать… Продолжим нашу милую беседу, братишка. Мне не терпится услышать преинтереснейший рассказ о том, как же ты все-таки выпутался тогда из той ситуации? Ведь мы хорошо постарались и с ладьей, и с футляром… Скажи на милость, тебя что-нибудь может удержать, кудесник? Мне, к примеру, и амфоры хватило…
Телохранитель не слушал его, прохаживаясь по комнате взад-вперед беззвучными шагами. Рожа продолжала болтать:
- Поражаюсь тебе, брат-звездочет, тебе и твоему терпению…
Я бы уже давно заскучал среди этих приматов, повально больных амнезией… А у ВАС ТАМ твои похождения еще никому не надоели? Впрочем, «звездный странник» - звучит вполне в ВАШЕМ духе… Расскажи-ка мне, Ал, что там про меня еще придумали за это время твои нематоды… то есть, извиняюсь, твои приматы? Снова увлекаешься коллекционированием, добрая ты душа? - в какое-то мгновение на место рожи заступило лицо необыкновенной красоты, но холодное и бездушное, как лед. - Подумал бы лучше о себе. С твоим упорством можно любую гору опрокинуть, а ты, дурачок, иной раз семейную идиллию боишься нарушить или детишек напугать! Мелочный ты, кудесник! Мелочный и нерешительный. Не такого я тебя знал… Помнишь, как мы с тобой реки вспять поворачивали? Ты только приюти - повернем и сейчас, братишка! А еще лучше, пусть меня приютит твоя Танрэй! Ну, не терпится мне от ее имени чмокнуть тебя в твой точно подогнанный зад! Такой уж я сентиментальный, Ал!
- Долго ты будешь тянуть резину? - поморщился Саша.
- О-о-о-о! Ал - значит «постоянство»… Ты постоянен в своей глупости, звездочет… Поцелуй меня, и я потороплюсь…
- Если ты сейчас не начнешь, я уйду, Тессетен…
- Ой, боюсь, боюсь! Слушай, а ты гораздо интереснее в своем мире… А сестричка-обезьянка - в своем, потому что только здесь она такая тепленькая, пухленькая, душистая - и ни хрена не помнит!
Саша повернулся к двери.
- Не торопись, чародей! Просто я давно ни с кем не разговаривал. Наболело, надо полагать. Тебе ли не знать, после нашей-то ладьи, братец!.. Ладно, лови!
Телохранитель сделал три шага до кровати, склонился над кривлявшимся уродом и прикрыл глаза. Чудовище прогнулось и зарычало…
…Игорь и родственники Шурика услышали сверху рев, перешедший в мальчишеский крик. Супруга Хозяина торопливо перекрестилась и схватилась за сердце.
- Шурочка! Да что же с тобой такое?! - прошептала она.
- Пойду взгляну, - решил Хозяин, но Супруга и Гарик повисли на нем, как елочные игрушки.
- Не надо, Митенька! - уговаривала она.
На ступеньках послышались шаги. Тяжелые, спотыкающиеся. Пошатываясь, прижимая к губам носовой платок, точно его сильно мутило, Саша спустился вниз по лестнице. Глаза его были пусты, как никогда, в полутьме коридора было заметно, что под кожей скул катаются желваки. Он указал на сумку.
- Но тут… эт самое…только она… - Игорь вытащил оттуда большую куклу дочери Иванченко.
- Танрэй! - прохрипел Саша не своим голосом и грубо выхватил игрушку из его рук.
Едва он отнял платок ото рта, по коридору разлился невыносимый смрад. Вцепившись в куклу, телохранитель вылетел на веранду. Гарик - за ним.
- Эй, Сань! Ты куда?!
Тот оборотился, пряча куклу за себя. Жуткое, перекошенное лицо его вдруг приняло нормальные черты, и в нем узнавался Саша:
- Мне нужна лопата… И - дождитесь меня! - произнес чистый голос телохранителя.
- Тетя Клава! - едва слышно позвали со второго этажа.
Супруга Хозяина и сам Хозяин ринулись наверх.
Было уже почти совсем темно. Игорь посмотрел на часы. Саше уже пора бы вернуться. Надо сматывать удочки, пока не поздно. И он пошел на поиски телохранителя. Неужели и от него, от Гарика, тоже так несло после пребывания в той вонючей комнате?! Кошмар на улице Вязов! В камере атмосфера и то приятней…
Тут ему почудилось, что где-то невдалеке лопата звякнула обо что-то твердое с характерным звоном и скрежетом.
- Эй, Сань! Ехать пора! - осторожно высматривая телохранителя за кустами и стволами фруктовых деревьев, окликнул его Игорь. Никакого ответа. В это время с той стороны подул слабый ветерок и донес невнятный шепот - всего несколько звуков, затем ветер изменил направление, и шепот стих.
Гарик постоял еще. Суеверный страх держал его на месте, но ведь нужно было отыскать приятеля…
Поплутав по саду, Игорь вернулся к коттеджу.
Саша сидел на ступеньках крыльца, бессильно согнувшись и упершись локтями в колени.
- Блин, Саня?! Где тебя носит?
Телохранитель поднял голову. На веранду вышел Хозяин с ручным фонариком.
- Заходите в дом, что же вы здесь?!
Игорь подсел к Саше. Никаких следов омерзительного запаха не осталось, только в гранитных глазах телохранителя в свете фонарика читалась смертельная тоска.
- Товарищ экзорцист! Саша!
Последний закашлялся, сплюнул в сторону и потер пальцами горло:
- Дайте воды… Гарик, нам нужно как можно быстрее быть у твоего общежития…
Супруга вынесла стакан воды и подала Саше. Хозяин вызвал из «Волги» своего шофера. Телохранитель глотал воду из стакана, и рука его подрагивала от слабости. Гарику казалось, что ведет он себя слишком не правдоподобно: явно переигрывает парень. Что-то тут не то…
- Услуга, как говорится, за услугу, - сказал Хозяин. - В случае необходимости рассчитывайте на мою помощь и на мои связи… Я знаю многих влиятельных людей, которые выручат вас, попади вы в затруднительное положение. Долг красен платежом… Так что я считаю, одними деньгами моя благодарность не выразится до конца… Денег мало… вы для нас такое сделали…
Шофер возник у веранды в ожидании распоряжений.
- Доставь их в лучшем виде… Если ему, - Хозяин кивнул на Сашу, - требуется медицинская помощь, то в городской больнице…
Телохранитель заслонился от него рукой и встал:
- Нет. Спасибо… нам надо быстрее в город…
- Слышал, что тебе сказали? - этот вопрос был обращен к водителю, и тот кивнул.
За два квартала до общежития «Волгу» обогнала сигналящая пожарная машина.
- Скорей за нею! - Саша придвинулся стеклу, вглядываясь в темноту за перекрестком…
- Светофор, - пожал плечами шофер. - Мы-то без мигалки… А что, мы тоже на пожар спешим?
- Проклятье! - телохранитель распахнул дверцу и выскочил из машины.
Светофор лениво замигал. Водитель перегнулся через правое сидение и захлопнул раскрытую Сашей дверь:
- И впрямь как на пожар! - усмехнулся он. - Пожалуй, он будет на месте раньше нас…
Игорю снова подумалось, что раньше Саня никогда себя так не вел. Странным - был, но таких вещей не выделывал: не его стиль. Свихнулись они от своих погонь и блуканий, и Рената свихнулась, и Саша. Оба.
Когда «Волга» вывернула из-за магазина перед общежитием, глазам Гарика и шофера представилась жуткая картина: с балконов четвертого и пятого этажей валил дым, из некоторых окон - тоже. Скорее всего, горело все в коридорах.
На четвертом этаже, прижавшись к заваренной до самого верха решетке (её составляли средней толщины полые трубы из поржавевшего, давно не крашенного железа), стояла женщина. Звон лопающихся стекол вызывал у нее ужас, при каждом новом хлопке она вздрагивала и вскрикивала, и Гарик узнал голос Ренаты. Не понимая, в чем дело, он испытал внезапный прилив отвращения к этому ничтожному, затравленному дымом существу. Жалости не было ни грамма, хотелось смеяться от презрения. Она была ЖИВАЯ, такая же, как и он. Она испытывала те же низменные ощущения, её плоть точно так же могла умереть, сгинуть, сгореть. В ней не было и тени того неподвижного достоинства, которое придумал Игорь…
- Что тут творится? - спрашивал он, расталкивая зевак. - Что стряслось, блин?
- Какой-то алкаш, говорят, с четвертого этажа, поджег свою комнату! - со злостью ответила пожилая женщина. - Всех бы пьяниц к стенке, сволочей!
- Ребята молодые совсем, - поддержал её прохожий в кепке. - Погибнуть же могут. Ц-ц-ц-ц!
- Да уж типун вам на язык! - вмешалась третья сердобольная участница зрелища. - Туда уж бригада поднимается…
- Проводка, видать, погорела: тёмно! - продолжал мужик в кепке. - Могут и не найтить, в темнотище-то!
- Типун вам!..
Дальше Игорь их не слушал: он увидел Сашу, стоящего возле пожарных, которые растягивали брезент, и бросился к нему. Тот был полностью увлечен происходящим на балконе, и ничто вокруг его не интересовало.
- Постарайтесь раздвинуть решетку! - говорил он Гроссману.
- С ума сошел? - «капитан Немо» закашлялся. - Ее только орудийным залпом, в упор…
- Сколько вас?
- Трое. Третья - Рената… И она еле на ногах стоит…
- Гните прутья…

Предыдущая страница 20 Следующая страница


21 Сергей Гомонов, Василий Шахов

Игорь различил в клубах едкого дыма и темноте длинного Николая и крепкого, коренастого «добровольца». Тут в окне, выходящем на балкон, лопнуло раскалившееся стекло. Зацепленная осколком рената завизжала от боли и страха, и дым повалил интенсивнее.
- Саша! - еле слышно проскулила она.
Телохранитель был в отчаянии. Он оглянулся на гарика, но тот развел руками. Саша дернул плечом и снова вскинул глаза к Ренате:
- Я иду! - он рванулся к ступенькам крыльца.
Игорь повис на нем:
- Рехнулся?!
Телохранитель стряхнул его с себя, как котенка.
- Кажись, поддается! - кряхтя, сообщил «доброволец».
- Дышать только нечем, - добавил кашляющий Гроссман.
Гарик заметил, что Саша, сжав кулаки и стиснув зубы, вдруг зажмурился и что его прямо затрясло.
Откуда-то из недр здания послышался звук, точно кто-то ударил камнем по металлу. Затем - жуткое шипение.
- Сейчас их там найдут, - сказал один из пожарных.
- Скорее, мы здесь решетку разогнем, - утешил Ник.
Дым стал гуще и, как ни странно, белее.
- Чего там у вас? - крикнул Гарик.
«Доброволец», похоже, оглянулся:
- Видать, водопровод пробило. Ни шиша не видно, только вместо дыма пар валит! Нам тут чуток осталось…
- Сейчас, не боись! - сказал Гарик, оборачиваясь к Саше, но не увидел оного, лишь опустив глаза он нашел телохранителя. Тот сидел на корточках, зажав ладонями голову, и, если бы не ствол дерева, на который он оперся, неизвестно, смог бы Саша удержаться в вертикальном положении. - Эй! Ты чего?!
Телохранитель поднял глаза и тут же вскочил на ноги. На карнизе стояла Рената, с наружной стороны ухватившаяся за решетку мертвой хваткой.
- Прыгай! Прыгай же! - завопили со всех сторон.
- Не-е-ет! - завизжала девушка, когда Гроссман попытался отцепить ее руки. - я боюсь высоты, я лучше сгорю!
Короткая борьба с Ником - и она пошатнулась. По толпе пронесся короткий полувздох полувскрик, а пожарные, топоча сапогами, перебежали на место ее возможного падения. Наивные! Оторвать Ренату от решетки было невозможно.
- Она не выталкивается! - пожаловался Гроссман.
Протиснувшийся между прутьями «доброволец» спрыгнул в брезент и уже внизу пробормотал: «Ну и дура!»
- Рената! Прыгай! Доверься мне, я - твой телохранитель.
Она затрясла головой и обняла решетку обеими руками:
- Я не могу! Я умру!
- Рената! Это не последний полет!.. Слышишь?
- Я боюсь! Я БОЮСЬ!!! Гроссман, прыгай, я не стану! Я лучше сгорю!
- Послушай, дружок! - злорадно, явно что-то замыслив, приступил к ней Николай, - а как твоя знаменитая арахнофобия? Еще в действии, надеюсь?.. Смотри, а что тут у меня есть!.. - и он протянул ей висящего на паутине громадного черного паука, тоже уносившего все свои ноги от огня.
Удивительно, как раскаленные пламенем стекла не вылетели напрочь, но теперь уже от воплей Ренаты. Увидев дергающуюся в воздухе членистоногую тварь, она отправилась в свой первый полет, едва не ставший последним, потому что ее угораздило слишком сильно оттолкнуться, и пожарные чудом подгадали под место ее падения. Видимо, каким-то шестым чувством его определил Саша, потому что, схватив край брезента, он поволок за собой всех остальных. И все же Рената сильно зацепила его по руке каблуком своей туфли.
Показавшемуся на карнизе Гроссману зааплодировала вся толпа. Подбодрив их театральным жестом, Николай дождался, когда Саша заберет Ренату и когда пожарные расправят брезент, а потом виртуозно, будто делал это ежедневно вместо утренней гимнастики, прыгнул вниз.
- Как ты этого достиг? - кивнув на Ренату, спросил Гарик.
- Кто ее не знает - не поймет, - скромно пожал плечами любимец публики.
В это время Саша, после заключительного своего броска с Ренатой на руках похожий на выжатый лимон, вытирал ладонью и губами ее перепачканное сажей и слезами лицо, а она дико рыдала.
- Вы можете поехать с нами, - склонясь к ним, сказала фельдшер из «скорой».
- Нет! Нет! Нет! - Рената спрятала лицо у Саши на груди.
Тот подтвердил ее отказ, и фельдшер отошла. У девушки на самом деле был только чуть-чуть расцарапан висок, остальное довершала копоть.
- И когда ты научишься слушать?.. - не то мечтательно, не то обреченно произнес телохранитель.
За пять дней…
Помощник Главного Жреца склонился над чашей и прикоснулся губами к влаге мутноватого напитка - наверное, это было так, ведь сказать точно нельзя: его голову скрывал низко опущенный капюшон черной хламиды. Что-то прошептав, Помощник передал сосуд сидящему рядом черноглазому колдуну в немесе, который был еще настолько неопытен в своем деле, что умел лишь зажигать огонь на расстоянии и вызывать бурю с грозой в засушливые места Верхнего и Нижнего царства.
Жрица подумала о том, что же произойдет, если третье, Главное, кольцо распадется?.. Эти мысли рождались у нее не сами по себе, их пригнал магический напиток, словно весна - стаю ибисов в долину Нила. Чаша завершала третий круг, и это был подготовительный этап - пролог основного действа…
- А как же я?! - и в третье кольцо втерся некто новый, служитель самого низшего ранга; голова его была обмотана белой полотняной тканью, бедра закрывала белая же повязка, серебристый воротник окружал горло. Только старшим дано было надевать темное, старшим да ученикам колдунов Гелиополиса…
Окружившие костер служители культа, положив ладони друг другу на плечи, плавно скользили вокруг бассейна и под ритмичные звуки барабана в нужные моменты колдовских фраз одновременно падали ниц и кланялись воде.
- Варо Оритан! - наконец произнес высокий черноглазый колдун над пламенем священного костра, охраняемого Помощником Верховного Жреца, жрицей и Белым служителем. И тогда Внешний круг распался и отступил к колоннам. Их было восемнадцать человек.
- Варо Нетеру! - распался средний круг и стал по периметру водоема. Их было девять человек.
Из-за колонн донесся шум. Жрица знала, кто это - служители культа Тессетена, Черного Горизонта, верные и безжалостные псы Темного Брата. Помощник Верховного Жреца выхватил атаме.
- Не сейчас, - промолвила жрица. - Главное кольцо нельзя разбивать сейчас!
Капюшоноголовая тень замерла, склонив голову возле поднявшего руку над водой колдуна. Белый служитель смятенно озирался, боясь нарастающего гула извне. Их осталось трое…
А жрица прыгнула в воду. И было так… Сегодня все должно было получиться. Теперь - или никогда…
Мир начал переворачиваться, Четвертое Солнце гибло под ударами воинов Темного Брата.
Колдун припал на одно колено, Белый вцепился в колонну. Помощник Главного бросился в ирреальное пространство, стремясь отвоевать время, которое замерло и которое готовилось взорваться.
Девушка вскинула руки к воспарившей над водой птице - порождению сущностей, близких по духу. Слабая посказка, почти неуловимый намек - эти капли, опадающие с огненных крыльев…
Птица запела и ринулась в раскаленное небо.
Действие магического напитка заканчивалось. Феникс вот-вот рассыплется обгорелым прахом…
Нет, чуда не будет. Существо Солнца погибнет снова, как погибало тысячу тысяч раз…
Проклятые саламандры были уже здесь. Они переполняли помещение и кишели во всех углах. Их была тьма, и прибывали еще новые, а все по той причине, что вместо того чтобы охранять священное пламя, служитель в белом спасал свою оболочку, хватаясь за колонны и трусливо скуля…
И тогда черноглазый колдун, возведя сорок огненных плотин, остановил течение времени в ирреальном пространстве…
Рената не сразу поняла, что проснулась. Перед ее глазами еще мерцали сполохи костра и сталь магического клинка загадочного Помощника. Только встретившись взглядом с дымчато-серыми, непрозрачными глазами Саши, она определила, где находится - все в том же гостиничном номере Ростова. Телохранитель гладил ее лицо слегка согнутыми фалангами пальцев. Он был задумчив.
- Поцелуй меня, - шепнула Рената и потянулась к нему.
Он прижался губами к ссадине на ее виске и спрятал лицо в рыжих волосах, разбросанных по подушке.
- Я так боюсь тебя потерять… - сказала она. - И в каждом сне как будто теряю. Безвозвратно… Это не правда?
Саша не ответил. Рената только сейчас заметила, что он уже совсем одет и готов уходить.
- Куда ты? Побудь со мной чуть-чуть, ты все время убегаешь…
- Мне кое-куда нужно съездить… с Игорем. А потом я хочу договориться с Анютой и отвезти тебя к ней…
- С Анютой?..
- С моей сестрой. Я ведь говорил уже, что она здесь живет?..
- Кажется, да… Говорил…
Саша поцеловал ее в губы и поднялся:
- Поспи еще, малыш… - он хотел было набросить поверх ее одеяла плед, но тут в двери постучали.
Послышался предупреждающий голос Николая:
- Эй, гарны дивчины и бравы хлопцы! Я дико извиняюсь и прошу меня не душить!
Рената натянула одеяло до самого подбородка. Выпустив плед, Саша пошел открывать.
- Я, конечно, дико извиняюсь, - повторил Гроссман и, ворвавшись в номер, без предисловия ринулся к окну; телохранитель едва-едва успел поймать падающую со столика вазочку с искусственными маками. - Вы гляньте только, что наделал этот идиёт!
- Который из вас? - уточнила Рената, дотягиваясь до халатика и набрасывая его на себя, пока Ник не успел повернуться…
Саша облокотился на подоконник рядом с Гроссманом. Тут уже и заинтригованная Рената не смогла не присоединиться к ним. Сквозь заднее стекло их джипа, припаркованного у «черного входа», в салоне просматривалось что-то, очень смахивающее на голые женские ноги.
- Это мертвая француженка или живая англичанка? - фразой из анекдота осведомился телохранитель.
- Ни то, ни другое. Ваше дебильное создание с нестандартной ориентацией этой ночью совершило налет на витрину магазина одежды… Петлюра недоделанный, мамой клянусь! Зачем вы дали ему ключ от машины?
Саша пожал плечами, а Рената ответила что-то невразумительное насчет того, что им было не до Гарика: дали, дескать, чтобы отстал.
- За диагноз я точно не уверен, граждане, но на некрофилию все это очень даже тянет. Кто за то, чтобы положить его в стационар с мягкими стенами? Голосуем! - Ник заранее поднял обе руки.
- У всех есть свои маленькие слабости… - снисходительно повела плечами девушка.
- Ладонька, что у тебя с глазами?! Если она - маленькая, то я водопроводный кран!
- Когда не молчишь, ты, скорее, сливной бачок, Гроссман!..
- она отошла к зеркалу, чтобы не наговорить ему еще кучу «комплиментов».
Не обратив внимания на ее колкость, Гроссман воззвал к здравому смыслу телохранителя:
- Шура, неужели ты хочешь, чтобы, кроме всего прочего, нас объявили во всесоюзный розыск?! Пусть он выкинет это из машины!
Меня он не слушает. Кроме того, мои соседи решат, что я голубой: этот ваш придурок сегодня ночь напролет драпал от кого-то на своем диванчике, и при этом так грохотал, что его не мог не слышать весь квартал! Знай я это раньше, ни за что бы не согласился на такое подселение, черт его возьми!
- Я поговорю с ним по дороге, - кивнул Саша и протянул ему «глок». - Пусть это будет у тебя. позаботься о Ренате…
- А ты, если срочно понадобятся санитары, позвони 03! - посоветовал Ник.
- Вам назначено? - уточнила секретарша помощника мэра, поражая своей неземной красотой все, что двигалось и дышало. И таких в приемной было несколько человек.
- Это ко мне, - возникая в дверях, сказал Кудряшов и немного удивился, узрев рядом с Андреем коротко стриженного парня с оттопыренными ушами и физиономией прохвоста. - Прошу, - пропуская их вперед, он посторонился.
Секретарша пожала плечами и на вертящемся кресле отвернулась к своему компьютеру, тут же забыв о посетителях.
Кудряшов уселся за стол и пригласил садиться Андрея и его спутника. Пожалуй, решил помощник мэра, в прошлый раз он ошибся в своей оценке (хотя это был нонсенс: Пал Васильич Кудряшов ошибался крайне редко): у Скорпиончика было все в порядке с актерским дарованием, и теперь «мальчику» было для чего-то выгодно изображать из себя вежливого и законопослушного гражданина.
- Да, да, я слушаю вас…
- Павел Васильевич, я хотел обратиться к вам за содействием. Больше не к кому… - на этот раз голос Андрея был чистым, без хрипотцы, хорошо поставленным. - Детали, если вы пожелаете…
- Нет уж! Увольте! - улыбнулся Кудряшов, многозначительно кивая на множество папок. - Предпочтительней было бы услышать конкретную просьбу…
Скорпион-младший, кажется, был слегка удивлен:
- Хорошо… Э-э-дело в том… в том, что нам нужна охрана для безопасного отъезда из вашего города…
- Охрана от кого?
- Только что я звонил своей сестре Анне и узнал от нее, что их квартиру кто-то обыскивал - благо, что в отсутствие хозяев. У меня есть все основания полагать, что этот обыск связан с нашим приездом в Ростов. Наше здесь пребывание потенциально опасно и для нас, и для тех, кто с нами связан…
Кудряшов нисколько не удивился. А вот говоривший запнулся, не замечая ответной реакции на столь серьезное заявление. У любого человека это вызвало бы дополнительные вопросы. Тем не менее помощник мэра продолжал внимательно слушать, даже сделал нетерпеливый жест.
- Сейчас у нас временное затишье, но боюсь, что это не может продолжаться долго. Павел Васильевич, я планирую уехать отсюда завтра же… точнее, сегодня ночью, ближе к рассвету… Можем мы рассчитывать на сопровождение?
Спутник Андрея покосился на него, словно удивляясь смелости такого заявления.
- Ну, почему ж не можете? - радушно улыбаясь, Кудряшов развел над столешницей руками с короткими, широко расставленными пальцами. - И это все?
Андрей кивнул.
- Я сделаю все, от меня зависящее. Если вам не сложно, позвоните мне сегодня вечером, часов в девять. Мы обсудим с вами подробности…
Слегка оглушенные его сговорчивостью, визитеры поднялись.
- Благодарю вас, - сказал Андрей.
- После, после… До вечера, - помощник мэра нажал кнопку селектора:
- Катюша, пригласите!
Садясь в автобус, телохранитель процедил сквозь зубы:
- Что-то здесь не так…
- Что? - вскинулся Игорь, потому что и сам ощущал, что это какая-то путаница.
- Как в сказке про волшебную палочку… Даже не стал уточнять, кого мы опасаемся… Если под этим ничего не кроется, то ростовский помощник мэра - самый экстраординарный чиновник, которых я когда-либо встречал…
- Я подумал, что он был… ну, занят… не до нас, как бы…
Саша покачал головой:
- Ты сам в это веришь? Я тоже. Этот человек вел себя так, словно знаком с нами. И - одновременно - ничего о нас не знает. А это уже наводит на определенные размышления…
- Какие?
- Эзотерические, Гарик, эзотерические…
- Ну, ты, блин, загнул!..
- Жди меня на стоянке.
Андрей хлопнул дверцей «Ландкрузера». Серега врубил магнитофон на полную и, дергаясь под музыку, закурил. Когда босс так говорит, раньше, чем через двадцать минут он не вернется. Андрей не курит и терпеть не может, когда кто-то делает это в его присутствии. Интересно, долго еще им с этим диктатором колесить по стране? Свою «штуку» он уже получил, но Андрей пообещал еще столько же за дальнейшее сопровождение. Да за такие «филки» даже Квазимодо мог бы рассчитывать на победу в конкурсе красоты, с условием, что Серега был бы председателем жюри. Все недостатки шефа скрывались и терялись в заманчивом хрусте буржуйских кредиток…
Тут парень увидел, что из «Мерседеса», стоявшего неподалеку, выглянул какой-то тип и поманил его пальчиком. Серега не прореагировал: если ему нужно - он сам подойдет. Тип сам не подошел, вместо него это сделал здоровяк-молодчик из того же «Мерса».
- Зазнался, что ли? - усмехнулся он, останавливаясь возле «Крузака» с Серегиной стороны.
- Какие проблемы?
- Да никаких, - молодчик сунул руки в карманы брюк. - Непыльная работа нужна?
- В смысле?
- В смысле - платим десять штук баксов только за то, что ты передашь мне одну вещь, которую раздобудет твой шеф…
- Это что за вещь, которая стоит такие бабки?!
- Дискета. А с боссом твоим, если обижать тебя вздумает, мы разберемся… Ну что, по рукам?

Предыдущая страница 21 Следующая страница


Душехранитель 22

Серега поскреб в затылке. Заманчивое предложение… Значит, Андрюша охотится за какой-то дискетой… Видно, важная штуковина, если такой фраер самолично гоняется за нею по стране.
- Я подумаю…
- Только делай это быстрее, водила, сроки поджимают. Не ты - так найдем кого-нибудь другого. Обидно будет, угу?
И молодчик вернулся в «Мерседес», оставив Серегу в серьезных раздумьях.
Тем временем Андрей вошел в шикарно отделанный зал ресторана. Сидящие за одним из столиков поприветствовали его кивками и пригласили к себе.
- Давно в Ростове? - спросил его пухленький, добродушный на вид мужичок в расстегнутом пиджаке; у него была впалая грудь, но сказать того же про живот было нельзя - в общем, угадывалась выправка бывалого солдата.
- Семен Макарович, если не ошибаюсь?
Андрей, по-видимому, ошибался редко. Толстяк расплылся в улыбке:
- Знаю, знаю, с чем вы! Что за день сегодня? Что ни час, то звонок «сверху»! Этак вы всех наших ребят разберете на свои нужды!
Флегматичный сын Константина Геннадьевича тонко улыбнулся - не без самодовольства, конечно:
- Ребят у вас, я полагаю, на каждого ростовчанина по душе будет… не прибедняйтесь. Да еще и кормить чем-то нужно такую ораву… Что ж теперь, товарищ подполковник, «черный нал» допускаем? Коррупция в рядах доблестной милиции? Ой-ой, разве так бывает?!
Семен Макарович едва не подавился:
- Да вы что? - понижая голос, воскликнул он и огляделся: беззастенчивый Скорпион говорил слишком громко, а ведь вокруг сидело немало людей, и на шутку это было мало похоже. Вот же еще гаденыш всем на голову! Двадцать девять лет всего - и такая пакость желторотая.
Андрей рассмеялся:
- Ладно, Семен Макарович, все свои, все в курсе… Ничего особенного, чего не знал бы десятилетний пацан, я не сказал… У меня к вам дело. Необходимо бесшумно и неофициально задержать несколько человек…
- Кто они?
- Гости города. Незваные. Так, фуфло… Джип «JM Grand Cherokee», номерной знак «А 106 ЧЕ»… Машина в ужасном состоянии, на нее трудно не обратить внимания…
- Ну, на «Гранд Чероки» вообще трудно не обратить внимания… - вставил свое слово спутник Семена Макаровича, тоже ярко выраженный майор или подполковник органов. - Как здоровье батюшки, Андрей Константинович?
- Не жалуется.
- Ну и слава богу.
- Итак, мы сработаемся?
- Конечно. Разделите с нами скромную трапезу… - и Семен Макарович сделал знак официанту принести третий прибор.
Рената вытащила пудреницу и провела поролоновой губкой по лицу. Заменявший ей телохранителя Гроссман с удовольствием наблюдал за бывшей женой.
- Обожаю, когда ваша братия «поправляет макияж», как это у вас называется… - сказал он, прищелкивая языком. - Это так сексуально - то, как вы заглядываете в маленькое зеркальце, а в особенности, если, делая это, жуете жвачку. От этого я просто торчу…
- Ну и торчи, - ответила Рената, тут же прекращая прихорашиваться и переключая телевизор на другую телепрограмму.
- Только не в моем номере, пожалуйста…
- Твой актерчик поручил тебя мне, так что извини, ладонька.
А что, слова «Я тебя охраняю» возбуждают тебя больше признания в любви?
Он, как всегда, зацепил больное место. И без того мучимая болью в вырванном несколько часов назад зубе, Рената оскорбилась: правда уколола ее. Этот чертов лицедей в байроновской рубашке романтично-черного цвета действительно никогда не говорил, что любит девушку. Ренату повело, семя раздора быстро дает ростки. Она почти физически почувствовала, как скатывается на несколько ступенек вниз по крутой лестнице.
А ведь это были такие трудные ступеньки, так тяжело давался ей подъем по ним! Девушка перестала понимать то, что еще минуту назад не подвергала сомнению. Мысли Гроссмана, его мировоззрение, принципы стали ее мыслями, мировоззрением, принципами, заполнив ее всю - от макушки до кончиков пальцев на ступнях. А ведь и верно! Как не по-человечески ведет себя Саша! С его стороны это - вызов всем общепринятым устоям. Рената подумала, что раз уж он спит с нею, то мог бы хоть однажды потрудиться сказать ей приятное, то, что она хотела бы от него услышать (пусть даже это ложь, какая разница?!). Что за мужики пошли? Она, значит, всю душу перед ним нараспашку - а он прячется!..
- Убирайся, Гроссман! - разъярилась она.
- Ну, ладно тебе! Я ж пошутил! Уже и пошутить нельзя? Где твое чувство юмора, дорогая?
- Ненавижу, когда люди говорят всякие гадости, а потом удивляются, что на них обиделись, и ссылаются на чувство юмора! Уходи вон!
- Только если ты пообещаешь никуда не смываться…
- Куда я могу смыться с дыркой на месте зуба и полным ртом крови?! А от лидокаина я едва жива, ты прекрасно знаешь, как я переношу такие вещи! И все это, по-твоему, располагает к прогулкам?!
- Тогда ничего не ешь. И не пей.
- Иди отсюда. Я хочу побыть одна, а от твоей физиономии у меня дергает челюсть…
И Рената свернулась на кровати. Главное, что теперь одной проблемой меньше. И одной больше: пора, все-таки, разобраться с Сашей на нормальном, земном, уровне. А то он мастер утягивать за собой в поднебесье и задуривать мозги… Надо выпытать у него тайну перевоплощений и прочих штучек. Наверняка он использует недюжинный дар гипноза. Все в конце концов имеет логическое объяснение, главное - найти его…
Тяжелая дремота оборвалась с тихим щелчком дверного замка. Рената подняла голову с подушки. В номер скользнул телохранитель и присел к ней:
- Как ты, малыш?
- Никак! - буркнула она и оттолкнула от себя его руку. - Уйди!
Саша спокойно отошел. Ренату это тоже не устроило:
- Я хочу навестить свою подругу, - сказала она. - В отличие от некоторых, она будет мне рада…
Он покачал головой:
- Нельзя. Мы ее подставим.
- Чтобы я подставила Марго?! Что ты несешь?!
- Из-за нас у нее будут проблемы. Ты этого хочешь? - телохранитель серьезно посмотрел на нее.
- Считаешь себя умнее всех?! - взорвалась девушка. - Думаешь, раз ты весь такой загадочный, то я должна заглядывать тебе в рот?! Дурой меня выставляешь, а сам скользкий, как слизняк - ничего в глаза не скажешь! Лицемер!..
- Что на тебя нашло?
- Ничего. Мне все надоело. Либо говори правду, либо отвяжись! Мы звезд с неба не хватаем, куда нам, грешным, до вашей мудрости?!
Саша устало вздохнул и снова сел возле нее.
- Какую правду ты хочешь услышать? О чем?
- О том, что… о том, зачем ты со мной, если я такая дура, какой ты меня считаешь?!
- Я никогда не считал тебя дурой.
- Нет, считал! И не только я это вижу. Твоя высокомерная улыбочка - она такая же, как у Артура, а он ненавидел меня всей душой…
Тут черты его лица внезапно изменились, и Рената, вздрогнув, напряглась. Глаза Саши потемнели, да и весь он неведомым способом стал другим, похожим на… О, нет! Это мираж!
- Он никогда тебя не ненавидел! - раздраженно бросил телохранитель. - И ты дура, если еще не поняла этого! - и голос тоже был не его. - Это ты вечно выставлялась перед ним, кукла американская, за человека его не считала!
- Нет, нет… - прошептала Рената побледневшими губами и отодвинулась, но Саша, точно взбунтовавшееся отражение, последовал за нею, пока не схватил за руки и не придавил к дивану. Карие глаза с опущенными уголками метали молнии:
- Стал бы он умирать за тебя, если бы от тебя ненавидел!
Артур придумал бы что-нибудь интереснее… Дура ты, идиотка, которая плюет на собственное мнение, на свою душу, в угоду чужому злословию! Малолетка, не способная думать своими мозгами, решиться на самостоятельный поступок! Вот кто ты после этого!
- Отпусти! - Рената попыталась бороться с ним, но Саша рывком отдернул ее руки и пригвоздил их к постели с двух сторон от туловища, да еще и навалился сверху.
- Слушай! - крикнул он, точно боясь, что ему не хватит времени высказаться. - Слушай, тебе этого больше никто не скажет, а ты хотела правду, и мне нет резона щадить твои нежные чувства! Может, хоть это выведет тебя из младенческого неведения! Когда он… я… когда я подошел к тебе в тот раз… я… Узнал тебя. И не поверил… Целая вечность - восемнадцать человеческих поколений - и вдруг ты оказалась рядом, до этого не замеченная, а теперь находившаяся в смертельной опасности… Смерть стояла за твоей спиной, - короткая борьба, мимически отразившаяся на его лице, и наконец победило выражение темноглазого красавца с бархатным южным взглядом:
- Дай же мне сказать, я долго терпел! Ей это не повредит, она хотела знать!
И я хочу поговорить с нею в последний раз - разве это преступление?!
- борьба прекратилась, и печальные карие глаза смягчились:
- Он сделал над тобой и над нами все, что необходимо было сделать, он взял это на свои плечи… так не мешай, помоги ему, Попутчица! И… прости, если что было не так… Хочу, чтобы ты знала: я не ненавидел тебя, а… совсем наоборот… Прощай, - обняв ее (изумленная, потрясенная, близкая к разгадке, но боящаяся поверить, она не сопротивлялась), он тихо спросил:
- Можно?..
Губы Ренаты затряслись, на глаза навернулись непрошеные слезы:
- Артур… Мой бедный верный Артур… - прошептала она.
Он взял ее за подбородок и, прикрыв глаза, поцеловал. Руки его подломились, сил больше не было.
Когда ресницы распахнулись, на девушку смотрели серые непрозрачные глаза Саши. Рената теперь почти не чувствовала его веса. Он опустил лицо и спрятал его в рыжих волосах возле уха девушки:
- Прости… С ними со всеми так трудно… Они такие разные, но каждый имеет право поставить точку по-своему…
Телохранитель поднял голову. В глазах его стояли слезы:
- Я очень сильно напугал тебя, маленькая?
- Да… и нет… - ее охватила целая гамма чувств под взглядом ласковых, совершенно серых глаз Саши. - Значит, скоро я умру?
- Нет. Ни за что. Ты будешь здесь любой ценой, теперь или никогда…
- Но… какова цена?.. - Рената, впрочем, поняла, о какой цене он только что сказал.
- Жить - еще не значит жить, умереть - не значит умереть.
Мягче воды ничего не бывает, но, ударившись о ее поверхность, можно разбиться насмерть. Вода точит камни. Иногда надо быть мягче воды, упорнее воды, терпеливее воды… в этом заключается сила Звездного Странника. Как жаль, что ты утратила это тогда и теперь не в состоянии понять своей не взрослеющей душой… Ведь нам обоим было бы легче, захоти ты вернуться на этот Путь…
- Если ты знаешь, то можешь предотвратить это и не платить заказанную цену… Можешь? - она встряхнула его за плечи.
- Могу. Но не буду.
- Почему?!
- Потому что я - вернусь, а ты - нет! Потому что сейчас мы в точке невозврата… потому что обод давно должен стать осью, ступицей - и забыть о Колесе, полосующем Дорогу…
- Но что же делать?! Что мне делать?!
- Тебе? Жить…
Она обняла его - крепко-крепко:
- Без тебя - не хочу. Правда. Нет.
Саша провел ладонью по ее лицу:
- Не зарекайся, малыш…
За четыре дня…
Воздвигнув сорок огненных плотин, черноглазый колдун впервые за свою жизнь приостановил течение времени. Ничем больше он помочь не мог. Посмотрев на жрицу, маг понял, что она благодарна ему и за это. Ее глаза теряли свою янтарную прозрачность, в их глубине клубился серый туман. Эта странная метаморфоза поразила его. Девушка изменилась, сильно изменилась с тех пор, как он увидел ее впервые - а как же давно это было!.. Колдун подошел и взял ее за руки…
Она выскользнула из его ладоней и взлетела по ступеням, озаренная прощальными лучами Четвертого Солнца. Он слышал фантомный мотив, и жрица тоже его слышала. Теперь она очутилась на предпоследней ступеньке огромного зиккурата. Сбросив мантию, она осталась в наряде для Встречи Рассвета - нежно-голубом, легком, как утренние облака, почти не видимом на ее загорелом безукоризненном теле. Густые волосы цвета полынного меда упали на плечи тяжелой волной, освобожденные от золотой короны из соколиных крыльев со змеей.
И тогда девушка начала танец…
Николай проснулся. Часы показывали половину третьего. Тревожное чувство мешало ему. Ник ненавидел затяжные, дождливые ноябрьские ночи именно из-за этой тоски, непременно охватывавшей его без особых причин. Но теперь, увы, причин для тревоги было предостаточно…
Гроссман заложил руки за голову и поглядел в потолок. Хлюпая по лужам и раскисшему грязному асфальту, где-то рядом с гостиницей проехала машина. Свет ее фар, спроецировавшись на оконное стекло, отразился на белой известке потолка, и этот «искусственно-солнечный» зайчик пополз-пополз, пока не очутился на обоях стены и не затерялся за шкафом. Странно, что сегодня этот помешанный спит младенческим сном: не брыкается и не вопит на всю гостиницу.
В голову лезли мысли о рыжеволосой жрице… Как хорошо запоминается этот повторяющийся сон! Так время от времени приходят воспоминания о прошлом, настолько далекие, что уже нет уверенности, было это или не было… Но жрицу он помнил. Впрочем, Рената часто снилась ему, иногда в совсем уж немыслимых обличьях, и только разумом Николай догадывался в таких случаях, что это - она. Именно разум и сопротивлялся, когда Ник всем сердцем стремился к бывшей своей спутнице, с которой им оказалось не по пути. Именно разум приказывал ему отойти теперь. Все и всегда он делал по воле разума, даже «безумствовал» разумно. А сейчас…
Ник попытался уснуть, ведь до отъезда еще целый час, а ему что собраться, что подпоясаться - как тому нищему. Но едва он закрыл глаза, как тут же представил, что сейчас ЕГО Рената с другим, да не просто так, из прихоти, вредности или «чтобы доказать», а по велению души и сердца. Увы… увы… как бы он ни хорохорился и не издевался над ними, то, что эти двое чувствовали друг к другу, мог не заметить разве только слепоглухонемой паралитик. И кто из них, спрашивается, проиграл, в их вечной борьбе огня с водой?! Он остался голым королем, а его непокорная королева счастлива с придворным трубадуром… Дурак, дурак… только теперь он понял, что потерял. Как он не видел в ней души, когда она безраздельно принадлежала ему, ему и только ему?! Где были его глаза, когда вместо личности он созерцал «раковину», с виду пустую и безжизненную, вход в которую был закрыт и не привлекал к себе внимания, так что не слишком-то хотелось туда заглядывать, терять на это время и силы?! Он думал, что, обладая ее телом, он изучил ее всю, но не знал того «Сезам, откройся!», что впустил бы его в перламутровые створки… Черт, а теперь, пожалуй, уже поздно!…
- Не оглядывайся! - прошептал Помощник Верховного жреца, когда их окликнули, и повлек жрицу за колонны.
- Нужно вернуться и встретить Пятое Солнце! - она, как всегда, упиралась. - Я боюсь Дракона!
- Там нет Дракона - и он есть везде, и там, и здесь! Имя ему - Слепота, - он до боли сжимал ее запястье. - Скорее!
- Там еще никто не был, а кто был - не возвращался! Я не поверю, пока не придет мой черед! Я не смогу вернуться оттуда!
- Я с тобой, мы вернемся вместе, - и Помощник, схватив ее на руки (он не должен был делать этого, пока она сама не поняла бы необходимость такого шага!), шагнул в ирреальное пространство.
Жрица закричала от ужаса и спрятала лицо на плече Помощника, в его черной хламиде. Перед ними расстилался Город… Не Гелиополис - неизвестный город, такой же солнечный, с такими же холмами на горизонте и сверкающей вдали гладью сине-зеленой реки… Но коробки построек, летающие аппараты, странные механизмы - все это являлось приметой чужой цивилизации, иного, изощренного, но идущего в тупик разума. Это уже было, это в точности повторялось… «Заря, свет которой отливал на…» Это уже было, было!..
У подножья горы на берегу ручья сидел старик, глаза его были обведены сурьмой до самых висков, волосы - перехвачены лентой, одежды отливали золотом.
В голове жрицы всплыло страшное слово «всегда». Она плотнее прижалась к своему Проводнику, и оба поклонились Учителю. Тот лукаво, но добродушно улыбнулся, зацепил ладонью воду и плеснул на учеников. В действиях старца таилась подсказка, но девушка была разлучена с тем, что в их мире называли мышлением. Ее мозг хранился в глубокой пещере, в отдельном саркофаге, и обрести его можно было лишь посредством невероятных усилий, лишь переступив неизведанную черту. Впрочем, как и получить тело…
Рената открыла глаза и прищурилась от яркого света ночной лампы. Саша, как всегда, полностью одетый и готовый в любой момент сорваться с места, как перелетная птица, сидел рядом, поддерживая девушку под голов и гладя ее золотистые волосы.
- Который час? - спросила она: за окном было темно.
- Три часа…
- Я чувствую себя совсем разбитой…
- Извини, - опуская ресницы, сказал телохранитель, - теперь я ничем не могу тебе помочь…
Что-то в нем было не так. Впрочем, в нем всегда было что-то не так, но по-другому. Раньше, будучи вместе с Сашей, девушка ощущала еще чье-то присутствие, словно кто-то стоял за его спиной, нисколько им не мешая, а даже как бы охраняя их покой, помогая уйти из этого жестокого и беспощадного мира. И только теперь, когда это чувство пропало, Рената поняла: что-то в нем стало не так. Они сидели в полном одиночестве и смотрели друг другу в глаза.
Саша выглядел усталым и еще более постаревшим. Или так только казалось из-за его нечеловеческой бледности и отрешенного взгляда мутноватых глаз? Ведь он проспал пять часов кряду, и для его выносливого организма это было бы достаточно…
- Ты куда-то уходил? - догадалась Рената.
- Да, наверное… - телохранитель по-прежнему смотрел вниз.
- Посмотри на меня, - прикоснувшись к узкому подбородку Саши, девушка мягко приподняла его лицо.
Он невесело усмехнулся, покривив краешки печально изогнутых губ. Впервые он показался Ренате настолько красивым, спокойным и задумчивым.
- Ты - самый лучший… - чувствуя, что вот-вот расплачется, она погладила его по щеке.
Взгляд его снова окаменел, как раньше. Саша вернулся и подмахнул слезу на ее щеке:
- Ты что?
- Я просто дура… Я многое узнала вместе с твоим появлением в моей жизни… Я поняла, что не знаю ничего и что хочу узнать… но…ты словно песок: сыплешься сквозь пальцы, не удержать… Я никогда не смогу говорить на твоем языке, думать твоими мыслями, чувствовать твоей душой… Полная безысходность - знать, что я никогда не смогу быть с тобой единым целым… Не смогу БЫТЬ ТОБОЙ…
- Со мной? - переспросил Саша, как будто ослышался.
- Тобой!
Вначале он промолчал. Рената закрылась руками. Плечи ее судорожно вздрагивали.
- Зачем тебе это? - голос его звучал, точно он был где-то далеко-далеко…
- Затем! Только так я смогу тебя удержать!
Саша покачал головой:
- Так - не сможешь… Это не выход, это только вход, прелюдия… конец тоннеля слишком далеко, а поезд - близко, - он поцеловал ее. Поцеловал и поднялся:
- Нам пора ехать, малыш… Нам пора ехать… нас ждут.
- Кто?
- Ник. Он ждет тебя. Выпей воды.

Предыдущая страница 22 Следующая страница


23 Сергей Гомонов, Василий Шахов

Рената взяла из его рук стакан с водой.
Прогревая мотор, Николай докуривал «Мальборо». Слава богу, что Шура втолковал этому «идиёту», чтобы он избавил их от дурацкого манекена. И вообще, за каким чертом, спрашивается, Гарик поедет с ними?! Здесь и так слишком много лишних…
Гроссман подергал себя за цепочку браслета и посмотрел на часы. Начало четвертого. Хорошо, дождь прекращается…
Тут в дверях гостиницы появились Саша и Рената. Придерживая ее под локоть, телохранитель огляделся, и только после этого они подошли к машине, стоявшей под сенью полуоблетевшего каштана.
- Ну, и где же ваше сопровождение? - спросил Ник и выбросил окурок в окно.
Саша пожал плечами:
- Может быть, Кудряшов передумал… Или забыл. Что ж, возможно, мы обойдемся и без прикрытия… Будем надеяться.
И он открыл дверцу перед Ренатой. Гроссман криво усмехнулся:
- А где ваш извращенец? Он как, по лестнице спустится или с парашютом прыгнет в окошко?
- Вот он идет, не скучай! - отозвалась девушка, поудобнее устраиваясь на заднем сидении и с недовольством поглядывая на Гарика, из-за которого ей придется потесниться.
- Пра-а-ативный! - высоким голосом пропел Николай.
Игорь помахал им рукой. В это время из-за угла выскочила патрульная милицейская машина, и все они одновременно подумали:
«Ну, вот и сопровождение!» Но два оперативника интересовались только Гариком: они скрутили его и в два счета пристроили к стене для обыска.
- Жми, - сказал Саша, и Ник вдавил педаль в пол.
Рената с сочувствием проводила взглядом удаляющегося Гарика.
Тот обреченно посмотрел на блюстителей порядка, охлопывающих его со всех сторон, и вздохнул. «Залететь» на такой ерунде - это вполне в его духе. И дернул же его черт лезть за той куклой в магазин!..
- Ну что, эт самое!.. - пробормотал он. - Грузите сухари бочками!
- Не повезло товарищу экзорцисту, - сказал Гроссман, когда джип уже выскочил на проспект. - Но, как сказала бы бесподобная Роза Давидовна, дуракам-таки закон не писан. Может, выпутается…
Гостиницу покинул наряд из трех человек. Один подошел к начальнику, ожидавшему в автомобиле, и отрапортовал:
- Нам сообщили, что объект уехал пять минут назад.
Гармошкой сморщив кожу на лбу, капитан развел руками:
- Ничего не понимаю. Нас должны были дождаться…
Он извлек рацию и принялся вызывать начальство. Остальные, загрузившись в машину, ждали решения капитана.
- Хорошо, сделаем, Семен Макарович… Сделаем. Уже выезжаем, - Лепетченко махнул своим парням, и те забились в «уазик» с синей полосой на борту.
Проследив за их отъездом из «Ландкрузера», Андрей покосился направо, в сторону Сереги, не удостоив его прямым взглядом:
- Трогай. Но не мечись, соблюдай дистанцию.
- Понял, - буркнул парень, хотя на самом деле не понимал ничего во всех этих Андреевских «рокировках».
- Вы должны оказаться там раньше всех и перетряхнуть «Чероки» буквально по запчастям! - слышался из трубки низкий, срывающийся на хрип голос толстяка-Котова. - Я на тебя рассчитываю, Оскольский. Если программа «Саламандр» окажется в наших руках до них самих, я в долгу не останусь, всех премирую сполна, а человек я, ты знаешь, щедрый…
- Я работаю над этим, Иван Григорьевич…
- Ну, давай, - и гудки перекрыли Котовское урчание.
Оскольский положил трубку на «базу», потянулся и посмотрел на часы. Режим, режим… нельзя с его сердцем так засиживаться у компьютера. Котову хорошо: у них там, в Н-ске, уже седьмой час, все порядочные люди давно на ногах. А здесь только начало четвертого. Один инсульт был - мало, Оскольский? Видно, мало: еще захотел… Задали, прямо сказать, ему работы с этой «трехголовой ящерицей». Но не «достать» конкурента, когда карта сама идет в руки - это не по-деловому…
Оскольский набрал какой-то номер:
- Дмитрий! Спишь, что ли?!
- Ну, а ты как думаешь?! - недовольно ответили на том конце.
- Ты парнишек построил? Они готовы?
- Да, звони этому, Обухову Кириллу, он теперь правит бал, я умываю руки. И не звони мне больше среди ночи, Борис Афанасич, Христом-богом тебя заклинаю! - и молодой нахал бросил трубку.
Оскольский извлек электронную «записнушку» и раздобыл номер Кирилла Обухова.
Гроссман с вопросом в глазах посмотрел на Сашу:
- Опа! Гаишник! Таки останавливаться?
У Ренаты закололо в груди от вида помахивающего полосатым жезлом инспектора. Она почувствовала себя подопытным кроликом, который наблюдает за приближением пьяного студента со скальпелем в руке. Только этого им сейчас и не хватало…
- У нас есть выбор? - двинул бровью телохранитель, и ник притормозил у обочины.
Постовой попросил их выйти и внимательно взглянул на телохранителя.
- У меня приказ подзадержать машину «Гранд Чероки» «А 106 ЧЕ»…
- Как это - подзадержать? - удивился Гроссман, убирая назад невостребованные «права». - Вы нас арестовываете или что вы хотите этим сказать? - волнуясь, он невольно начинал изъясняться на языке своего детства и не замечал этого.
- Подробностей я не знаю. Скорее всего, вам просто придется подождать…
Троица переглянулась. Ничего не поделаешь. Саша оперся о капот и закурил. Качать права в их положении опасно.
Минут через десять к посту подъехало два милицейских микроавтобуса. Местечко для поста, конечно, было выбрано отменное: рядом с городской свалкой. К джипу подошел человек средних лет с капитанскими погонами. Лоб его избороздила гармошка морщин:
- Отряд специального назначения прибыл, Андрей Константинович, - сказал он Саше.
Тот явно удивился:
- Кто?!
Капитан сверился с номерами:
- Ну да, все верно… - минутное сомнение от замешательства Саши покинуло его. - Возвращайтесь в машину. Мы следуем за вами как прикрытие… - и без дальнейших объяснений он пошел к своему микроавтобусу.
Рената и Николай ошеломленно посмотрели друг на друга. Взгляд Гроссмана откровенно выразил мысль:: «А еще говорят - чудес не бывает!..» Саша на этот раз почему-то сел на заднее сидение, к Ренате.
- Кому это ты представился Андреем… как его?.. - спросила она.
- В том-то и дело, что никому… - пробормотал телохранитель, тщетно разыскивая ответ на тот же вопрос.
- Даже если тебя с кем-то спутали - кому от этого хуже?! - весело отозвался Гроссман, а веселила его сама ситуация: побитый грязный джип имел шикарный эскорт - два микроавтобуса, да еще и четырех мотоциклистов. «Ни фига себе - сервис! - подумал Ник. - Типа, мы - правительственные шишки… А ничего он, этот Ренаткин хахаль, работать умеет»…
- С кем нас могли спутать? - Рената не могла ума приложить, как все так ловко обернулось.
- Нас не могли спутать… - Саша поджал губы, помолчал и добавил. - Мы были остановлены из-за того, что они четко знали наши номера и марку машины…
- Мистика, ага! - хохотнул Ник и, проникаясь прелестью происходящего, включил магнитофон:
- «Самоубийца, ну что же ты де-е-елаешь?»
- Гроссман, только не пой: тошнит!
- Ну, так давай, легче будет! - Николай был в хорошем расположении духа.
Темнота сменилась светом: они въехали в тоннель под железнодорожным мостом. Отсветы фар встречных автомобилей и внутреннее освещение, попадая на избитые бока джипа, превращали его в результат творения скульптора-авангардиста (или, скорее, сюрреалиста).
Внезапно две машины впереди головного автобуса сопровождения притормозили и объехали какое-то препятствие.
Препятствием была стоящая поперек дороги «Волга» с «уазиком», на борту которых красовалась синяя полоса. Прямо в Николая из автомата целился парень в пятнистом комбинезоне. От неожиданности тот впечатал в пол педаль тормоза, и джип дернуло. Недолго думая, Ник, лавируя между мотоциклами, дал задний ход. В свою очередь мотоциклисты, вильнув, объехали «Чероки» и застопорившийся микроавтобус и первыми открыли огонь по неприятелю, от которого должны были охранять пассажиров «драгоценного» джипа.
Незнакомцы из «Волги» и «уазика», а также те, что давно покинули вышеназванные машины для захвата, ответили тем же. В тоннеле началась такая пальба, что у Ренаты заложило уши. Зажав голову руками, она «клюнула» носом в колени телохранителю и больше не поднималась.
В это время по дороге со встречным движением, сильно нарушенным в этой неразберихе и куче мале, проехал японский верзила-«Ландкрузер». Он развернулся прямо на том уровне, где на другой стороне, на встречной полосе, стояли «Волга» и «уазик», и помчался объезжать перекрытия. Водителя вседорожника «Тойоты«нисколько не беспокоили чувства тех, кто сидел за рулем проезжающих машин. А их чувства можно себе представить: любой ошалел бы при виде черной махины с включенным дальним светом и мигающими в аварийном режиме «поаоротниками»; хорошо еще, что дизайн данной модели не предусматривал осветительной техники на крыше, иначе картинка вырисовывалась бы еще более впечатляющей. На немыслимой скорости, уважительно объезжая только грузовики, «Ландкрузер» несся прочь из тоннеля, как на пожар.
Гроссман едва успел пригнуться, как по лобовому стеклу прошла автоматная очередь.
- В гробу я видел такие разборки! - заорал он педали сцепления (видимо, в тот момент она была для него воплощением вселенского зла) и начал решительные действия.
Джип вырвался из тисков, получив еще пару-тройку вмятин, и тут со стороны встречной дороги из-за перекрытий по нему, по эскорту, по людям из «Волги» и «уазика» начали пальбу еще какие-то незваные гости. Ситуация становилась все запутаннее и сложнее, теперь все ориентиры потерял даже телохранитель.
- Жми на газ! - он решил идти на крайние меры, вытащил пистолет и высунулся в левое окно.
Пока две команды - из микроавтобусов с мотоциклами да из «Волги» с «уазиком», - похожие друг на друга, как «близнецы-братья», все больше входя во вкус, дуэлировали друг с другом, Саша попытался отбиться от третьей, ориентированной на супер-идею задержать «Чероки» во что бы то ни стало. А Гроссман молился об одном: чтобы им не продырявили колеса.
Царапая боком бетонные плиты перекрытий, они проскочили мимо «Волги» и стрелков. Может быть, им не суждено было выпутаться из лап этой загадочной третьей команды, не приди им на помощь «Ландкрузер». Из его темного салона кто-то размеренно палил из крупнокалиберного обреза. Желающих проехать под этим мостом отчего-то становилось все меньше и меньше. Странно, может, светофор сломался?
Основательно потрепанный джип г-на Сокольникова вылетел на мокрую трассу, сотавив позади кашу из машин и неизвестно чего добивавшихся людей.
Рената выпрямилась и открыла глаза. Саша затолкал «глок» за ремень и запахнул пиджак.
«Ландкрузер» же, распугав почти всех в радиусе километра, развернулся и поехал было за ними, но через какое-то время свернул к обочине.
Серега отдышался. Так и поседеть можно. Вот, кто такой Андрей! Просто бандит, зато настоящий, как в Чикаго или в Нью-Йорке… Раньше Серега не верил, что такое может быть и здесь. В своей деревне он знать не знал, что будет не только свидетелем, но и участником натуральной «стрелки». Аж дух захватило!
- Кто тебе сказал останавливаться? - бесстрастно осведомился Андрей, кладя под ноги обрез винтовки.
- Ё-моё!.. Да у меня, Андрей Константиныч, руки трясутся!
Позвольте - отойду чуток…
- Ты - слабонервный? - кажется, на этот раз в голосе босса появился интерес.
- Я? Нет.
- Тогда трогай…
- Но… мне никто не говорил, что так будет!
- Тебе никто не говорил и того, что так НЕ будет.
Повторение такого сюрприза - и ты увидишь меня во гневе…
Трогай.
Стараясь не смотреть в лицо шефу с его ядовитыми, слегка ввалившимися от усталости глазами, Серега завел машину.
Гроссмана сменил за рулем Саша. Посмотрев на часы, он сказал, что к вечеру они достигнут Таганрога. Это мало кого утешило, ведь было только три тридцать утра.
- Там мы будем вынуждены бросить машину, - телохранитель взглянул на панель управления, и было заметно, что он с трудом подавил вздох.
- Шайтан! - оглянувшись, протянул Гроссман привязавшееся к нему словечко. - Шур, ты видишь?
- Вижу.
Преследователи не позволили себя забыть: все тот же «Ландкрузер», а с ним на пару - «БМВ». Японский джип напористо теснил к обочине джип американский, а из «БМВ», целясь в колеса «Чероки», начали стрельбу. Саше не оставалось ничего, как свернуть с шоссе. Оба джипа, подпрыгнув, перемахнули на траву. «БМВ» покидать дорогу не стал - ехал параллельно джипам по асфальту.
«Ландкрузер», заезжая то справа, то слева, аккуратно тыкался бампером в машину беглецов, намекая, что будет хуже.
Впереди, точно назло, был вырыт котлован. Саша, перекрутив руль, выдернул джип влево, и они проскочили почти над самой ямой, так близко к ней, что правое заднее колесо, слегка забуксовав на откосе, сбило вниз ком слежавшейся глины и на секунду зависло над пустотой под испуганный вскрик Ренаты.
Вседорожники вылетели наверх, и к беглецам, как назойливая муха, тут же прилепился «БМВ». «Японец» вернулся к прежней тактике и возобновил тиранию покалеченного «янки». «Чероки» Держался на честном слове, на ресурсах души своего искореженного металлического организма. И держался он долго, но в конце концов преследователи добились своего: джип Сокольникова сорвался с дороги и, кувыркаясь, полетел вниз.
Николай раскрыл глаза и обнаружил у себя под мышкой странно изогнутое туловище Ренаты. А голова бывшей жены, казалось, не могла принадлежать живому человеку: слишком уж нелепа была Поза, как у изломанной куклы.
- Зашибись! - сказал Гроссман и встряхнул ее.
Рената тихо застонала. Выпутывась из ремня безопасности, Саша оглянулся:
- Вы живы?
Джип стоял среди кустов, некоторые подмяв под себя и оставив там, где катился, след из оголенной земли.
- Рената! - телохранитель рывком перевесился к ним и приложил ладонь к ее горлу.
- Жива она, жива! - прохрипел Гроссман, забыв об ушибленном затылке и приводя в чувство Ренату.
- Позаботься о ней! - Саша раскрыл дверцу и бросил возле Николая пистолет:
- Если придется стрелять - отстреливайтесь.
- А ты?
- Ждите меня вон в том леске. Не вернусь через пять минут - уезжайте в Таганрог.
Выскочив из машины, он махнул рукой Нику. Тот перебрался вперед и с трудом, но все-таки завел джип… Прямо по полю «Чероки» рванулся к лесополосе.
Припадая к земле, хватаясь за пожухлые стебли и корни кустиков, Саша выкарабкался на дорогу.
Уезжающий джип обстреливало пять стволов - он вычислил их на слух. Несмотря на полную темноту, выглянув, телохранитель различил две фигуры, стоящие позади «Ландкрузера», и еще несколько тех, что вели беспрерывную стрельбу, прячась за капотом «БМВ».
Саша выскользнул из-за пригорка, для подстраховки прокатился по земле, не уверенный, что его не заметили, и, возникнув за спиной одного из ближайших противников, которые стояли у «БМВ», удушающим захватом передавил ему сонные артерии, а его рукой застрелил второго, потом выдернул из-за ремня свой пистолет, продолжая, пока обойма не опустела, стрелять по остальным.
Вовремя сообразив, в чем дело, пятеро оставшихся в живых скрылись за «Ландкрузером».
Саша сломал шею своему пленнику, который, будучи раненным своими же подельщиками, начал слабо трепыхаться в его руках. Бросив его, телохранитель рванулся было к пистолету его напарника (у первого «магазин» опустел сразу после Сашиного выстрела: тот исстрелял всю обойму перед захватом), как вдруг жуткая боль обожгла его ребра. Прижав локоть к боку, молодой человек упал на одно колено. Стрельба прекратилась. Мгновение затишья - и возле Саши возник темный силуэт. Ударив телохранителя в висок рукоятью своего пистолета, незнакомец хрипловато произнес:
- Мой выход…
Вселенная закрутилась, уменьшилась до точки и рухнула в черную дыру.
- Вы не убили его? - спросил кто-то.
- Вряд ли, - и, присев, Андрей тем же жестом, что Саша несколько минут назад, приложил два пальца к горлу телохранителя. - Я стрелял вскользь. Он нам еще пригодится. Он ваш.
Сын Константина Геннадьевича выпрямился, скинул плащ в руки кому-то из спутников и, поежившись от холода, набросил на себя поданный им же пиджак телохранителя.
- Проинструктируйте моего шофера! - не оборачиваясь, сказал он и пошел к лесу…
- Поосторожней там, Андрей Константинович!
Андрей усмехнулся: уж себя-то он, надо думать, не забудет! К тому же, теперь там осталась только эта тупая стерва и ее верзила-муж, расфуфыренный двухметровый красавчик, знающий только правила ночных клубов, компьютеры и то, как покорить дамское сердечко.
Входя в лесок, Андрей предусмотрительно растрепал волосы и пробежался.
Рената была не в состоянии думать о чем-либо. Вывихнутая ключица доставляла ей невыносимую боль, но девушка не подпускала к себе Николая, который предлагал вправить сустав.
- Не трогай меня! - повторяла она при каждом движении Гроссмана в ее сторону.
Джип стоял в самой чаще, все двери его были настежь раскрыты, так что слышно было любой звук В радиусе пятнадцати метров.
- Рената! Николай! - вдруг позвал хрипловатый голос, сопровождаемый звуком шагов.
Девушка напряглась:
- Кто это, Гроссман?!
Тот выхватил, но, приглядевшись, тут же опустил пистолет:
- Это Шура. Ну, слава богу! - он выкарабкался из машины.

Предыдущая страница 23 Следующая страница


Душехранитель 24

Тяжело дыша, подтанцовывающей поступью телохранитель подошел к нему. Рената подумала, что он ранен, потому что Саша всегда ходил по-звериному бесшумно. Еще больше она встревожилась, когда он, согнувшись, уперся ладонями в колени, опустил голову и перевел дух.
- Саша! Ты что, ранен, Саша?! - забыв о больной ключице, девушка кинулась к нему.
Их глаза встретились. В первую секунду он как будто удивился. Такое ощущение, что Саша ожидал чего-то другого. Впрочем, луна и свет фар могли исказить что угодно и кого угодно.
- Все о'кей, - тихо сказал телохранитель и покосился на Гроссмана:
- Машина на ходу?
- Чем-то цепляет землю, а так ничего… - Ник заглянул под колеса. - То ли подвеска, то ли еще какого-то хрена…
- Черт с нею. Загружайтесь, ехать надо… - и Саша сел за руль.
Рената не могла понять, что здесь не так. Голос? От Саши можно ожидать и не такого… Как и ритмика речи: для него изменить такую мелочь
- это раз плюнуть. Только вот зачем? Наверное, это не всегда зависит от него…
Джип немного пошел юзом, но затем выправился и, громыхая чем-то под брюхом, пополз и медленно набрал скорость.
- Кто это такие? - спросила девушка.
- Не знаю, - как обычно, телохранитель был неразговорчив.
- Много их было?
- Достаточно.
- И тебе так и не удалось узнать, что им нужно?
Саша внимательно поглядел на нее через плечо:
- Что ты имеешь в виду?
- Как - что? Не верю, что никому из них ты не приставил пистолет к виску. А в таком положении любой объяснил бы, чего он хочет…
- Какая ты кровожадная, - усмехнулся Николай, пытаясь очистить кожаные брюки.
Саша дернул плечами и отвернулся. Джип спотыкался, как рейсовый городской автобус. Выругавшись сквозь зубы, телохранитель остановил его и вышел посмотреть, в чем дело.
- Вот дерьмо! - послышался его подсевший голос. - Надо ставить запаску!
Николай, подумав, что у него что-то со слухом, уставился на Ренату, но та, придерживая ноющую ключицу, высунулась в окно:
- Ты же ее уже поставил вместо старой!
- Ах, черт! - телохранитель шлепнул себя ладонью по лбу, а затем пнул ногой «полетевшее» колесо. - Совсем забыл! Есть конструктивные предложения или поедем на жеваной резине?
Пожав плечами, Гроссман посмотрел на бывшую жену: может, не ему одному бросается в глаза странное Сашино поведение? С каких это пор Шура стал выносить подобные проблемы на общий совет?! Ведь он сам всегда возился с джипом, как с живым существом, недаром «Чероки» все больше и больше походил на него. Только о Ренате он беспокоился сильнее, чем об их железном коне… Пнуть «Чероки» для Шуры было бы равносильно тому, что ударить подопечную.
- Попробуем поставить старое? - нерешительно проговорила Рената. - Может, до Таганрога дотянем?
- Хорошо! - Саша приблизился к дверце с левой стороны:
- Ник, займись!
Окончательно обескураженный, Гроссман вышел из машины и отправился к запаске:
- Может, господа хорошие, вы-таки соизволите выйти и подышать свежим воздухом?
Саша и Рената отошли в сторону. Телохранитель сел на какой-то пенек, она пристроилась у него на коленях.
- Что у тебя? - он кивнул на плечо девушки.
- Очень болит ключица… Это не перелом? - она расстегнула пуговицы на блузке и раздвинула ворот.
Саша поморщился и потер глаза. Рената заметила, что ему трудно смотреть, трудно фокусировать взгляд.
- Что у тебя с глазами?
Он не боялся: в такой темноте она не смогла бы заметить линзы, из-за которых он чувствовал себя так, словно ему в глаза насыпали песка.
- Обычная пыль. Чепуха, - Саша прощупал кость ключицы. - Вывихнуто у плеча. Хочешь - вправлю…
- Это очень больно?
- Будет больно.
Телохранитель усадил ее на пенек. Девушка зажмурилась, и он дернул ее за руку. Стиснув зубы от адской боли, она тихо взвыла, но не заорала.
- Молодец, - похвалил ее Саша, оглянувшись на Ника, который кряхтел и пыхтел у джипа.
Он снова усадил Ренату к себе на колени и осторожно спросил:
- А как ты думаешь, что в этом «дипломате»?
- Ты что, с Луны упал? ПОНЯТИЯ НЕ ИМЕЮ!!! Сколько раз еще я должна это повторить?!
- Ну… лишний раз не помешает…
- Да я бы все отдала, что еще не потеряла, лишь бы узнать, что в этом «дипломате»!
Саша слегка приподнял брови: она продолжала его удивлять:
- И ты вернула бы это хозяевам?
- Ни минуты не задумываясь!
- А если это… дает тебе преимущества, такие, что ты смогла бы вернуть все, что потеряла, и даже с лихвой?
- Я очень устала… Ты выбрал не самое лучшее время и место для своих репетиций или шуточек… Мне ничего не надо… кроме того, чтобы меня оставили в покое и мы с тобой могли куда-нибудь уехать… - она обняла его и бессильно положила голову ему на плечо.
Саша рассмеялся, и смех его звучал странно: не то с облегчением, не то с иронией.
- Что ты смеешься? - простонала Рената.
- Просто… я думал о тебе хуже…
- Ты? Обо мне?! Почему?!
Ник, чертыхаясь, возился с домкратом. Не ответив на вопрос Ренаты, Саша окликнул его:
- Эй, приятель! Ты хоть знаешь, как это делается?
- Знаю! - буркнул Гроссман. - Не пальцем деланный!
- Ну, так покажи себя!
- Зачем ты его так? - удивилась Рената, словно сама никогда ничего подобного не делала в отношении Ника.
- Я выразился достаточно лояльно… Вообще-то, с бывшими мужьями моей женщины в другом месте и другой ситуации я разбирался бы иначе…
Рената округлила глаза и стала похожа на ту наивную соплячку с фотографии:
- Когда ты успел стать таким ревнивым?!
- Всё течет, всё меняется, - Саша снова потёр слезящийся глаз.
- Да что там у тебя?! Дай, посмотрю!
- В такой темноте? Ну, посмотри, - он поднял лицо к небу, но в этот момент туча закрыла луну.
- Нет, вообще ничего не видно… Поморгай, если это соринка, она должна вытечь со слезой… Давай я поцелую твои глаза…
Рената коснулась губами его век. Руки Саши крепче сжали ее тело, скользнули под блузку. Не только голос, но даже запах кожи и волос у него теперь другой. Пиджак еще напоминал прежнего Сашу, а вот остальное… От него теперь веяло одеколоном, дорогим, импортным, но скрывающим Сашину индивидуальность, неповторимость. Табак, мята, что-то мистическое, древнее
- куда-то все это улетучилось. Н-да, раньше было лучше…
Дальше - больше. Будто соскучился, он стиснул ее в объятьях, поймал губами ее губы, и все это - как будто впервые. С Сашей всегда - как будто впервые, подумала она, но здесь что-то не так. Сейчас она не «улетает», остается на земле. Он ДРУГОЙ! Не то, чтобы более смелый - просто более властный. Он подминает под себя всю ее волю, а раньше всегда уступал ей её законное место. И целует по-другому: впивается в губы, точно жалом… И рука его так больно сжала грудь, что Рената вскрикнула. Саша тут же убрал ладонь и стал помягче.
- Ты всегда такая? - переводя дух, спросил он.
- Какая?
Телохранитель не ответил, скользнул пальцами ей под юбку. Какой-то он сегодня сумасшедший… Ведь всегда безошибочно угадывает ее состояние, ее желания, а теперь точно глухой и слепой: думает только о себе. Ведь ясно же, что она безумно устала, что ей не до таких игр.
- Саша! - Рената отвела его руку, но телохранитель упрямо повторил наступление. - Саша! Всё!
Он опомнился, прикрыл глаза, потом поправил на ней одежду:
- Извини… Теперь я знаю, почему от тебя торчали в Челябинске…
- Почему же? - впервые Саша поднял эту тему, и Ренате стало интересно.
- От тебя, уралочка, можно потерять последние мозги… Вот как он, - и телохранитель кивнул на Гроссмана, завинчивающего болт.
- Сейчас отдаем швартовы! - словно услышав его реплику, крикнул Ник.
- Кстати, можете садиться, граждане…
Саша с явной неохотой выпустил Ренату и пошел следом, как прирученный зверь.
Несмотря на перестановку колеса, джип по-прежнему брыкался и упрямствовал, словно норовистый скакун, вместо руки хозяина ощутивший чужую руку. Саша ругался сквозь зубы, но терпел самовольство этой развалины. Рената же так устала, что заснула на заднем сидении.
Телохранитель очнулся. Он лежал в каком-то автомобиле, на заднем кресле, связанный по рукам и ногам. Все желание освобождаться у него исчезло с приливом жгучей боли, возникшей под ребрами, когда он чуть-чуть пошевелился.
- О! Здрасьте! Смотри, покойничек ожил! - обернувшись на Сашу, сказал шоферу жующий жвачку парень в кожаной куртке. - А ты говорил - «ласты склеил»… Вон, как огурчик… маринованный…
- Сейчас приедем! - голосом, который не обещал ничего хорошего для Саши, отозвался тот. - развяжи его, что ли…
Подогнув под себя ногу, парень охотно развернулся в кресле и толкнул телохранителя в плечо.
- Ну, чего?! - разминая жвачку, спросил он и активно заработал челюстями. - Эй!
Превозмогая боль и слабость, Саша поднял голову.
- Ну, привет! - парень хохотнул так же, как хохочут, рисуясь друг перед другом, ублюдки, промышляющие всякими гадостями.
Мышцы сдались, и Саша снова лег.
- Чего не здороваешься? - на этот раз парень стукнул его кулаком в поддыхало, почти возле раны. - Больно, что ли?! Ой? Да? - он повторил маневр.
Телохранитель стиснул зубы.
- Ладно, ты его сильно не дрючь - посоветовал шофер. - Он и так мне своей дерьмовой кровью все чехлы заделал… Лучше спроси, пока ожил, а то еще сдохнет…
- Ага! Мухтар, так куда вы запрятали ее, а?
К Саше не сразу вернулась способность дышать и, следовательно, говорить. Кроме того, он почувствовал, что по животу потекла быстро остывающая струйка крови: рубашка уже не впитывала ее.
- Кого?
- Забыл, что ли, Мухтар? - игриво переспросил тот, намахиваясь, и захихикал, когда Саша прикрыл глаза и напрягся в ожидании удара. - Дискету! Куда вы ее засунули?
Только тут телохранитель соединил концы с концами. Ну, конечно! Что же еще они могли таскать за собой, такое маленькое, что оно поместилось бы в кармане?!
- Дискету… - медленно заговорил Саша, и оба парня навострили уши. - А дискету я теперь засуну в твою задницу, даже если ты будешь очень сильно отказываться…
Парень втыкал в него кулаки, пока тот не потерял все чувства.
- Ты руками-то не маши! - сказал шофер. - А то голова дурная…
- Угу, ногам покоя не дает…
- Во-во. Бешеной собаке сто верст - не крюк. Это я о нашем новоявленном шефе… Как тебе Андрюшенька-душенька-румяные-щечки?
У того рефлекторно выдвинулся средний палец:
- Вот так он мне! Я бы и этому, - он небрежно кивнул на Сашу, - все конечности переломал только за то, что они с этим питерским мудилой на одну рожу… Походу, Мих, они близнецы… Не поделили чего-то братцы-кролики, что ли? Ненавижу этого белоручку, и папашу его крутого ненавижу!
- Ну что, высказался? Впрочем, тут я с тобой солидарен…
За работу, твой живучий мальчик снова зашевелился…
Саша открыл глаза и сплюнул кровь, скопившуюся во рту.
Жующий парень развернулся и снова занялся его персоной.
Утомившись бороться с раскуроченным джипом, телохранитель молча вел его и не обращал внимания на творимые им заскоки. Настежь открыв со своей стороны окно, Ник курил, а Рената крепко спала предутренним сном.
- Опа! - сказал Гроссман, когда фары осветили перегородивший дорогу автомобиль.
Саша свернул к обочине и едва не нырнул в кювет.
- Колесо не выдюжит, Шура… И нас они сверху подстрелят.
- Вижу. Рената, - он оглянулся и пождал губы; девушка с трудом проснулась и явно пожалела об этом. - Рената, посмотри: твоя «сидушка» часом не съемная? Если там есть полость - держи пистолет и полезай туда, поместишься… Что, Коль, отобьемся? - Саша подмигнул Гроссману.
Ник помог Ренате поднять подушку кресла. Под нею была черная пустота, пропахшая пылью и бензином.
Со стороны машины к ним направлялись какие-то люди.
Телохранитель резко сдал назад.
- Тут что-то мешает! - прошептала Рената, пытаясь уместиться под явно не предназначенным для этих целей сидением и натыкаясь на какой-то большой твердый предмет с острыми краями.
- Упаковывайся скорее! Что там тебе мешает? - Ник настойчиво придавил Ренату «сидушкой».
Та взвизгнула от боли: не с ее вывихом проделывать такие трюки. Но все-таки ей удалось сложиться пополам и замереть на дне, и, хотя Рената была очень миниатюрной женщиной, больное плечо ее упиралось во что-то жесткое. Осторожно переведя дух, потому что воздуха было совсем мало, Рената выпростала руку и ощупала мешающий предмет. Кожа, холодная металлическая застежка… Потом уже память выдала следующую картину: высокая девушка с короткой стрижкой и волосами цвета красного дерева быстро приближается к джипу с… о боже!.. с «дипломатом» в руке! Значит, спрятать его Даша все-таки успела, а мозг Ренаты зафиксировал этот момент, но в результате потрясения информация потеряла доступность и была загнана в глубокое подсознание… Девушка втянула в себя пыльный воздух и отдулась. Всё. Полдела сделано. Теперь они спасены. Теперь они с Сашей смогут уехать и спокойно залечить все раны, нанесенные событиями этого месяца. Она станет нормальным человеком, отдохнет, приведет себя в порядок… О, как она мечтала об этом! И телохранителя она никуда не отпустит. Он ей нужен не только для того, чтобы беспрестанно защищать ее, рискуя собой. Они обманут ополчившееся против них время, они во что бы то ни стало будут вместе…
Пока опьяненная радостью находки Рената предавалась иллюзиям, телохранитель и Николай выпрыгнули из машины. Вытащив из-за пояса пистолет с глушителем, Саша пробормотал:
- Сюда бы «дробовичок»…
Двигаясь напролом, ни секунды не давая врагу на то, чтобы опомниться, он стал стрелять. Гроссман подстраховал его из «глока», но Саша вполне обошелся бы и без него. Гибко бросившись на землю, он мгновенно заменил использованную обойму, а потом как ни в чем не бывало продолжил наступление. Телохранитель был как заговоренный: пули летели мимо него. А может, это было результатом его невероятной расторопности или умении тормозить время, как в одном из фантастических рассказов Уэллса…
Когда Саша дошел до машины неприятеля, те двое, что оставались в ней, были похожи на решето. Другие плавали в крови. Из-за автомобиля вывернул черный «Ландкрузер», и Серега, высунувшись в окно, в каком-то заторможенно-отмороженном состоянии глядел на трупы. Рядом с водилой сидел еще один парень, он-то и показал Саше большой палец, а после провел ребром ладони по горлу. Телохранитель махнул рукой, и тогда черный джип, ловко развернувшись, отъехал и скрылся в темноте.
- Что ворон ловишь? - бросил Саша Николаю, судорожно сглатывавшему при виде поля боя. - Отвинти у них запаску, нам она подойдет…
- Ага… - в оцепенении кивнул Гроссман. Через минуту смысл сказанного дошел до него, и он отправился за колесом.
Саша распахнул заднюю дверцу и поднял сидение. Рената, как пружина, разогнулась и тут же спросила:
- Все живы?
- Не все. Вылезь…
- Как?! А Гроссман? - она приготовилась было зарыдать, но увидела бывшего мужа, который откручивал запасное колесо с чужой машины и, переведя дух, взялась за ручку «дипломата».

Предыдущая страница 24 Следующая страница


25 Сергей Гомонов, Василий Шахов

- Сюрпри-и-з! Отгадай, что это?
Саша не поверил своим глазам.
- Это - он самый! Представляешь? Мы столько скитались без денег, ты столько гробился, чтобы их найти, а все это время в нашей машине как ни в чем не бывало лежали двести с копейками «лимонов». Держи! - она отдала ему чемоданчик и, выбравшись из своего укрытия, стала отряхиваться от пыли. - Такое могло произойти только со мной!
Телохранитель быстро расправился с замками. Тут подошел Николай, двумя руками держа под мышкой снятую «запаску».
- Чего радуетесь? - пробурчал он.
Саша средним пальцем указал на «дипломат».
- Ты уверена, - обратился он к Ренате, - что не будешь претендовать на содержимое и просто так - ну, по доброте душевной - отдашь им все содержимое?
- Теперь пусть только попробуют его у меня не взять!
Гроссман пошел за домкратом, но Саша окликнул его:
- Ник! Бросай это дело! Отсюда надо убираться! Позже переставишь, падай-ка за руль.
Телохранитель забрался на заднее сидение, к Ренате, и раскрыл «дипломат». Пятидесятитысячные купюры, заполнявшие основной отсек, его не интересовали. Он поочередно сунул руку в два маленьких отделения на крышке и разочарованно поморщился.
- Что ты там ищешь? - Рената вытряхивала пыль из волос.
- Динамит, - ответил Саша и обнаружил, что подкладка на верхней крышке немного отстает; пальцы нащупали плоскую коробочку из стеклопластика…
Это был диск. Скорее всего, тот самый… Но девчонка и оба ее спутника, похоже, не знают об ее существовании. Это даже к лучшему: меньше знаешь - дольше живешь. Но теперь-то уж помощники Андрея, эти законченные деграданты, наверняка просветили парнишку о том, что именно они намерены найти. И зря. Почему-то Андрей заочно уважал этого одиночку: он чувствовал в нем что-то свое и вдобавок ему нравились достойные противники. А посему Скорпиона-младшего совсем не захватывала идея лишить жизни свой прототип. Пожалуй, если эти скоты еще не замочили его и ничего ему не выложили о диске, Андрей отпустит его на все четыре стороны, изобразив, будто пристрелил, и оставив где-нибудь на обочине. Там уж все зависит от живучести телохранителя - бог ему судья, как говорится. Хороший охранник, долго продержался. Что ни говори, он заслужил право быть вместе со своей девчонкой…
- Поехали, - хрипло приказал Андрей Нику, бросая дискету в один из отсеков и застегивая «дипломат».
Саша почувствовал, что его схватили подмышки и волокут из машины. Боль в ране уже потеряла свою резкость, он привык к ней, и даже ноющее отбитое нутро, поврежденная рука и висок не доставляли телохранителю мучений: Саша настраивал себя на худшее. Он открыл глаза. Парень со жвачкой бросил его в пожухлую траву. Упираясь ногой в землю, у машины стоял мотоциклист, потом подъехал еще один. Налетели злые вороны…
- Ну, когда начнем говорить? - парень причмокнул своей жвачкой.
- Развяжи… - едва слышно выдавил телохранитель.
- Где дискета? - парень пихнул его ногой в бок.
- Развяжи его, - сказал один из мотоциклистов. - Он не жилец.
Тот выплюнул резинку, подошел и перерезал веревки. Морщась от боли в затекших суставах, Саша поворочал кистями.
- Мы не смогли найти «дипломат»… - телохранитель привстал на локте.
- Если бы вы сказали сразу, что вам надо, а не начали играть во «взрослых дядей», все выяснилось бы в самом начале…
- Врать - не мешки ворочать… Ну, ты меня достал! - и парень, идя на поводу у своих садистских наклонностей, пнул Сашу в живот.
Телохранитель захлебнулся кровью и бесчувственно откинулся на землю. Оглянувшись на молчаливых наблюдателей, тот наклонился над ним:
- Ну вот… Теперь, сдается мне, я его уделал…
В эту секунду, наделив движение всей энергией своей боли, Саша рывком схватил его за чуб и, дернув на себя, коленом помог перелететь через голову и с размаху шлепнуться на спину.
Мотоциклисты отреагировали двумя очередями из автоматов, но Саша прокатился по траве, выхватил у своего мучителя пистолет и прострелил одному из них ногу. Наставив дуло на голову своей жертвы, телохранитель поднялся:
- Я хочу видеть ваши руки! - сказал он уцелевшему мотоциклисту и шоферу, который суетливо пытался спрятаться в машине. - Если вы двинетесь, головы лишатся двое! Руки! Жить хочешь? - Саша перевел взгляд на заложника; покряхтывая, тот мелко закивал. Телохранитель поднял голову и качнул подбородком в сторону шофера и мотоциклистов. - тогда скажи об этом им…
- Ребята, не двигайтесь!.. - туго, через силу, выдавил тот.
- Не слышу! Громче! И добавь, что стреляю я быстро!
- О-он быстро стреляет, мужики… Уберите пушки, а?..
Саша прикрылся им, как щитом. Мотоциклист процедил сквозь зубы что-то вроде «козел» и бросил свой автомат на землю. Его напарник пытался остановить кровь, хлеставшую из ноги, а шофер поднял руки над головой.
Все так же укрываясь за спиной бывшего своего мучителя, Саша приблизился к ним и поднял брошенный автомат. В этот момент шофер выхватил из кармана пистолет и получил пулю в лоб. Телохранитель перекинул ногу через сидение мотоцикла и рванул педаль; мотор взревел. Саша оттолкнул от себя заложника:
- Всем оставаться на местах!
Он вывернул на тропинку и растворился в темноте. Со времени ее пленения прошло не больше часа…
На поляне теперь слышались только стоны подбитого мотоциклиста. Сашин мучитель сидел в траве и сначала дико хохотал, а после, взявшись за голову, с досады зарыдал, не представляя себе, что скажет после происшедшего «питерскому белоручке» Андрею Константиновичу.
Джип окончательно взбрыкнул, и Гроссману пришлось свернуть с дороги, чтобы спрятаться в кустах на обочине. Андрей вышел, затем протянул руку и, вытащив из замка зажигания брелок с ключами, положил их в карман пиджака.
- Теперь, пожалуй, займемся колесами, - сказал он.
- Да? А я думал, любовью, - мрачно сострил Николай.
- Правильно, именно ею тебе и предстоит заняться. Но с колесами.
Раньше в этом месте телохранитель предпочел бы промолчать, подумал Гроссман, но требованию подчинился. Рената, измученная постоянными перетасовками, вышла на свежий воздух: её совсем сморило в машине.
- Я не хочу убивать зря, - вдруг заговорил Андрей, снимая с сидения «дипломат» и вытаскивая из кармана пистолет с глушителем, - тем более, женщину. Такой вот у меня бзик, если хотите. Поэтому, Рената, очень тебя прошу: не двигайся, пока я не уйду!
- Но… ты что, Саша?! - когда ее взгляд встретился с черным дулом пистолета, она полностью утратила весь набор слов.
- Очень прошу и его, и тебя: стойте спокойно!
Андрей пятился, переводя пистолет с остолбеневшей Ренаты на растерянного Ника.
- Так ты… - начала она и не договорила.
- Не шевелитесь! Если вы меня вынудите, я могу и поступиться моими принципами.
- Эй ты, подонок! - Гроссман дернулся было к нему, но Андрей выстрелил в землю у его ног.
Рената взвизгнула, не поняв, что это предупредительная мера, и схватилась за голову. Андрей рывком перехватил «дипломат» из-под мышки в руку, но при этом поломанные замки не выдержали и раскрылись. Купюры посыпались на землю. Андрей отшвырнул их ногой, захлопнул «дипломат», повернулся и скрылся в темноте.
Реакцией Ренаты было полное бессилие. Ноги ее подломились, она села на землю, глядя в одну точку.
«Неужели… неужели… - вертелось в голове. - Саша - и так сделать?! Да это и близко не Саша! Пусть так не бывает, но это - не Саша!..» Ник привалился к машине и дрожащими руками вытащил сигарету.
- Не может быть… - хрипло сказал он и кашлянул. - Тесть никогда не ошибался в людях, не из таких был наш батя… Что-то здесь не так…
Услышав про отца, Рената снова взялась за голову. Душа рвалась на две части: она не могла подумать на Сашу всего того, что видели глаза; с другой стороны, все было против телохранителя - и то, что он последним говорил с ее отцом, и то, что каким-то чудом они все время выходили из переделок без потерь… пока не нашелся чемодан… Черт!.. Это НЕ Саша - и всё тут!
- В этом надо будет разобраться… - Ник зажал в зубах сигарету и заглянул в машину, чтобы пошарить рукой под рулем и на резиновом коврике:
- Нас можно поздравить: он унес ключи! Но нет, как говорят, горя без добра: у нас есть деньги и, самое главное - мы живы! Между прочим, это большой плюс, ладонька…
Рената покачивалась из стороны в сторону, глядя в пустоту.
Гроссману она напомнила умалишенную.
Тут послышался нарастающий гул мотора. Самое невероятное, что кто-то ехал по этим зарослям на мотоцикле. Гроссман выудил из кармана на кресельном чехле Сашин пистолет, о существовании которого Андрей, скорее всего, не знал.
Девушка подняла голову, и ее осветил свет мотоциклетной фары. Кто-то выскочил из темноты на их полянку.
- Еле вас нашел… - послышался слабый Сашин голос.
Телохранитель уронил тяжелый мотоцикл и, едва переставляя ноги, потащился к машине, точнее - к сидящей у самого колеса Ренате.
Девушка не шевелилась. Гроссман сделал шаг в его направлении, намереваясь задержать. Этого не потребовалось:
Саша споткнулся, подломился и упал на колени. Упершись ладонями в землю, он посмотрел на Ренату и, кажется, шепнул что-то - «Таня» или созвучное с этим именем слово. Мышцы в последнем порыве напряглись под искромсанной в клочья рубашкой и позволили ему оттолкнуться в сторону подопечной. Затем не выдержали и руки, и Саша ничком упал в пожухлую траву.
Ник оглянулся на бывшую жену. Та в оцепенении сидела на прежнем месте и широко открытыми глазами безо всякого выражения смотрела на телохранителя. Махнув на нее рукой, Гроссман подошел и перевернул безжизненное тело, а после исследовал Сашину одежду в поисках оружия. Пиджака, отметил он, нет. Рука попала во что-то мокрое. Лизнув палец, Ник понял, что это - кровь. Изодранная рубашка местами походила на картон.
- Он ранен, - сказал Гроссман, чтобы как-то вывести Ренату из прострации. - Слышишь?
Она опустила лицо, стиснула виски коленями, а уши - ладонями и зарыдала. Ник подумал, что лучше уж пусть будет истерика, чем транс, и занялся Сашей, собираясь перетащить его в машину, чтобы осмотреть рану. Телохранителя ранили давно: материя успела высохнуть и прилипнуть к телу. Это говорило об одном: тот, кто перед ними сейчас - настоящий Саша.
Рената с трудом поднялась с земли, но ее помощи не понадобилось. Неизвестно, как Саша мог не то, что кого-то охранять, но вообще передвигаться: Гроссман почти не ощутил его веса, точно взял в руки нечто нематериальное.
Девушка склонилась над Сашей, которого Ник осторожно уложил на заднее сидение.
- Господи… - прошептала она, прикасаясь ладонью к его раскаленной щеке. - Как я могла сомневаться?! Это Саша… Саша… Ник, достань скорее аптечку…
- Готово, - Ник подал ей коробку с медикаментами и вытащил канистру с питьевой водой.

* * *

Рассвет наступил неожиданно, словно белая кошка, запрыгнувшая из темного окна.
Положив голову телохранителя себе на колени, Рената время от времени смачивала водой полотенце и протирала его пылающий лоб. Возможно, он и помнил то, что ночью рассказали они с Николаем, когда сознание ненадолго вернулось к нему, но теперь Саша был в полузабытьи, не бредил, но стонал и часто просил пить.
Ник сменил уже третью повязку на его ране, но теперь и четвертая пропиталась кровью. Рената плакала.
- Осталось два бинта, - заглядывая в аптечку, сказал Гроссман.
- Кровь не останавливается… - шепнула девушка. - Надо что-то делать… иначе он умрет… - она зарыдала.
- Прекрати, прекрати. От твоих причитаний ему легче не станет…
Тревожный рассвет сменился угнетающим утром. Дул северо-западный ветер, обещая ледяную морось или даже снег.
Саша открыл глаза. Взгляд серых зрачков теперь был яснее, чем ночью. Рубашку, превратившуюся в заскорузлые от крови лохмотья, пришлось снять, но у него был такой жар, что замены ей пока не требовалось. Рената склонилась над ним:
- Сашенька, пожалуйста, держись!.. Я не смогу без тебя…
Он положил раскаленную ладонь на ее руку. Он всегда успокаивал ее этим жестом. Она снова заплакала от жалости к нему. Он слегка повернулся и прижался щекой к ее животу. Девушка погладила его по волосам и, всхлипывая, кулачком вытерла слезы.
Чтобы приободрить их и себя, Николай сказал:
- Ну вот, Шура, не все тебе нянчиться с нами… Теперь пришла наша очередь, а ты отдохни. Считай, что ты в отпуске…
Краешки некогда упрямых губ слегка дрогнули в попытке улыбнуться. Саша поднял руку и обнял Ренату за талию. Она чувствовала, что их близость удерживает его на этом свете, и готова была сделать что угодно, отдать все взамен на его жизнь.
- Мы отвезем тебя в больницу… - шепнула девушка.
- Не нужно. Я хочу быть свободным… На мне все заживет, как на собаке…
- А теперь хорошая новость, ребята. Кроме кучи денег я нашел в траве вот это, - и Гроссман, как веером, помахал дискетницей с лазерным диском внутри. Ни подписи, ни вкладыша.
- Угу… это он… - прохрипел Саша. - Почему он здесь?
- Наверное, этот ублюдок вытряхнул его вместе с бабками и в темноте не заметил этого…
- Значит, он вернётся? - испугалась Рената.
- До сих пор не вернулся. Может, они еще не хватались?.. - предположил Ник. - Но все равно пора двигать отсюда: колесо я сменил, теперь всё в порядке и все в сборе…
- Ты сменил колесо?! - удивленно улыбнулся телохранитель. - Нонсенс!
- Да, я такой! - Ник с гордостью повернулся к рулю и тут же чертыхнулся:
- Я же ж совсем забыл, что эта сволочь увела у нас ключи!
Саша повернул голову:
- Ты что, никогда не заводил машину без ключей?!
- Представь себе, никогда! Как-то не доводилось, знаешь ли!
- Там, - телохранитель неопределенно махнул пальцем, - в замке зажигания надо закоротить провода.
- А… - Николай, немного повозившись, проделал это, и машина заурчала. - Ну, с твоими наклонностями и способностями я тебя к своей тачке и близко не подпущу! - пошутил он.
Джип медленно выехал на дорогу, цепляя кочки покалеченным дном.
- Осторожней! - умоляла Рената, чувствуя, как при каждом рывке напрягается от боли Сашино тело.
Раненый снова забылся лихорадочным сном. «Чероки» наконец ощутил под колесами асфальтовое покрытие и радостно покатил, точно стараясь загладить свою вину от тех толчков, которые заставил вытерпеть пассажиров, и словно намереваясь наверстать упущенное время, которое ушло на «переподковку».
- Ну уж теперь я им все припомню… - пробормотала Рената.
- Как ты себе это представляешь? - уточнил Ник, взглянув на ее отражение.
- Я подложу им свинью, и в этом мне поможет их диск…
- А ты научилась обращаться с компьютером?
- Нет, в компьютере я до сих пор, как ты выражаешься, полный «юзер»…
- «Юзер» - это «пользователь», а он хоть чуть-чуть шарит в программах. А ты - «чайник».
- Но ты ведь нет! - Рената сильно постаралась состроить ему глазки.
- Я - пас. И тебе не советую, девочка моя…
- Гроссман, во-первых, они убили моего отца! Они застрелили моих телохранителей. Они искалечили мне и Саше всю жизнь. И, в-четвертых и последних, они его едва не убили! Не будь пижоном, Гроссман!
- Ты чокнутая. Нас сотрут в порошок.
- Нас и так сотрут в порошок. А вот если мы подложим им свинью, то я хотя бы умру с чувством, что не зря жила на этом свете, что не сунула голову в петлю, как овца безответная… Так-то вот!
- Тоже мне, бунтарша!
- Ник, я сделаю, что пожелаешь! Только… помоги мне! Я никогда тебя не просила, а теперь прошу!
Гроссман тяжело вздохнул, но ничего не сказал. Они молчали часа полтора, потом девушка задремала: её совсем укачало от неровного хода загнанной машины. Проснулась она от того, что телохранитель зашевелился, пришел в себя, испуганно схватил Ренату за руку и перевел дух:
- Ты здесь? Слава богу!.. Мне приснилось, что тебя… увезли…
Девушка дала ему попить и сменила высохшее полотенце у него на лбу. Саша прижался губами к её руке, затем снова спрятал лицо у нее на животе, под складками блузы.
- Я скоро верну тебе твою душу, - прошептал он.
Рената погладила его по волнистым светло-каштановым, сильно потускневшим волосам и увидала несколько поседевших прядок.
- Что он там бормочет? - спросил Гроссман. - Бредит?
- Не знаю…
- Посмотри в аптечке. Может, там есть какой-нибудь антибиотик.
Ренате показалось, что Саша тихо и слабо засмеялся. Когда она взглянула ему в лицо, чуть отстранившись и расправив блузку, он уже спал или был без сознания.
Ночью шеф запрыгнул в «Ландкрузер», бросил пыльный дипломат на пустое переднее кресло, а сам остался сзади.
- Где эти? - спросил он.

Предыдущая страница 25 Следующая страница


Душехранитель 26

- Звонили минут двадцать назад, сказали, что какой-то телохранитель сбежал, а перед этим прикончил какого-то шофера и ранил Байкера… Сказали, будут искать…
Андрей набрал номер.
- Мне нужен Вадим… А, это ты… Бросьте телохранителя, черт с ним… Да, диск у меня, можете возвращаться. Все, отбой,
- и, отключив телефон, откинулся на спинку кресла. - Возвращаемся в Ростов… Доберемся до города - разбудишь…
Шеф спал крепко, как никогда. Серега поглядывал на «дипломат», но посмотреть, что там внутри, не решался. Когда до города оставалось километров десять, ему приспичило покурить и сбегать до ближайших кустов. Было уже почти светло, шоссе ожило, поэтому проделывать все это у дороги парню показалось неудобным. Машина все время была на виду, Андрей же спал, как убитый.
При въезде в Ростов он пробудился, взял «дипломат» и стал что-то искать. Наступила грозная тишина.
- Зачем ты останавливался? - наконец спросил Андрей.
Чувствуя себя в чем-то виноватым, Серега ответил, что по нужде.
- Где диск?
- Я не брал. Честно. Даже не прикасался…
- Не изображай большего дурака, чем ты есть. Куда ты его дел?
- Да не трогал я ваших вещей! На кой они мне сдались?!
Андрей прищурился. Простофиля совсем не прост, как хочет казаться. С удовольствием продаст, купит и снова продаст. Разве только на этот раз не с тем связался.
- Только вчера ты разговаривал с людьми Котова… И очень мило, насколько мне известно…
Серега вспомнил о типе в «Мерседесе». Отказываться было бессмысленно, но ведь он и правди не успел ни о чем с ними договориться, да и диск он в глаза не видел! Откуда шеф мог узнать о том злополучном разговоре?! Глаза у него на затылке, что ли, или мысли читает?!
- Клянусь вам, чем хотите: не брал!
- Сверни здесь, - Андрей указал на берег реки.
Вдалеке шел катер, по набережной шмыгали собаки. Рабочих на берегу еще не было.
- Зачем?
Ни слова не говоря, Скорпион-младший приставил дуло пистолета к его затылку и спустил курок. Кровь брызнула на переднюю панель и на лобовое стекло, труп ткнулся в руль, зацепив сигналку, и та ответила резким гудком. Андрей вышел, вышвырнул его из машины (собаки испуганно шарахнулись в разные стороны) и, отъехав подальше, стер кровавые следы.
За три дня…
«Чероки» добрался до Таганрога уже после полуночи.
- Саша, ты спишь? - Рената склонилась над раненым.
- Нет.
- Саша скоро должна быть гостиница. Тебе придется надеть рубашку Ника и войти… Ты сможешь? - она подняла голову. - Послушай, Ник, он не сможет… Не стоит над ним издеваться. Вдруг снова кровь польет? Может, дотащим его на плечах?
- Не надо! - телохранитель привстал на локте. - Этого мне только не хватало…
Он выпрямился, скрипнул зубами, сел и отдышался. Рената подала ему одну из запасных Гроссмановских рубашек - тоже черную, чтобы не было видно, если повязка промокнет снова. Саша вдел руку в рукав и сделал жест, что хочет передохнуть, прежде чем вденет вторую. От чудовищной слабости он окончательно превратился в тень. Рената закусила губу, чтобы не расплакаться. Ник посмотрел на нее и подумал, что она выглядит немногим лучше Саши: бледная, измотанная, под глазами - синие круги, веки набрякли, губы распухли и полопались - смертница, и только. Лопнувшая под носом венка, ближе к щеке, походила на капельку крови. Один Гроссман держался. За день он зверски устал, но это была здоровая усталость - хотелось есть и спать, хоть сутки, хоть двое, лишь бы никто не трогал.
Телохранитель оделся. Рената набросила на него куртку (на улице сыпал снег с дождем) и расчесала ему волосы.
- Ну вот… Сможешь идти?
Он запрокинул голову и сидел так до полной остановки. Затем под сочувствующим взглядом Гроссмана самостоятельно выкарабкался из джипа и распрямился. Телохранителя слегка пошатывало, но Рената взяла его под руку. Саша поднял лицо к небу и с вызовом посмотрел в затянутую тучами черноту, откуда сыпалась колючая ледяная крупа. Девушка запахнула на нем куртку. В этот момент на небольшом участке видимого между домами неба тучи раздуло, и в этом разрыве проступило созвездие Ориона с его гордо вздернутым левым плечом, отмеченным маленькой алой звездочкой - сейчас был как раз очень хорошо заметен ее цвет - и широким шагом: Охотник преодолевал небесный путь, невзирая на препятствия. Рената подумала, отчего же эта звезда такая алая? Все остальные - белые, холодные, злые…
Гроссман указал пальцем в сторону круглосуточной коммерческой аптеки, вывеска которой светилась зеленой чашей на соседнем здании. Девушка не прореагировала. В ее голове вертелось: «Заря, свет которой отливался на…» Она, как от наваждения, не могла избавиться от этой фразы.
- Ты помнишь? - спросил Саша, когда ветер с новой силой, задернув занавес из туч, бросил им в лицо колючий снег. - Ты ничего не помнишь… Это было бы слишком просто… а так не бывает…
- Сашенька, держись! - прошептала она, обнимая его за талию. - Ник, у него бред! Зачем ты так далеко остановился?!
- А как ты думаешь?
Администратор встретил их безучастным взглядом, лишь на секунду дольше задержав его на темной фигуре Саши.
- Мест нет, - сообщил он.
- Прошу вас, Евгений Миронович! - прочитав его имя на табличке, взмолилась Рената. - Хоть одноместный! Это вопрос жизни и смерти!
- Девушка, ничем не могу помочь!
Телохранитель покачнулся.
- Саша! Стоять! - шепнула она, поймав неодобрительный взгляд администратора. - Гроссман, ну ты же умеешь с ними, с такими, разговаривать!
- А я и не знаю, чего ты полезла. Мямлишь что-то себе под нос! Идите, сядьте вон там, сейчас всё сделаю.
Девушка почти донесла Сашу до кресел с откидными сидениями.
Минут через пять к ним подпорхнул Николай.
- Второй этаж, лифт не работает. Дядя Жека выдал для Саши следующее: «Не умеешь - не пей!» Так что если ты сейчас затянешь песню - если хочешь, конечно - никто не удивится… - Ник оглянулся и щитком приложил руку к губам:
- А может, даже подпоет… Чего не сделаешь за хороший куш, правда?
Саша кивнул, поднялся и, придерживаясь за Ренату и Ника, на обе ноги хромая, потащился к лестнице.
Администратор покачал головой.
Между пролетами телохранитель притянул к себе Ника:
- Коля. Первым делом - купи надежную сигнализацию для машины.
- Первым делом я куплю тебе лекарства…
Саша устало зажмурился:
- Никакие лекарства не помогут, пока я не вытащу пулю.
Рената испуганно вскрикнула, и даже Гроссман не удержался от удивленного возгласа:
- Так у тебя там пуля?!
- Конечно. Поэтому займись джипом пока я буду заниматься собой…
Рената выпроводила Гроссмана в аптеку. Саша подал ей пинцет.
- Что делать?! - перетрусила она, думая, что он заставит ее лезть в рану.
- Прокипяти или хотя бы оботри спиртом…
Девушка все сделала, но не смогла смотреть, как он будет это делать. Впрочем, Саша и сам прогнал ее из комнаты. Рената сидела над ванной и сплевывала слюну, накапливающуюся от бесплодных спазмов в пустом желудке. Ей казалось, что она умрет, так было плохо. Едва она представляла, что он там делает с собой этим жутким пинцетом, её выворачивало наизнанку.
В конце концов, он тихо позвал ее. Вздрогнув, девушка вошла. Отдыхая, Саша лежал боком на подстеленных газетах, обильно измазанных кровью. Рядом валялся пинцет и сплющенная после удара о ребра пуля, тоже все в крови, которая уже не хлестала, а вяло текла из раны: чтобы завязать ее, у телохранителя не хватило сил. Как раз вовремя появился Гроссман с лекарствами и антисептиками.
- Ну что? Сыгранем в шесть рук, Шура?
Когда все закончилось, Гроссман прибрался в номере, а Рената укутала Сашу в номере. Его сильно знобило, и он отключился не сразу:
- Не забудь о сигнализации, Ник!
- Ну, какая, Шура, посреди ночи сигнализация?! Может, мы-таки поедим да отоспимся, а все остальное - завтра?
- Спрячь его. Найди чехол или гараж…
- Ладно, ладно! Спи уже! Рената, пойдем, купим чего-нибудь.
Пусть поспит спокойно. Пока ты рядом, он по инерции будет дергаться…
- Нет! Я останусь!
- Иди, - попросил Саша. - Ник прав: вам надо держаться вместе…
Гроссман подхватил безвольную Ренату под руку и вывел в коридор. Закрыв глаза, телохранитель улыбнулся и прибавил:
- Привыкайте…
За день…
Андрей был в Таганроге. Его позавчерашнее возвращение на то место, где он в послений раз видел Ренату и Ника, привело к нулевым результатам. Обследовав всю территорию полянки, Скорпион-младший с досадой пнул расплющенную консервную банку.
- Не хотел я этого делать, - покачивая головой, проговорил он позавчера и вернулся в свой джип, - видит бог: не хотел… Но, видно, придется!
И молодой человек громко хлопнул дверцей.
Теперь он был в Таганроге и вновь занялся поисками. Выйти на беглецов пока не удавалось. Тогда Андрей выспался и стал думать, как бы он поступил на их месте и в их положении.
- Что бы такого сделать плохого? - приговаривал он после каждого нового шага в этом направлении.
Рената оторвала голову от подушки. Саша стоял у окна и, обеими ладонями упираясь в подоконник, смотрел на улицу.
- Зачем ты встал?!
Он оглянулся:
- Там приехал Ник…
- ну и что? Ты-то для чего поднялся?!
Саша пожал плечами:
- Понял, что в состоянии это сделать - и сделал…
- Сумасшедший… Тебе отдыхать надо, успеешь напрыгаться…
- Не успею. И времени жалко… Столько осталось не…
Тут в номер влетел Гроссман:
- Опа! А чего это ты подскочил?! Граждане, аут! Мы едва не пролетели: после всех этих приключений я чуть не забыл пароль тестя, представляете себе?!
- «Медиум», - спокойно сказал телохранитель.
- Ты тоже знаешь?!
Саша кивнул. Рената взбила подушку и села. «Похорошела, - подумал Гроссман, глядя на ее свежее личико с ожившими янтарно-зелеными глазами. - И слава богу!»
- Гроссман, скажи лучше, что это за программа?
- Ну… как тебе объяснить?.. Это программа, при помощи которой работает большинство важных систем, управляющих делами корпораций этих недоносков - базы данных, бухгалтерия, кое-что еще, весьма, скажу я вам… Без нее им не поможет никакая «Галактика» и иже с нею. Твой батя каким-то образом добрался до нее и переписал на диск, а оригинал уничтожил, так что они остались как без рук… Но вовремя спохватились… Не думаю, конечно, что это так глобально, иначе у них все давно бы уже развалилось, еще месяц назад. Дурное дело - нехитрое…
- А можно сделать так, чтобы программа вроде бы работала, но в то же время запорола им все к чертовой бабушке? - не вдаваясь в непролазные дебри программирования, спросила Рената.
- Ну вот, Шура, я же говорю: аморальная кровожадная женщина, - Ник открыл банку пива. - Кто будет? Никто? Ну и зря!
- Так можно или нет?
- Все можно, граф Монте-Кристо…
- Как?
- Для этого существуют вирусы…
- Ну, так накорми их вирусами до отвала!
- Для этого существуют антивирусные программы.
Рената скривила губы:
- Фи-и-и, Гроссман! Ты, разве, когда что-нибудь приятное скажешь?!
- Скажу. Есть еще эксклюзивные вирусы - лично мой, например… Его присутствие сразу не выявишь, пока программа не будет хорошенько протравлена. Его последствия вылезут на свет божий день на третий, четвертый, а то и на пятый работы.
Девушка даже хлопнула в ладоши:
- Чудненько! Оружие возмездия! Саш, что ты на это скажешь?
- Тебя это действительно интересует? - придерживая повязку, он сел в кресло. - Если ты хочешь просто отомстить - отдай дискету их конкурентам…
- Конкуренты - такие же сволочи! Обойдутся! Я хочу, чтобы они знали, чья рука нанесла удар. А конкуренты первыми убьют нас.
- Это не исключено, но и не обязательно. А вот наши «друзья» сделают это непременно, если вы пустите вирус.
- Зато я доведу папину затею до победного конца, и пусть не думают, что его убийство сойдет им с рук…
Саша развел руками:
- Тогда зачем ты спрашиваешь мое мнение?
- Просто так. Интересно вдруг стало… Ну что, компьютерный гений, ты сделаешь это?
Гроссман кивнул.
Рушинский чертыхнулся: пока у «пакостника» оставалась последняя жизнь, гейм не мог быть выигран. Стражи Виктора Николаевича стойко держались, но его антипод снова добрался до очередного фрагмента фрески, и никто не смог его остановить. Сраженные солдаты лежали у хранилища, а «пакостник» нырнул в темноту коридора и исчез.
Рушинский записался на этом уровне, выключил игру и пошел к автомобилю, который подали к подъездной дорожке его особняка.
День последний…
Андрей вошел в офис. Какой-то мужичок по-украински спросил, кого ему нужно.
- Мне нужен Николай.
- Так вин уихав. Зробил, що хотел, та уихав… Пара годын буде, як пийшов…
- Куда?
- Та я ж откуда знаю?
Скорпион-младший вернулся на вахту, где его ждали парни - Вадим и уцелевший мотоциклист. Они держали под прицелом двух смертельно напуганных бабулек-сторожих. Андрей махнул рукой и вместе с подельщиками вышел из учреждения.
- Ну что, Андрей Константинович? - заискивающе спросил Вадим.
- Ничего, - Андрей достал мобильный телефон и набрал какой-то номер.
- Билеты готовы, - входя в комнату, сказал Гроссман. - Держите, - он протянул конверты Ренате и Саше.
Телохранитель пусто взглянул на него прозрачно-серыми глазами и поджал бесцветные губы.
- В девять вечера? - спросила Рената. - До девяти еще два часа… Не знаю, я совсем не в восторге от вашей идеи лететь в Одессу.
- А от идеи ЛЕТЕТЬ вообще? - уточнил Гроссман.
- Ой, на это мне уже наплевать!..

Предыдущая страница 26 Следующая страница


27 Сергей Гомонов, Василий Шахов

Саша опустил ресницы и улыбнулся. Ник уставился на телохранителя:
- Ба-а-а, Шура! Как ты это с нею сделал?! Я полсостояния истратил на психологов, чтобы они вылечили ее знаменитые фобии, а ты…
- Клин клином вышибают. А что диск?
Ник вытащил коробку из внутреннего кармана куртки:
- Не плачьте, граждане, вот ваш диск, испорченный по всем правилам. Как вы намерены его возвращать? По почте перешлете?
- Может быть… - Саша поднялся со своего кресла и подошел к окошку. Двигался он уже вполне прилично - сдержал обещание.
- Надо собраться, - сказала Рената, скалывая на затылке волосы и озираясь в раздумьях, с чего начать сборы.
В номер постучали. Телохранитель выхватил пистолет и, Сделав знак Ренате и Нику уйти с открытого пространства Комнаты, шагнул к двери.
- Кто?
- Горничная. Евгений Миронович просил передать какому-то телохранителю Саше, что его ждут на телефоне… Я не ошиблась, есть такой?
- Да, спасибо.
- Что передать?
- Я иду.
Ничего не сказав ни Ренате, ни ее бывшему супругу, Саша вышел.
- Кто это? - спросила девушка, и Гроссман недоуменно пожал плечами.
Саша подошел к стойке администратора и снял трубку.
- Это служебный телефон, - веско заметил Евгений Миронович.
- Я не хотел бы…
- Да, я понял, - телохранитель приложил трубку к уху:
- Слушаю… Да… - телохранитель долго молчал, внимая говорившему, безучастно скользя взглядом по окружающим предметам. - Хорошо.
В трубке загудело, и Саша положил ее на рычаги.
- Да, да, я все понял! - заслонясь ладонью от приготовившегося к произнесению возмущенной тирады Евгения Мироновича, предупредил он. - Больше не повторится!
Он устал. Он очень устал. Каждая ступенька давалась ему с трудом.
- Кто это был? - Рената ждала его между пролетами.
Саша не успел ничего придумать и поморщился:
- Так, ошиблись…
- Перестань, я не маленькая! Это были опять они?
- Он.
- Что ему нужно?
- А ты не догадываешься?
- Так каким образом он хочет его заполучить?
- Мы встречаемся через полчаса, и я возвращаю ему их диск, вот и все…
- Где вы встречаетесь?
Телохранитель внимательно посмотрел на нее.
- Это неважно.
- Ты никуда не поедешь! Я знаю, почему ты так говоришь: собрался подставиться. Ни за что!
- Нет уж. Теперь-то я не собираюсь подставляться, успокойся. Теперь я тебя никому не отдам.
- Правда?
- Правда, - Саша обнял ее за талию и поцеловал в рыжие волосы. - Поэтому все будет в порядке. Я вручу ему диск и вернусь к вам…
- Мы поедем все вместе.
- Нет. Вы будете ждать меня в машине возле водохранилища.
- Мы поедем все вместе! - заходя в номер, возразила Рената.
- Вы о чем? - собиравший чемоданы Ник обернулся.
- Отдавать дискету мы поедем все вместе! Понятно?! - Рената намертво вцепилась в воротник Сашиной рубашки.
Телохранитель посмотрел пустым взглядом и мягко отвел ее руки от себя:
- Эта тема для обсуждений закрыта.
- А если они тебя…
- Когда я вернусь, мы сядем в самолет и улетим отсюда…
Что, Ник, скучаешь по родному городу?
- А? - Николай, погруженный в свои мысли, точно очнулся.
Саша набросил куртку.
- Пообещай, что вернешься! - Рената встала в дверном проеме.
- Да, да, вернусь, - он попытался сдвинуть ее, но сил было мало, а у Ренаты они удвоились от отчаяния.
- Нет, ты так не уйдешь! Поклянись самым святым, что у тебя есть, что вернешься! Слышишь? - впившись в косяки, девушка не двигалась с места.
Саша положил ладони ей на талию и шепнул:
- Я клянусь тобой, что вернусь. Пусти меня…
Рената заметалась между выбором. С одной стороны, Саша всегда держал данное слово. А с другой… Она не могла ошибаться, она предчувствовала что-то страшное… Николай не мешал им.
- Собирайся, - тихо сказал телохранитель.
Она сорвалась и убежала в душ. Николай услышал, что она плачет, и выскочил вслед за Сашей.
- Шура! Иди сюда! - Гроссман поймал его за рукав и затянул в холл с пальмовой кадкой посередине. - Ты туда не пойдешь. Один не пойдешь, понял? Может, за время знакомства ты-таки решил, что со мной нужно нянчиться, но меня так и раздирает переубедить тебя!
- Не бросай Ренату, - попросил его Саша, - даже если она будет гнать тебя… Вы нужны друг другу больше, чем думаете.
Николай схватил его за плечи, чтобы встряхнуть и образумить, но снова почувствовал, что прикоснулся к чему-то призрачному, ускользающему, словно телохранителя уже здесь не было.
- Прекрати! - почти крикнул он. - Она не простит мне тебя!
- Ты ни при чем. Ей нужен не тот, кто обещал охранять, а тот, кто по-настоящему любит. Ради нее ты бросил все…
- Ты - тоже! - Гроссман ткнул в него пальцем.
- На этом пути нет ничего такого, чем нужно дорожить. Мне нечего бросать. То, что нельзя найти ТАМ, не стоит ровным счетом ничего. Ровным счетом - ни-че-го… - Саша отторгнул Гроссмана и попытался пройти.
- Нет, ты подожди! Я не хочу быть собакой на сене! Она не простит мне твоей смерти, я знаю! Ну? Вместе? Да?
Саша поджал губы:
- Я сказал: нет. Третий лишний!
- Это я - лишний. Обещай без дураков, что вернешься, иначе я тебя свяжу и силой увезу в аэропорт!
- Хорошо! - телохранитель с досадой взмахнул руками. - Я вернусь, ждите меня до восьми у водохранилища! И хватит обещаний на сегодняшний день!
Он сделал шаг в коридор, но Ник снова окликнул его. Тот обернулся, и Гроссман не узнал его лица, настолько оно было пустым и бесцветным, настолько искажал его сильно проступивший на скуле шрам от выстрела.
- Попрощайся с нею перед уходом…
- Долгие проводы - лишние слезы. И обещания…
Гроссман подумал, что вернуться в номер Саша был сейчас просто не в силах. Телохранитель хлопнул его по плечам и вышел в коридор.
- Запомни: ты обещал не только мне! - крикнул Гроссман.
Тот кивнул, не оглядываясь. Николай вернулся в номер.
Саша вынул из кармана билет на самолет, медленно разорвал его и задумчиво выпустил из рук. Сквознячок подхватил клочки бумаги и вынес на площадку.
Силуэт телохранителя растворился в тени лестничного пролета.
- Сколько времени? - бессчетное число раз спрашивала Рената, не сводя глаз с дороги.
В зависимости от интервала между вопросами, Ник отвечал то «без двух семь», то «семь», то «пять минут восьмого», то «девять минут», пока они не встали возле водохранилища:
«Чероки» отказался ехать дальше; его наспех отремонтированное нутро громыхало так, что казалось, будто он сейчас развалится на куски.
Вода была серой: этим вечером непогода разыгралась вовсю. Темнело медленно, не торопясь. Рената зачарованно смотрела на тусклую поверхность водохранилища, Ник - на сидящего на столбе степного орла, что, расставив крылья, караулил зазевавшихся жаворонков - и откуда им взяться в такой холод?..
- Который час? - в очередной раз спросила девушка.
- Тридцать пять восьмого, - машинально ответил Ник и закурил десятую сигарету.
- Почему же его так долго нет?
- Он только минут пять как встретился с ними… Ему нужно время…
- Отдать дискету недолго…
- Но ведь он без машины. Он обещал и вернется. Непременно, малышка…
Рената заплакала:
- Он не должен был так поступать!..
Гроссман вздохнул:
- Я слишком поздно понял, как он любил… любит тебя…
- Я тоже. Ты не веришь, но я - тоже…
- Поэтому он вернется. Все будет в порядке…
Прошло еще несколько минут. Девушка не выдержала:
- Заводи! Поехали в город, найдем его.
- С ума сошла?
- Заводи! Он ранен, ему нельзя долго быть на ногах! Если ты не заведешь, я… я пешком пойду туда!
Ник закоротил провода, но закашлявший джип не завелся.
Второй, третий раз… нервы Гроссмана не выдержали:
- Кляча проклятая! - крикнул он и что есть сил ударил по рулю. «Чероки» издал короткий, резко оборвавшийся сигнал, как будто вскрикнул от боли, но все равно не завелся.
- Не говори так о нем!.. Он спасал нам жизнь… - Рената приложила лоб к панели управления:
- Ну, пожалуйста, малыш! Пожалуйста!
Джип наотрез отказывался выполнить последний долг.
- Ну, всё! Не уйдешь теперь! - Рушинский загнал противника в угол: «пакостник» обнаружил себя после похищения очередного фрагмента фрески.
- Вить, японцы приехали, - Саблинов, собиравшийся улетать с этими самыми японцами после встречи, застегнул папку и посмотрел в сторону Виктора Николаевича.
- Хорошо! - отмахнулся Рушинский. - Подождут.
Станислав Антонович покачал головой, но ничего не сказал:
Они с Константином снисходительно относились к слабостям компаньона.
«Пакостник» яростно отбивался: последнюю жизнь он хотел продать недешево.
- А если так? - Рушинский бросил в него виртуальный стилет.
«Пакостник» припал на одно колено и, не выпуская кусок камня с фрагментом рисунка, потащился в сторону спасительного тоннеля.
- Брось, а то уронишь! - засмеялся Виктор Николаевич, отбирая у него последнюю жизнь:
- Стас! Смотри!
- Вить! - Саблинов взглянул на часы.
Умирая, враг растворился в тоннеле, и табло показало, что жизненных сил и оружия у него - ноль.
- Как я его! Иду, иду!..
Видя, что машина не заведется, Рената раскрыла дверцу и выпрыгнула.
- Куда?! - крикнул Ник.
Она бежала сломя голову, бежала вдоль обочины, в направлении покрытого туманом города. Бежала так быстро, что длинноногий Ник с трудом настигал ее.
Орел тяжело снялся со своего наблюдательного поста и понес свое тело в сторону поля, вслед за жаворонком, отбившимся от стайки и подлетевшим слишком близко к опасному рубежу.
Гроссман схватил Ренату. Она брыкалась у него в руках и рыдала.
Жаворонок стремительно улетал от орла.
- Пусти меня! Пусти ме… - тут она странно, неестественно вздрогнула.
Жаворонок несся в их сторону, как за спасением. Это было последнее, что видела девушка.
- Бо…же… - выдавила она, и на губах ее выступила кровь.
Тело напряглось и расслабилось, и так несколько раз, помимо её воли. Глаза широко раскрылись, но она уже ничего ими не могла увидеть: тень застила их.
Николай выхватил платок и попытался всунуть его между зубов Ренаты, но все напрасно. Сжав челюсти, она захрипела и забилась, как в конвульсиях. Позвоночник затрещал.
- Малышка! Маленькая!!! - Гроссман прижал ее к себе.

Предыдущая страница 27 Следующая страница


Душехранитель 28

Стиснутые зубы внезапно раздвинулись. Изо рта девушки, ударив Николая в щеку, выплеснулась кровавая пена. Тело вытянулось, глаза потеряли выражение.
Жаворонок, рвавшийся к ним, был отрезан хищником и спикировал в сторону для разворота. Узкие крылышки трепетали.
Николай разорвал блузку Ренаты и приложил ухо к ее груди. Сердце не билось, пульса не было. Глаза, бесцветные и прозрачные, смотрели в никуда
- в вечность, зрачки стекленели. Блестящие рыжие волосы путались в грязной траве, с приоткрытых губ стекала кровь. Гроссману показалось, что из девушки что-то выдернули, такой она вдруг стала невесомой и опустошенной.
Ник положил ее на землю, до боли зажмурил веки и, вцепившись в волосы, потянул их.
- Господи! - забормотал он. - Верни ее, господи! Я никогда не буду такой сволочью, как раньше, только верни ее!
Гроссман взглянул на Ренату. Она по-прежнему безжизненно смотрела в сторону города, которого так и не достигла.
Развернувшись по дуге, жаворонок опять несся к ним, преследуемый орлом…
Ослепительная красная вспышка, растаяв, подарила ей этот мир. Она стояла на ступенях, ведущих в бассейн, завернутая в легкую темно-синюю мантию. Звучала музыка, черноглазый колдун читал заклинания.
- Постой! - окликнула она Помощника Верховного Жреца, который из последних сил полз в сторону пространства за колоннами. Багровый след тянулся за ним по каменным плитам, он хватался за любой зазор в полу, лишь бы отвоевать у смерти маленькое мгновение.
- Я иду с тобой! - жрица подбежала к капюшоноголовому жрецу и подхватила его под руку. Рывок - и они очутились там.
Помощник поднялся на ноги. Здесь силы вернулись к нему, а девушка напрочь забыла о Тессетене, воины которого едва не убили всех ее служителей во главе с капюшоноголовым Проводником.
И старый мудрец говорил тринадцати:
Если я буду иметь дело с камнями, То не стану ломать преграды.
Я наберусь терпения, как ты, о вода!
- Мы вернемся. Танцуй! - попросил Помощник Верховного.
Жрица сбросила мантию и осталась в наряде для Встречи Рассвета. И тогда, забыв обо всем, она начала свой танец.
На границе миров вспыхнули костры, отсчитывая последние секунды Четвертого Солнца.
Жрица увидела себя танцующей на ступенях над храмовым бассейном.
И вспенилась неподвижная гладь бассейна, и из воды, расправив огненные крылья, вылетела прекрасная птица, что отбрасывала человеческую тень. Тогда мир перевернулся и птица помчалась к солнцу, стремясь обжечься и погибнуть, ибо так было всегда.
Тишину нарушило нежное тоскливое пение, похожее на мелодичный стон.
- Н-е-е-ет! - закричала упавшая в воду жрица, протягивая к ней руки.
- Не надо! Стой!
Я наберусь терпения, как ты, о вода!
От солнца отделился смертоносный луч и ударил в птицу.
Отвратительные саламандры выползли из священного костра.
Черный снег сыпался с небес, черный снег - все, что осталось от птицы. Надо было подобрать каждую обугленную снежинку, и тогда…
Полыхая огненной чешуей, саламандры бросились в наступление.
Я наберусь терпения, как ты, о, вода!
И жрица, набрав пригоршню воды, плеснула ею на осмелевших тварей. Ящерицы в ужасе зашипели, три из них корчились на плитах, исходя густым паром. Еще пригоршня и еще. Злобно огрызаясь, твари отступили и исчезли в огне.
Колдун помог девушке собрать все до последней песчинки…
И тогда мертвый пепел зашевелился, из смерти возрождалась жизнь. Прекрасная птица, расправив крылья, взлетела в воздух.
Тело ее удлинилось, вместо перьев в небо потянулись человеческие руки, спрятанное под капюшоном лицо было запрокинуто к небу, ветер трепал черные складки украшенной драгоценным бисером хламиды.
На месте перевоплотившегося Феникса перед ними стоял Помощник Верховного Жреца. Колдун воздал хвалу богам. Помощник повернулся к ним и положил ладонь на рукоять прицепленного к поясу меча-атаме.
Девушка бросилась к нему, и он поймал ее в свои объятья. И тогда жрица сбросила капюшон…
Жаворонок спикировал почти на Ренату, но в тот момент страшные когти орла настигли бедную пичугу. Не успев даже вскрикнуть, она умерла, проткнутая насквозь, и только капля крови упала на блузку мертвой девушки, под грудь.
Тело Ренаты дрогнуло. Она втянула воздух, тяжело, с долгим всхлипом. Николай вскочил с колен и поднял ее с земли. Зрачки девушки, она подобрала под себя ноги и присела.
- О, господи! Спасибо, что ты меня услышал!
Рената отстранила Ника и загородилась от него рукой. Стоило ей отвернуться, изо рта у неё хлестнула белая пена. Спазмы то проходили, то вновь овладевали ею. Девушка едва дышала, и потому, когда все закончилось, руки её бессильно подломились. Отдыхая, она ничком лежала в мокрой траве. Гроссман помог ей подняться.
- Все прошло, все прошло… - бормотал он и гладил девушку по лицу, стирая остатки крови и пены.
Рената, точно не совсем понимая, где находится, огляделась, изучающе посмотрела на свои перепачканные руки, на дрожащие от слабости ноги, на грудь. Её губы упрямо изогнулись, дрогнули в печальной улыбке:
- Я напугала тебя? - голос звучал с её интонациями, но ниже и мягче обычного.
- Еще бы! Чуть дураком не стал…
- Извини. Который час?
- Ка…кажется, десять минут девятого… Тьфу ты! - Гроссман разозлился на свой заикающийся язык. - Давно у тебя случаются эпилептические припадки?
- Эпилептические припадки? - она не ответила на вопрос и поднялась. - Нам пора ехать, Ник!
Он хотел спросить: «А Саша?!», но вдруг осёкся, взглянув в её непрозрачные, словно два кусочка серого гранита, глаза под веером густых, слипшихся от дождя девичьих ресниц.
- Обещаю, что никаких припадков больше не случится. Машину поведу я. Садись.
- Только если этот драндулет заведется…
- Я ведь тебя просила, Ник… не обижай его…
- Прости, вырвалось. По инерции. Ты вся промокла.
- Это ничего! - успокаивая его, Рената двинула рукой. - Мелочи. Иногда приятно бывает чувствовать себя в мокрой одежде… Дай сигарету…
Она села за руль и закурила. Не так, как обычно. До фильтра. Гроссман ломал голову, что же произошло. После припадка она стала… какая-то другая. Не внешне - внутренне…
«Самое постоянное в ЭТОЙ жизни - наша оболочка. Мы никуда не можем деваться от нее. И никто так не заблуждается, как тот, кто думает, что так было, так будет и ничего нельзя изменить. Мы сами оценим поступки своего духа через тысячелетия, не помня лиц тех, кто их совершал, да и не стараясь вспомнить»…
Ник встряхнулся. Кто шептал ему это?..
Рената выбросила окурок в окно. Гроссман подумал, что же она будет делать со «сдохшим» мотором. Но после короткого замыкания джип подал признаки жизни и заурчал. Они отъехали. Через несколько минут стемнело.
- Выходи! - наконец сказала девушка, тормозя на склоне.
- Зачем? - удивился Николай.
- Выходи и вынимай вещи!
- Зачем?!!
Она упрямо мотнула головой. Ожидая от неё всего, что угодно, Гроссман покинул джип. Рената с грустной улыбкой обняла помятый бок железного коня:
- Что ж, прощай! Жаль расставаться, но ничего не поделаешь: твое тело тоже сдалось, приятель…
- Что ты делаешь?! - удивился Ник, видя, что она придавливает педаль газа злосчастной лопаткой.
- Не хочу, чтобы он попал в чужие руки или превратился в труху на свалке… Он слишком ярко жил, чтобы так бесславно и бесцветно умереть. Правда, приятель? Ты согласен со мной? Прощай!
И, сорвавшись с места, джип полетел к обрыву, навстречу неминуемой гибели. Содержимого бака хватило на то, чтобы на несколько секунд превратиться в пучок огня.
Рената повернулась и посмотрела на бывшего мужа:
- Доедем автостопом. Здесь уже недалеко, правда?
- Конечно, доедем.
- И нам теперь времени, чтобы многое исправить, а тебе не быть собакой на сене…
Николай насторожился, услышав что-то очень-очень-очень знакомое, но что именно - понять не смог. Он только улыбнулся:
- Наконец-то из этих уст я слышу речи взрослой и умной женщины…
Непрозрачные, как гранит, глаза Ренаты усмехнулись. Молодой человек набросил ей на плечи свою куртку, поднял два чемодана, и они пошли по мокрому от дождя бесконечному шоссе…
«И никто так не заблуждается, как тот, кто думает, что так было, так будет и ничего нельзя изменить… Деяния нашего духа оценим мы сами, не помня, какими были наши лица, цвет глаз, волос, кожи»…
…Если я буду иметь дело с камнями, То не стану ломать преграды.
Я наберусь терпения, как ты, о, вода!

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Гомонов - Душехранитель

Сергей Гомонов
Василий Шахов

Душехранитель

Цикл: "Душехранитель" - 1

 Читать книгу

Аннотация

Перед вами мистический боевик с элементами криптоистории о загадочной стране Оритан. Действие начинается в наши дни, примерно в середине 90 х годов ХХ столетия, когда по развалившемуся Советскому Союзу начали беспрепятственно разъезжать «братки» на крутых иномарках, когда бушевала война в Чечне, а Россия еще нерешительно ступала на дорогу капитализма. Китайцы говорят: «Не пожелай и врагу своему жить в эпоху перемен!» Судьба героев романа складывается так, что они живут именно в такую эпоху. Как и мы с вами.Дочь новосибирского дельца Александра Сокольникова попадает в нешуточный переплет: после гибели отца ей «в наследство» достается «дипломат», за которым все охотятся, но о местонахождении которого ни она, ни ее телохранитель Саша не догадываются. Им остается только одно – бежать, бежать и бежать сломя голову от бесчисленных погонь. А в короткие моменты передышек Рената Сокольникова все четче осознает: с ее телохранителем что то не так. Вот тут то все и начинается...Замечание антиреклама от авторов: любителям «легкого и ненапряжного» чтива открывать «Душехранителя» не рекомендуется. Это, конечно, не монография научного толка, но поразмышлять здесь все равно придется. Поэтому – «думайте сами, решайте сами», читать или не читать.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel