Сергей Фрумкин - Улей

1 Сергей Фрумкин

ГЛАВА 1

Светловолосый, темноглазый, стройный семнадцатилетний парень развернул парусник острым, как игла, носом в сторону дома, хвостом - к сияющему скоплению звезд ядра Галактики. Два изогнутых крыла-паруса плавно расправили блестящие лепестки, подхватив новую волну света, по которому скользили Увлекаемый потоком энергии, парусник рванулся через пустоту.
Григ любил парить в пустоте, но так, в глубоком космосе, совсем один, он почти не испытывал того наслаждения, которое хотел испытать. Не было чувства захватывающего утяжеления, которое получаешь, когда за твоей спиной величаво раскачивается мегатонный метеорит, когда так вжимает в кресло, что выступают вены на руках. Не возникало ощущения скорости - «Улей» находился так далеко, что ни приближался и ни отдалялся - едва заметный черный шарик, выдаваемый в темноте космоса сигнальными огнями. Совсем другое дело, когда на рейд выходили сотни парусников, когда стремительность маневров и дрожь парусов казались такими же материальными, как мигание лампочки-маяка на шлеме
Управлять парусником ничего не стоило. По крайней мере, Григ так думал Для него, как и для остальных Братьев, парусник был такой же привычной и послушной вещью, как лазерный тесак или даже руки и ноги
Все управление сводилось к повороту единственного рычага, меняющего положение и форму парусов. Маленький магнитный привод, питаемый излучениями звезд, имел настолько простую конструкцию, что не требовал установки панели управления и снабжался всего одной блокирующей кнопкой. Григ мог шутя настроиться на нужный поток света - он чувствовал свет, как опытный мореход чувствует налетающий порыв ветра; мог разогнать парусник так быстро и так легко, как никто из Братьев. Он знал, как изогнуть паруса, чтобы в одно мгновение остановиться или выполнить мертвую петлю даже на самом маленьком солнечном ветерке. Григ жил одной жизнью со своим малюсеньким корабликом и любил его самой большой любовью в своей жизни.
Хотя - при мысли об этом Григ улыбнулся - так было далеко не всегда. Когда-то он даже не смог скрыть страха, впервые оказавшись в черной пустоте в маленьком одноместном суденышке. Тогда юный пилот вцепился в рычаг с такой силой, словно тот мог выскользнуть из рук и начать играть с машиной самостоятельно, желая увезти его, Грига, куда-нибудь бесконечно далеко от дома, спрятать от Братьев и оставить на съедение космическим чудовищам, про которых он и его друзья так любили посплетничать перед сном. Григ остро помнил, как все Младшие Братья потешались над новичком и как разочарованно смотрел Отец… Правда, это случилось еще в праздник Первого Полета, целых одиннадцать лет назад, когда ему, как и другим Маленьким Братьям, впервые покинувшим родной безопасный «Улей», исполнилось всего-то по шесть лет…
Черный шар стального города был большим и потому приближался слишком медленно, чтобы дать настоящее чувство скорости, которого так жаждал одинокий космоплаватель. Там, где располагались люки шлюзов, обшивка «Улья» слабо светилась…
Григ вспомнил, что в такую рань некому принять его посадочным лучом - придется втаскивать парусник самому. Кад, дежуривший на причале, предупредил, что ради одного Грига не станет возиться и тратить энергию всего города. Григ знал, что уж в этом вопросе Старший Брат его не обманет.
Огромная плита люка «Улья» автоматически отодвинулась, самостоятельно опознав в прибывшем «своего». Оказавшись в пропускном тоннеле шлюза, парусник потерял питающие волны и стал плавно опускаться на дно тоннеля, куда его затягивала искусственная гравитация города. Едва тонкие крылья задрожали от прикосновения к стальной поверхности «дна», то есть нового люка, закрывающего вход в огромную камеру шлюзования и обработки, Григ откинул полимерную крышку кабины и выпрыгнул. Второй люк открывался уже оператором, а для одного Грига поднимать его - много чести. Поэтому лучше всего было бы успеть протолкнуть машину в дополнительное пассажирское отделение шлюза, пока в крыльях-парусах остался хоть какой-то запас ветра.
Легкий скафандр, который все же приходилось надевать из предосторожности, несмотря на то что в космосе он не смог бы защитить ни от радиации, ни от давления в случае даже самого слабого удара, не особенно стеснял движения, а здесь, между первым и вторым люками тоннеля, являлся еще и жизненно необходимым. Во всяком случае, Григ давно привык к нему. Другое дело специальный костюм абордажников…
От основного тоннеля шлюза уходило узкое ответвление, заканчивающееся люком диаметром в два человеческих роста. Этот люк, как и наружный, управлялся автоматом, а за ним пряталась небольшая пассажирская шлюзовая камера. Григ, как всегда, уложился вовремя: когда питание в крыльях окончательно иссякло, Брат уже спокойно ожидал в шлюзовой камере рядом со своим корабликом. Пока через вентиляционные системы нагнетался нормальный воздух и выравнивалась температура, Григ сидел на полу, обхватив руками колени, а когда шлюзование закончилось, парня встретила приятная неожиданность. Исполин, личный робот Отца, шестирукий гигант с добрым человеческим лицом и таким же добрым характером, предложил помочь доставить парусник на пристань,
- Молодой Брат может отдохнуть. - Кораблик легко взлетел с пола в могучих «руках» робота. Григ польщенно улыбнулся:
- Спасибо, Силач!
Здесь таилось что-то странное - робот Отца сейчас и в таком месте. Григ давно подозревал, что кто-то запрограммировал двух или трех Исполинов помогать ему, если окажутся рядом без работы. Случалось такое чрезвычайно редко, но приятно тешило самолюбие парня.
Весь Третий Уровень, где жил Григ, еще спал. Один из лучших уровней «Улья» - немного жилых застроек, большое поле препятствий, самый крупный тренировочный блок, бассейн, амфитеатр и Полоса… Конечно, не стоило забывать про Первый и Второй Уровни, но Григ вполне удовлетворялся тем, что имел
Второй Уровень отводился для Старших Братьев, или Демонов, как они сами себя называли. Лучших из лучших. Про их силу и храбрость складывали песни, их безгранично уважали, многие боялись Григ, как и все другие мальчишки «Улья», мечтал, что рано или поздно заслужит право поселиться там, на Втором Уровне, обретет славу настоящего воина и гордое имя Демон. Но пока, конечно, только мечтал…
На Первом Уровне размещалась святая святых - покои Отца и Первых Братьев - любимых детей Отца, его настоящих детей, деливших между собой привилегии и власть первых людей «Улья». Иногда в душу к Григу закрадывалась обида на судьбу, забросившую его так низко, ведь и он, Григ, родился благодаря высочайшему соизволению Отца, а не мог рассчитывать ни на отцовскую любовь, ни на положение в Братстве… Когда-то, очень давно, мать Грига преступила закон и заслужила, смертную казнь, говорили, она проникла к Отиу с боевым тесаком и попыталась убить спящего. Григ не знал, что правда в таких, историях, а что нет. Он не помнил матери, но почему-то не мог ее обвинить. Даже за то, что с самого рождения был приговорен жить один: Младшие Братья не любили Грига, ощущая его выше себя по праву рождения, Братья потешались над ним, Старшие демонстративно игнорировали, а Первые попросту не замечали Во всяком случае, Григу так казалось. Отец же относился к своему младшему отпрыску скорее холодно, чем сурово: за семнадцать лет парень не слышал от Владыки ни одного доброго слова, как и ни одного наставления, ни одного порицания. Говорили, что Григ сильно похож на мать, - вероятно, черты лица мальчишки напоминали Отцу нечто такое, чего тому совсем не хотелось помнить…
Григ часто задумывался, могла ли мать пойти на преступление Женщины казались ему слабыми, безвольными, безобидными созданиями. Никто из них не умел обращаться с лазерным тесаком, да и с любым другим оружием тоже… С другой стороны, Григ бы не смог сам терпеть того, что доставалось им, женщинам. Эти существа жили на самом нижнем уровне. Там не размещалось ничего: ни спортивных залов, ни озер-бассейнов, ни площадок для поединков Никаких серьезных развлечений. Женщины практически не имели прав, целей, возможности роста; они покидали свой скучный мирок Девятого Уровня лишь тогда, когда этого желали Братья. И если женщины заболевали, а такое случалось, их усыпляли - все равно лечить слабых нетренированных созданий слишком сложно. Если заболели - такова воля Бога, да и виноваты сами.
Братство считало женщин злом. Тем, что намеренно создано свыше заманчивым и привлекательным, чтобы сделать мужчину слабым и безвольным.
Но, говорили, рано или поздно каждый Брат проходил испытание женщиной, и, случалось, не каждый его выдерживал…
Все, ради чего в «Улье» держали женщин, сводилось к зарождению маленьких Братьев и постоянному росту числа мужчин. Такое стерпеть трудно! Однако смешно ставить себя на их место, конечно, сам Григ не стерпел бы, но на то он и Брат, а они - только женщины. Они терпят…
«Улей» состоял из девяти горизонтальных этажей-уровней, держащихся на колоннах и соединенных лестницами и лифтами. К ним примыкало огромное помещение жизнеобеспечения города, где создавалась гравитация и отслеживались состав и температура воды и воздуха. Между стенками из двойной сферической обшивки размещались специальные помещения, такие, как пристань, системы безопасности, двигатели, центры управления и контроля…
Комната Грига находилась на первом этаже жилого блока, напоминающего по расположению помещений пчелиные соты. Обстановка внутри комнаты была более чем проста: пластиковая кровать, пара тренажерных перекладин, панель столика в стене, голографический проектор и несколько информационно-художественных пластин к нему. Последние, то есть пластины, являлись гордостью Грига - мало у кого из Младших Братьев их насчитывалось более трех, а Григ успел накопить целых пятнадцать. Хотя и выучил почти все наизусть.
Пластинки к проектору, как и любая другая информация о мире снаружи, появлялись в «Улье» лишь после удачных рейдов, не таких частых, как хотелось бы…
Оказавшись в своей комнате, Григ задумался, чем бы занять себя до первого гонга. Поразмыслив, он твердо решил дополнить утренние впечатления купанием в холодном бассейне, но этим планам суждено было умереть еще в самом зародыше.
Дверь в комнату распахнулась от бесцеремонного уда ра ногой. На пороге стоял Тиви.
- Ты вернулся, - отметил Старший Брат: - Вставай и пошли - Отец зовет!
- Отец? Меня?..
- Пошевеливайся!
Григ послушно последовал за Братом, немного пошатываясь от нервного потрясения. Отец мог не спать сразу до нескольку «ночей» (то есть промежутков времени между первым и последним гонгом), Братья верили, что Отец способен и совсем обходиться без сна и отдыха. Владыка уже интересовался Григом, возможно, даже ждал его - Тиви сказал: «Ты вернулся». Сейчас Младший Брат пожалел, что не остался в постели до «утра». Если бы только знать, что этим утром его призовет сам Владыка!!!
Лифт - плавно бегающая открытая площадка с поручнями - стремительно рассекал расстояние между Уровнями. Григ подметил, что Тиви намеренно взял предельную скорость, чтобы посмотреть на реакцию Младшего, и не доставил садисту удовольствия лицезреть себя испуганно вцепившимся в поручни, как это делают нетренированные дети. Он сохранил равновесие, стоя в метре от перил, и даже скрестил на груди руки, чтобы уберечься от соблазна воспользоваться ими. Тиви держался за рычаг и не удостоил Младшего Брата не только похвалой, но даже кивком, улыбкой или хотя бы взглядом с намеком на поощрение.
На Первом Уровне посадочную площадку лифта охраняли Демоны в абордажных скафандрах. Высокие, через металлоткань бугрятся «мускулы» биоусилителей. Руки небрежно касаются рукоятей огромных, в два раза больше обычных стандартных двухсоткилограммовых тесаков, а глаза кажутся остекленевшими, хотя на самом деле не пропустят ни единого движения. Проходя мимо могучих Старших Братьев, Григ невольно затаил дыхание. Он гордился, что мог назвать себя Братом и обратиться к любому из них как к равному, - по крайней мере, об этом гласил один из законов «Улья»…
Тиви перекинулся несколькими словами с Дором - сегодня тот командовал вахтой.
- Дальше пойдешь один! - низким уверенным голосом сообщил Дор. - Прямо по коридору, затем налево. Иди ровно, не дергайся, чтобы мы чего не подумали. А то сам знаешь.
Григ согласно кивнул. Дор нравился ему больше прочих - настоящий непобедимый чемпион, никогда ни в чем не демонстрирующий своего превосходства. Вроде бы Дор слыл обходительным и вежливым даже с женщинами…
Широкий цилиндрической формы коридор наполняли странные бодрящие запахи цветущих вьющихся растений, покрывающих потолок пышным разноцветным ковром. В нишах - золотые статуи с прозрачными, наполненными водой кувшинами в руках. В кувшинах шевелится что-то живое…
На Первом Уровне всегда все блестело и поражало невероятной для остального «Улья» роскошью. Справившись с внутренним волнением, Григ свернул в открытую дверь. Беглый взгляд: большой зал, золоченые колонны, картины, статуи, псевдостеклянный потолок, за которым сияет Галактика, высокое кресло-робот, еще одно кресло, Отец, Вик и Кас… Отец заметил его! Григ мгновенно вытянулся, выпятил грудь, подтянул живот, прижал кулаки к бедрам и опустил глаза к полу.
- Садись, сын. - Голос Отца. Он называет Грига сыном и предлагает сесть в его присутствии! В интонации никаких следов гнева, наоборот, голос необычно мягок… Григу очень захотелось поднять глаза, но он не рискнул. Робот-кресло сам возник за спиной, промурлыкав что-то приветственное. Григ осторожно, стараясь сохранить почтительный вид, присел на край кресла, но оно затянуло Младшего Брата в самую середину, закрепив в удобной, но вместе с тем довольно нескромной позе - Григ с ужасом обнаружил, что свободно развалился на мягких подушках. От растерянности он на мгновение забылся и бросил взгляд на Отца - густые, усы чуть приподнимались от улыбки.
- Ничего, сиди сиди..
- Только… - Первый Брат начал с негодованием, но Отец жестко оборвал его:
- Кас, помолчи!
Кас тут же затих, но взгляд его стал неприятно колючим. Григ запоздало сообразил, что лучше бы ему не садиться - пусть Отец сегодня необычно мягок, но нажить себе такого врага, как Первый Брат, да еще Кас - правая рука Отца, его боевой тесак… Хотя, с другой стороны, думать нужно было совсем не об этом! Его, Младшего Брата, даже не получившего еще личного оружия, можно сказать, юнца, вызывает сам Отец, и ему оказывают столько чести, что говорят с ним лично и даже просят сесть и прерывают Первого Брата лишь потому, что тот хотел высказать вполне законное недовольство… Во всем этом скрывалось нечто совершенно из ряда вон выходящее!!!
- Григ… - начал Отец, но потом сделал паузу и замолчал, внимательно глядя на парня в большом говорящем кресле: «По-женски красив, хорошо сложен, но далеко еще не мужчина…» Прошло столько лет, а Отец все еще чувствовал боль, глядя в это красивое нежное лицо мальчишки. Он никогда не отказывался от сына, но и не мог заставить себя к нему приблизиться. А теперь от паренька будет зависеть так много…
Отец вздохнул, подавив в себе остатки сомнений. Если Григ справится, то получит все, что заслужил по праву рождения. Отец сумеет наконец задушить в себе боль старой раны. Только цена такой награды в их мире непомерно высока - это цена подвига. В их мире, где даже жизнь или смерть всего лишь незначительный, обыденный эпизод!
Григ не видел изменений на лице Отца, поскольку не смел поднять глаз. Услышав свое имя, он настороженно замер и в таком состоянии, боясь вздохнуть, просидел те несколько бесконечно долгих секунд, пока огромную седую голову Владыки «Улья» раздирали сомнения. Каким-то неизвестным ему ранее чувством Григ все же ощутил вспышку в направленном на него взгляде Ощутил и понял: все решится быстро и прямо сейчас…
- Сын! - повторил Отец, а Григ задрожал под осязаемо тяжелым взглядом. - Все вы - Братья, и все вы - мои Сыновья. Ты знаешь это. Я не обижал тебя, но никогда и не выделял, поскольку не пришло тому время. Можешь ли ты роптать на судьбу? - Отец взмахом руки дал понять Григу, что не требует ответа, едва тот попытался поднять глаза. - Я знаю про тебя все. Ты храбр, умен, парусник в твоих руках оживает в танце, повторить который не в силах иные Братья-ветераны. Знаю, что ты скромен, вежлив. Что не лезешь в драку без причины, а если причина серьезная - дерешься до беспамятства, до потери сознания. Знаю, что никогда и ни при ком не осмелился назвать меня отцом… - Владыка «Улья» прервался. - Посмотри на меня!
Григ поднял глаза, едва подавляя слезы. Он не мог себе объяснить, почему его глаза вдруг наполнились влагой, но не смел допустить подобной слабости на виду у Отца, на виду у Первых Братьев - лучше смерть, чем хоть одна капля соленой жидкости коснется щеки. Григ не понимал, что вообще происходит. Что за странное предисловие? Почему Отец ТАК говорит с ним?!
Отец смотрел таким глубоким добрым взглядом, с затаившейся старой грустью где-то на самом дне совершенно черных глаз, что Григ едва не бросился к нему на шею. Но… сразу же подавил и этот порыв, как не более достойный, чем слезы,
- Я сказал - отцом. Настоящим отцом. Я твой отец, Григ, был им и всегда буду. Но и ты должен доказать мне, что у тебя в жилах течет кровь великих предков. Доказать, что ты Мужчина. Ибо долго я ждал этого часа!
Вик и Кас посмотрели на Отца удивленно. Видно, они находились в курсе происходящего, но неожиданный поворот событий потряс обоих: Отец нарекал никому не известному неоперившемуся мальчишке славу и положение Первого Брата!
- Наступило время твоего Испытания, Григ!
Григ судорожно сглотнул возникший в горле ком, прогоняя туманящую сознание пелену нервного перенапряжения. Вот оно! Момент, которого он ждал всю жизнь, который дается только один раз. Теперь главное - удержать себя в руках, не проявить малодушия или нетерпения. В деле будет легче. По крайней мере, сейчас Григ в это верил…
- Ты готов? - с сомнением в голосе, заставившим парня испуганно вскинуть молящие глаза, поинтересовался Отец.
Больше всего на свете сейчас Григу хотелось закричать, что он отдаст за Отца и Братьев жизнь, что он ничего не боится, что выдержит все что угодно, что он достаточно взрослый, чтобы справиться с самой сложной задачей, что никто другой не сделает этого лучше его… Но какое-то чувство глубоко внутри удержало Грига. Нельзя! Закричишь - полный провал. Никто не верит пустым восклицаниям - слова нужно доказывать делом, а пока не доказал, молчи. Нельзя показать себя ребенком, да еще в самый важный момент своей жизни!
Отец видел, как выступили от напряжения скулы на лице Грига, и улыбнулся, понимая, какая внутренняя борьба идет сейчас в душе юноши.
- Ну?
Григ медленно кивнул, изо всех сил стараясь делать это уверенно, с чувством собственного достоинства, которого на самом деле не было сейчас и в помине.
- Хорошо, - поощрил Отец. - Я в тебе не сомневался. Испытание предстоит трудное, очень трудное, каким и должно быть испытание мужественности. Настоящий мужчина, мой настоящий сын, выдержит! - Вик! - Отец чуть повернул голову.
Вик являл собою полную противоположность Касу. Если Кас был высоким, то Вик едва ли превосходил в росте Грига. Если Кас был силен, ловок и беспощаден, то Вик никогда не проявлял интереса ни к поединкам, ни к игрищам. Если Кас был горяч и смел, то Вик - умен и осторожен.
Вик поклонился Отцу и посмотрел на Грига взглядом оценщика: сгодится - не сгодится.
- Ты знаешь, где мы сейчас? - мягко прошелестел голос Вика с чуть насмешливой интонацией и легким оттенком собственного превосходства.
Григ растерялся. Он в «Улье», на Первом Уровне, в приемном зале Отца. Но если Вик спрашивает, то тут что-то не то.
- Нет, не знаешь, - поправил Вик и усмехнулся. - Потому, что этого никто пока не знает, кроме тех, кому нужно знать! Но ты выходил сегодня в космос и мог заметить, что выглядит он… скажем так, несколько необычно.
Отец знаком разрешил говорить.
- Да, Первый Брат. Я выходил посмотреть на ядро Галактики.
Вик галантно наклонил голову, повернувшись к Отцу и Касу, словно хотел сказать: «Ну, что я вам доказывал?»
- Разве ты никогда не видел ядра Галактики? - поинтересовался он.
- Видел, Первый Брат. Но совсем из другого положения.
- Хорошо, - просто заключил Вик. - Ты наблюдателен. Вот, смотри! - В руке у Вика блеснула указка из черного неотолита, которой подчинялся скрытый голографический проектор. По взмаху руки перед зрителями возник и увеличился в размерах огненный диск Галактики. - Раньше мы были здесь.
Указка зажгла синим вытянутую область над одним из ответвлений светящейся спирали, почти на самой ее границе, там, где поток светящихся точек рассыпался на отдельные небольшие группы и наконец совсем терялся в черноте космоса. Но это Григ и сам зная. В отличие от большинства Братьев, он часами просиживал в библиотеке Четвертого Уровня, изучая навигацию. Почти каждая точка на карте звездного скопления, именуемого Галактикой, имела свои древние звонкие названия, свою таинственную историю, свою судьбу…
- А вот где мы сейчас. - Теперь красный шар выделяемой области поглотил группу созвездий совершенно в другом месте - чуть ближе к ядру, но, что самое удивительное, на другой ветви.
Григ стал вспоминать все, что знал от пленных, все, что видел на захваченных кораблях, что читал в базах библиотеки или смотрел по проектору. По его расчетам, скорее даже по его старым детским фантазиям, именно в этой красной области жили особые люди: более сильные, более умные, более развитые…
- Самые богатые корабли всегда приходили с запада. - Отец посмотрел прямо в глаза парню, едва не пронизывая его взглядом насквозь. - Правда, Григ?
Григ вздрогнул. Говорили, Отец умеет читать мысли. Если это правда…
- Самые богатые корабли приходили откуда-то с запада, - подтвердил Вик, продолжая: - Самые лучшие корабли. Лучше вооруженные, лучше оснащенные, более технически совершенные. Приходили и падали перед несокрушимой мощью нашего Братства. И вот пришла пора нам самим навестить богатых соседей. «Улей» выбрал путь на запад! И знаешь, Григ, уже через декаду первый корабль местных космопроходцев попадет к нам в руки и откроет свои тайны.
Вик сделал паузу для того, чтобы налить в бокал напиток янтарного цвета. Он вел себя достаточно бесцеремонно, но Отец и Кас ждали, не вмешиваясь.
- Как я уже сказал, через десять дней. И, повторяю - первый. Первый местный корабль. И в этом-то все и дело, Григ, что первый!
Вик отхлебнул из бокала, подошел к креслу, в котором сидел Григ, и присел рядом с ним на корточках Его хитрые глаза смотрели теперь парню в затылок.
- Понимаешь, братец, - прошипел Вик почти в самое ухо Григу, с трудом подавившему в себе приступ неприязни. - ПЕРВЫЙ! - Неожиданно Вик резко поднялся и принялся ходить вокруг, рассуждая уже во весь голос: - Народ здесь беспечный. Корабли ходят по расписанию. В одно и то же время один и тот же корабль бывает в одном и том же месте. В одних и тех же местах корабли проходят профилактику, подают опознавательные сигналы, проверяются службами безопасности… Все это расхолаживает экипаж, ослабляет внимание капитанов и бдительность охраны - каждый год, каждый месяц одно и то же, одно и то же, одно и то же… - Вик вновь потянулся к бокалу и медленно с наслаждением ввел в свое нутро большую порцию янтарной жидкости. - Понимаешь, к чему я клоню? Богатые корабли, жесткое расписание, разленившиеся службы… Чудесный, райский уголок! Ну, возможно, мы пробудем здесь достаточно долго. Возможно, нам здесь понравится. Возможно, этот период жизни «Улья» потомки назовут Золотым Временем… Возможно, Григ, только «возможно»! Потому что всегда бывает «НО»… - Опять глоток, и на этот раз бокал опустел. - Нет и никогда не было легкодоступных жертв! Не встречается беспечных солдат! Не бывает безболезненной смерти! Вот так, братец! Потому всегда сперва подумай… - Вик постучал себя кулаком по лбу, почему-то глядя при этом в глаза Касу, который зло усмехнулся и отвернулся, словно его это не касалось. - А только потом - делай! Мы слишком умны, чтобы переоценивать свои возможности! Потому-то ПЕРВЫЙ корабль очень и очень важен. Первый шаг, Григ, всегда самый трудный!
- Итак! - Вик выпрямился и принял официальный вид, став слева от кресла Отца (справа, чуть позади Отца, стоял Кас) и сложив на груди руки. - Через восемь
наших стандартных суток прямо на том месте, где дрейфует «Улей» и сидишь сейчас ты, из затяжного гиперпрыжка выйдет некий галактический лайнер. Выйдет и ровно трое суток станет перемещаться на досветовой скорости по некому, скажем так, совсем не секретному маршруту. И вот, на вторые сутки после возвращения в реальный мир, этот корабль местных непуганых недотеп найдет то, что и ищет, то есть нас.
Итак, мы кое-что знаем про лайнер. Во-первых, он большой. Ну, не думай, Григ, что под большим я подразумеваю что-то из того, что тебе доводилось видеть. Больше, Григ, намного больше. Цилиндрическая форма типа «сигары», длина - десятки километров. Как полагаю, ты удивлен. Дальше будет интересней. Характеристики также превосходят все, что мы видели и знали до сих пор. Скорость и маневренность великолепны, но в открытом космосе не играют роли, не так ли, Григ?
Вик сделал паузу, скорее чтобы растянуть удовольствие от своего ораторства, нежели дождаться ответа Грига, но Григ уверенно кивнул, чем оборвал паузу и вызвал на лице Отца явное удовлетворение.
- Но есть и кое-что еще, - продолжил Вик, усмехнувшись. - Ускорение А вот оно таково, что не зазорно удивиться и Первым Братьям. Лайнер разгоняется и тормозит практически мгновенно, один бог ведает как! И не подумай, мой дорогой братец, что речь идет о каком-то неповторимом военном или навигационном крейсере, оснащенном по последнему слову техники. Обыкновенный пассажирский лайнер, точнее грузопассажирский, но стандартный рейсовый лайнер, принадлежащий некой достаточно развитой гуманоидной расе. И вот этот обыкновенный агрегат нужен нам, Григ, как воздух, чтобы понять, можно ли сменить наши охотничьи угодья на эти новые, можно ли брать местную дичь голыми руками, а если нет, то как и чем ее брать? Мы должны знать все, что знают они, и владеть всем, чем владеют они. «Мир принадлежит Братству!»
Григ резко выпрямился, насколько он мог выпрямиться в говорящем кресле, и прижал кулак к сердцу: Вик произнес знаменитый девиз абордажников. Кас едва удержался от такого же жеста и сердито посмотрел на брата. Тот как ни в чем не бывало продолжил:
- Вот именно, Григ, каждый Брат пойдет на смерть ради Братства, и потому нет силы, способной противостоять нам. Нет и никогда не было. Но глупо умирать просто так там, где можно выиграть умом и хитростью, сохранив жизни Братьев и славу «Улья». Ведь правда? И вот поэтому мы не станем нападать обычным способом - лоб в лоб, слишком велика вероятность, что цели удастся оторваться, вывернуться, скрыться, вызвать патруль и так далее. Кроме того, цель современна во всех отношениях: разведчики утверждают, что видели четыре ряда подкрылок с батареями излучателей класса выше «С». Если это верно, батарей не так много, но стоит лишь лайнеру сохранить свободу маневрирования, и… - Вик смотрел на Каса, - никакая отвага не поможет. Потому-то, Григ, мы решили выбрать всего одного храбреца и поручить ему одну очень важную миссию…
Вот оно! Кровь ударила в виски, едва не заглушая своим стуком слова Брата. Григ еще не знал, что конкретно от него потребуют, но сердце парня наполнилось такой радостью и гордостью, что большого труда стоило удержать в себе нервную дрожь. Настоящее мужское дело, настоящая абордажная операция, первоклассная цель и… ему не только разрешают участвовать, ему отводят первостепенную роль! Ему - еще вчера простому мальчишке, лишенному звания, не имеющему личного оружия…
- Этот храбрец, - говорил Вик, - должен выйти в космос на обыкновенном паруснике, дождаться цели и проникнуть в нее. Затем в нужное время парализовать внимание экипажа любым доступным ему в сложившихся обстоятельствах способом и встретить остальных Братьев, которые и довершат исход дела.
- Довольно, Вик!
До этого, казалось, безучастно слушавший Отец поднял руку и наклонился вперед.
- Мы выбрали тебя, Григ! - сказал он. - Ты хорошо управляешься с парусником, ты еще молод, а потому вызовешь меньше подозрений, чем, скажем, Кас или Дор. Ты любознателен и умен. Как мне говорили, знаком с культурой нескольких галактических цивилизаций. Изучал несколько языков. - Заметив, что взгляд юноши забегал, Отец улыбнулся и успокоил: - Не бойся, Григ. Я ведь не сказал, что ты ДОЛЖЕН знать или ХОРОШО должен знать инопланетные культуры и языки. Просто знаешь лучше других своих сверстников - вполне достаточно и похвально. Ты изучал корабельные журналы покоренных лайнеров, просматривал архивы, смотрел фильмы, разговаривал с пленными, с женщинами… - Опять добрая и мягкая улыбка человека, который умел жестоко наказывать, но не всегда стремился это делать. - Я все про тебя знаю, Григ. И я не против твоего увлечения - «Улью» нужны Братья, знакомые с окружающим нас миром и способные жить в нем. Ты нужен «Улью»!
Это тоже прозвучало как девиз. Григ почувствовал, что его пусть пока еще короткая жизнь УЖЕ прожита не зря: услышать такие слова от самого Отца, в присутствии Первых Братьев! Не важно, что будет дальше - пусть даже долгая мучительная смерть где-нибудь в самом адском пекле, - ему, Григу, дадут возможность, о которой с детства мечтал и мечтает каждый Брат от Младшего до Старшего - возможность умереть героем, одному - за весь «Улей». В висках стучало. В ушах стоял какой-то гул, и поверх него тамтамом продолжали греметь слова Отца:
- Григ! Мы бросим тебя здесь на паруснике, а сами перейдем в точку на трассе, куда цель прибудет ровно через двое суток после того, как подберет тебя. Восемь суток ты станешь ждать в паруснике один, без связи с нами, без оружия. Тебе оставят питание всего на пять дней. Но еще таблетки, позволяющие отключаться от двух до четырех часов. Отключаясь, можно подобрать такой режим, чтобы выдержать. Воды будет достаточно, воздуха тоже. Маяк парусника станет непрерывно подавать сигнал бедствия - тебя заметят и подберут. Поступить иначе и пройти мимо они не смогут - сам знаешь: традиции, законы ассоциаций, общегалактические законы и прочая чепуха, всегда игравшая нам на руку. Не могут тебя и не заметить - переходя на досветовую скорость после прыжка, корабли «озираются»: не произошло ли каких-либо изменений в космосе, можно ли продолжить движение по расчетной траектории или лучше сменить курс. Находке суденышка в открытом космосе не слишком удивятся; лайнер движется по стандартному маршруту - не он один завершает прыжок в этом месте, не на нем одном путешествуют люди.
Тебя найдут через восемь дней. Ослабленного в достаточной мере, чтобы вызвать жалость и заставить забыть о ненужных подозрениях. Языковой барьер помешает допросить тебя должным образом. В любом случае легенда такая: ты ненадолго покинул галактический лайнер, на котором путешествовал, отключился, а когда пришел в себя, оказался один на один с холодной безграничной бездной. Ты не знаешь, к какой системе мер принадлежат спасители, потому не можешь найти на их картах свой мир. В кораблях и навигации не разбираешься. Как представитель вполне развитого мира, категорически протестуешь против зондирования и любых других форм насилия над сознанием, даже если их предложат как вполне естественную для организма помощь.
На первое время измученное на вид тело станет твоей лучшей защитой: восемь суток без движения и еды - тебе будет трудно, Григ, поверь, очень трудно. Но и не перестарайся; едва попав на лайнер, нужно заняться самовосстановлением - впереди основная работа: ознакомиться с кораблем, войти в доверие к экипажу, разобраться с устройством систем шлюзования, систем навигационной разведки, с двигательными отсеками… Я не стану ничего советовать, Григ, - это твое испытание, и лишь тебе выпала честь победить или проиграть один на один с самим собой. Но ровно через двое суток после того как парусник подберут и доставят на объект, Братья пойдут на дело, и тогда лишь от тебя, сын, будет зависеть, смогут они достичь цели и сразиться с противником или погибнут еще в космосе, лишенные счастья битвы и славы героев. Ты знаешь, насколько это важно! В твоих руках, Григ, судьбы десяти тысяч лучших из лучших наших Братьев! Не важно как, не важно чем, не важно, какой ценой, но через двое суток после возвращения к жизни ты обязан задержать атаку инопланетян и удерживать ее, пока не установится силовой мешок, а абордажные бригады не вступят в слепую зону излучателей. И запомни, Григ! Если погибнешь - умрешь смертью героя и Старшего Брата! Справишься - станешь моим сыном!!!
… Самым трудным оказалось сохранить рассудок. Тишина подавляла, резала слух, казалась материальной, живой, жестокой. Полная, абсолютная тишина. Когда дыхание напоминает шум парового котла, а шорох одежды - скрежет закрывающегося ржавого люка мусоросборника. Когда звук собственного голоса кажется громким, резким, пугающим, недозволенным и никак не вписывающимся в этот мир абсолютного покоя и беспредельного царства смерти.
Боли в животе, яростно требовавшем своего привычного и так регулярно на протяжении семнадцати лет поставляемого топлива, не давали спать, доводили до тошноты, радужных кругов, искр и тумана перед глазами. Спать не давала и тишина. Стоило закрыть глаза, она словно взрывалась высокочастотным гулом барабанных перепонок, нервировала, не давала думать о чем-то привычном и спокойном. Таблеток оставалось совсем немного, но и одного воспоминания о них вполне хватало, чтобы в голове все начинало путаться, а цвета кабины блекли и растворялись в серой дымке утраченного мировосприятия. Григ ненавидел глубокой ненавистью и сами таблетки, и того, кто их выдуман.
Суставы ныли так, словно их обладатель долго и упорно работал руками и ногами. Ныли уже очень давно - дней пять или шесть. То сильнее, то слабее, но так, что забыть о боли не получалось никакими упражнениями по самоконтролю. Почему-то ныли и ребра, и позвонки - такое удобное, как когда-то казалось, кресло при долгом и тесном общении не нашло общего языка со спиной Грига и его шеей. Они враждовали. Враждовали со всей возможной непримиримостью и со всей неоспоримой бессмысленностью: за креслом сохранялось явное стопроцентное преимущество: в отличие от спины и шеи, кресло могло ждать бесконечно.
«Бесконечно». Это и было то самое слово, которое съедало рассудок, как песок, который медленно, но уверенно вгрызается в многовековые плиты древних памятников. Когда не с чем сравнить, когда нечем измерить, когда трудно представить, невозможно понять, нельзя оценить… Григ никогда не думал, что космос может стать таким жестоким! Не было смысла куда-то двигаться - движение в абсолютной пустоте не ощущалось, а ускорение только вредило и без того измученному без работы желудку. Не было смысла считать минуты - протяженность каждой из них могла меняться от бездонной пропасти ожидания до одного короткого и незаметного мгновения. Не было смысла смотреть вокруг - минута за минутой, час за часом, вздох за вздохом там оставалось одно и то же, одно и то же, одно и то же…
Он вырос в космосе. Он обожал пустоту во всех ее ипостасях. Он любил свой послушный, удобный, надежный кораблик. Он обожал стремительные полеты вокруг «Улья», обожал спринтерские и стайерские гонки с Братьями, обожал самоубийственный слалом в метеоритных облаках… Этот мир умер! Не стало ни «Улья», ни Братьев, ни метеоритов. Ничего не стало? Только Время и Боль. Боль и Время…
Когда маяк вспыхнул ярким указателем перед глазами Грига и зуммер шлема обрадованно заныл, услыхав наконец ответ на постоянный и беззвучный, отчаянно требующий помощи вопль в пустоту, Григу было уже все равно. Он не ждал, что будет дальше. Найдут или нет, подберут или бросят. Все это не имело значения. Ничто в этой пустоте не имело и не могло иметь значения!!!

ГЛАВА 2

- Неужели он пробыл в космосе несколько дней?!
В большом зале ангара перед центральным шлюзом несколько человек следили за разморозкой и дебактеризацией малюсенького космического кораблика с находящимся в нем человеческим существом мужского рода. Кораблик висел в метре над полом, поддерживаемый гравитационным полем камеры шлюза, и зондировался десятками электронных глаз. Перед людьми же разворачивались в самых различных ракурсах голографические изображения: самого кораблика; его привода в разрезе и так, самых элементарных, какие можно только себе представить, приборов, тонких необычной конструкции крыльев-поглотителей; и наконец вращающаяся голограмма отважного пилота - похоже, совсем еще мальчишки.
Трудно сказать, какое из изображений особенно не нравилось людям в комнате, но лица большинства из них были мрачными.
Нарушивший напряженную тишину звонкий голосок заставил всех обернуться. Голос принадлежал красивой темноволосой девчонке в спортивном комбинезоне, украшенном знаком отличия курсанта Высшей школы Леноса. Аналогичный наряд облегал ее подругу - такую же высокую симпатичную девушку, только блондинку.
Обе смотрели большими, полными удивления и интереса глазами, обе держались за руки и обе, судя по всему, намеревались присоединиться к мужчинам в зале, явно не ожидавшим подобных гостей. Эта парочка наверняка только что покинула спортзал и попала сюда совершенно случайно, из чистого любопытства, проходя мимо и что-то пронюхав.
И они явились не одни, а с охраной - тот, кто мог позволить своим отпрыскам обучение в Школе Леноса, вряд ли отпустил бы драгоценных детишек одних даже в самую невинную прогулку от родного дома до соседского, а не то что на космическом лайнере в другой конец Галактики. Итого вместе с девушками в ангар ввалилось десять парней без каких-либо систем защиты, в обычных шортах и безрукавках, но зато вооруженных с головы до пят.
- Что здесь делают пассажиры?! - непонятно к кому обращаясь, рассерженно выпалил капитан - высокий и далеко не молодой мужчина в ослепительно белом кителе.
Все переглянулись. Похоже, вопрос предназначался для подружек, но те только пожали плечами и застенчиво улыбнулись, вероятно, ожидая, что за такие очаровательные улыбки им простят все что угодно.
Улыбок капитан не заметил - он кивнул одному из офицеров службы безопасности, который до этого с куда большим вниманием, чем все остальные в помещении, изучал космического страдальца.
- Майор! - Голос капитана зазвенел такой сталью, что офицер вздрогнул. - Немедленно попросите гостей покинуть ангар!
- Слушаюсь!
Солдаты службы безопасности - а их число в огромном зале ангара переваливало за пятьдесят (смешно, учитывая, что причиной переполоха послужил всего один попавший в беду ребенок!) - зашевелились, но никакого действия с их стороны так и не последовало, сопровождавшие подруг парни с какой-то непонятной в такой ситуации агрессивностью повыхватывали из заплечных чехлов излучатели и рассредоточились вокруг девушек, бегло обводя прицелами всех находящихся в зале. На какое-то время воцарилось «неловкое» молчание.
- Что это значит? - Капитан явно растерялся. Брюнетка хотела что-то выкрикнуть, но блондинка одернула ее:
- Ничего не значит, сэр. Но нельзя же нас выпроваживать таким хамским способом!
- Вот именно! - поддержала брюнетка. - Мы добрые, милые создания, а вы, капитан, вместо того чтобы продемонстрировать хоть какой-то элементарный такт, вместо того чтобы самому нас пригласить, проявить какую-то галантность, я не знаю… командуете своим лбам применить силу! Что же нам остается?
- Здорово, - заключил капитан. С каким-то усталым видом он вызвал себе кресло, упал в него и некоторое время молча осматривал «пассажирок» с головы до ног, массируя при этом висок. - Два чепе за день!
- Мы совсем не чепе! - То, как повернулась ситуация, брюнетку явно не задевало, а забавляло. Она скорчила обиженную мину, хотя и дала понять всем своим видом и блеском глаз, что попросту заигрывает с капитаном.
На заигрывания капитан не среагировал - вместо гостьи он посмотрел на дородного мужчину в шикарном тяжелом халате.
- Не подскажете, как на корабль компании попали люди с оружием? - спросил он.
Мужчина поморщился и принял вид человека, который знает, что делает:
- В качестве исключения…
- Какого исключения?! - Капитана словно подбросило. Он подскочил к мужчине, навис над ним всей своей рослой фигурой и вроде бы добился, чего хотел - некоторое смущение появилось на круглой сытой физиономии оппонента.
- А такого, - проворчал мужчина. - Компания не может позволить себе отказать двум альтинкам лишь потому, что они пользуются собственной службой безопасности!
Слово «альтинки» заставило большинство людей в зале посмотреть на девушек по-новому - с нескрываемым уважением и интересом. Но только не капитана.
- На корабле не может быть пассажиров с оружием! - рявкнул капитан. - Это устав! Не устраивает - командуйте тут сами!
- Ну и что, чего расшумелись? - представитель компании отстранился, ему все-таки удалось сохранить спокойствие. - Продолжите в том же духе, сэр, - я потребую медицинской проверки вашей психики… Нет тут ничего страшного. Это же не дети с бластерами, а лучшие наемники Лиги. Бартерианский военный орден, профессионалы. И знаете, сколько они заплатили?
- Бартерианский… - пробормотал капитан. - И сколько же их?
- Двадцать солдат и офицер. Офицер не бартерианец, но тоже при оружии.
- То есть более чем достаточно, чтобы захватить весь этот лайнер вместе с охраной и экипажем, так, что ли? Вы в своем уме, уважаемый Эрлидо?!
- Да перестаньте… На кой черт им ваш лайнер?
Солдаты безопасности напряженно ждали команды. Наемники «пробегали» прицелами каждый по «своим» целям, также не торопясь открывать огонь.
- Я ведь тебе говорила… - Блондинка укоризненно посмотрела на подругу. - Не надо было тащить с собой всех этих берсеркеров. Люди их пугаются. Твой папа готов отправить нас на военном крейсере, только бы испортить путешествие!
- А мне они нравятся! - Брюнетка кокетливо улыбнулась, подошла к ближайшему к ней солдату и обняла того за шею. - Смотри, какой красавец!
Тон, каким это было сказано, мог бы завести любого нормального мужчину, тем более что, несмотря на относительно юный возраст, подруги выглядели по-женски привлекательно, особенно их фигуры в облегающей блестящей ткани спортивных комбинезонов. Но наемник даже не позволил себе скосить глаз - приклад остался лежать твердо прижатым к плечу, а прицел продолжил перебегать от одной «мишени» к другой. Девушка провела кончиками пальцев по словно окаменевшему лицу, по мощной шее, по покрытой броней мышц груди - у солдата не дрогнул ни один мускул. Он продолжал стоять на полусогнутых, будто застыл в этой самой позе.
Куда более скромная подруга покраснела.
- Ну, Кани, зачем ты мешаешь человеку? Он же на работе!
- Мешаю? - Брюнетка пожала плечами - Вот, смотри! - Она присела на полусогнутую ногу солдата, и тот даже не шелохнулся. - Это же НАСТОЯЩИЙ мужчина! У бартерианцев, Линти, такая подготовка, что помешать им можно, только если убить. Папа ведь разбирается в людях. - И Кани взялась трепать волосы на голове солдата, продолжая восседать на его колене, затем она обворожительно улыбнулась и протянула: - Они лу-у-учшие!
Блондинка фыркнула и отвернулась.
Капитан, наблюдавший всю эту сцену широко открытыми от изумления глазами, вдруг встряхнулся:
- Еще один вопрос, Эрлидо. Еще такие пассажиры у нас есть?
Представитель компании опять поморщился, поплотнее запахивая свой халат, словно в ангаре стало холодно.
- Капитан, мне за вас стыдно! Как можно задавать такие бестактные вопросы в присутствии дам? - Он поклонился девушкам, а те вежливо улыбнулись и чуть присели в реверансе (Кани даже приподнялась со своего экзотического сиденья)
- Ну откуда на корабле взяться еще одному гражданин Альтины!
- Хм! Вам виднее!

1 Следующая страница


Улей 2

- Не ведите себя как ребенок, сэр. Если бы к нам часто обращались такие клиенты, я бы тут с вами не разговаривал! - Эрлидо повернулся к подругам и опять поморщился, увидев направленный прямо ему в лицо указатель излучателя. - От имени всей компании и всего экипажа лайнера приношу наши извинения, девушки. Что вам будет угодно?
- Да мы… так… - Линти кокетливо потупила взгляд, хотя явно переигрывала.
- Мальчики, вольно! - Теперь Кани с легкостью отодвинула своего «красавца» на задний план. Наемники спрятали оружие и приняли расслабленные естественные позы настолько быстро, что никто не заметил, когда именно они успели это сделать. Бартерианцы и в самом деле считались лучшими солдатами в Галактике, во всяком случае - самыми дорогими. - Мы только хотели посмотреть, что за героя нашли в космосе. Разве это запрещено?
- Это может быть опасно, - проворчал капитан, видимо уже смирившись. Все равно ничего не изменишь, в общем, к их компании прибыло.
- Но мы же только посмотрим! - тоном просящей конфетку девочки протянула Кани.
- Оставайтесь, ладно. Все равно вас ведь не выгонишь…
- Правильно, и не надо нас выгонять… - Едва получив согласие остаться, девчонки оказались среди членов «комиссии по спасению», причем в самых первых ее рядах. Если им и была свойственна природная скромность или врожденное чувство такта, то сейчас любопытство бесследно уничтожило и то и другое.
Теперь офицеры корабля могли рассмотреть представительниц легендарной Альтины спокойно. Девушки оказались красивы, даже слишком красивы. Ухоженные длинные распущенные волосы у Линти и уложенные в некое подобие цветка паргуса у Кани. Большие наивные сверкающие глаза у обеих: у Кани - карие, у Линти - синие. Нежная, чуть загорелая и без единого пятнышка кожа. Ярко-алые, насмешливо поджатые губки, лишенные банальной косметики. Холеные тонкие пальцы. Стройные фигурки, длинные ножки… Вероятно, каждый мужчина в зале думал сейчас, как хорошо быть богатым и красивым… Всегда молодым - вряд ли. Это «искусство» было доступно без проблем всем желающим, проходящим по первому пункту - то есть богатым. Выбрать же возраст по характеру и по положению куда сложнее… А вот девушки еще ничего и не выбирали. Хотя теперь офицеры могли заметить, что подруги старше, чем казалось на первый взгляд. Навскидку им можно было дать около девятнадцати или даже больше. И каждый понимал, что узнать точно ему суждено только не в этой жизни…
- Эй! - Капитан окликнул техника. - Ты-то о чем задумался?! Объект давно разморожен!
- Сэр! Простите… - Техник взглянул на фасеточный глаз магнитного Мозга, отдавая мысленную команду.
Стена шлюза распалась, исчезла, и одноместный остроносый кораблик медленно вплыл в зал, лелеемый и поддерживаемый все тем же гравитационным полем. Люди расступились, солдаты насторожились, механизмы «поспешили» приступить к работе - одни заблокировали корпус корабля, другие отстегнули полимерную прозрачную крышку, третьи бережно извлекли тело пилота и сняли шлем его бутафорского скафандра.
Пилот действительно оказался еще молод. Лет семнадцати, от силы - девятнадцати. Расовые признаки нельзя назвать яркими - обыкновенное для большинства гуманоидных систем лицо овальной формы с тонко очерченной линией носа и бровей, большие глаза. Кожа светлая, чуть красноватая, но последнее, возможно, просто от загара.
Как бы там ни было, пилот выглядел неважно. Под глазами чернели круги, губы потрескались, конечности подрагивали. Он тяжело дышал, блуждая взглядом по лицам спасителей, ни на ком не останавливаясь.
- Давай реанимационную! - распорядился техник, обращаясь все к тому же глазу Мозга.
Откуда-то сверху опустился своеобразный «саркофаг», механизмы подняли тело парня и загрузили внутрь, так что зрителям уже ничего не стало видно.
- Что с ним? - участливо спросила Линти. Техник оглянулся и вопросительно посмотрел на капитана.
- Да, Гаерд, что с ним? - нетерпеливо поддержал девушку капитан. - Мы все ждем ответа!
- Насколько я понимаю, сэр, мисс, парнишка просто сильно истощен, как физически, так и морально. В шоке. Питание вон в том баллоне закончилось по крайней мере сутки назад, а воды осталось всего на день, не более, но обычной воды, сэр, даже не минеральной. Пилот давно ничего не ел, кроме того, в этой одноместной кабине невозможно выпрямиться в полный рост - у бедняги затекли конечности, но по тому, что они не атрофировались, я сужу, что парень как-то ухитрялся выпрямлять то руки, то ноги по очереди.
- Бедняжка! - непритворно вздохнула Линти. Кани многозначительно хмыкнула.
- И? - поторопил капитан, но, видя, что техник не понимает, добавил: - Ну и что мы можем для него сделать? Сколько нужно времени для реабилитации?
- А! - Техник заметно оживился, - Да ничего страшного, сэр! Минут десять-пятнадцать, и можно будет поставить пилота на ноги (в переносном смысле, конечно)! Подкормим его внутривенно, давлением восстановим кровеносную систему, немного поддержим сердце, мышцы попросту встряхнем током, сухожилия расслабим, ну… еще слегка облучим - так, чтобы оживить обмен, и… и, собственно, все, сэр. Будет, как новенький. Некоторая слабость продлится еще день-два, неплохо бы поработать с психикой, психологически реабилитировать, так сказать, но это все уже в процессе, а так - десять-пятнадцать минут.
- Хорошо. Подождем, - лаконично заключил капитан. Он подошел к маленькому кораблику и посмотрел на него долгим задумчивым взглядом. Все остальные молча ждали. Минуты текли томительно медленно.
- Не понимаю! - неожиданно выпалил капитан, пожимая плечами. - Какого черта ему понадобилось умирать в столь юном возрасте?! Он что, ненормальный?!
- Сейчас узнаем, сэр. Еще пару минут…
Техник следил за диаграммами, повисшими прямо перед ним в воздухе. - А насчет нормальности, сэр, могу сказать уже сейчас, никаких отклонений Мозгом не обнаружено. Может быть, стресс, может, хотел кому-то что-то доказать, но мышление парня вполне соответствует норме. Еще минутку…
Наконец верхняя часть «саркофага» ушла в сторону. Прошло всего несколько минут, а тело этого человека уже никак нельзя было назвать истощенным. Вполне обыкновенный мальчик, почти мужчина. С развитой мускулатурой, хорошо сложенный. Цвет кожи здоровый. Огромные глаза наполнились жизнью и блеском, хоть он и не спешил пока выбрать какой-либо объект для детального осмотра, и, словно испугавшись, отводил глаза, каждый раз натыкаясь на заинтересованные, голодные взгляды зрителей.
- Пусть еще полежит немного, - сказал техник. - Час или два. Подкормим организм как следует. Но он вас видит и слышит.
Гаерд отошел, пропуская вперед капитана.
Тот встал перед саркофагом на расстоянии не менее двух метров - словно перед ним лежал не человеческий отпрыск, а плотоядное инопланетное существо с неуравновешенной психикой и непредсказуемой реакцией. Видя, насколько осторожен капитан, солдаты службы безопасности оцепили саркофаг кольцом - так, на всякий случай.
- Как тебя зовут? - на повышенных тонах, как учитель у провинившегося ученика, спросил капитан. Ответа не последовало. Юный пилот нахмурил брови, словно пытался что-то понять или вспомнить.
- Я спросил: как тебя зовут, парень?! - Капитан кинул нетерпеливый взгляд на техника, - Гаерд, у меня нет времени, чтобы здесь развлекаться! Он что же, ничего не слышит?
- Нет, сэр, должен слышать. - Техник еще раз сверился со своими диаграммами. - Его мозг реагирует на звук, но не интерпретирует его.
- Как это понимать?
- Парень не понимает язык, сэр.
- Хорошо. Попробуем на другом. - Капитан перешел на фаянский, затем на ирский, затем на корский: - Как те-бя зо-вут?
- Нет, сэр. Не понимает. Капитан развел руками:
- Других языков я не знаю! Откуда он взялся, если не говорит на «стандарте» и не хочет общаться мысленно?
- Скажи капитану, как тебя зовут? - попросила Линти. Альтинский прозвучал как музыка, но взгляд парня все равно остался вопросительно сосредоточенным.
- Как зовут, как зовут… Мне уже становится скучно! - неожиданно заявила Кани. - Григ его зовут, вот как!
Юный пилот чуть встрепенулся. Линти резко повернулась к подруге:
- Кани!!!
Брюнетка повела плечом, как бы говоря: подумаешь, какие мы нежные.
- А что, так и будем ждать, да? - обратилась она к капитану.
Техник едва не зааплодировал Кани, но вовремя осознал, что никто в ангаре не разделит его восторга, только он один следил за диаграммами, и только он видел реакцию парня - его действительно звали Григом.
Практически каждый из присутствующих мог бы услышать имя парня, если бы тот мысленно произнес его. Прочесть же в голове информацию, которую тебе не намерены открывать, да еще сделать это так, между делом, играючи - для этого нужно было родиться альтином! Даже если Кани воспользовалась «полицейским» приемом и сыграла с юношей (или с его подсознанием, что одно и то же) в игру «вопрос-ответ», то есть подкинула парню пару мыслей вроде: «Я же, наверное, забыл, как меня зовут… не может быть… как же это…», - все равно подобная ментальная мощь заслуживала уважения.
- Вот именно - ждать больше не будем. - Капитан кивнул технику. - Давай, Гаерд, прозондируй его - можно, конечно, загрузить мальчишке и «стандарт», но это долго и дорого. Сэкономим время и определимся, на каком языке общаться с гостем. Не стоит более задерживаться в этой зоне - есть вероятность столкнуться со следующим лайнером компании, выходящим из прыжка. И уйти не можем - вдруг у нашего юного друга найдутся товарищи, умирающие где-то поблизости в ожидании помощи. Хорошо бы не было, ведь мне давным-давно пора заняться делом, а не нарушать расписание, разгадывая с вами всякие ребусы!
То, что Кани так грациозно исполнила, прибегнув к своему природному дару, можно было выполнить грубо и надежно, с помощью соответствующей аппаратуры. На голову юноше медленно опускался тяжелый колокол зонда. Однако этот прибор парень, видимо, узнал - его руки мгновенно вырвались из плена капиллярных трубочек саркофага и метнулись к голове, закрывая ее от чрезмерно интеллектуального шлема.
- Я против зондирования! Я не согласен! Уберите это! - хрипло прорычал Григ. Капитан оглядел людей в зале:
- Ну? Кто узнал язык? Все молчали.
- Похоже… начала Линти, но замолчала, наморщив лоб и закрыв глаза.
- Да, леди, на что похоже? Гаерд, что сказал Мозг?
- Ничего не сказал, сэр! Мы пополняем языковую базу знаний Мозга лишь при покупке билетов пассажиром новой языковой формации. Выходит, «соплеменников» нашего гостя компания ни разу не перевозила.
Линти резко открыла глаза:
- Кажется, диалект древнемантийского… Даже, скорее всего, древнемантийский! Этот язык уже почти тысячу лет считается мертвым. С момента гибели Мантии.
- Ха! Линти! Ты загружала в себя такую чушь?! - Кани насмешливо фыркнула: - Ну ты даешь, подруга! Блондинка чуть смутилась:
- Мне было интересно… Историю надо знать… Пригодилось же!
Тем временем прибор остановился, упершись в кулаки юного пилота.
- Мозг ждет указаний, сэр, - заметил техник. - Продолжаем?
- Да, да! Конечно, продолжаем…
- Я протестую! - уже глуше - мешал колокол над самым лицом - повторил парень.
- Он не согласен, - поняла Линти. - И он испуган. Сэр, вы должны прекратить операцию! Капитан заметно удивился:
- Это почему, леди?
Линти подняла на него глаза. Капитан действительно недоумевал. Ошарашенная такой намеренной жестокостью, девушка вспыхнула.
- Вы что, не в своем уме, сэр?! - набросилась она. - Вы не учили устава?! Кто вам дал право насильственными методами воздействовать на пассажиров лайнера?!
- Да какой же он пассажир? - не понял капитан.
- Такой же, как и мы, сэр! Что бы вы сказали, если бы ваш сын вот так вот попал в беду, а его спасли и прозондировали против воли?
Видя, что оппонент заколебался, Линти окончательно добила его:
- Мальчик имеет такие же права, как и все мы! Если попробуете продолжить операцию, я расскажу отцу!
Представитель компании, до этого момента просто молча смотревший и слушавший, широко улыбнулся:
- Как вам такой аргумент, капитан?
- Ничего смешного не вижу! Гаерд, убирай свой зонд! Кани вздохнула.
- Ухты моя воительница! - насмешливо произнесла она, гладя Линти по голове. - Так мы ни-ког-да ни-че-го не уз-на-ем!
Говоря, Кани внимательно посмотрела на юношу. Линти же, как ошпаренная, вдруг развернулась лицом к подруге и резко выкрикнула:
- Кани!!! Прекрати!
- Что прекрати?! - Брюнетка залилась смехом. - Я все равно ничего не услышала. Мальчик защищается…
Девушка, похоже, сочла последнюю свою реплику двусмысленной, потому что стала смеяться гораздо громче.
Все видели, как Линти покраснела. Потом Кани резко оборвала смех. Глаза подруг встретились. Несколько минут они смотрели друг на друга, а экипаж с восхищением и тревогой взирал на их изменившиеся в гневе прекрасные личики, на сжатые до крови от длинных ноготков кулачки, на позу широко расставленных ног. Напряжение ощущалось в зале так же реально, как реально ощущается приближение силового поля. Подружки сцепились в поединке. Сцепились, не делая ни единого движения. Они что-то доказывали друг другу, хотя тишина, повисшая в зале, казалась сейчас абсолютной. Так могли только альтинки… Никто не рискнул вмешаться: ни офицеры корабля, ни солдаты службы безопасности, ни бар-терианские наемники. Все растерянно смотрели на девушек, боясь издать хоть один звук
Кани сдалась первой. Она вдруг покачнулась, как от удара.
- Ладно тебе, Линти, - Глаза «драчливой» Кани стали влажными, а веки заморгали, чтобы скрыть слезы обиды. - Ты что, влюбилась, что ли?
- Это только ты… влюбляешься… во всех… кого встретишь! - Линти говорила с остановками, словно запыхалась и очень устала. Но ее организм все же настолько оправился, что опять слегка зарумянились щеки - слова подружки укололи в нужное место. - Нельзя влезать в мир другого человека, если он против! Нельзя! Поняла?!
- Ну хорошо, хорошо. Нельзя так нельзя! - Кани даже отступила на шаг с непонятно откуда взявшимся испугом Для зрителей вообще осталось загадкой, что здесь сейчас творилось - девушки ничуть не пострадали физически, а вели себя как побитые. Обе были бледные, тяжело дышали, пошатывались.
- Говори с ним сама, Линти, на своем мантийском, если тебе так хочется! Никто не мешает! Говори… А мы вот послушаем!
Линти повернулась к лежащему в «саркофаге» юноше, и тут ее взгляд неожиданно столкнулся со взглядом больших темных глаз инопланетянина. Парень смотрел с каким-то странным тихим потрясением. От полученных еще совсем недавно эмоциональных травм или же ошарашенный увиденным сейчас, юноша забыл о необходимости хотя бы из вежливости отвести взгляд и продолжал углубляться в бездонную синеву глаз альтинки. Линти чуть насупилась, застигнутая врасплох, но тут же вгляделась в загадочную темноту чужого взгляда. Оба замерли, словно загипнотизированные
Пауза затянулась и обратила на себя внимание зрителей. Представитель компании вопросительно взглянул на Кани, мысленно спрашивая, не происходит ли между спасенным и Линти нечто подобное тому, что две минуты назад наблюдалось между подругами Кани пожала плечами.
Трудно сказать, кто стал кроликом, а кто удавом. Они не обменивались мыслями, не воздействовали друг на друга, а просто смотрели. Но… оба не могли отвести глаз. Кто-то должен был сделать это первым. Линти хотела, но уже не могла себя заставить. Григ даже не пытался. Секунды продолжали бежать. И тут между двумя парами глаз неожиданно возникла стена. И сразу все вернулось на свои места, и мгновенно разорвалась ментальная связь.
- Так, прекратили это дело! - заявил густой мужской голос, а чьи-то теплые сильные руки взяли Линти за плечи, отодвигая от «саркофага».
- Болер, - узнала Линти и провела рукой по глазам, расслабляясь.
- Да, моя прекрасная леди. Это - Болер - Так вовремя или не вовремя появившийся мужчина улыбнулся, но одними губами. «Стеной» оказался человек высокого роста, атлетического телосложения, в сером мундире старшего офицера армии, с холодным волевым взглядом и уверенными несуетливыми движениями, говорящими о жизненном опыте и солидном возрасте, которым противоречило явно лишенное морщин лицо двадцатипятилетнего парня - Что здесь происходит?
- Ничего, Болер. - Линти отстранилась, освобождаясь от рук офицера на своих плечах, - Ты не знаешь мантийского?
- Совершенно случайно знаю, а что? - взглянул офицер на юношу в нише реанимационной установки. - Мантийский? Ты мантиец, парень?
Последние три слова прозвучали на языке, понять который могли лишь трое: произносивший, Линти и Григ. Григ вздрогнул и помрачнел - рассчитывать на «языковой барьер» больше не стоило, но могло ведь быть и хуже - его наверняка ожидало зондирование, не заступись эта странная молоденькая женщина… Ему задали простой вопрос нужно отвечать, и быстро, по возможности с интонацией, проникнутой признательностью: Грига ведь спасли от смерти, спасли просто так, безвозмездно, из обыкновенного человеколюбия и жалости…
- Нет. Я не знаю, кто такие мантийцы, - тихо произнес Григ. - Я не мантиец. Спасибо, что спасли мне жизнь.
- Не за что! - Болер обернулся к капитану. - Спасли? Как это происходило?
Капитан пробежал взглядом по нашивкам на куртке офицера. Голографические ордена и золотые гербы говорили о высшем звании в Объединенном Флоте Лиги. Несмотря на то что тарибские торговые синдикаты мало общего имели как с Лигой, так и с ее армейской иерархией, все же отрывочных сведений хватило, чтобы капитан лайнера оценил превосходство человека в серой форме.
- Приняли сигнал о помощи с маячка вон на том кораблике, - с некоторой неохотой отрапортовал капитан. - Подобрали. Пилот чуть живой. На «стандарте» не говорит. Вот, собственно, и все.
- Как тебя зовут, парень? - спросил Болер, вновь обращаясь к спасенному.
- Григ.
- На чем летал?
- На паруснике.
- Странная игрушка, красивая. Хорошо управляешь ею?
- Да.
- Настолько, что намеревался пересечь Галактику?
- Нет. Не намеревался. Меня забыли.
- Как это?
- Сказали, что трое суток будем двигаться медленно, на досветовой. Я вышел покататься. Вернуться уже не смог - лайнер почему-то разогнался больше, чем обычно. А мой маяк не услышали, да я и не сразу понял, что случилось, думал вот-вот сбавят ход или вернутся.
- Вышел без разрешения капитана?
- Мне никто не запрещал.
- И никто не видел, как ты проходил шлюзование?
- Я не помню… Должны были видеть… Там ведь кругом камеры…
- Верно. Ты был один?
- Да.
Болер передал суть разговора остальным зрителям.
- Вполне вероятно, - заключил капитан. - Лайнер сбавил скорость, произвел разведку, может, чуть задержался, потом продолжил движение… Только кто позволил одному пассажиру, да еще такому молодому, выйти в открытый космос? Капитана за такие дела под суд отдадут! Чей был корабль? Как назывался?
- Как назывался твой лайнер, сынок? - перевел Болер Григу.
Григ наморщил лоб:
- Не помню… - Ему едва ли понадобилось разыгрывать забывчивость - перед глазами и в самом деле все еще сверкал бесконечный холодный свод Галактики, подавляя все прочие воспоминания и о детстве, и о последних днях перед операцией. Слепящее, яростное свечение ядра. Мертвая беззвучная бездна. Абсолютное страшное одиночество, от которого хочется выть, биться головой о стену, царапать прозрачную крышку кабины… Все эти ощущения отодвинули прошлую жизнь куда-то необозримо далеко, стерли все яркие отпечатки и острые переживания. Изменили представление и о жизни, и о времени. Каждое произносимое слово казалось Григу длинным и весомым. Над каждым словом он думал, взвешивал его, затем произносил медленно и спокойно, с наслаждением внимая собственному голосу. То, что могли с ним сделать, если раскроется истинная причина проникновения парня на инопланетный корабль, утратило всякий смысл. Не важно, чем все кончится и кончится ли вообще слишком ничтожна и незначительна жизнь одного Грига, или Грига и всех этих людей, или Грига и всего человечества - маленького, ограниченного скопления мыслящих таракашек, прячущихся где-то там, по не испускающим света планетам или по малюсеньким передвижным домам-корабликам…
- Чей был корабль?
- Не помню…
- С какой планеты?
- Не помню…
- А сам ты откуда?
- Не помню…
Болер внимательно посмотрел в глаза юноше. Тот не отвел взгляд и встретил вопрошающий импульс офицера с полным безразличием. Из глаз Грига на полковника Лиги все еще тоскливо смотрела бездна. Болер знал этот взгляд.
- Сколько дней в космосе? - только спросил он. Григ задумался. Сколько? Должно быть, восемь Ему сказали - восемь. Но сколько на самом деле.
- Не знаешь? - заключил офицер и кивнул, - Ну что, господа, - Болер повернулся спиной к Григу. - Предлагаю оставить парня отдыхать и вернуться к своим обязанностям.

- Здесь пока командую я, - напомнил капитан. - Что значит «оставить»? Мы ведь ничего не добились.
- И не добьетесь. Можете мне поверить - я знаю, что говорю. Парню нужен долгий и серьезный отдых. Рекомендую оставить его в покое.
- Оставить здесь, в ангаре? Болер пожал плечами:

- Вы же тут командуете. Оставляйте где хотите. Есть же у вас свободные каюты?
- Ну… есть, конечно. Но мы не занимаемся благотворительностью. Вы же даже не спросили, смогут ли парень или его родственники расплатиться с нами. И…
куда его везти? Не будем же мы менять маршрут ради него?
- Для парня такие вопросы сейчас недосягаемы. Подождите день-два, потом расспросим подробнее.
- Болер! - вмешалась Линти - Я придумала: пусть пока живет в моей каюте.
- Линти?! - насмешливо фыркнула Кани.
- Да ты что, Линти?! - поддержал девушку Болер.
- Мне все равно нечем здесь заниматься, - При этих словах капитан и представитель компании огорченно переглянулись - тарибы очень гордились своими круизными лайнерами именно из-за того, что пассажирам на них всегда было чем и как убить время. - Я немного знаю мантийский. Смогу с ним поговорить. Интересно же!
- Но, Линти!
Линти насупилась. Ее голос приобрел командную жесткость
- Болер, перестань! Уладь все вопросы и возвращайся в каюту вместе с Григом. А мы пока пойдем переоденемся. Пошли, Кани!
Уже проходя сквозь расходящиеся двери ангара, Кани укорила насмешливую подругу.
- Дорогая, как ты с ним обращаешься? Он же не бартерианец и не наемник какой-нибудь?
- Болер стоит всех твоих наемников, Кани.
- Тем более За что ты его так?
- Потом попрошу прощения. - Линти улыбнулась: - Иначе он бы меня уговорил!
- И все потому, что мальчик так на тебя смотрел? - Глаза Кани заблестели озорством.
- А ты разве не хочешь изучить его поближе? А, Кани?
- Хм, Линти! Все равно ведь не отдашь?
Подруги засмеялись. Мужчины озадаченно смотрели им вслед, и звон удаляющегося по коридору девичьего смеха уносил с собой нахлынувшее кое на кого из них раздражение.

ГЛАВА 3

Сюрпризы начались сразу же. Еще сидя в своем одноместном паруснике, один на один с бесконечно растянутым временем протяженностью в 691 200 необыкновенно длинных секунд, Григ тысячи и тысячи раз представлял, как изучит расположение помещений инопланетного лайнера, как войдет в доверие к капитану или его помощнику, как станет вести себя в той или иной ситуации, где раздобудет необходимые для диверсии материалы или оружие… Все провалилось! Все выглядело совершенно иначе, не так, как на информационных дисках с захваченных ранее кораблей, не так, как рассказывали Старшие Братья, не так, как это позволяла представить себе фантазия семнадцатилетнего парня.

Предыдущая страница 2 Следующая страница


3 Сергей Фрумкин

Тарибский лайнер назывался непонятным словом «Эльрабика» и внутри выглядел еще более непонятным и странным, чем само это инопланетное слово. С «Ульем» он не имел ничего общего. Не было уровней, даже этажей не было. Каюты и всевозможные специальные и общественные помещения располагались как-то беспорядочно: ниже, выше, справа и слева от коридоров. Сами коридоры извивались во всех трех координатных плоскостях, словно намеренно проложенные с таким расчетом, чтобы сбить с толку нормального человека. Каждая каюта использовала по крайней мере два входа и два выхода, и попасть из такой каюты удавалось не только в санитарную комнату, но даже, например, в игровой зал кают-компании, или в оранжерею, или в бассейн, но главное - вовсе не туда, куда мог бы предположить человек, всю свою жизнь проведший в помещениях всего с одной дверью и вполне определенным назначением.
Вторая ненормальность относилась к экипажу. Что делал этот экипаж, когда и зачем - совершенно не укладывалось в голове молодого Брата. Был капитан, и его
все слушались. Но этот капитан не считал нужным все время сидеть на одном месте, например в рубке. Капитан бродил по палубам и коридорам, беседовал на отвлеченные (по мнению Грига) темы с подчиненными и лишь иногда задавал вопрос, касающийся режима движения лайнера, или отдавал приказ непонятно кому на потолке, в полу или в стенах. Кроме капитана, экипаж составляли люди в спецодежде или, как их называли, «техники» - эти ничего не ремонтировали, не крутили никаких гаек или штурвалов, а лишь беседовали, иногда подолгу, с тем или иным узлом корабля. В общем-то, они настолько же не являлись пилотами или техниками, как капитан - капитаном. Еще один человек на лайнере занимал высокое положение, но совсем не имел возможности им воспользоваться, поскольку не умел беседовать с узлами корабля, а техники и капитан ему не подчинялись. Этим человеком был «представитель компании». Большую часть своего «рабочего» времени «представитель» с сознанием собственной значимости шествовал по местам наибольшего скопления пассажиров, улыбался, кланялся, участвовал в спорах, поддерживал затухающие, как ему казалось, беседы, что-то расхваливал, выслушивал жалобы или пожелания в адрес компании и экипажа и тому подобное.
Третьей ненормальностью являлись роботы и механизмы. Этих разнообразных как по устройству, так и по функциональности «существ» на каждого пассажира получалось по пять-шесть. Металлические уродцы постоянно крутились где-то поблизости - об их присутствии можно было и не подозревать, пока однажды не возникала необходимость что-то выяснить или сделать.
Но стоило изъявить желание, как какой-нибудь механический карлик возникал из-за угла, сползал по стене или входил в двери и либо доставлял понадобившуюся вещь, еду или что-то другое, либо сообщал, где и как это найти…
Четвертой, но не последней ненормальностью были солдаты Профессионально подготовленные, великолепно экипированные люди Одно подразделение из ста солдат и офицера. Что они должны были делать на грузопассажирском космическом корабле такого типа, как тарибская «Эльрабика», оставалось только гадать. Внимание всего военного подразделения целиком и полностью фокусировалось на внутренних корабельных проблемах и никак не распылялось на внешние. Все сто человек носили при себе оружие, но не штурмовое или десантное, а парализующее, деактивирующее, успокаивающее, то есть воздействующее на безоружных людей. То ли солдаты должны были защищать экипаж от пассажиров, то ли пассажиров от экипажа, то ли пассажиров друг от друга, то ли перевозимые в трюме грузы и от тех и от других… В общем, присутствие на лайнере такого большого отряда подразделения военных, богато оснащенных полицейским арсеналом, показалось Григу совершенно нелепым и бессмысленным…
Все вышеперечисленное Григ либо увидел сам, либо представил по рассказам Линти и Кани. К своему стыду и огорчению, весь первый день Брат провел лежа, под надзором двух игривых и смешливых инопланетянок, находивших немало удовольствия в странных, без всякой цели и смысла беседах, где Григ только поддакивал или вставлял одно-два слова, а вся информация - как полезная, так и лишенная каких бы то ни было комментариев - низвергалась из двух маленьких не закрывающихся ни на минуту ротиков юных подружек.
И вот в них-то и заключалась самая интересная и непонятная НЕНОРМАЛЬНОСТЬ корабля инопланетян. Девчонки! Все, что Григ знал о женщинах, все, что он видел или слышал о них, все, что он представлял или мог себе представить, рухнуло в один миг, в тот самый момент, когда светловолосая Линти встретилась с ним взглядом. Они оказались другими!!! Никакого страха, никакого подобострастия, никакого показного внимания. Наоборот - самоуверенность, решительность, самовлюбленность. Непрерывно в движении, розыгрыши, в глазах - не печаль или грусть и не пустота или туман, а живые искорки веселья, огоньки бодрости, здоровья, силы. Не женской силы! Если бы Григ хотя бы на секунду усомнился в том, что правильно определил пол и возраст этих двух симпатичных инопланетных особ, то с великой радостью причислил бы их к носителям мужского начала, потому как только такой вывод спасал пораженный беспорядком рассудок парня.
Не так вели себя с ними и мужчины. Мужчины - вполне нормальные, внешне здоровые люди - не только не показывали перед девушками своего превосходства, наоборот, всячески давали понять, что признают этих двух несоизмеримо выше себя и по статусу, и по положению, и по возможностям Мужчины их слушались! Мужчины не спорили, когда им говорили явную глупость, не сопротивлялись, когда их заставляли что-либо выполнить, чего они явно не планировали выполнять, не возмущались, когда их просили о чем-то пустом и нелепом. Наоборот, как казалось, даже находили в безоговорочном подчинении удовольствие!
Даже бартерианцы, сперва вызвавшие у Грига восхищение и потаенную зависть, вели себя более чем странно, сказать точнее - дико! Могучие бронзовые изваяния с превосходно развитой мускулатурой, великолепной реакцией, отработанностью и отточенностью каждого движения, настоящие воины, настоящие Старшие Братья… Да Григ на порядок отставал от любого из них, но… Двухметровые исполины беспрекословно «выметались» за дверь, послушно замирали, терпели любые насмешки, едва ли не приносили в зубах тапочки, и все это - по прихоти самых обычных женщин!!!
Или необычных?
Вот здесь Григ терялся. К своим семнадцати годам он не нажил никакого опыта в распознавании женской породы.
Каюта, в которую доставили Грига, представляла собой большую - метров пятьдесят в диаметре - комнату с фонтаном и цветником. «Саркофаг» Грига разместили посередине, наклонив таким образом, чтобы парень мог видеть и комнату, и ее обитателей. Кани и Линти возлежали на огромных пушистых надувных диванах, и по размерам и по форме больше напоминающих площадки для борьбы в «Улье», чем приспособления для сна или отдыха. Обе девушки переоделись, чтобы чувствовать себя как можно более раскованно и непринужденно.
А непринужденно и раскованно девушки чувствовали себя каждая настолько по-своему, что заставили Грига действительно задуматься о существовании бесчисленных разновидностей женской породы.
Длинные стройные ноги Кани оставались обнаженными, и лишь бедра чуть прикрывали странного вида шорты, состоящие из двух тонких и ярких лоскутов материи. Обнаженными Кани оставила и живот и плечи. Вторая, и она же последняя, деталь ее туалета скорее всего являла собой блузку, но такую, которая почти ничего не скрывала, кроме рук и нижней половины груди. Ткань обеих «деталей» играла под лучами искусственного солнца, пробивающимися сквозь псевдопрозрачный потолок, и мягко переливалась разными цветами, настолько ласкающими глаз, что исключалось малейшее подозрение, что гардероб мог выбираться из соображений экономии или простоты. Гардероб выбирался совсем из других соображений: привлечь внимание инопланетного мальчишки, смутить его и вогнать в краску. И вот тут-то красотка просчиталась. Разумеется, Григ посвятил некоторое время изучению форм, выставленных ему напоказ кокетливой девчонкой. И, разумеется, никакого стеснения или неудобства он при этом не испытал. Интерес - да. Удивление - да. Удовольствие - как ни странно. Но смущаться под пронзительным блеском женских глаз Григ не планировал, да и вряд ли умел.
Кани возлежала на ложе, игриво водила по ноге пальчиками и демонстративно зевала на протяжении всей беседы, то и дело бросая на Грига притворно откровенные взгляды, чем сбивала с толку и парня и подругу и в чем находила немалое удовольствие и причину для безудержного веселья.
Линти, наоборот, скрыла под ослепительно белым спортивным костюмом все, что только могла скрыть, включая и шею. Ее поза не казалась вызывающей, но благодаря естественной природной грации Линти против воли притягивала к себе мужское внимание с не меньшим успехом, чем полуобнаженная подруга. В отличие от взглядов подруги, взгляд блондинки выражал лишь интерес и спокойную сосредоточенность. А во всех вопросах Линти сквозили любознательность и интерес к новому, абсолютно лишенные малейшей попытки заманить несмышленого мальчишку в проверенные и прочные сети женского кокетства…
Все началось с того, что Грига лишили единственного оружия самообороны - языкового барьера. Кани заявила, что она ничем не хуже Линти или Болера и не намерена терпеть, чтобы ее игнорировали. Григу предложили выучить «стандарт». За деньги Кани и «под ее ответственность». Если бы Григ смог отказаться или хотя бы понял, что ему предлагали… Но он не понял, к тому же его не спрашивали. Болер не спорил. Линти пожала плечами. Приглашенный техник удовлетворенно закивал, едва ему пообещали все оплатить. Григ же переводил взгляд с одного инопланетянина на другого, улавливая, что речь идет о чем-то важном, но безобидном - последнее читалось на лице Линти так же четко, как черный текст на белой бумаге. А дальше свет выключился. Выключился в мозгу Грига вместе с осязанием, обонянием, зрением и слухом. Когда он вновь включился, подруги сидели совсем в других позах, на них красовались описанные выше наряды, Болер отсутствовал. И оставалось только гадать, сколько прошло времени.
- Что со мной сделали? - рассеянно спросил Григ.
- Ничего страшного. - Линти ответила на мантийском. - Теперь ты знаешь галактический.
- Как знаю? Сколько прошло времени?
- Пара часов.
- Ты что же, никогда не загружал информацию? - удивилась Кани.
Григ понял вопрос сразу же, словно его произнесли на родном языке, не требующем перевода или осмысления… Но ведь Кани до этого момента не могла сказать ни единого понятного слова!
- Что такое «загружал»? Линти и Кани переглянулись.
- Странный мальчик, - заключила Кани.
- Не странный, а бедный, - пожалела Линти. - Представляешь, сколько он трудился, чтобы узнать что-то новое?
Григ потряс головой. Он не понял, что произошло, - это ему не понравилось.
- Что такое «загружал»? - рассерженно повторил парень.
- Да ничего, - отмахнулась Кани.
- Успокойся, - мягко добавила Линти. - Тебе в мозг записали языковую базу, называемую у нас «стандартом». Вот и все. В ложе реабилитационной коляски встроен программатор…
- Он же тебя не понимает!
- Нет, это тебе так кажется…
Дальше последовал поток информации, в котором Григ утонул, несмотря на все вновь обретенные познания в чужом языке. Линти и Кани так и сыпали словами, и очень скоро парень перестал прислушиваться к диалогу подруг и лишь разглядывал то одну, то другую. Он все больше понимал, что самая тяжелая часть испытания мужественности все еще впереди. Григ справился с самой малостью - выжил и сохранил сознание. Но что дальше? Братству нужна победа, нужна серьезная, реальная помощь. А что мог сделать один безоружный ослабевший Младший Брат, и сам-то беспомощный, в абсолютно незнакомом непонятном мире чужих законов и технологий?
Одновременно Григ поймал себя на мысли, что относится к происходящему совсем не так, как девять дней назад, когда готовился к серьезнейшей и важнейшей миссии в своей жизни. Не стало той нервозности, боязни, что сказочный сон вот-вот оборвется, что все в последний момент исчезнет, а какая-нибудь безобидная на первый взгляд мелочь, как часто бывает в жизни, в один миг все испортит, разрушит планы, сделает невозможным и дальнейшую карьеру, и воинскую удачу, и головокружительный рост от Младшего до Первого Брата… Все, что Григ ощущал сейчас, - холодное спокойствие. Восемь дней в космосе сделали его намного старше, возможно, на целые годы. Все на «вражеском» корабле оказалось проще, естественнее, обыденней. Задача остановить инопланетян и помешать им встретить десант Братства огнем излучателей перестала казаться теперь некой призрачной, романтической и сверхгероической задачей, хотя в своем решении не продвинулась ни на один шаг, но приобрела новый, неожиданный поворот. Что делать, Григ не знал. Но он смотрел на двух девчонок на огромных ложах - таких живых, противоестественно счастливых, необыкновенно красивых, с ошеломляющим блеском в игривых глазах - и желание что-то делать отодвигалось на второй или даже на третий план: хотелось просто лежать, просто смотреть, ни о чем не думая…
Когда в каюту вошел Болер, Григ едва не задремал под непрекращающийся щебет подружек.
- Ну как наш «пациент»? - с порога поинтересовался офицер.
Кани приподнялась на локте:
- Ничего, только вялый какой-то.
- Что-то не так? - Линти сразу заметила, что Болер стал мрачнее, чем несколько часов назад. - Чего нахмурился?
Офицер вызвал кресло и опустился в него с осторожностью человека, привыкшего доверять только своим мускулам.
- Корабль этого паренька так и не нашли.
- Ну и что? - не поняла Линти.
- Как же, интересно, его искали? - добавила Кани.
- Оповестили по связи весь сектор - никто не отозвался. - Болер повернулся к Григу: - Ты как, говорить уже можешь?
Григ кивнул. Рано или поздно ему придется что-то сказать - почему уже не сейчас? Драться нужно тогда, когда нужно, а не оттягивать развязку до бесконечности, как это делают трусы.
- Думаю, что могу.
- Твой корабль не отзывается. Он двигался по стандартному маршруту, но не пользуется обычными системами оповещения? И потом, неужели тебя все еще не ищут?
- Откуда я знаю? - Григ вполне откровенно пожал плечами. - А что, разве можно отозваться во время гиперпрыжка?
Болер улыбнулся:
- А ты соображаешь. Название вспомнил?
- Название чего?
- Корабля.
- Да. Он назывался «Улей». - Григ решил для себя, что полуправда прозвучит убедительнее, чем явная ложь, - оставалось не переборщить и не сказать лишнего.
Линти и Кани восторженно переглянулись, наконец получив от своей новой игрушки толику информации.
- «Улей» - гнездо для насекомых? - фыркнула Кани.
- Нет… Не знаю…
- Большой корабль? - вставила Линти.
- Да. Очень.
- Даже «очень»?! - усмехнулся Болер. - Ну да, конечно. Больше этого?
Григ изобразил недоумение:
- Откуда же мне знать? Вашего-то корабля я не видел.
Разговор как-то сразу утратил напряженность - Григ отвечал просто, бесхитростно и, похоже, говорил только правду. Все расслабились. Кани пододвинулась поближе, подложив подушку под подбородок и готовясь к долгой беседе. Линти села, чтобы слушать внимательней и не пропустить ни слова. Болер даже позволил себе отключиться, размышляя о чем-то своем.
- Если корабль большой, на нем много людей? - скорее заявила, чем спросила Кани.
- Да, много.
- И все говорят на мантийском? - воскликнула Линти.
- На каком?
- На том же языке, что и ты?
- Да, все.
- Здорово! - Глаза Линти заблестели от восторга.
- Что здорово? - не понял Григ.
- Наши преподаватели утверждали, что мантийский исчез уже много веков назад, - объяснила Кани. - Представляешь, как они расстроятся, когда узнают, что ничего в этом не смыслят?
- Вот бы побывать там! - продолжила Линти.
- Где там? - переспросил Григ, прекрасно понимая, что не ослышался.

- На настоящем мантийском корабле!
Григ задумчиво хмыкнул, проведя взглядом по изящной фигурке в ослепительно белом спортивном комбинезоне и останавливаясь на светящемся наивным детским восторгом личике. Шелохнувшееся при этом где-то в груди чувство удивило Грига - бессмысленная жалость к своей добыче в «Улье» никогда не приветствовалась и считалась противоестественной недостойной слабостью - неприятное, болезненное ощущение. Глядя на это странное веселое инопланетное создание, Григ меньше всего желал ему сейчас оказаться там, куда бедняжке так захотелось попасть!
- Побываете! - хмуро и тихо пообещал Брат.
- Ты уверен?! - Глаза Линти так заблестели, что Григу даже стало неловко.
- Да, - пробубнил парень, отводя взгляд, - Только нету там никаких мантиицев, и не знаю я ни про какую Мантию.
- Но вы говорите по-мантийски, одного этого уже достаточно! - Линти пододвинулась поближе, - Может быть, вы и не помните про Мантию, но все равно являетесь потомками древних мантиицев, как и мы, например.
- Вы?
- Ну да. Ты что же, не слыхал об альтинах?
- Нет, не слыхал.
Линти и Кани многозначительно переглянулись, будто говоря, что с такой ограниченностью сталкиваются впервые в жизни.
- Ты становишься все интересней, - с разочарованием в голосе сообщила Кани.
- Ваш корабль, наверное, с другого конца Галактики? - добавила Линти.
- Этого я не помню, - соврал Григ.
- Не помнишь, с какой ты планеты? - к разговору вернулся Болер. - Ничего не слышал об альтинах? Никогда не летал на тарибских лайнерах? Неужели ничего не помнишь?
Григ задумался, закрыл глаза. Его ждали несколько минут.
- Я многого не помню. Слова знакомые: тарибы, альтины… Что означают, не знаю. Помню корабль, на котором летел… долго летел, помню каких-то людей, они… Все это было так давно, наверное, вечность назад… Ко мне хорошо относились, мне все разрешали, даже выходить в космос, наверное, что-то заставляло их меня уважать… Возможно, я богат… я или мои родители… Не знаю, как выглядит тарибский лайнер, может быть, видел, но не помню. Если бы посмотреть, тогда… наверное…
- Посмотреть на что?
- Не знаю, - Григ наморщился, размышляя. - Посмотреть на корабль, на помещения, на двигатели… Если я видел такое раньше, вспомню, должен вспомнить!
Григ посмотрел умоляюще. Его взгляд означал: «Помогите мне стать нормальным!»
Болер хмыкнул:
- Да ради бога, смотри.
- Ему же нельзя ходить, - заботливо напомнила Линти.
- Почему же? - Григ приподнялся в своем «саркофаге», но перед глазами действительно все закружилось. - Можно! Я вполне смогу стоять на ногах!
Болер остановил его повелительным жестом:
- Не сомневаюсь, что сможешь. Только не стоит. Зачем нам куда-то идти? - Я с ним согласна! - с готовностью поддержала Линти. - Он прав.
- Но «ему же нельзя ходить»? - насмешливо наморщилась Кани, повторяя тон в тон фразу, которую несколько секунд назад произнесла подруга.
- Ну и что - он и не пойдет. Реабилитационная коляска запросто принимает форму кресла. Григ поедет, а мы пойдем.
Кани фыркнула:
- Ну вот еще!
Линти возмущенно мотнула головой:
- Что у тебя теперь?!
Кани указала глазами на свои шикарные лоскуты вокруг бедер:
- Мне что - опять переодеваться?! Линти улыбнулась, пожимая плечами:
- Оставайся здесь, если хочешь. Кани фыркнула:
- Ладно, пойду так!
Болер осмотрел ее с ног до головы и с улыбкой поинтересовался:
- Это ты серьезно, Кани?
Девушка, похоже, рассердилась. Она спрыгнула с дивана, поправила наряд и бросила яростный взгляд на офицера:
- Занимайся своей Линти, понял?! Я как-нибудь сама разберусь!
Она подала мысленную команду, и в каюте мгновенно объявились шестеро бартерианцев, на этот раз, как и положено, в энергозащитных латах, локационных шлемах и при полном вооружении. Возникли, стали по углам и застыли, ожидая команды.
- Моя охрана, Линти, хотя бы ведет себя как положено, а не сует нос куда не надо!
Болер только улыбнулся доброй улыбкой взрослого, следящего за шалостями малыша.
- И что же ты, Григ, желаешь увидеть в первую очередь. Григ не успел озвучить заранее заготовленную фразу об осмотре центра управления кораблем, в голове у него сверкнули карие глаза Кани. Настроившись всем перечить, девушка не остановилась перед очередной выходкой - беглым зондированием. Очень беглым - никто, кроме Грига, ничего не заметил.
- Ха! - насмешливо выпалила Кани. - Он жаждет видеть спортзал! Юный атлет!
- Что? - Григ даже растерялся. Кани была права: больше всего ему действительно хотелось увидеть инопланетный спортзал! Глядя на бартерианцев, Григ мучился любопытством, но ведь сказать он собирался совсем другое!..
- Наш спортзал? - удивилась Линти.
Кани пожала плечами.
Каюта альтинок имела форму правильного многогранника. Одна из горизонтальных граней служила полом, одна - потолком. Через одну из вертикальных граней в помещение проникали Болер и бартерианцы - эта грань отъезжала в сторону, открывая путь в коридор, Теперь исчезла грань, противоположная коридору. За ней открылась точно такая же каюта, только уставленная всевозможными тренажерами, устланная коврами и сверкающая золочеными лесенками и перекладинами.
Григ едва не вскрикнул от неожиданности. Кани поймала его взгляд и расхохоталась.
- А если так? - щелкнула она пальцами По ее команде одна за другой стали исчезать вертикальные грани каюты. За ними обнаруживались комната за комнатой, помещение за помещением. Бассейны, оранжереи, игровые залы, спортивные площадки, гостиные, библиотеки… Пространство словно расступилось. Григ оказался в центре многофункционального помещения, слишком огромного, чтобы понять, что в нем, где и для какой цели. Подавленный всплеском ощущений, парень зажмурился, а когда открыл глаза, встретил спокойный взгляд синих глаз Линти.
- Это все - моя каюта, - просто пояснила девушка.
- Такого ты не видел! - констатировал Болер.
- Обыкновенная каюта? - прошептал Григ.
- Нет конечно. - Кани сделала обиженный вид, - Самая дорогая. А так - каюта как каюта.
Когда первое потрясение прошло, Григ нашел в себе силы увидеть за блеском и шиком хоть какие-то недостатки. В спортзале он их заметил сразу. Да, этот зал вполне годился, чтобы украсить Первый Уровень «Улья» - очень красиво, эстетично, роскошно… но не для мужчины. В зале нужно тренироваться, а не нежиться - к чему, например, картины на стенах, диваны по углам или подушки на полу? Зачем такие сложные и ненадежные механизмы, если всю эту груду техники может заменить обыкновенный набор утяжелений и беговая дорожка? И потом, пятьдесят метров в диаметре для зала - маловато даже одному человеку!
Кани приподняла брови. То, как быстро Григ сориентировался, а главное то, что остался не удовлетворен увиденным, заставило альтинку удивиться и даже проникнуться к парню первыми проблесками уважения.
- Но мы тут и не занимаемся, - объяснила Кани. - Тут действительно мало места.
Линти сверкнула глазами на подругу.
«Не смей шарить у него в голове!» - мысленно напомнила она.
Вслух блондинка пояснила:
- Мы предпочитаем Главный зал - там веселее. Жалко только, в моей каюте не предусмотрен туда прямой вход - это по коридору, мимо ангара…
- Ну нельзя же соединить всего одну комнату со всем кораблем! - вставил Болер. - И нельзя быть такими ленивыми в столь юном возрасте!
Его замечание повисло в воздухе.
- Ну вот. Мой спортзал ты видел, - сказала Линти. - Можно сходить в Главный зал корабля, если хочешь.
Идем?
- Нет. Не надо. А как выглядит центральный пульт управления?
- Управления чем?
- Кораблем.
- Не знаю, - Линти обернулась к Болеру: - Как он выглядит?
Болер развел руками:
- Да никак! Это тарибский лайнер - у них нет никакого «центра управления».
- Так не бывает! - Григ подумал, что над ним опять насмехаются.
- У тарибов бывает. Центральный пульт - это каюта капитана. - Видя, как Григ встрепенулся, Болер успокоил: - Точно такая же каюта, как эта, может, чуть попроще. Никакой аппаратуры, никаких «пультов», ничего, что ты ищешь. И никто нас туда не пустит - это вмешательство в частную жизнь человека.
- Пустят! - вставила Кани. - Но там нечего делать.
- А капитанский мостик? - Григ все еще на что-то надеялся.
- Ты имеешь в виду обзорную галерею? - Линти указала на одну из верхних наклонных граней каюты. Та исчезла, и на пол выпала ведущая наверх лесенка. За гранью обнаружилось огромное помещение, скорее площадка, убранная цветами, фонтанами, статуями. Повсюду стояли ложа. Не было ни потолка, ни стен - со всех сторон открывался вид на бесконечную черноту космического пространства.
Знакомое зрелище заставило Грига ужаснуться и отвести взгляд. Линти поняла и вернула грань-стену на место.

Предыдущая страница 3 Следующая страница


Улей 4

- Нет, не это… - Григ обреченно замолк, понимая, что девчонки не врали - корабль тарибов действительно
не обладает атрибутами нормального космического лайнера.
Младший Брат был бессилен…
- Так куда мы идем?! - наконец взорвалась Кани.
- Куда, Григ? - присоединилась Линти. Григ безвольно пожал плечами:
- Куда хотите - мне все равно.

ГЛАВА 4

- Тогда - в клуб, - твердо заявила Кани. - И пусть только там кто-то посмеет на меня пялиться!..
Отъехала наклонная грань внизу… и каюта Линти взорвалась от музыки, криков, острых запахов и нахлынувшего на всех ощущения бесшабашного праздника, веселья и беспочвенной радости…

По команде Линти «саркофаг» Грига трансформировался, превратившись в нечто подобное креслу. Большое и не слишком удобное, поскольку сковывало движения и не позволяло оглядываться назад, кресло, как и «саркофаг», поддерживалось у самого пола антигравитационной подушкой.
Линти осмотрела свою разработку и махнула рукой:
- Нормально. Григ, когда захочешь куда-то переместиться, подумай вслух - кресло выполнит.
- Как это - «думать вслух»?
- Просто думать громко! - Взгляд Кани говорил: «До чего же ты темный!»
- Подумай отчетливо «хочу вперед» - кресло полетит вперед, - объяснила Линти. - Это просто.
Первыми вниз по лестнице сбежали трое бартерианцев. Дальше спускались Линти, Кани и Григ в своем летающем кресле. Замыкала шествие вторая тройка солдат. Болер сопровождать отказался, сославшись на какие-то дела.
То, что увидел Брат ниже уровня каюты Линти, потрясло его неподготовленное сознание. Он едва не захлебнулся от неразберихи ощущений. Никогда в жизни Григу не приходилсь видеть столько красок, чувствовать столько запахов и испытывать такое эмоциональное воздействие в одном месте, в соединении с музыкой таким образом, что все это слилось в нечто неразрывное и законченное!…
Помещение оказалось огромным. Повсюду гремела музыка, бесновался свет, играли блики. Среди колонн и ведущих к чьим-то каютам сверкающих камнями и драгоценными сплавами лестниц ярусами располагались столики, ложи и площадки, где, утопая в свете невидимых излучателей, под грохот и звон ритмичной музыки дергались десятки и десятки молодых инопланетян и инопланетянок…
Ничего подобного на «Улье» не встречалось. Непривычно громкая и лишенная смысла или идеи мелодия, непривычная смесь звука и изображения… Непривычно много людей, одетых ярко, красочно и глупо, людей, занимающихся непонятно чем…
- Сюда! - Кани указала на изумрудного цвета столик, окруженный огромными диванами.
Григ посмотрел недоуменно. Вокруг кто-то прыгал, кто-то размахивал руками, кто-то пробегал мимо, кто-то кричал, и все - прямо рядом с тем столиком, за которым они собирались разместиться. Зарябило в глазах и закружилась голова… Кто позволил устраивать на корабле такой бардак? Куда смотрит капитан и служба безопасности? Откуда сразу столько буйнопомешанных? Григ закрыл глаза - ему неудержимо захотелось вскочить, раскидать их всех, навести порядок - в общем, сделать хоть что-нибудь, чтобы не сойти с ума ото всей этой неразберихи!
Тем временем бартерианские наемники расчистили дорогу к столику и оттеснили посетителей на незначительное расстояние. Те даже попытались возмущаться, хотя и выглядели порядочными слабаками и не имели при себе оружия…
Кресло Грига поставили с самой дальней стороны стола, у перил, огораживающих ярус со столиками, - наиболее отдаленное от танцплощадки место. Брату даже захотелось сказать спасибо за такой выбор: у него хотя бы появилась возможность перевести дыхание и оглядеться.
Людей действительно оказалось много. Сотни полторы мужчин и чуть меньше женщин. Одеты так, словно изнывают от зноя, то есть практически раздетые. Правда, попадались и такие, кто напялил столько одежды, что уже не мог скакать и только смотрел со стороны, торча в креслах, расставленных по краям парапета. Из тех же, кто сидел за столиками, большинство что-то ели и пили, но как-то нехотя и неторопливо, словно убивали время…
Очень редко Братству доставались корабли с экипажем, превышающим сотню или две сотни человек Здесь же количество одних женщин выходило за рамки фантазии молодого Брата. Что делать с таким скопищем пленных? Праздник дележа обещал стать самым крупным в истории «Улья»… Самым грандиозным событием… Если, конечно…
Григ всмотрелся в окружающие лица. Практически все совсем молодые. Глаза ничего не выражают - отсутствующие и блуждающие взгляды. Девчонки полураздеты, чем-то похожи на Кани и Линти, только не такие красивые. Парни так себе. Вроде и не больные, но какие-то хилые, ни на что не годные. Такие в случае чего и сопротивляться не станут. С охраной только подружки-альтинки…
- Есть клубы получше, - сообщила Линти, уловив в глазах Брата пренебрежение. - Из моей каюты можно попасть в три из них. Но Кани нравится этот.
- Здесь весело, - отмахнулась Кани.
К ним подбежали две девушки в совершенно одинаковых блузках и коротеньких юбках, что-то долго выслушивали от Кани, затем исчезли.
- Отметим спасение отпрыска человеческого! - подмигнула Кани.
- Что ты заказала - полюбопытствовала Линти.
- Сейчас увидишь.
На столе стали появляться предметы разной формы и расцветки. Их становилось все больше и больше. Очень красивые. Одни - из переливающегося стекла, другие - из драгоценных сплавов, третьи - вообще непонятно из чего (полимер или смола?). Когда Линти сняла крышечку и заглянула внутрь хрустального сосуда в форме хвостатого зверька, Григ почувствовал резкий пряный запах и с удивлением понял, что все на столе - посуда, а в ней - еда. Около сотни блюд… Брат посмотрел растерянно. Зачем столько? Кани хочет пригласить за стол еще кого-то? Кого-то из этой пестрой толпы? Возможно, и на всех хватит!..
- Эй! - Кани протягивала ему большой хрустачьный бокал с ярко-красной жидкостью, пахнущей незнакомо.
- Что это?
- Хм… - Кани соблазнительно улыбнулась, потягиваясь. - Хочу тебя отравить! Пей! Линти заглянула в свой бокал.
- Ого! - Она с каким-то испуганным изумлением взглянула на подругу. - Кани!
- Да? Что? - Кани посмотрела в глаза Линти хитрым взглядом, мысленно сообщая: «Тихо, а то все испортишь!» - За нашего нового друга Грига!
Девушки синхронно подняли бокалы и широким театральным жестом поднесли их ко рту. Григ в точности повторил этот жест.
Пить? Да, он хотел пить… Брат запрокинул голову. В горле приятно защекотало. Что-то теплое, сладкое, нежное потекло по пищеводу, как-то странно обволакивая внутренности, разливаясь по телу теплом и новыми непонятными ощущениями… Вкусно, очень вкусно! Какой смысл делать обыкновенный сок настолько приятным?
Григ поставил бокал и посмотрел на альтинок. Те следили с восторгом и каким-то насмешливым ожиданием… С чего бы это? Брат взглянул на бокалы девушек - едва пригубили. Зачем наливать столько, если не испытываешь жажды?
Что-то изменилось, но только Григ не понял, что именно. Стало жарко. Немного закружилась голова. Оттенки цветов словно приобрели новые краски - более яркие, более насыщенные. Все, что блестело, заискрилось сильнее, огромными, расплывающимися блестками…
- Ого! - сказала Линти.
- Бокал «Залини» залпом! - восхищенно прошептала Кани. - Герой!
Линти заулыбалась, чтобы Григ не увидел, закрывая рот рукой:
- Что сейчас будет…
- Вы не хотите пить? - Григ замолчал и попытался разобраться в себе. Голос словно принадлежал другому человеку - непривычные ноты, тембр - с какой-то хрипотцой, с какой-то залихватской уверенностью в интонациях… И вопрос он задал просто так, совершенно не интересуясь ответом…
Подруги смотрели выжидающе, и у Грига от их искрящихся смехом огромных глаз у самого перед глазами поплыли радужные круги.
- Поешь! - Линти подтолкнула к парню большую салатницу из фиолетового сплава и инструмент, похожий на ложку у них в «Улье». Григ кивнул и принялся за еду с таким усердием, что у Линти округлились глаза, а рот непроизвольно открылся - блондинка прыснула от смеха.
Кани сдержала смех и едва не легла на стол, чтобы оказаться поближе к Григу.
- Ух ты какой голодный! - протянула она заботливо, как хозяйка домашнему котенку или мать непослушному маленькому сынишке. - Ой как вкусно… Весь тарганский салат, один, сразу… Кушай, кушай… Ты так давно не ел…
Линти, на какой5 то миг подавляя истерику, наконец смогла что-то из себя выдавить:
- Что ты делаешь? Кто же столько ест? Тебе станет плохо! А как же все остальное?
Кани посмотрела на Линти с притворной сердитостью:
- Не мешай ему! Пусть ест! - и опять повернулась к Григу, погладив того по голове: - Кушай, маленький! Еще вина налить?
Григ не отшатнулся от руки Кани и даже получил массу удовольствия от прикосновения тонкой холеной ручки к своим волосам. По большому счету, он просто проигнорировал странное поведение инопланетянки. Все вокруг менялось. В голове мутнело, но как-то приятно, сладко, успокаивающе. Ну съест он все, весь этот «салат» - чего же здесь плохого? Правда, очень вкусно (совершенно не нужный, бесполезный шик!), но еда она и есть еда. Дали - надо есть. Не сидеть же, как они, и ковыряться в тарелке, словно несмышленый ребенок? Воин должен есть много и быстро, и не все подряд - Григ презрительно прошелся взглядом по обилию блюд - а что-то одно. Вот сейчас он доест… и на этом все, ничего больше…
- На - запей! - Кани заботливо протягивала полный бокал. - Запей, мой маленький. Вкусный салатик, да? Конечно, вкусный. Очень дорогой, полезный, вкусный. За один присест скушал состояние какого-нибудь тарибского торговца… Уй ты, мой обжора…
Кани гладила Грига по голове, Линти давилась от смеха, а Григ нащупал протягиваемый бокал и опрокинул его в себя с такой же решимостью, как и первый.
- Все, я сыт! - Младший Брат твердой рукой отставил бокал и отодвинул пустую салатницу в сторону. Голос прозвучал гордо - вот как должны есть мужчины, а не то что эти… козявки за соседними столиками. - Больше ничего не буду!
Девушки так расхохотались, что могли задохнуться от нехватки кислорода в легких.
- Больше ничего? Да? - Кани переглянулась с Линти и зашлась еще громче. - Этот салат едят ложечками, намазывают на хлеб! Его просто пробуют! Да ты проглотил больше тарганского деликатеса, чем я за всю жизнь!
- А я никогда не пила столько «Залини»! - добавила Линти. - Это же звериная доза!
- Ну и что? - Григ пожал плечами, ничуть не смущаясь. Они же все здесь ненормальные.
- Ты всегда так ешь?
- Да! Я мужчина!
- Неужели?!
- Я воин!
- Да?!
- Воин должен черпать в еде силы, а не тратить их на еду! А эти ваши хлюпики… - Григ обвел рукой вокруг, ловя себя на мысли, что рука не очень-то и слушается. - Эти хлюпики… Тьфу!
- Так ты - «воин»?!
- Да, воин! - Он сказал так весомо и гордо, а две бесноватые красотки продолжили хохотать. Григ посмотрел на них и начал сердиться.
- С кем же ты воюешь?! Ему еще и не верят!
- Да со всеми. С вами, например.
- Вот так, лежа в кресле?!
- Что?! - Григ обиженно мотнул головой и уверенно рванулся, намереваясь встать. Ничего не вышло - кресло сжалось и заставило оберегаемое тело сохранить неподвижность. Альтинки покатились со смеху - Линти схватилась за живот, Кани едва не упала под стол. Григ насупился.
- Отпусти меня, сволочь! - Он сказал это про себя, но с такой яростью, что кресло поняло и отпустило. Григ оперся на подлокотники, вытянулся на руках и спрыгнул на пол.
Девушки такого не ожидали. На какое-то время их веселье даже ослабло, рассеянное удивлением. Но только на какое-то время. Потому что Григ встал, попытался гордо выпрямиться, а вместо этого потерял равновесие и упал на диван к Линти, едва ли не к ней на руки. Тут же резко сел и огляделся вокруг с таким непонимающим видом, что рассмешил бы даже мертвого, не то что смешливых подружек.
- Это ничего не значит! - пробормотал Григ, - Пол дернулся!
- Что?! - Линти уже не могла смеяться - у нее заныл живот.
- А вы не почувствовали? - какое-то время Брат пытался собраться с мыслями и насупился, глядя прямо перед собой.
- «Воин»!
- Да?.. - Григ огляделся, подыскивая достойного противника. - Я справлюсь здесь с любым. Выбирайте!
- Серьезно?! - Кани посмотрела вокруг. - Эй, Гуаттор!
К столику послушно шагнул огромный бартерианец. Григ пробежал взглядом от могучей, заслонившей свет груди до волевого, ничего не выражающего лица и отмахнулся:
- Нет, этот не подойдет.
- Что?! - Линти разразилась хохотом. - Да он прелесть!
- Не этот? - Кани кивнула с деланным пониманием. - Диннагор!
Григ попытался разглядеть возникшую перед собой фигуру, но она оказалась слишком огромной, чтобы охватить ее взглядом. Брат недовольно замотал головою:
- Ну… Не эти… Другие…
- Ну и воин - поддела Кани, ожидая ответного выпада.
Однако Григ не обиделся. В голове все путалось. Что-то такое творилось вокруг…
- Почему же они так мельтешат? - сердито пробормотал Брат, стараясь восстановить окончательно потерянную резкость.
- Вот так? - Кани поднялась с дивана и рванулась в толпу танцующих. Бартерианцы метнулись следом - вокруг брюнетки в одно мгновение образовалось свободное пространство. Во всяком случае, Григ прекрасно разглядел отдельно стоящую стройную длинноногую фигурку.
- Смотри! - Кани тряхнула головой и закрутилась на месте. Затем сделала несколько выпадов в такт музыке, а затем… Движение, еще движение, еще… То, что она стала делать, не смог бы повторить ни один Брат… наверное бы, не смог. Взгляд Грига будто приковала невероятно красивая, четко, грациозно, ритмично извивающаяся маленькая полуобнаженная фигурка, тонущая в слепяще-ярких лучах цветомузыки… «Они не просто женщины… Какие-то другие существа… Незнакомые… Таких еще никто не видел…» Младший Брат окончательно утвердился в правильности своего первоначального вывода. Да Иначе не может быть…
Что-то помешало смотреть на Кани - какой-то объект намеренно заслонил собой красочную картинку - Линти пересела так, чтобы оказаться между Григом и подругой.
- Эй, Григ! - позвала Линти.
- Что? - Григ поморщился и перевел взгляд на лицо блондинки.
- Так ты - воин?
- Угу.
- И в космосе воевал? Когда тебя нашли?
- Угу.
- Такой слабенький и еле живой?
- Так нужно… Ты сама-то была в космосе?
- Конечно, а где я сейчас?!
- Одна в космосе? В открытом космосе?
- Как это? То есть вне корабля?
- Да!
- Была. В школе гуляли по корпусу лайнера. На нас надели такие большие скафандры… Было так страшно, так красиво! - Линти стала вспоминать. Ее глаза заискрились от восторга.
Григ хмыкнул с чувством собственного превосходства.
- Это не то! - отмахнулся он. - Никакого лайнера - только ты и Вселенная!
Линти стала серьезной и заглянула ему в глаза:
- Как это?
Григ замер, его голову все больше окутывал туман, подавляя сильные эмоции и не давая утонуть в чужих глазах, как тогда, в ангаре… Голос все равно дрогнул:
- Это нельзя рассказать. Нужно попробовать. Хоть единственный раз оказаться один на один с самим собой и Вселенной. Только ты и бесконечность. Только ты… Тогда…
- На твоем паруснике?
- Он не просто парусник, он мой друг. Мы - единое целое.
- Но ты же боишься космоса? Космос едва не убил тебя!
- Ничего я не боюсь! Я там вырос… - Григ уже не соображал, что говорил, но душа требовала откровений. - Космос - это тьма. Кругом тьма. Так только кажется. На самом деле тьмы не бывает. Свет есть всегда и везде, даже когда ты его не видишь. Ты его чувствуешь. Он проникает в тебя, он приносит тепло, он мчится куда-то в бесконечную даль, куда тебе никогда не попасть. Он бросает вызов. В нем есть тайна, которая никогда не откроется, которую не заслуживает узнать ни один простой человек, ни один Брат. Но свет добрый - он может взять с собой и тебя, и всех, кто способен понять и почувствовать. Ты почувствовал, что он есть - этого достаточно - свет возьмет тебя туда, куда летит сам… Только вряд ли ты пойдешь следом. Слишком далеко. У тебя нет в запасе столько времени, ты не вечен, как он. Но ты можешь ощутить его стремление мчаться вдаль, мчаться в бесконечность, никогда не останавливаться, никогда не задумываться. Ты ловишь волну. Ты раскрываешь паруса - они оживают, расправляются, дрожат, как живые. Свет играет с парусами, подхватывает тебя, дарит силы и скорость. Тебе, твоему телу, твоим крыльям, твоему кораблику, твоему единственному настоящему другу, который не бросит тебя в этой пустоте, как и ты никогда не бросишь его. И вы летите, мчитесь туда, куда зовет ветер, свет, сердце…
Линти смотрела зачарованно. Не слушала пьяный путаный бред Брата, а смотрела. Слова Грига служили лишь отголосками той ностальгии, той мечты, той боли, что светились сейчас где-то на дне захмелевших глаз юноши. Линти смотрела прямо на источник этого свечения. Смотрела пристально, неотрывно, теряя контроль над собою, возбуждаясь от былых переживаний инопланетного мальчишки.
Григу нравилось, что Линти смотрит на него так. Непонятно почему, но нравилось. Только путаница в голове усиливалась. Брат уже не слышал музыки вокруг себя, не слышал собственного голоса, возможно, даже не говорил вслух, а произносил мысленно. Линти внимала каждому его слову, но растворялась в воздухе, как и все вокруг, теряла очертания, удаляясь куда-то за пределы восприятия Грига. И в какой-то момент Младший Брат совсем ослаб, его глаза закрылись, а тело безвольно упало в объятия гостеприимного дивана. Опьяневший первый раз в жизни, Григ заснул.
- Григ!
Перед ним стоял Отец. Высокий, могучий с пылающими темными очами.
- Что скажешь, сын?
Григ задрожал от страха.
- Я не смог. Отец.
- Не торопись так. Еще есть время. Мало, но есть. Чего ты не смог? Посетил центр управления?
- Нет, Отец. На «Эльрабике» нет центра управления. На ней все не так, все неправильно, не так, как везде…
- Кто управляет кораблем?
- Капитан.
- Как?

- Командует роботами и компьютерами, а те разбросаны по всему лайнеру. Где капитан, там и центр управления.
Отец нахмурился:
- Техники, пилоты, энергетики, стрелки?
- То же самое. Они есть, и их много, но каждый всего лишь общается с каким-то своим компьютером. Ни капитан, ни техники ничего не делают физически, ничем не управляют, только выдают кораблю советы - куда, как и почему…
- Кто может приказать лайнеру остановиться?
- Думаю, капитан.
- Ты должен не думать, а знать! Григ сжался в ожидании немедленной кары, но кары не последовало - Отец задумался.
- Григ! - Отец посмотрел на него пристально. - Человеком тоже можно управлять. Не только роботами, компьютерами, машинами и лайнерами, но и человеком! Есть человек - есть пороки: жадность, самовлюбленность, боязнь выглядеть глупо. Человек слаб. Человека можно обмануть, его можно напугать, ему можно причинить боль - физическую или моральную. Человека можно заставить. Есть разные способы. Мудрый человек сделает все, чего ты ждешь, и так, словно бы сам хотел сделать это. Умный все сделает потому, что захочет помочь себе, тебе или кому бы то ни было: захочет заработать денег, прославиться, улучшить жизненные условия. Обыкновенный, заурядный человек сделает все потому, что ему не останется другого выбора. Твое испытание еще не закончилось, Григ! Думай и действуй. Ты меня понял? Григ кивнул.
- Тогда отвечай!
- Я должен помешать капитану дать команду открыть огонь и увеличить скорость. Отец удовлетворенно кивнул:
- Знаешь как? Вижу, что не знаешь. Подумай, Григ. Это твое испытание, твое и ничье более! На корабле есть солдаты?
- Да.
- Сколько?
- Около сотни. Но они тоже странные - не пользуются боевым оружием.
- Экипаж большой?
- Не знаю. Но пассажиров очень много. Несколько сотен.
- Вооруженные?
- Нет, и слабые. Настоящих воинов здесь только двадцать человек плюс один офицер. Офицер умен и говорит по-нашему.
- Он не разгадал, кто ты?
- Нет, не разгадал. Они вообще не слишком осторожные. Попытались что-то выпытать, но я ничего не сказал, а никто и не настаивал.

Предыдущая страница 4 Следующая страница


5 Сергей Фрумкин

- Расположение помещений? Григ вздохнул:
- Я не знаю. Все каюты перепутаны. Нет привычных коридоров, нет уровней. Помещения соприкасаются между собой, как шарики в коробке. Если нужно будет найти дорогу, я не смогу… да и никто не сможет. Конечно, Старшие Братья…
- Хватит об этом! Что еще необычного?
- Наверное, люди. Они не так едят, не так разговаривают, не о том думают. Особенно… - Григ прервался.
- Что особенно?!
- Особенно женщины. Они какие-то…
- Не думай о глупостях, - серьезно, но без гнева напомнил Отец. - Времени не так много - всего несколько часов. Судьба Братства в твоих руках, Григ! Помни об этом! Помни и действуй!

ГЛАВА 5

Григ открыл глаза. Резкость восстановилась не сразу, а в голове ощущалась тяжесть, словно в нее залили свинца… Брат лежал на большом мягком диване перед столом из неизвестного сплава в огромном полутемном зале, уставленном такими же столиками. Тонкие полоски света едва пробивались по краям неровного потолка сложной конфигурации. Кругом тишина. В полумраке ему не сразу удалось заметить сидящую напротив Линти и выше по лестнице еще двух бартерианцев, замерших, словно изваяния. Линти сидела на диване, облокотившись на стол и склонив голову на руки. Вероятно, дремала.
Какое-то время Григ не мог определить, куда попал. Позже вспомнилось диковатое веселье «дискоклуба», скопище молодежи, оглушающая музыка, яркий свет прожекторов… От всего перечисленного не осталось и следа. Вокруг было тихо, спокойно и как-то умиротворенно. Таким клуб показался Брату гораздо уютней.
Прервавшийся сон отчетливо отпечатался в памяти. Григ рос здоровым парнем - ему редко снились сны. Тем более такие реалистичные. Чем больше Григ осознавал только что увиденное, тем сильнее нервничал. Отец - Бог, он может все. Нет ничего странного, что даже во сне Отец следил за ним и явился, чтобы помочь, подсказать, чтобы напомнить, зачем Григ попал на лайнер тарибов и чего от него ждут все Братья. Парню стало стыдно. Отец застал его в минуты слабости. Григ позволил напоить себя какой-то вкусной отравой, позволил себе съесть больше, чем требовал организм, потерял контроль над ситуацией и даже заснул… Обидно! Григ заморгал, подавляя слезы. Такой позор!
Но Отец ведь не ругал его, он почему-то все еще в него верил. Ждал конкретных действий А что Григ сделает? Когда придет время, заставит капитана подчиниться? Но как?! Капитана охраняет целое подразделение вооруженных людей, за ним следят камеры и глаза роботов по всему кораблю. Попробуй оказать нажим - Грига попросту пристрелят или посадят под арест в какой-нибудь отдаленной комнате этого ненормального лабиринта помещений. В любом случае толку никакого - один вред. Если Григ провалится, враг не только уничтожит лазутчика, враг окажется предупрежден! Тогда шансы Братства упадут настолько, что лучше было бы Григу тихонько сидеть в «Улье», смотреть фильмы, играть в игры и не корчить из себя героя.
А что значит «управлять человеком»? Капитан, насколько Григ его помнил, выглядел самоуверенным, заносчивым, гордым. Убедить такого невозможно. Обмануть? Но как можно «обмануть» человека, если на его корабль нападает абордажная группа - сказать: «Не волнуйтесь, это мои друзья - они хорошие, никого не тронут, посмотрят и уйдут»? Пообещать «улучшить жизненные условия»? Опять же, что может пообещать Младший Брат тарибскому капитану? У того и так есть все: положение, деньги, власть, превосходный огромный лайнер. Чего еще желать? Что есть у Грига такого, чего нет у них здесь, на «Эльрабике»?
Григ ощутил полное бессилие. Задача не имела решений. По крайней мере, не стоило и думать решить ее за два дня, один из которых к тому же Брат провалялся прикованным к постели. А второй день… Сколько времени он спал?
Григ сел, оказавшись прямо напротив Линти. В тишине зала можно было даже различить дыхание альтинки. Золотистые светлые волосы рассыпались по столу. Сейчас спящая девушка казалась такой беззащитной, такой красивой… что вызвала незнакомое Григу чувство жалости, желание сделать так, чтобы никакая злая сила не посмела дотронуться до этого хрупкого инопланетного существа, обидеть его, причинить ему боль или вред… Да девушке и так ничего не грозило до тех пор, пока не появился он, Григ, со всем своим Братством… Григ задумался, глядя на красивые волосы. Почему-то захотелось дотронуться до этих тонких, золотистых локонов. Он протянул руку, но Линти тут же подняла голову. От ее взгляда Брат в очередной раз вздрогнул.
- Ты не спишь? - удивился Григ.
Линти усмехнулась, но промолчала, с умилением разглядывая Младшего Брата, словно тот сказал очередную глупость.
- А где все? - Григ оглянулся вокруг. - Сейчас ночь?
- Нет, Григ. Нету никакой ночи. - Линти улыбнулась мягкой и доброй улыбкой - Мало кто в мире не отказался ото «сна» - бессмысленное занятие. А «ночь» бывает только на планетах, и то не на всех. Клубы на «Эльрабике» работают круглосуточно, без перерывов.
- Тогда где же люди? Почему нет музыки?
- Мы с Кани всех выгнали.
- Почему?
- Чтобы не мешали тебе спать. Григ посмотрел удивленно. Выгнать всех ради его одного? С чего вдруг такая честь?
- И они ушли?
- Ты понимаешь, - Линти опять улыбнулась. - Мы ведь не простые пассажирки. И у меня и у Кани очень высокопоставленные родители. Нам трудно отказать. Мы попросили, чтобы клуб закрылся - нас послушались. Клубов много - ничего страшного, переживут.
- Здорово!
- Что здорово?
Григ немного помрачнел.
- Когда у тебя такие родители…
Линти грустно хмыкнула:
- Не очень-то. - Поймав взгляд Грига, она поспешила добавить: - То есть, конечно, у меня очень добрый и хороший папа, и «здорово», когда тебя все уважают, когда слушаются, когда заботятся. Но… Это ведь так скучно! Нельзя сделать ни одного шага, чтобы за тобой кто-то не присматривал. Ты всегда думаешь, как себя вести, чтобы чего-нибудь такого не натворить, стараешься не уронить достоинства, чтобы никто ничего не сказал, никто не так не посмотрел. Чтобы родителям не стало стыдно, не пострадал их авторитет… Ты всегда следишь за своей походкой, одеждой, думаешь, кому улыбаться, с кем сохранять дистанцию, что можно сказать, а о чем лучше помалкивать. И все время: этикет, этикет, этикет…
- Этикет? Кани… Линти засмеялась:
- Ну да! Но это только здесь Видел бы ты ее месяц назад! Тут мы отдыхаем, расслабляемся… но и то… Вон, - Линти кивнула в сторону лестницы, где застыли бартерианцы. - Ни шагу без охраны, ни минуты без надзора… Разве так живут? - Альтинка стукнула кулачком по столу. Григ изумленно проследил за ее импульсивным движением. - А вот ты, - глаза Линти вдруг восторженно засверкали, пронизывая Грига до самого нутра. - Ты свободен. Ты идешь за светом. Ты делаешь то, чего хочет сердце. Ты паришь в космическом пространстве, летишь куда вздумается, рискуешь жизнью, не прячешься от опасностей и никто не может остановить тебя, никто не следит за тобою, никто не держит на привязи, никто не сдувает пылинок, никто не дрожит за тебя, стараясь уберечь от каждого дуновения ветерка…
- Да, но…
- Как я тебе завидую!
Григ посмотрел изумленно. Линти говорила правду - ее глаза заблестели от влаги. Непонятно почему, но при виде слез в синих глазах альтинки Григ почувствовал острую боль в груди и привкус горечи во рту. Ему захотелось помочь. Сделать хоть что-нибудь такое, чтобы вернуть этим погрустневшим глазам их радостное живое свечение.
- Но в этом нет ничего такого…
- Для тебя нет!
- Но мы можем вместе…
- Что?! - Линти резко выпрямилась, в упор посмотрев на Младшего Брата.
- Я говорю, мы можем выйти вместе… - неуверенно и запинаясь повторил Григ.
- Куда выйти?
- В космос.
- В одноместном кораблике? Григ улыбнулся ее наивности:
- Парусники не строят для детей. Даже вдвоем с тобой мы в полтора раза легче нормального взрослого мужчины. Нет ничего невозможного - немного неудобно, и все.
Линти бросила настороженный взгляд на бартерианцев.
- Когда? - шепнула она.
Ее глаза так засверкали, что Григ понял: пути назад уже нет - ничто и никто теперь не остановит молодую альтинку. По крайней мере, только не он…
- Да хоть сейчас, - почему-то тоже шепотом отозвался Брат.
- Ненадолго?
- Да…
Какое-то время они молча, как заговорщики, смотрели друг на друга.
- А они? - Линти кивнула на свою охрану.
- Возьми с собой, до ангара. Они же тебя не остановят?
- Они - нет. Болер - может.
- Но они же не побегут к Болеру жаловаться?
- Нет, не побегут…
- Ну… так что?
- Идем - Линти встала и громко произнесла. - Техник
Откуда-то сверху упал металлический шар с глазами и ртом.
- Желаете видеть техника? - поинтересовался шар.
- Да, и немедленно! - сообщила Линти.
- Может быть…
- Немедленно!
Шар рванулся на свое место на потолке, зато по лестнице, начиная где-то с самого нижнего яруса танцплощадок, затопали человеческие ноги. Через минуту запыхавшийся человек в спецодежде техника переводил взгляд с Грига на Линти и обратно:
- Чего изволите?
- Хотим попасть в ангар! - тихо произнесла Линти.
- В ангар… - Техник замялся, но его тон выдал неуверенность - техник не хотел вести их в ангар, но и не знал, можно ли спорить с такими важными господами.
- Немедленно! - громко повторила альтинка.
Техник понял, что выбирать не приходится. Он вызвал площадку лифта с установленными на ней диванами. Линти кивнула солдатам, и те запрыгнули в лифт следом за ней и Григом.
- В ангар! - сказал техник.
Площадка послушно заскользила по воздуху. Стены перед лифтом расступались, иногда там, где этого менее всего можно было ожидать. Ярко освещенные или, наоборот, тонущие во мраке помещения замелькали с такой стремительностью, что Григ ничего не успевал рассмотреть.
Система ориентации на лайнере сильно раздражала Брата. Нужно куда-то попасть - вызывай робота - робот позовет техника - техник скомандует другому роботу, распоряжаться которым непосредственно тебе не положено. Можно сойти с ума!..
Ангар распахнулся перед пассажирами неожиданно - огромный, вытянутый на пару километров, ярко освещенный и пустой. Теперь Григу он показался недостаточно заполненным. Слишком мало техники. В основном яхты и спасательные капсулы. Ни одной боевой единицы…
Парусник висел на отдельном постаменте в грустном одиночестве. Крылья безжизненно свисали, нос чуть задран. У Грига защемило сердце - на «Улье» каждый парусник занимал свою нишу, где крылья закреплялись в гордом вертикальном положении, а специальные излучатели поддерживали некоторый запас «ветра», чтобы не давать простаивать приводу. Сейчас кораблик Грига выглядел неживым и заброшенным…
- Я долго спал? - спросил Григ.
Линти заметно нервничала перед предстоящим «побегом» и кинула на Брата укоряющий взгляд: «Как можно сейчас о таком незначительном?»
- Часов восемь или девять. Мы с Кани успели сходить в спортзал, сыграть в гоулинг, искупаться и посмотреть спектакль.
- И все это время клуб не работал?
- Ну да.
- А потом вы вернулись?
- Я вернулась. Кани - нет. Сказала: «Позови, когда очнется». А ты столько спал, что даже мне надоело.
- А вы, значит, совсем не спите?
- Нет конечно. А зачем?
- Правильно - зачем люди спят? Линти пожала плечами:
- Зачем тратить время?
Техник ждал, в нетерпении переминаясь с ноги на ногу. Видимо, ему хотелось поскорее убраться со всеми из запрещенной для посторонних зоны. Линти указала на парусник.
- Мы возьмем этот кораблик.
- Зачем? - не понял техник.
- Возьмем кораблик и покатаемся.
Техник огляделся, словно не понимал, как его гости намерены выполнить то, о чем говорят.
- Он здесь не полетит, - с сомнением в голосе заключил тариб. - Гравитация помешает. Даже если подать световой поток…
- Не здесь, а там. - Линти протянула руку в направлении центрального шлюза.
- Где там? - техник наморщил лоб.
- В космосе!
Глаза тарибского специалиста округлились. Он стоял и молчал, открыв рот. Шок длился так долго, что Линти и Григ успели подойти к паруснику и начать отстегивать страховочные ленты. Неожиданно техник очнулся, сорвался с места, подбежал к Григу и закричал, размахивая руками;
- Да вы что?!! Не может быть и речи!!! Капитан не позволит!!! Я не разрешаю! Никогда! Ни в коем случае! Невозможно! Пассажиры не могут… Не трогайте экспонат! Уйдем немедленно!
- Ав! - досадливый возглас Линти не переводился на мантийский, как и на другие языки тоже, но понять его ничего не стоило - глаза альтинки посмотрели на Грига с такой тоской, словно сейчас решался вопрос ее жизни или смерти.
Техник влез между ними и корабликом, заслоняя собой собственность Грига от законного владельца.
- Безангар! - Линти произнесла тихо, но бартерианский наемник в ту же секунду приложил дуло излучателя к виску тариба.
Техник заскулил, прямо на глазах зеленея от страха. Григ даже отвернулся - такое ничтожество на «Улье» отправили бы в космос через мусоропровод.
- Все равно я не разрешаю! - глядя снизу вверх на солдата, промямлил тарибский специалист. - Я не имею права! Я не открою шлюз! Пусть капитан… Я…
- Госпожа, вы хотите выйти в космос? - хриплым от волнения басом поинтересовался второй наемник.
- Да, Диннагор. Хочу!
- Но, госпожа…
Собственная охрана туда же… Линти вздохнула, опуская глаза в пол. Григ ощутил тревогу, словно некое шестое чувство позволило уловить произошедшую в воздухе перемену. Брат удивленно смотрел, как на несколько шагов отступают бартерианцы и как безвольно кивает техник… Когда глаза Линти встретились с глазами Грига, синий цвет в них практически отсутствовал - зрачки расширились до такой степени, что от радужной оболочки почти ничего не осталось.
- Сейчас все получится, - тихо сказана ему Линти. - Мне очень стыдно, но…
Григ мало что понял. Бартерианцы стояли, опустив головы. Техник с блуждающим взглядом что-то объяснял большому фасеточному глазу и роботам, размещающим парусник на площадке подъемника.
- Идем!
Они забрались на подъемник, а с него - в кабину. Разместиться на небольшом сиденье рядом оказалось сложно, и Линти без малейшего стеснения перебралась к Григу на колени. Брат защелкнул крышку. Подъемник ожил. Ожили системы открывания шлюза…
- Что ты такое сделала? - спросил Григ.
Линти чуть обернулась. Ее щеки заметно покраснели.
- Они бы нас не пустили… - извиняющимся голоском прозвенела девчонка. - Ну, не злись…
Григ пожал плечами - ему-то какая разница?
Люки шлюза расступались один за другим. И только тут восприятие реальности окончательно вернулось к Григу. Все это происходит с ним! Он действительно покидает тарибский лайнер! Действительно выходит в космос! И сейчас на его коленях сидит странное инопланетное существо, такое легкое, такое беззащитное и такое красивое… пахнущее чем-то очень приятным и едва уловимым…
- Мы ведь даже не надели скафандров, - заметил Григ, удивляясь собственной безалаберности. Голос прозвучал как-то не так - как-то слишком взволнованно, слишком тихо и неуверенно.
Линти обернулась. Похоже, и она только что поняла, что сейчас совершает нечто такое, чего никогда не должна была делать. Ее зрачки постепенно обретали обычный размер, возвращая глазам их глубокую синеву.
- Без скафандров нельзя? - не испуганно - похоже, альтинка уже ничего не боялась, - а каким-то взволнованным голосом, тон в тон Григу, спросила Линти.
- Можно. Но без них мы не сможем выйти.
- Вообще?
- В космосе.
- А нам нужно выходить из корабля в космосе? Григ усмехнулся.
- Надеюсь, что нет.
Последний люк шлюза замкнулся за спиной. Парусник выпал в открывшуюся бездну, но тут же ожил, расправил тонкие паруса, распрямился и затрепетал, набирая ускорение и обретая долгожданную свободу.

ГЛАВА 6

- Без нас не улетят? - рассеянно спросил Григ, скользя вдоль обшивки длиннющей иглы тарибского лайнера в направлении от его носа к хвосту.
- Нет. Техник придет в себя, поднимут тревогу, а потом…
- Потом?
- Потом станут упрашивать вернуться. - Линти повернула голову и посмотрела ему в глаза.
В ее глазах Григ увидел свет и восторг. Настоящие. И азарт. Глаза Линти сверкали. Они находились так близко… Так же, как и красивое нежное лицо - гладкое, матовое, с тонкими чертами. И ее губы…
Григ закрыл глаза, сердясь на себя и на охватывающую тело дрожь. Что еще за слабость? Где его сила воли? Почему тело, отказывается вести себя так, как вело все семнадцать лет до этого: то есть привычно, четко, отработанно? Необъяснимое притяжение исходит от этой странной светловолосой красотки. А может, Линти - самая обычная женщина, а реакция тела - то самое испытание, которое «рано или поздно настигает каждого взрослого мужчину»? Может быть, как раз сейчас он, Григ, и не выдерживает своего испытания? Зачем они оказались рядом? Что заставило Брата покинуть корабль, попасть на который стоило таких трудов?.. - Григ!!!
Он вздрогнул, открывая глаза и видя прямо перед собой усеянные излучателями скалы. Сумятица в голове еще не улеглась, но рука привычным движением уже потянула рычаг, и парусник, изогнувшись всеми своими лепестками, развернулся за долю секунды до столкновения. Тут же Григ увеличил скорость, отрываясь от опасного соседства.
Линти взвизгнула от страха, но потом посмотрела на Грига с благодарностью - вероятно, подумала, что он такой же любитель острых ощущений.
Выдыхая воздух сквозь стиснутые зубы, Григ пришел к мысли, что ему нужно быть осторожней и как можно меньше забивать голову всякими глупостями. Еще чуть-чуть, и маленький парусник вдребезги бы разбился о гигантские в сравнении с ним самим подкрылки «Эльрабики». Подкрылки излучателей… Те самые страшные боевые подкрылки, из-за которых он, Григ, и попал сюда. Те самые, которые нужно…
Григ дернулся так сильно, что Линти подскочила у него на коленях. О космос! Ведь он… Брат тяжело задышал, стараясь успокоить нервы. Голова закружилась. Вот оно! Ведь на самом деле…
Линти обернулась и посмотрела на него в упор, не понимая, что происходит. Смотрела доверчиво и с состраданием Боже, если бы она только знала!
- Григ? - Она позвала тихо и чуть испуганно. - Все ведь нормально? Мы ведь не врезались… Ты из-за этого?
Григ не мог знать, какие мысли бродили сейчас в маленькой белокурой головке. Но Линти подвинулась ближе, и они задышали такт в такт, едва не соприкасаясь губами. Губы Линти чуть дрожали, едва-едва дотрагиваясь до губ Брата, щекотали их, ласкали, проникали глубже… Григ задрожал, теряя ощущение реальности. Происходило что-то такое, в сравнение чем не имели значения ни будущее Братства, ни судьба тарибского лайнера, ни вся эта бесконечная, всемогущая и вечная Вселенная! Ничего не соображая, закрыв глаза, чтобы скрыть блуждающее в них потрясение, Григ перестал сопротивляться… Его губы тоже ожили, принимая чужую игру и увлекаясь ею…
Линти остановилась первой. Резко остановилась и мгновенным движением отвернулась, упираясь взглядом в полимер кабины. Она тяжело дышала, вздымаясь и опускаясь на коленях обалдевшего парня.
Еще минут десять Григ ничего не соображал. Но дыхание двух пассажиров маленького парусника постепенно восстанавливалось, приходя в обычный здоровый ритм, одновременно рассудок прояснялся. Линти покраснела, стыдясь своего порыва, но наверняка (Григ это и видел и чувствовал) ни секунды о нем не жалея. Сам же Григ неумолимо приближался к пониманию того, что хочет он или нет, но судьба этого инопланетного существа может оказаться для него даже важнее собственной судьбы. Важнее… А ведь он…
- Григ?
- Что, Линти?
- О чем ты думаешь?
Григ посмотрел ей в лицо, не выдержал, отвел взгляд за пределы парусника. Как все странно складывается, маленькая красавица! Знала бы ты, зачем он здесь, и что совсем уже скоро ждет тебя! Если бы только могла догадываться…
Космос смотрел на Грига через прозрачный полимер парусника все тем же леденящим взглядом беспредельного царства смерти, но этот взгляд уже не пугал Брата - неприятное ощущение, вызываемое воспоминаниями прошлого, отодвигалось на второй план ввиду самого ближайшего будущего. Да, Линти, очень скоро ты узнаешь, что из себя представляют триста пятьдесят тысяч «мантийцев», с которыми тебе так хотелось познакомиться! Очень скоро ты собственными глазами увидишь, как, где, с кем и чем жил всю свою жизнь Младший Брат! Но… как бы он хотел сейчас, чтобы ты никогда этого не увидела и не узнала!
Парусник все еще не разогнался настолько, чтобы подкрылки излучателей исчезли из виду. Стальные скалы все еще возвышались за спинами Линти и Грига. Глядя на них через систему кругового обзора, Григ грустно ухмыльнулся: вот он и сделал то, ради чего его послал сюда Отец. Вот и решил свою задачу. Тарибы не смогут воспользоваться ускорением и не откроют огонь - и в том и в другом случае погибнут и он и Линти. Тарибы не осмелятся…

Предыдущая страница 5 Следующая страница


Улей 6

- Григ! Ты где? - Линти не выдержала затянувшуюся паузу.
- Здесь. - Григ постарался улыбнуться. - Хочешь попробовать?
- Что попробовать?
- Управлять?
- Конечно, хочу!
Линти взялась за рычаг, а Григ накрыл ее руку своею, чтобы подстраховать. Рука девушки оказалась едва ли не в два раза меньше руки Грига. Линти толкнула рычаг вперед, и парусник рванулся вниз, прямо к блестящей поверхности лайнера. Григ не мешал. В последнюю секунду, сообразив, что команды «инструктора» так и не последует, Линти дернула на себя, при этом нечаянно сместив руку влево. Парусник выровнялся, оставаясь всего в нескольких метрах от корпуса «Эльрабики», но лег на крыло и ушел в левую сторону с таким резким креном, что вот-вот грозил зацепиться за какую-нибудь надстройку. Прямо на них надвигалось нагромождение антенн и сигнальных башен. Линти бросила на Грига тревожный взгляд, но тот не среагировал. Зато когда антенны окружили кораблик со всех сторон, ладонь Брата сжалась, помогая выбрать правильное направление. Препятствия возникли справа, слева, впереди. Парусник заметался между ними, то ныряя под балки, то увертываясь от вращающихся тарелок, то лавируя между длиннющими стальными шпилями.
- Bay! - едва не врезавшись в маяк, восторженно крикнул Григ.
Линти до смерти перепугалась. Григ едва не оглох от ее визга, но высокие ноты лишь подогрели его азарт. Не встречая особого сопротивления со стороны обомлевшей альтинки, Брат стал вытворять то, что казалось рискованным даже ему самому, он стал всерьез играть со смертью, выигрывая у последней какие-то ничтожные доли мгновений. Вдруг Линти так закричала, что задребезжали стекла:
- Ну все… все… прекрати! Остановись!
Григ захохотал и бросил «руль». Линти тут же рванула его на себя, взлетая в свободный космос. Где-то в километре от тарибского лайнера Григ вновь перехватил управление и выровнял парусник - не стоило отрываться так далеко.
Девушка вся дрожала.
- Ты ненормальный! - Ее голос сорвался, но в нем не осталось и следов обиды - глаза Линти сверкали от возбуждения.
- Понравилось? - насмешливо уточнил Григ. Линти кивнула.
- Тогда еще раз?
- Только попробуй!!!
Они переглянулись, но тут веселье прервал сигнал зуммера на приборной панели.
- В нем и связь есть? - подлела Линти.
- В нем все есть! - Григ прикинулся обиженным. - Только частота постоянная - не знаю, как на нас вышли.
- Да они там, наверное, уже все перепробовали…
- Линти! Линти! Ты слышишь?!
- Это Болер… Да, Болер, слышу.
Кто-то в приборной панели облегченно выдохнул:
- Ты что вытворяешь, Линти?! Никак не ожидал от тебя! С ума сошла, что ли?!
Линти улыбнулась Григу, пожимая плечами.
- Линти, Григ, немедленно возвращайтесь!
- Леди, я приказываю вернуться! - присоединился голос капитана. - На нашем лайнере такие выходки невозможны! Вы нарушаете режим движения! Компания отвечает за вашу жизнь - немедленно возвращайтесь!
- Линти, ты что, не слышишь?! - опять Болер. - Линти, черт побери! Ты хочешь, чтобы я умер от волнения?!
- Ты, Болер?! От волнения?! - Линти захохотала. Потом обернулась к Григу: - Вернемся?
Григ опустил глаза. Ну что же, девочка. Пусть у тебя останется последний шанс! Скажешь «да», черт с ним - пусть будет что будет! Тебе решать…
- Как хочешь!
- Попозже, да?
Григ сглотнул ком в горле и серьезно повторил:
- Как ты хочешь!
Линти удовлетворенно кивнула - ответ ее устраивал.
- Болер, мы скоро.
- Линти!
- Мы скоро вернемся! Следи пока за Кани.
- Эй, подруга! - К разговору присоединился голос второй альтинки. - Он сам знает, за кем следить!
- Привет, Кани.
- Ты чего меня бросила, а?! Я хочу к вам! Болер зарычал:
- Еще одна! И тебе, что ли, жить расхотелось?
- А там здорово, да, Линти? - Кани пропустила реплику офицера мимо ушей.
- Да! Еще как! - Линти бросила на Грига взгляд, полный благодарности.
На какое-то время связь прервалась, а когда вновь восстановилась, Болер произнес:
- Линти, я обещал твоему отцу, что всегда буду рядом. Поэтому иду к тебе.
- Вот еще!
- Как?
- Сейчас увидишь…
В необъятном корпусе иглы лайнера разомкнулся один из шлюзов. Оттуда взмыл ракетный катер, сразу же разворачиваясь носом в их сторону.
- Он может нас остановить? - спросила Линти… - Григ ухмыльнулся:
- Нет конечно. Только не меня.
- У него катер больше.

- Наш - маневренней.
- Отлично. - Линти наклонилась к пульту: - Болер, поиграем?!
- Линти! Даже не думай…
- Эй, на паруснике! - произнес на мантийском грубый тяжелый бас.
Линти смешно сдвинула брови, пытаясь вспомнить, кому на «Эльрабике» мог принадлежать такой голос. Ни один бартерианец не говорил на мантийском, других же крупных мужчин…
- Это Дор. - ошеломленно прошептал Григ.

ГЛАВА 7

- Леди на паруснике! - Голос капитана наполнился тревожными нотками. - Мозг предсказал впереди крупный объект искусственного происхождения! Движение вне лайнера становится опасным! Немедленно вернитесь на «Эльрабику»! Немедленно, леди! Речь идет о ваших жизнях!
- «Предсказал»… - удивленно повторил Григ.
- Вернемся? - Линти с сомнением посмотрела на Брата.
Григ не ответил. Ракетный катер Болера приблизился настолько, что, казалось, вот-вот врежется.
- Ну что, собираетесь вы возвращаться или нет? - спросил голос Болера.
- Болер, не будь таким навязчивым! - отмахнулась Линти. - Мы еще думаем.
- Ты слышала предупреждение капитана?
- Я ему не верю!
- Леди! - Голос капитана ощутимо завибрировал - у старика расшатались нервы. - Вы же ставите всех нас в опасное положение - из-за вас мы окажемся беззащитными!
- Это еще почему «из-за нас»?
- Вы же крутитесь вокруг батареи излучателей!
- А вы что, капитан, воевать с кем собрались?! - Линти улыбнулась, найдя свою мысль забавной. Добавила для Грига: - Я ему не верю. А ты?
- Я… - Григ не нашел что ответить. Неужели она не приняла во внимание голос Дора?! И неужели же ничего не видит?!
Григ нервно сглотнул. Впереди, совсем недалеко, уже в какой-то сотне километров от них, мерцали огни «Улья». Там, где открывались сейчас люки, вспыхивали концентрические сигнальные дуги. Из открытых шлюзов вылетали полчища абордажных парусников, тут же перестраивающихся в когорты. Очень быстро, очень слаженно. Но Линти, похоже, ничего этого не замечала…
- Григ, что-то происходит? - прямо в ухе Брата прозвенел голосок альтинки.
Григ промолчал. Болер что-то бубнил по связи. Тем же занимался капитан. Но, судя по звучавшему тексту, ни тот ни другой ничего конкретного не знали. «Мозг предсказал» - на этом все. Слепые они, что ли?!
- Смотри - какой-то туман! - вдруг воскликнула Линти.

- Туман? - как эхо отозвался Григ.
Когорты в форме правильных параллелепипедов приближались неумолимо, грозно, красиво. Посредине каждой - тяжелые махины «аварийно-спасательных» шлюзов. Впереди - Старшие Братья. Они узнавались и по форме машин, и по манере вождения - в наглом бесстрашии когорты Старших ломились напролом - шли лоб в лоб на «Эльрабику». На бортах парусников вспыхивали звезды, каждая из которых означала одну удачную операцию. Звезды разных цветов - белые говорили о высочайшем бесстрашии…
Картина наступления восхитила Грига. Он никогда не участвовал в настоящей боевой операции, тем более не видел все собственными глазами. Но Линти все портила - то закрывала обзор своими золотистыми локонами, то сверлила Брата непонимающим взглядом, нервируя и отвлекая его.
- Ты что же - ничего не видишь?! - не выдержал Григ.
- А ты видишь?! Вокруг - только туман. Он сгущается и приближается. Больше ничего нет… Метеоритная пыль? Может, вернемся на «Эльрабику»?
В ее голосе впервые прозвучала тревога - Линти уже чувствовала, что что-то происходит, но все еще не могла понять, что именно.
Григ вспомнил, что рассказывали Братья об абордажных операциях. Маскирующее поле! Эта штука пожирала очень много энергии и применялась крайне редко. Она искривляла пространство таким образом, что скрывала «Улей» от локаторов всех видов и типов, в том числе и от таких примитивных, как глаза. Но ведь сам Григ видел все?! Неужели он, Григ, так привык к излучениям «Улья», что те не воздействовали на его нервную систему? Или это поле настолько разумно, что распознало в Брате своего?!
- Посмотри внимательней. - Григу стало интересно, сможет ли Линти увидеть то, что видит он сам.
Альтинка напрягла зрение, всматриваясь в сгущающийся туман.
- Ну! - подтолкнул Григ. - Откуда же туман в космосе?
Линти нахмурилась:
- Я не вижу!
- Не старайся сфокусировать взгляд, расслабь его!
- Не получается!
И вдруг она вскрикнула, широко открыв глаза. В приборной панели выругались капитан и Болер. Григ хмыкнул - ну вот, завеса снята - лучшие из лучших не нападают исподтишка. Герои пойдут в открытую! Теперь уже можно - их парусники всего-то в нескольких километрах!
- Вернемся! - крикнула Линти.
- Поздно…
Она так сильно распахнула глаза, что Григ испугался за девушку.
- Теперь уже поздно, - повторил Брат. - До ближайшего шлюза мы доберемся одновременно с ними.
- Это твои друзья?! - Голос Линти взлетел до визга и сорвался. - Ты на самом деле этот… «воин»?!
- Да…
Ее зрачки расширились и глаза стали темными. У Грига загудело в висках, головная боль нарастала, мешая думать.
- Возвращаемся, я сказала!
- Нет, Линти, поздно. - Он понял причину боли, но решил стерпеть - одну пощечину от Линти можно и пропустить - жалко девчонку. Ей сейчас и самой тяжело. - Братья могут не разобраться! Не хочу, чтобы ты пострадала…
Линти отвернулась. Головная боль сразу же отпустила.
- На меня не действует? - заключил Григ.
- Да! - Линти не ответила, а огрызнулась, словно Григ провинился еще и в том, что не такой, как тарибы, то есть не поддается ее гипнозу.
Линти все еще сидела у Грига на коленях, и, несмотря на это, ясно чувствовалась возникшая между ними пропасть. Физически рядом, но на самом деле… Ее предали. Ее обманули. Воспользовались ее доверием. Теперь так же четко, как только что головную боль, Григ ощутил обиду девушки - горькую на вкус обиду.
- Прости. Я выполнял долг! Она не ответила.
- Они в любом случае взяли бы ваш лайнер - со мною или без меня…
- Они хотят напасть? - Удивление, испуг и… Любопытство Линти оказалось настолько сильным, что пересилило даже страх и обиду!
Григ вспомнил, что альтинке очень редко удавалось всерьез испугаться. То, что для нормального галактического жителя выглядело настоящей бедой, Линти против воли восприняла как чрезвычайно редкое приключение.
- Да, они атакуют, - тихо отозвался Брат.
- Их так много!
- Около десяти тысяч. Лучшие из лучших.
- А сколько всего?
- На «Улье»? Триста пятьдесят тысяч человек. Мужчин.
- А женщин?
- Не знаю…
- Но почему так?
- Что «так»?
- Поодиночке? Почему не посадить всех в один-два корабля побольше?
- Чтобы все погибли от одного попадания? У каждого Брата своя судьба - кому суждено погибнуть, тот погибнет, кому суждено прославиться, тот прославится.
- Но парусники такие хрупкие, ненадежные! Неужели нельзя…
- Парусник - это парусник. Он не может быть надежным и ненадежным. Он - часть тебя, он - ты сам. Веришь в себя - парусник не подведет. Если не веришь - тебе ничто не поможет…
Первые шеренги Братьев спрыгивали на стальное покрытие лайнера, прилипая к нему магнитными подошвами боевых скафандров. Спрыгивали и сразу же разбегались, каждый в своем направлении. Кто-то срубал антенны, кто-то выковыривал кабели или вбивал клинья, чтобы закрепить лебедки. Из своих «нор» повылезли роботы-ремонтники. Эти смешные металлические уродцы путались под ногами солдат, пытаясь сразу же восстановить бессмысленные, на их взгляд, повреждения. Парусники все прибывали. Они окружили «Эльрабику» настоящим осиным роем, закрутились вокруг нее, облепили со всех сторон. Кораблик Грига оказался в самом центре этого полчища - стремительных, снующих, сверкающих сигнальными огнями катеров. «Аварийно-спасательные» шлюзы пришвартовывались с разных сторон к тарибскому лайнеру и плотно прижимались к нему, сигнализируя о результатах стыковки фейерверками.
- Что это такое? - спросила Линти, огромными от потрясения глазами следя за высадкой.
- Ты имеешь в виду шлюзы? Обыкновенный спасательный шлюз, используется для проникновения на поврежденный корабль с целью оказания помощи…
Линти взвизгнула:
- Что ты несешь?!
- Ну… обычно используется. Обыкновенные шлюзы, как на большинстве космических лайнеров. Я видел такой же в ангаре «Эльрабики».
- Шлюз пристыковывается…
- Пристыковывается, герметично приваривается, врубается в корпус лайнера, вводит в него телескопический эскалатор, после чего способен вывести с корабля или, наоборот, пропустить на корабль до сотни человек в минуту…
Линти скривилась от отвращения:
- Вы используете мирный спасательный шлюз…
- Да, для абордажных операций. Приемник вновь ожил.
- Линти! С тобой все в порядке?! - прокричал мужской голос.
- Болер…
- Ты контролируешь ситуацию? Прикажи Григу отлететь на безопасное расстояние и держись там, пока я не вызову. Я же пока попробую с ними договориться. Не могу понять, кто такие… За двести лет моей карьеры…
- Ни о чем он не договорится…
- Григ! - на этот раз из приемника прогремел бас Дора. - Ждем тебя в синем шлюзе! Заходи на посадку!
- Мы без скафандров.
- Совсем?
- Да.
- Принято! Ждем!
Григ огляделся. Каждый шлюз сигналил своим светом. Тот, что светился синим, оказался не так далеко. Григ направился туда.
- Стой! - крикнула Линти.
- Вы куда?! - взорвался Болер.
- Линти, - тихо сказал Григ, отводя глаза в сторону. - Я постараюсь спасти тебе жизнь. Просто оставайся рядом. Нам туда!
Линти замолчала и больше не проронила ни слова. Ее била дрожь.
Парусник увеличил скорость. Ракетный катер Болера попытался двинуться следом, но его оцепили сразу три других парусника с синими сигнальными маяками.
Что там происходило дальше, ни Григ, ни Линти не видели. Шлюз распахнулся перед ними, свет погас и вновь вспыхнул. Энергетический поток очень быстро провел парусник через несколько камер шлюзования. Последняя оказалась самой большой. Едва парусник вошел в нее, его подхватили лапы роботов, подбежали люди в боевых скафандрах, кто-то помог открыть крышку. Григ и Линти бегом спустились по поданному трапу. У подножия трапа возвышался Дор, закованный в броню боевого скафандра - синего, с двумя желтыми полосками на рукаве. В правой руке - огромный лазерный тесак. Вокруг - еще десятка два Старших Братьев. Все наготове, все напряжены.
- Скорее, Брат! Следуй за нами!
Григ указал на Линти:

Предыдущая страница 6 Следующая страница


7 Сергей Фрумкин

- Она со мною.
Дор коротко кивнул.
Окруженные толпой огромных солдат, Григ и альтинка стремительно пересекли зал и влетели в один из десяти длинных параллельных коридоров, уводящих куда-то внутрь уже самой «Эльрабики». На Линти смотрели недовольно, но никто ничего не сказал. Остановились посреди коридора, у секции со спецоборудованием. Здесь ждал Брат в скафандре технического персонала - не Старший Брат, просто Брат. Перед Дором он вытянулся навытяжку.
- Выдай Григу скафандр! - скомандовал Дор.
Брат мгновенно протянул комплект настоящих боевых лат абордажника. Григ не поверил, что все это происходит с ним. Но время поджимало - его ждали, и не кто-нибудь, а Старшие Братья! Восторг следовало припрятать на будущее.
- Выдай одежду и ей! - попросил Григ. Техник хмуро ухмыльнулся, давая понять, что шутка хорошая, но время неподходящее:
- Боевые латы? Девке?!
- Исполняй приказ командующего - поторопил Дор
У техника взлетели брови. Дор повернулся к Григу и прижал кулак к груди:
- Григ, Отец приказал тебе возглавить бригаду Синих. Поступаем в твое распоряжение! Красных возглавил Кас. Черных - Рис. Зеленых - Бод. Желтых - Наг. Нам поручены двигатели. Черным - мобильные техсредства. Зеленым - грузы из трюма. Красным - экипаж и пассажиры. Желтые останутся в космосе - демонтируют излучатели. Кас - главнокомандующий.
Григ только-только успел защелкнуть перчатки. Он не сразу понял, что ему сказали. Дор щелкнул кнопкой на плече Грига и набрал код на выпавшей из плеча панели пульта. Стальной скафандр Грига засиял ярко-синим сиянием, принимая такую же расцветку, как скафандры остальных Синих Демонов. На руке засверкали три наклонные желтые полоски - знак отличия командира бригады. Все ожидавшие в коридоре Братья отдали честь. Ему - Старшие Братья!!!
Григ побледнел:

- Я… командующий?..
- Операция по взятию лайнера поручена тебе. Действуй, Григ!
Григ повернулся к Линти. Брат-техник подал ему еще один скафандр, с неохотой, но не пререкаясь.
- Я не хочу! - сказала альтинка. Сейчас она выглядела так, словно сама попала под гипноз: бледная, испуганная, послушная…
- Без скафандра опасно. Могут подстрелить свои же. Одевайся!
Она не сопротивлялась.
- Григ! Держи!
Но это уже слишком! Ему протягивали тесак! Ему - не заслужившему личного оружия, не прошедшему испытания, не имеющему имени!!!
- Не смотри так, - урезонил Дор. - Ты командир и Старший Брат только на время операции - так захотел Отец. Оружие не станет твоим, но без него ты уязвим. Береги его - оно убережет тебя!
Григ прислонил тесак к стене и наклонился к безучастно наблюдающей за происходящим Линти, помогая ей отрегулировать амортизаторы ботинок.
- Что это? - рука Линти протянулась в сторону оружия.
- Боевой тесак. - Голос Грига наполнился уважением к легендарному символу Братства.
- Топор?
Григ вздрогнул, как от пощечины.
- Не смей! - прошептал он. - Если тебя услышат… Это не топор, а боевой тесак! Самое сильное и современное оружие ближнего боя.
- Топор? - недоверчиво повторила альтинка.
Григ взял двухсоткилограммовую игрушку в руки. Вернее, не в «руки». Биоусилители скафандра сократились, в точности повторив сокращение естественных бицепсов Грига. Парень едва ощутил вес тяжеленного предмета.
- Вот смотри, - Ладони Грига легли в прорези рукояти. - Какие ты знаешь системы защиты? Во-первых, броня, не важно какая - главное, что речь идет про покрытие, непробиваемое обычным острым предметом. - Григ нажал на кнопку. По самому лезвию стального тесака ядовитоголубым сиянием полыхнула тоненькая полоска плазмы. - Теперь любая сталь не тверже масла. Во-вторых, энергетические защиты и силовые щиты. В тесаке двести килограммов веса. Он из лучшей стали, которую знала история. Биоусилители делают удар еще сокрушительнее. Даже если плазма бессильна, защиту пробивает обыкновенная древняя сталь. А простейшие силовые щиты в большинстве своем не препятствуют предметам, скорость которых слишком мала для возникновения вязкостного эффекта…
Линти замотала головой, давая понять, насколько ей все это неинтересно и даже противно. Но Григ не унимался.
- Дальше, Линти… Какие системы зашиты ты бы сама взяла с собою? Наши скафандры из металлоткани. Ее не пробивает стальная пуля на скорости один километр в секунду, ее не рассекает обычная хорошо отточенная сталь. Ее поверхность отражает девяносто процентов из известных излучений: тепловых и ионизирующих. Скафандр снабжает собственным запасом кислорода и воды, позволяет общаться в безвоздушном пространстве. Он в тысячи раз увеличивает силу мышц - ты быстрее бежишь, дальше прыгаешь, сильнее бьешь. Что осталось? Правильно, вот оно! - Сверкая глазами от возбуждения, Григ нажал на другую кнопку тесака. Раздался писк, словно металлом провели по стеклу. Вокруг тесака, на всю его длину, перед лицом Грига возник чуть мерцающий силовой круг, - Если какая-то опасность все еще грозит, ее остановит щит! Тесак не только бьет, тесак защищает! Ну как тебе?!
Линти вдруг словно очнулась. Она оттолкнула Грига:
- Вы ненормальные?! Зачем вам все это?! Что вы делаете?!
Дор не выдержал и подошел к ним:
- Григ, шевелись!
- Что вы делаете?! - Линти закричала громче, срывая голос. - Мы ни с кем не воюем уже пятьдесят лет! Вы что-то перепутали! Вам этого не простят! Лига…
Дор вздохнул, выхватил из рук Брата-техника шлем Линтиного скафандра и резким движением насадил его на голову блондинке. Линти едва не сложилась вдвое, падая на руки к Григу и замолкая.
- Дальше будь осторожнее! - с состраданием предупредил ее Григ.
Девушка ошеломленно кивнула.
- Все, вперед! - Дор кинулся вниз по коридору. Все остальные - следом.
Коридор внезапно оборвался. Что находилось в большом ярко освещенном помещении раньше, оставалось только догадываться - если какая-нибудь малость и могла подсказать назначение зала, от нее не осталось и следа. У выхода из широченных труб-коридоров аварийно-спасательного шлюза ожидали люди Дора - человек пятьсот Синих Демонов. Три полоски на руке Грига были встречены грохотом металлических перчаток по металлической груди - все пятьсот Старших Братьев одновременно отдали честь.
К ним сразу же подбежали три техника - техники-Демоны. Вооруженные стандартными тесаками, но в скафандрах усложненной конструкции. За плечами - тяжелые стальные ранцы. Эти Братья ухитрились прославиться не только доблестью, но и умом. Большая редкость для Старших…
Откуда-то из коридора вылетели еще три Старших Брата - на рукавах - эмблемы разведки, на головах - шлемы с биолокаторами.

Командиры обеих троек сделали шаг вперед.
Линти вскрикнула. Прямо перед лицом командира разведтройки в воздухе висело большое кровавое пятно. Разведчик проследил за взглядом Грига и альтинки, понял, тут же сложил силовой щит тесака и вновь включил его. Кровь хлюпнула на пол. Воздух перед солдатом очистился.
- Близлежащие коридоры свободны! - доложил разведчик. - В подконтрольной зоне сопротивления не встречено. Можно двигаться.
- Ждем указаний! - отчеканил техник. Остальные тоже послушно ждали. Ждали указаний от Грига.
- Тебе известен план корабля? - спросил Дор.
Григ вздохнул. Собраться, сконцентрироваться, проявить себя. Сейчас лучше сделать глупость, чем показать себя недееспособным.
- Техник! - громко крикнул Младший Брат. Тут же понял ошибку и повторил на «стандарте»: - Техник!
Техники-Братья тянулись, вопросительно взирая на «командующего» К счастью для Грига, все получилось - из невидимой норы вылетел шарообразный металлический «гид».
- Что изволите, сэр? - пропел женский голос.
- Схему корабля, и быстро! - Григ постарался изобразить уверенность. Сработало. В воздухе возникла голографическая схема помещений лайнера, правда, только тех, в которые допускались пассажиры.
Один из техников-Братьев мгновенно «срисовал» картинку в память шлема. Другой раскинул свой чемодан, запустив в действие несколько антенн-локаторов. Командир их тройки быстрым движением сцапал повисшего в воздухе робота.
- Придурки! - констатировал он, улыбаясь и крутя пальцем у шлема напротив виска.
- Засек? - спросил Дор
- Да. Без проблем!
Техник с локаторами схватил что-то из своего чемодана и кинулся к стене. Его товарищ рубанул тесаком, выламывая большую плиту. Под плитой обнаружились электронные блоки. Техники повыдергивали некоторые из них, заменяя аналогичными из своих чемоданов. Командир тройки за это время открутил «голову» роботу - «гиду» и взялся изучать его внутренности. Все очень быстро, четко, отработанно.
- Разберетесь? - спросил Дор.
- Такого мы не видели, но идея та же. Элементная база - ничего нового. За последнее десятилетие в космосе не появилось ничего нового…
- Давай скорее, Так! - поторопил Дор. - Выбиваемся из графика!
- Сейчас, Дор. Не гони. Этот мячик сам ни черта не соображает. Посылает запрос основному компьютеру - по всем стенам передающие и принимающие модули. Как только взломаем программу, получим полный доступ.
- Это надолго?
- Сейчас…
- Вы можете взломать Мозг тарибского лайнера? - на мантийском спросила у Грига Линти.
Ее услышали все, но никто не ответил. Отвечать женщине, пусть даже конвоируемой самим командующим, - слишком много чести! Григу это показалось несправедливым. Ему и самому было интересно.
- Так! - потребовал Григ.
Так удивился требовательному тону Младшего Брата - неужели воин должен отчитываться перед какой-то инопланетянкой?! Но все же отчеканил:
- Мы не можем «взломать Мозг». Мы можем подобрать набор команд, которые Мозг воспримет как команды верхнего уровня доступа. Список сигналов уже собран - эти непуганые балбесы даже не потрудились его закодировать Все, что нужно, - разобраться в уровне приоритетов. Еще несколько секунд, и… будем готовы.
При этом глаза Така заблестели таким недовольством, что Григ пожалел, что спросил. Да, Григ сейчас главный, по стечению обстоятельств главный. Но только сейчас. Погоди, Младший Братик, тебе все вспомнят!
Так щелчком вогнал «голову» «гида» на ее место и отпустил «мячик» на волю. В это же мгновение два других техника выпрямились у стены, давая понять, что и у них все готово. Посреди аккуратных, одинаковых по форме пластинок тарибских схем уродливо торчал электронный щуп программатора.
- Все! - крикнул Так.
- Полная схема лайнера! - скомандовал Дор Ничего не произошло. Дор посмотрел на Така, затем на Грига.
- Полная схема лайнера! - повторил Григ на «стандарте».
На этот раз робот послушался. Он выдал голограмму в три раза больше первой, обнажив множество совершенно новых деталей.
- Веди нас к главному ускорителю! - попросил Дор.
- Веди к главному ускорителю! В двигательный отсек! Быстро! - крикнул Григ.
Продолговатый «мяч» тут же устремился к открытой двери. Все кинулись следом.
Хоть какая-то от него, Грига, польза. Робот не слушается Дора, зато выполняет все приказы командующего. Так и должно быть - на то Григ и командир Синих. Кажется, такая мелочь, а Братья все равно подумают, что Младший не выскочка, что он на своем месте…
Линти бежала рядом, обалдело озираясь. Когда ей под ноги попался первый труп, девушка споткнулась и сползла по стене, не в силах встать. Ее мутило. На этот раз Братья не ожидали команды. Время - главное в абордажной операции. Двое Демонов молча подхватили альтинку под руки, подняли и понесли следом за удаляющейся основной группой.
Их повсюду встречали Синие. Отдавали честь. Как и сказал разведчик, эта часть лайнера считалась «очищенной» и «подконтрольной» - живых тарибов здесь уже не могло быть. Зато встречались тела, как правило, разрубленные на несколько частей. Григ и сам едва сдерживал позывы к рвоте. Линти же несли, как мешок с соломой - альтинка практически отключилась.
Один раз робот отказался открывать дверь. Тогда техники засуетились, объясняя, что команд такого уровня доступа в цифровой сети лайнера еще не встречалось. Какое-то время Григ настойчиво повторял приказ впустить их, а Братья-специалисты что-то «отлавливали» на мониторах из своих ранцев.
- Есть! - крикнул один из них.
Дверь пошла вверх. Тогда Дор отпихнул Грига и жестом отправил вперед семь троек Демонов. Из помещения донеслись крики, выстрелы, грохот.
- Идем! - разрешил Дор.
Опять кровь, опять тела. На этот раз - тела тарибской «охраны». Старший Брат Вир протянул Дору цилиндр, нанизанный на рукоятку с кнопкой.
- Шокирующее устройство, - сказал Вир. - У них повсюду такие.
- Действуют? - спросил Дор.
- Да. Щит отражает, а скафандр - нет.
- Потери?
- Нир и Дот заснули.
- Серьезно?
- Ерунда. Скоро очухаются.
Дальше Григ потерял контроль и над собою и над ситуацией. Он бежал куда-то, иногда командовал металлическому поводырю, иногда отвечал на вопросы Дора. Парня окутал туман. Больше всего ему хотелось остановиться, забиться куда-нибудь, где-нибудь в полной темноте, и сидеть, ни о чем и ни о ком не думая. Он справлялся с этим желанием, но лишь потому, что возможность реализовать его так ни разу и не представилась - толпа Братьев увлекала вперед и вперед.
Наконец они оказались там, куда стремились. Огромное помещение. Какие-то механизмы. Все - в пластиковых чехлах. Что для чего - непонятно.
- Здесь мы бессильны! - признался Так. - Нужен местный техник.
Две тройки разведчиков поймали взгляд Дора и метнулись в двери. Не прошло и пяти минут, как на пол двигательного отсека упал человек в форме техперсонала «Эльрабики». По сравнению с огромными стальными истуканами-демонами этот человечек казался лилипутом, причем сгорбленным и запуганным насмерть.
- Как это работает? - спросил Дор. Тут же сплюнул и обернулся к Григу: - Давай ты, Брат. Они не понимают. Григ обратился на «стандарте»:
- Как это работает? - Услышав знакомую речь, техник жалобно заскулил:
- Не знаю, сэр. Я на самом деле не знаю!
- Ты же техник?
- Да, ну и что?
- Кто на лайнере знает?
- Никто, сэр!
- Ты врешь?! - Григ повысил голос, чем заставил Братьев одобрительно заулыбаться - тариб на полу сжался так, что стал еще в два раза меньше. Да, в боевых латах и Григ смотрелся монстром. Маленьким таким (на фоне высоких Старших Братьев), но монстром…
- Нет! Поверьте, нет! Двигатели работают сами. Мозг управляет, они работают. Я не знаю ни принципа действия, ни системы управления… Мне и не положено знать… Никому не положено…
Григ передал смысл разговора Братьям. Дор недовольно хмыкнул:
- А если поломка? - Так не поверил тарибу.
- Если поломка - перевел Григ
- Небольшая - сам восстановится. Мозг знает, как восстановить. Мозг, но не мы…
- А если большая?
- Отключаем и меняем на новый. Нет, правда… Все на гарантии. Все запломбировано. Вскрывать запрещено - отдадут под суд! Верфь не позволит…
- Зачем их держат? - Так имел в виду тарибских техников. - Совершенно бесполезные твари!
- Что скажешь? - спросил Дор. Так махнул рукой:
- Выкиньте его вон! Сами разберемся.
- Григ! - Младший Брат обернулся на голос Линти. Альтинку оставили одну, и та немного пришла в себя. Голос едва живой, озабоченный, умоляющий. - Григ! Кани!
Григ понял и кивнул:
- Дор! Дай мне несколько троек! Нужно найти одного человека.
Дор улыбнулся и развел руками, как бы говоря: «Бери, ради бога! Ты же здесь командир - бери хоть всех!»

ГЛАВА 8

Григ обвел Братьев взглядом. Смотрят насмешливо, снисходительно Но если скомандует - выполнят. Младший Брат для них никто, но он, Григ, сейчас не Младший Брат, он - командующий.
- Добровольцы есть? - Юноша постарался выглядеть уверенно.
- Добровольцы на что?
- Попасть в самое пекло.
Дор сделал шаг к Григу - он и сам бы не прочь забыть про ускорители и окунуться в настоящую битву:
- Ты о чем, Брат?
- Откуда здесь «пекло»?! - насмешливо спросил кто-то. - Они же как дети!
- Обещаю: там будет жарко.
Добровольцы нашлись сразу же Никто не хотел сидеть и смотреть, как демонтируются тарибские ускорители. Все рвались в бой. Григ отсчитал тридцать человек. Дор остался - кто-то должен был руководить основной работой.
- Игрушку забирай себе, - сказал Дор, хватая повисшего в воздухе «гида», - Все равно слушается только тебя. План парни зарисовали, больше от него толку не будет.
Григ подтолкнул Линти и сам вышел в коридор.
- Найди Кани! - приказал он «гиду»
- Объект не идентифицирован! - сообщил женский голос робота.
- Кани - альтинка, подруга Линти. Линти - перед тобою. С Кани еще двадцать вооруженных людей - бартерианцы.
- Информации нет, - нахально повторил «гид». Григ задумался:
- Покажи на плане помещения, где все еще дерутся! Робот подчинился. На общем плане лайнера замерцали красные пятна. В двух или трех местах пятен показалось больше. Все три места - совсем рядом друг от друга. Григ выбрал одно из них.
- Веди сюда! - скомандовал Младший Брат.
- Информация не полная, - поправился «гид». - С двадцатью двумя процентами кают связь потеряна.
- Не важно! Вперед!
Робот устремился к открытому люку. Григ, Линти и десять троек Старших Братьев - за ним.
Какое-то время им попадались только трупы. Из Братьев - одни Синие. Помещения на «Эльрабике» располагались в таком беспорядке, что, казалось бы, небольшие расстояния на плане на практике преодолевались непростительно долго.
Минут через двадцать картина несколько изменилась. Покрытие и убранство стен стало менее нарядным; закрытые люки, уводящие из коридора, чрезмерно расширились; трупы исчезли вовсе.
- Мы на уровне хранилищ, ближе к хвосту, - сообщил Рол - командир одной из разведтроек - он сверился с картой в памяти шлема, - Скоро свернем вправо, затем - наверх.
Именно так и произошло - «гид» нашел незакрытый люк и нырнул в него. Навстречу двигался взвод Зеленых. На миг они замерли, чтобы отдать честь Григу. Григ не ожидал такого, но не остановился.
На стенах вновь появились картины, перила излучали блеск драгоценных сплавов, огромные вазы с цветами… И снова трупы. Григ старался не смотреть под ноги. Там остались лежать те самые «хлюпики» из клуба, с которыми Младший Брат хотел расправиться голыми руками. Здесь же… Григ понял, что здесь прошли Красные, и действовали они чем-то куда более весомым и острым, нежели «голые руки» Грига…
Линти зашаталась. Григ кивнул Братьям, чтобы девушку поддержали. Он и сам был рад на что-то опереться, но ему не положено: хорош «командующий» - растаять от вида крови и мяса!
Красноватое свечение выдало приближение Красных. Сперва - две тройки. Красные латы, красные пятна на едва пульсирующем круге силового щита, кровавые сгустки на лезвиях тесаков. Затем еще человек двадцать. Неторопливая походка, спокойные взгляды - уже без работы.
- Салют Синим! Поздновато вы к нам…
Григ и его люди не остановились. «Гид» нырнул в каюту и дальше - по лабиринтам межкаютных соединений. Самым настоящим лабиринтам…

Предыдущая страница 7 Следующая страница


Улей 8

Обзорная галерея. Широкое открытое пространство, вместо стен и потолка - чернота космоса, на этот раз не пустого - все кишело от парусников Братства. В конце галереи - уродливые трубы спасательного шлюза, разворотившие псевдостеклянные стены и нарушившие архитектурную гармонию одного из самых красивых мест «Эльрабики». Толпа Красных. Человек четыреста. Стоят полукругом, в центре - главнокомандующий с помощниками.
- А, братец! - Кас заметил Грига и его Синих.
Красные расступились, пропуская Первого Брата. На рукаве его скафандра - пять полосок, и не желтых, а багряно-золотых. Все вытянулись. Грохот кулаков по груди. Григ отдал честь одним из первых и вытянулся порывисто, стремительнее своих людей, как Младший Брат перед Первым. Кас заметил, учел и улыбнулся.
Полоски ему и не требовались. На всем «Улье» не нашлось бы человека, не узнавшего Каса в его золотистых латах. Единственных в своем роде. Покрытых мельчайшими пластинками дорогого энергоотражающего полимера, который не пробивало ничто - ни излучение, ни плазма, ни напряжение, ни пуля. Под пластинками не металлоткань, а резиноподобная субстанция - от нее даже тесак отскакивал, как мячик от силовой стены. Бугры биоусилителей в два раза больше, чем у Дора. Да и сам Кас - такой же, как и Старший Брат, в плечах, такого же роста, а в латах - настоящий Демон - увидев, на всю жизнь не забудешь… на всю оставшуюся, конечно. Шлем с биолокатором, круговым обзором и системой наведения портативного разрядника. На плече - бугорок с излучателем. В каждой руке по тесаку, оба настроены так, чтобы силовые щиты не отталкивались друг от друга. Оба тесака в крови. В крови и латы - Кас даже не посчитал нужным применить в драке хоть одну из своих защит.
- Молодец, Григ! Отец тобой доволен.
Отец, но не Кас. В темных глазах - насмешка. Взгляд изучающий, оценивающий. Но Кас - не Вик, если сказал, что Отец похвалил, значит есть за что. Сомнения неуместны.
- Как твои Синие, Младший «полководец»?
Красные заулыбались. Синие нахмурились. И те и другие - Старшие Братья. Для тех и других честь - главное. Командир из Младших - смешно и стыдно, но… Даже с таким командиром Синие справились с задачей, причем давным-давно справились. Нечего тут скалиться!
- Задание выполнено! - отчеканил Григ, радуясь, что есть хоть о чем рапортовать. - Система команд Мозга «Эльрабики» изучена. Подробный план лайнера «зарисован». Ускорители найдены. В данный момент демонтируются. Потерь нет.
- Зато у меня есть! - резко помрачнев, зарычал Кас. - План передайте всем, а то ползаем здесь как слепые…
Первый Брат повернулся к адъютантам. Подал знак рукой.
- Молодец, что пришел, Григ. Опознаешь пару «тряпок».
Григ напрягся, готовясь увидеть труп Кани, но вместо девчонки Красный принес капитана… Капитан «Эльрабики» висел на вытянутой руке адъютанта Каса, ухваченный за шиворот, и непрерывно кричал. Жалкое зрелище! Ни былой гордости, ни самоуверенности, ни спокойной мудрости его возраста - ничего, только злость, ярость, испуг. «Тряпка»…
- Это капитан? - спросил Кас.
- Да. - Григ кивнул. - Капитан.
- Что говорит? - поинтересовался главнокомандующий.
- Ругается. - Григ прислушался к возгласам капитана и слабо улыбнулся: - Очень грубо ругается.
- Угу. - Кас тоже улыбнулся. - Я так и думал. Сак!
Адъютант услышал свое имя, усмехнулся и подбросил капитана в воздух - легко, как пуховую подушку. Прежде, чем тело самого старшего офицера «Эльрабики» коснулось пола, Кас несколько раз взмахнул обеими руками - крест-накрест. То, что упало на пол, уже не выглядело человеком.
Григ нашел в себе силы не отвести взгляда. Линти потеряла сознание.
- Он что-нибудь знал? - запоздало, но без малейшего зазрения совести поинтересовался Кас.
- Не думаю. - Голос Грига предательски выдал его отвращение.
- У меня тут еще один есть. Не расстраивайся. - Кас самодовольно заулыбался. - Сак!
Адъютант вновь метнулся куда-то за спины Красных и приволок оттуда толстяка в расстегнутом халате.
- А этот знает? - спросил Кас. - Важный какой-то.
- Этот много знает. - Григу вовсе не хотелось еще раз оценить жестокость Первого Брата, - Это - представитель компании. Самый главный на «Эльрабике».
Кас, видимо, расстроился. Махнул Саку, тот передал толстяка по цепочке куда-то за спины солдат.
- Пусть живет, пока… А у тебя кто? - Рука Каса указала на Линти, повисшую на плече Рола.
- Пленная. - Григ кое-как справился с приступом страха.
- В латах абордажника?!
- Ценная пленная… - повторил Григ.
Какое-то время Кас молча взирал на него сверх вниз Потом мысли Первого переключились на другое
- Да, ты же зачем-то пришел. Не доложить же о результатах. Что случилось?
- Ищу еще одну девушку. Брови Каса удивленно поднялись.
- Да?
- Она не должна погибнуть. Она тоже - очень важный объект! - Григ изо всех сил старался говорить убедительно. Не получилось - Братья взирали с недоумением.
- Что ж в ней такого ценного?! - Кас улыбнулся, оглядывая подчиненных и встречая на их лицах такие же улыбки. - Да ладно. Есть тут несколько… Посмотри там!
Красные расступились. За ними на полу обнаружилось человек триста тарибов, лежащих лицами вниз. В основном девчонки. Мужчин буквально несколько человек - мужчин в плен не брали. Люди лежали живым ковром, от одного конца галереи до другого. Пять троек Красных бродили между ними, покрикивая и держа тесаки наготове.
Григ искать не стал. Кани просто не могло здесь быть. Брюнетка с бартерианцами! Те без боя не дадутся. И без потерь Братьям не обойтись. Если бы Кани взяли, то с трудом, а значит, положили бы отдельно как особо дорогую добычу.
- Ну, что стоишь? - поинтересовался Кас.
- Ее зовут Кани. С ней - двадцать профессиональных бойцов. Вооруженных и экипированных.
- А-а! - Кас кивнул, становясь серьезным. - Понял. Ими и занимаемся. Идем!
Кас ухватил Грига за плечо и поволок по одной из уводящих с галереи лестниц. Все остальные двинулись следом, сохраняя дистанцию. Два командующих рядом - даже адъютанты Каса не осмелились нарушить субординацию.
Они оказались в катете, очень похожей на каюту Линти. У многогранника этого зала отсутствовала всего пара граней - в других примыкающих помещениях Братья еще не бывали Кас двинулся через ванную комнату. Здесь тоже нет одной грани. Вновь каюта, за ней - оранжерея, потом - библиотека, опять - каюта, за бассейн… и так далее. Вряд ли в нормальной обстановке ванные комнаты одной каюты граничили с каютами соседей, во всяком случае, вряд ли между ними открывались двери. Сейчас открывались. Где - по доброй воле, где - по принуждению, то есть разрубались в щепки с помощью тесаков. А лабиринт кают и без того мог запутать кого угодно!
- Подожди! - попросил Григ, - Давай вызовем робота…
- Уже почти пришли!
Следующие несколько помещений оказались заваленными грудой обломков, битым стеклом, перевернутой мебелью. Часть мебели дымилась. По полу растекались лужи крови.
- Сейчас! - повторил Кас.
В спортивном зале Кас замер, тяжело опустив голову. Красные и Синие столпились сзади, выглядывая из-за широкой спины главнокомандующего. Находившиеся в зале две тройки Красных отдали честь.
Кас оглядывался, раздувая ноздри, как раненый бык. Григ проскользнул мимо него. Спортивный зал больше не являлся спортивным. Его стоило назвать скорее «залом смерти». Залом «боевой смерти». Битые зеркала. Проломленные стены. Глубокие борозды на полу и стенах - следы движения тесаков. Порубленные и оплавленные тренажеры. Спекшаяся крошка стекла. Застывшие лужи оплавившегося золота перил. И трупы: восемь Старших Братьев и девять бартерианцев. Даже не девять, а десять - еще одного бартерианского наемника разбросали по всей комнате.
- Кто это? - обалдело спросил Григ.
- Бон тот! - Кас указал на голову этого десятого, насаженную на гимнастический шест. - Он один убил семерых.
- Как? - Этот вопрос интересовал не только Грига. Старшие Братья ввалились в комнату, и их глаза запылали жаждой мести.
- Спрятался под потолком, - объяснил командир ожидавшей здесь тройки. - Стрелял разрывными патронами. Их только тесак и отбивает. Нашим повернуться негде - из дверей сплошным огнем валят, места мало, а тут еще сверху…
- Один… восьмерых… - прошептал Григ.
Кас с яростью пнул ногой тело бартерианца, отчего то перелетело через весь зал и едва не сбило с ног одного из Красных.
- Но драться умеют… Командует ими, говоришь, девка?
- Да. Ее здесь не было?
- Не было. Те, что сейчас трупы, прикрывали основную группу. Группа ушла и лазит где-то по лабиринтам. Их преследуют, но в этом бардаке никого не найдешь, скорее сам потеряешься. Еще трех Братьев ранили. Я вот думаю: не взорвать ли потом этих подонков вместе с лайнером?
- Она нужна живой… - Григ уже и сам не знал, нужна ли.
- Шучу! - ухмыльнулся Кас. - Слишком легкая смерть. Перебьются!
Какое-то время все стояли в немом потрясении. Один инопланетянин - восьмерых лучших из лучших! Такого еще не бывало! Никогда не было!..
Кас поднял руку - знак: «Внимание!». Командующий слушал сообщение по связи. Наконец он кивнул и повернулся к Григу:
- Покажи-ка свой план!
Григ махнул одному из своих техников. Перед взорами людей развернулось объемное изображение.
- Только что их видели здесь - объяснил Кас, обводя пальцем обычную, ничем не выделяющуюся каюту. - Мне нужно знать все способы попасть туда!
Техник выполнил указание. По коридорам и межкаютным соединениям пробежали стрелки и линии разных цветов. Всего - десятка два маршрутов.
Кас хмыкнул. Уже понимая, что сейчас увидит, он съязвил:
- Наиболее вероятный способ отступления врага? Опять направлений двадцать. Кас кивнул: ну да, конечно, кто бы сомневался!
- Ладно! Попробуем окружить. Тик и Роди, сюда! Брин, сюда! Дини и Коб, сюда! - Кас водил пальцем по линиям на голограмме. Он поднял взгляд и посмотрел на Грига. Этот взгляд спрашивал: «Ты еще здесь?!».
- А куда мне?
Кас выпрямился во весь рост:
- Если правильно помню, ты командуешь Синими? Григ неуверенно кивнул.
- Так забирай Синих и дуй отсюда! Назад, в отсек с ускорителями… - Кас прервался, размышляя. - Дуй вот так - вот по этой линии. Все какой-то от вас прок. Встретите наших «друзей» - заблокировать и не трогать - они мои. Исполняйте!
Григ отдал честь и нырнул в открывшийся по его мысленной команде проем. Кас удивленно поднял брови и проводил сводного брата тяжелым взглядом.
Демоны в синем не отставали.
- Григ! - Линти пришла в себя.
- Рол! Поставь ее на ноги!
- Григ, - повторила Линти, уже стоя и пошатываясь, - Что с Кани? Она жива?
- Да…
Григ оглянулся на Братьев. Он все еще командир. Непреклонный, уверенный, БЕЗЖАЛОСТНЫЙ. Если нет - его не поймут. Но и Линти нуждалась в сочувствии. Нуждалась настолько, что Григ боялся смотреть в ее огромные, измученные страхом синие глаза. Он произнес мысленно и, насколько в этом разобрался, «вслух» (проем-то открылся!):
«Я постараюсь помочь и тебе и ей. Доверься мне!»
Синие глаза вспыхнули пониманием.
«Не знаю… - шепнуло в мозгу Грига. - Чем ты ей поможешь?»
«Главное ее найти. Она и десять наемников прячутся по всему лайнеру».
В голове - импульс радости.
«Ты не поняла, Линти! Ее все равно кто-нибудь найдет! И только если „кем-то“ окажемся мы, у Кани будет шанс остаться в живых!»
«Ее не найдут!» - Абсолютная уверенность.
«Не найдут - она умрет. Как только демонтируют и погрузят двигатели и излучатели, „Эльрабику“ покинут, а затем уничтожат. Братство не оставляет следов».
В глазах Линти полыхнул страх. Григ даже вздрогнул.
- Что у вас происходит?! - не выдержал Рол - он стоял ближе остальных. - Командир?!
- Сейчас, Рол!
Опять мысленно:
«Почему не найдут?»
«Она не умрет! - мысль Линти блуждала между неуверенностью, безысходностью и надеждой, которая „умирает последней“. - Кани предчувствует опасность. На „Эльрабике“ есть шлюпки и спасательные боты. Главное - выбраться…»
Григ покачал головой.
«Нет, Линти. Ничего на „Эльрабике“ уже нет. Мобильными средствами занимаются Черные. Прошло столько времени… Не только шлюпок, но и спасательных капсул здесь уже нет! Кани не выберется!»
«Нужно обязательно найти Кани? - Непонимание и мольба. - Иначе - все? Да? Иначе - погибнет?»
«Да».
«Хорошо».
«Что „хорошо“?»
«Я ее найду!»
«Ты?!»
«Я могу почувствовать Кани».
Линти закрыла глаза и прижалась спиной к стене, чтобы сохранить равновесие. Братья начали переговариваться, но Григ взмахом руки бесцеремонно заставил всех замолчать - он начал привыкать к роли вожака, да и вопрос решался серьезный.
- Да, я знаю! - сказала Линти уже вслух.
- Где?
- Я проведу.
- Покажи на карте. Карту! Брат-техник вызвал изображение.
- Вот здесь, - сказала Линти.
- Покажи линии движения Красных - как их распределил Кас! - потребовал Григ уже у техника. Линии засветились.
- Кани в ловушке, - понял Младший Брат. Линти тоже все поняла:
- Она не в ловушке - ее не найдут.
- Почему?
- Она невидима. Григ хмыкнул:
- Для биорадаров? Линти засомневалась:
- Не знаю… для чувств…
- Тогда вперед - мы успеем раньше!
Они действительно успели. Каюта, где, по утверждению Линти, пряталась сейчас Кани, ничем не отличалась от любой другой опустевшей каюты - двери открыты, тихо и безлюдно. Но разведчиков трудно провести.
- Стой! - крикнул Рол. - Там засада!
- Сколько?
- Одиннадцать.
- Это они!
«Кани, сдайся! Тут Григ. Он - единственный. То есть почти друг…» - мысленно начала Линти.
«Ни за что, Линти!» - ответила мысль подруги.
«Иначе - погибнешь!»
«Отлично! Лучше погибну, зато не одна!»
«Кани, я умоляю!!! Пожалуйста!!!»
«Все, Линти! Прощай!»
- Они будут драться, - вслух сказала Линти. - Они не сдадутся…
Говоря, девушка отступала к стене до тех пор, пока не уперлась в нее спиной и не сползла на пол. Она зарыдала.
Григ встрепенулся - пришло время действовать. Теперь - точно пришло.
- Рол! Сообщи Дору - он ближе всех к нам - пусть пришлет две сотни и разместит людей по примыкающим помещениям! Еще сотню - сюда, к нам: с этой стороны самая удачная позиция для атаки.
Рол кивнул привычным, отточенным движением.
- Напугаем количеством сами сдадутся…
Произносить вслух последнюю реплику не стоило - Братья зароптали. Подумать только: каждый хотел получить шанс умереть первым!
- Так нельзя! - сказал один из них.
- Нас и так в три раза больше!
- Они могут уйти, - объяснил Григ.
- Тогда ждем прибытия помощи, но нападаем первыми! Сами!
Григ кивнул - они бы все равно напали - вон, едва сдерживаются.
- Девушку брать живой! Любой ценою - живой!!!

- Ясно, командир!

- Сделаем, командир!
Григ считал секунды. Не он один - все тридцать Старших Братьев считали. На все еще висевшем в воздухе плане голограмме коридоры заполнялись синей краской - Дор и его люди приближались… А вот и сам Дор!

- Вперед! - скомандовал Григ.
Завизжал металл по стеклу - раскрылись силовые щиты Братьев. Первая тройка бросилась в каюту. Тут же - грохот выстрела - тройка вылетает обратно, сбивая с ног тех, кто шел следом.
- Мощный удар по щитам - их просто отбросило! - успокоил Дор. - Вперед!
Дор швырнул световую гранату и ринулся в проем. За ним - еще две тройки. Опять грохот, скрежет. Дор и еще двое вылетели. Остальные четверо сцепились с врагом внутри. Вместе с Дором выпрыгнули четверо бартерианцев - в энергозащитных скафандрах, увешанные оружием. Сверкнули тесаки Братьев - по семь на каждого наемника. Завязался бой. Бартерианцы разбрасывали лезвия и иглы, стреляли сразу с обеих рук, кувыркались, перепрыгивали через головы. Один из них прилип к потолку… Красиво. Но… Братья знали, чего теперь ждать Шестеро Синих взметнули тесаки вверх - непробиваемый заслон силовых щитов закрыл Братьев сверху. Остальные сомкнулись вокруг шестерых. Дальше - свист стали по воздуху. Тесаки закружились с такой скоростью, что пропали из виду. Бартерианцы все еще стреляли, но отступать и прятаться им было некуда - места осталось мало, а в соседних помещениях - засады Синих.
С четверкой справились быстро. Но когда вошли в каюту - столько же мертвых Братьев. И - яростная атака наемников. Братья выставили шиты, но их вновь отбросило непонятно какой силой. При этом двое схватились за головы и заорали.
«Что это с ними?!» - Григ так и не успел еще решиться на какое-то личное участие.
«Это Кани!» - сообщила мысль Линти.
«Кани?! Как?! Чем?!»

Предыдущая страница 8 Следующая страница


9 Сергей Фрумкин

«Ничем. Она - альтинка!»
«Что это значит - „альтинка“?»
Григ повернулся и остолбенел. Прямо на него смотрели глаза Болера. Смотрели сквозь прорези закрытого шлема синих абордажных лат с такой материализованной яростью… Резкий свист. Инстинкт и естественная реакция - тесак Болера соскользнул по выброшенному Григом силовому щиту. Опять удар - опять щит. Удар - сталь бьет по стали. Оба тесака выдерживают…
- Чужой!!! - Рев одного из Братьев.

- Командующий в опасности! - Голос другого.
Болер отступил - на него накинулось сразу человек пять. Отступил, но ненадолго. Размахивая тесаком, полковник Флота Лиги бросился в атаку, словно надеялся один победить всех. Отвага, ловкость, внезапность… Только толку? Победить Братьев их же оружием?! Старших Братьев?! Пятерых Старших Братьев?! Тесаки завизжали как живые. Синхронный натиск - одни обманывают, другие бьют - щит Болера выдержал, но сам тесак разлетелся, разрубленный в нескольких местах. Офицер оказался безоружным. Да еще - прижатым к стене. Снова свист - Григ уже не сомневался, что последний раз видит тело Болера собранным…
Некая сила помешала Братьям завершить свое дело, внезапно отбросив их на несколько шагов.
- Не-е-ет!!! - закричала Линти.
Она метнулась между Болером и Демонами, заслоняя собой офицера, который вообще-то должен был заслонять ее.
- Не трогайте его!!!
Только Григ догадался, кто источник силы, остановившей тесаки Братьев. Но на второй удар Линти бы не хватило - девушка и так едва держалась на ногах.
- Брать живым!!! - успел проорать Младший Брат. Вовремя.

Вместо мгновенной смерти Болер получил удар тесаком плашмя. Офицера тут же сбили с ног. Сбили, скрутили, стащили скафандр. Линти отшвырнули к стене.
- Откуда он взялся?!
Болер уже лежал в магнитных оковах, когда над его головой вновь сверкнули тесаки - полоски плазмы на трех новых лезвиях едва не опалили полковнику брови.
- В чем дело?! - крикнул Григ.
Эта тройка только прибыла. Разведчики. Запыхавшиеся, злые, тяжело дышат. Но в синем - люди Грига. Этих можно остановить.
- В чем дело?! - повторил Григ.
- Эта тварь…
- Продолжай! - поторопил Дор.
- Эта тварь… - Разведчик повернулся к Дору. Его зубы заскрипели от злости. - В космосе сбил Тога и Герда - бог знает как! Упал в шлюз. Прикинулся мертвым. Его вытащили - ожил, застрелил Неса и Гора. С Гора снял скафандр. От нас ушел - видно, знает лайнер. Его нашли, когда изрубил тройку техников думали «свой», не подготовились. За ним - семеро Братьев! Командир?!
- Григ?!
От Младшего ждали приговора. Григ кинул взгляд на Линти Та нервно тряслась, прижавшись к стене и неотрывно уставившись на светящиеся лезвия у самого лица Болера.
- Брать живым! - упрямо повторил Григ. - Отец решит! Офицер знает больше, чем все на этом лайнере вместе взятые!
- Ты абсолютно уверен?! - Даже Дор порывался нашинковать врага соломкой.
Нервы Младшего Брата не выдержали, и Григ заорал, приведя всех в замешательство:
- А ты сам не соображаешь?! Как он выжил в космосе?! Как справился с Братьями?! Как попал сюда?! Ты видел здесь кого-то еще, кто мог бы повторить это?!! Болер - старший офицер вражеской армии! Он знает столько, что должен жить!
Дор примирительно развел руками, как бы говоря: «Все, все, командир! Принято!» Разведчики, едва справляясь с собой, выругались, но отвели лезвия в сторону.
Все это время в каюте, где пряталась Кани, шел бой. Ни Григ, ни Дор не видели, сколько еще Братьев вошло туда. Ни Григ, ни Дор не знали, что там творилось. Но оружие бартериандев не могло убить всех. Экстрасенсорная мощь альтинок тоже имела границы - Линти, например, выдохлась от первого же удара. Братьев же было очень много.
- Кто здесь кричал?! - вдруг прогремел голос Каса.
К ним ворвались «Красные латы». Кас шел первым. Он бросил взгляд на скованного Болера. Затем на Грига. Затем на Дора.
И в этот момент вдруг все стихло. Синие выволокли крутившуюся от боли Кани и швырнули ее рядом с полковником. После этого все выпрямились, ожидая слов главнокомандующего.
- Двигались по заданному маршруту… - начал оправдываться Григ, но после нервного всплеска не смог успокоить дыхание и замолк.
Кас метнулся к месту битвы. Та каюта напоминала руины планетарного города после бомбежки.
- Все мертвы?!! - прорычал Кас.
- Все, Первый Брат!
Кас издал рык, в котором не слышалось ничего человеческого. Он резко развернулся и со всей мощью заехал кулаком по стене, пробив ту насквозь. После этого шумно выдохнул и только затем произнес уже спокойным царственным голосом истинно Первого Брата, напоследок пройдясь недовольным горящим взглядом по застывшим лицам Демонов.
- Благодарю Синих за доблесть! Григ! Отличная работа! Горжусь вами! Братство вас не забудет!!!
Ответом послужил троекратный грохот и звон стальных кулаков о стальные латы - все Братья трижды отдали честь.

ГЛАВА 9

- Григ! Займешься пленными! - Кас избавился от ненужных ему проблем. - Ты один понимаешь, чего они лопочут. А потом, - Первый издевательски улыбнулся, - они же ТВОИ друзья!..
- Этих со всеми? - Рол учтиво склонил голову, указывая на альтинок.
Рол руководил жизнью Девятого Уровня «Улья», считался здесь царем и богом. Когда-то - Старший Брат Рол за чрезмерную тягу к женскому полу попал в немилость к Отцу и вышел из рядов Демонов. Но Рол лучше других Братьев знал женщин, умел играть на их слабостях, ухитрялся находить с ними общий язык. Кроме того, недостаток силы воли не преступление - никакой отдельно взятый недостаток не мог зачеркнуть всех заслуг старого воина перед Братством. Отец прогнал Рола со Второго Уровня, но наделил его всей полнотой власти на Девятом. Насколько Григ слышал, Рол никогда не горевал, что так сложилось. Теперь Рола знали на всех Уровнях - с Первого по Девятый. Уже не Старший Брат, но Брат, который может оказаться полезным, когда придет время…
Рол видел Грига многократно - любопытный Григ чаще других Младших Братьев посещал Нижний Уровень, пытаясь выведать у инопланетных женщин что-нибудь для себя интересное о жизни вне «Улья». И Рол узнал Грига. Но на парне все еще красовались синие абордажные латы, украшенные желтыми полосками командующего бригадой (под воздействием недавних впечатлений Григ попросту забыл снять обмундирование, когда покидал пристань, а вахтенные решили не цеплять удачливого командира ненужными напоминаниями). Рол удивился, хотя что еще могло удивить человека, перешагнувшего через три столетия, но послушно отдал честь и на каждое
слово или пожелание мальчишки реагировал мгновенно и беспрекословно.
Пленных размещали по камерам карантинного блока. Женщин в один корпус, мужчин - в другой. До праздника Дележа все эти люди не имели никаких прав, в том числе и право на что-либо жаловаться. Позже, после окончания трехмесячного адаптационного периода, те из них, что не стали достоянием того или иного Брата, могли заслужить гражданство в «Улье» и занять одну из самых нижних ступеней этого общества. Ставшие «достоянием» на самом деле не попадали в рабство, как это, наверное, выглядело со стороны, а приобретали себе покровителя, при этом автоматически принимая тот статус, который их менее удачливым товарищам по несчастью еще стоило заработать. В основном все сказанное касалось женщин. Мужчин-инопланетян в будущем не ожидало ничего хорошего. Их вообще старались уничтожать заранее, то есть не тащить с собою на «Улей» без особой надобности.
Размещением занималась Охрана Уровня - подчиненные Рола. В отличие от самого Рола, эти Братья не жили на Девятом, а всего лишь несли здесь службу - состав Внутренней Охраны постоянно менялся. Но, как и Ролу, Братьям-охранникам запрещалось носить боевые латы, а оружием им служили всего лишь силовые «хлысты», полимерные дубинки да шоковые плети. Все они взирали на Грига в его мерцающей синим боевой броне Старшего Демона с таким же уважением и завистью, как сам Григ совсем недавно взирал на Тиви или Дора.
Тоненькие легкие браслеты магнитных оков на запястьях пленниц не позволяли женщинам развести руки, стянутые за спиной. Точно такие же на голенях не давали сделать резких движений ногами. По мнению большинства тарибов (точнее, тарибок, поскольку мужчин не набиралось и одного процента), такие предосторожности казались чрезмерными, все пленницы выглядели убитыми, растерянными, испуганными - ни одна из них и не помышляла о побеге. Многие даже не стояли на ногах - их транспортировали с помощью лифтовых площадок Кани и Линти не казались исключением.
Пленником, представляющим опасность для общества, мог считаться только офицер Флота Лиги. Болер шел сам. В тяжелых оковах, напичканных шоковыми разрядниками и ампулами с успокоительным, под присмотром двух троек вооруженных Красных Демонов. Судьба Болера выпадала за пределы компетенции Грига («займешься пленными» к офицеру не относилось), да, наверное, и за пределы компетенции Рола. Григ догадывался, что полковнику отведут самые отдаленные, насколько можно было представить, апартаменты, но даже не мог предположить, где у Рола такие камеры и как они могут выглядеть…
- Этих со всеми, Григ? - повторил Рол.
Григ задумчиво провожал взглядом Болера и его конвой. Он опомнился и посмотрел на управляющего Девятым Уровнем. Рол терлеливо ждал.
- Нет. Этих - нет.
- То есть? - осторожно уточнил Рол. - Лучше или хуже?
- Самое лучшее, Рол… - Еще совсем недавно Григ мог только просить этого человека, причем вежливо и не всегда рассчитывая на согласие. Теперь его слово звучало законом - такая резкая перемена помешала парню думать.
- Да?
- У тебя есть каюта, где бы девушки не чувствовали… Чтобы им показалось не так…
- Я понял. - По глазам Рола Григ увидел, что управляющий действительно понял. Понял больше, чем надо. Губы старого воина остались плотно сжатыми, но в глазах мелькнул насмешливый огонек.
- Они нужны…
- Да, нужны «Улью». У меня есть для них номер. Номер действительно оказался неплохим - именно «номер», а не камера. Располагался он за пределами карантинного блока - отдельный домик, окруженный кольцом силовых излучателей.
- Для особо ценных пленных, - улыбнулся Рол. - Подойдет?
Внутри домика ничего особенного не было. Три комнаты. Несколько лож для отдыха. Большая ванная. Номер и по размерам и по роскоши обстановки превосходил собственную комнату Грига, находящуюся на Третьем Уровне. Здорово, но смотря с чем сравнить. Только не с каютой Линти на «Эльрабике».
- Уложите их на диваны. Беречь как зеницу ока! Рол кивнул:
- Уже понято. Эта каюта как раз для тех, кого нужно беречь… Вас оставить?
Григ посмотрел удивленно. Что Рол хотел сказать? Не нападут ли скованные девушки на мужчину в абордажных латах, если его «оставить»?.. Ах да, скованные…
- Отключите магниты!
- Как будет угодно.
Рол и охрана вышли наружу и ждали там, переговариваясь. Григ прислушался. Братья находились в замешательстве: столько пленных, столько женщин - таких молодых, таких красивых, ухоженных! Экскурсионные лайнеры едва ли служили постоянной добычей абордажных экспедиций. На обычных грузовых, навигационных, частных или военных космических кораблях женщины встречались скорее как исключение.
Кани пребывала в бессознательном состоянии. Линти - в очень близком к этому - она сидела на ложе, глядя в одну точку на ковровом покрытии пола.
Григ смотрел на обеих девушек. Ему было и тоскливо и приятно одновременно. Такого беспорядка у себя в душе парень еще не помнил. Риск, удача, победа, слава. Предательство, жестокость, насилие, убийство. Все - за один день…
- Я хочу есть! - непонятно с чего вдруг проскулила Линти.
Неужели она все еще согласна общаться с ним?!
- Вставь руку в анализатор!
Линти никак не среагировала.
Григ подошел к девушке, осторожно, чтобы не перестараться с биоусилителями мышц, взял за руку и вставил кисть Линти в отверстие на обеденном столе-конвейере.
- Ай! - Линти отдернула руку, кинув на Грига быстрый обиженный взгляд маленькой девочки.
- Первый раз. - Григ догадался, что произошло. - Для первого раза у тебя взяли пробу крови… Вот, ешь!
На столе появилась полужидкая смесь неопределенного цвета.
- Что это? - вяло поинтересовалась Линти.
- Еда.
- Что?! - У нее еще хватило сил внимательно посмотреть на Грига, чтобы убедиться, насмехается тот или говорит серьезно.
- Нормальная еда. Не такая вкусная, как у вас, но… в ней все, что необходимо человеку: белки там, витамины, минералы… В нужных количествах… Ешь - станет легче…
- Вот ты где. - За спиною стоял Дор. Уже без скафандра и без оружия. Но даже так он выглядел в два раза больше Грига, облаченного в боевые латы - Дор возвышался над Младшим Братом огромным, добрым великаном. Мускулы на руках и груди чемпиона бугрились с такой скрытой мощью, что, казалось, не требовали никаких усилителей, да и. выглядели не хуже, чем час назад, когда их заменяли бугры скафандра. - Тебя хочет видеть Отец. Пойдем, Брат!
Лифт миновал уже родной Уровень Грига, когда Дор дернул рычаг, останавливая площадку:
- Ты же не хочешь войти к Отцу вот так? Григ посмотрел на себя. К Отцу - вооруженный до зубов, в грязных, забрызганных чужой кровью латах…
- Прости, Дор.
- Ничего, давай быстрее!
Григ переоделся Теперь он вновь - самый обыкновенный мальчишка «Улья». Все привилегии Старшего Брата пропали вместе с потухшими желтыми командирскими полосками. Незаслуженные, случайные привилегии…
Отец ждал у самых перил лифтовой шахты. Но прежде чем Григ успел удивиться такому необыкновенному вниманию, Владыка «Улья» притянул его к себе и обнял так, что у парня захрустели ребра. Никогда Григ не полагал, что Отец настолько силен в свои триста семьдесят лет - такой медвежьей хватке позавидовали бы и Кас, и Дор! Слезы сами собой брызнули из глаз Грига - и от боли, и от потрясения, и от восторга. Он слишком устал, слишком перенервничал, слишком многое испытал - и сейчас не осталось никакой надежды вернуть контроль над чувствами и разумом.
За сценой наблюдали вахтенные - Старшие Братья под командой Креса. Они видели, как глаза Младшего наполнились влагой, но ни один из них не позволил себе ухмылки или укоризненного взгляда.
Отец наконец разжал руки. Григ пошатнулся и едва не упал.
- Сын! - обратился к нему старый богатырь и вдруг замолчал. Григ в потрясении заморгал - привиделось невозможное - Отец плакал такими же обильными слезами, как и он сам!
- Сынок! Ты смог… справился… заслужил… - Отец поднял голову и смерил Демонов взглядом, от которого те задрожали и поспешили отвернуться. - Ты сделал невозможное! Ты - мой настоящий Сын!
Григ задыхался. Слезы текли ручьем, в голове блуждали бессвязные образы, сердце стучало, руки и ноги тряслись… Ни одного проблеска мысли. Все, что происходит, - слишком невероятно, невозможно, нереально…
- С возвращением, сынок! - Отец вновь притянул парня к себе.
Из галереи появился Кас со своей личной охраной. По губам Первого Брата скользнула циничная улыбка, но скользнула и пропала - Кас не рискнул открыть рта. Он и его люди замерли, созерцая странную картину в немом потрясении.
- Кас, Крес, Братья! - Отец обвел присутствующих мутным от слез взглядом. - Представляю вам своего Сына, своего настоящего Сына! Твоего брата, Кас! Григ доказал мне, что его кровь - моя кровь! Отныне, Григ, ты - Первый Брат. Отныне Григ Тарибский - имя человека, покорившего первый лайнер Тарибской цивилизации. На празднике Дележа ты станешь мужчиной и тогда получишь все, что заслужил по праву рождения и своей отвагой!..
Григ сделал шаг назад, оступился и рухнул на руки Дору. Отец же только умиленно улыбнулся:
- Иди за мной, сынок!
Григ плелся за величавой мощной фигурой Отца как во сне. Какие-то золоченые двери отъехали в сторону, и незнакомые покои разверзлись перед ним. Светильники ослепили изумрудным светом… В центре стояло огромное ложе. Отец указал на него Григу:
- Теперь твой дом здесь, сын. Забудь про старую каюту и Третий Уровень. С момента праздника ты получишь имя и титул, но уже сейчас можешь жить здесь - со мною и твоими братьями по крови. Сейчас отдыхай - ты, как никто другой, заслужил отдых!
Григ не заметил, как оказался на ложе посреди чего-то огромного, мягкого и теплого, он закрыл глаза и провалился в сон быстрее, чем успел понять, куда и почему попал.
Мячик метался с одной стороны корта на другую. Он вытворял невозможное: закручивался, ускорялся, замедлялся, менял траекторию - и все с одной целью - хоть на мгновение коснуться пола, запутаться в сетке или ускользнуть за пределы досягаемости четверых людей, безжалостно избивающих несчастного специально предназначенными для этого ракетками. Бесполезно - все четыре игрока оказались настолько опытными, доставали мячик из любых, казалось, самых безнадежных положений…
Одна из древнейших человеческих игр так увлекла четырех Советников, что те даже не заметили, как распахнулись двери и в зал вошел пятый.
Заметить стоило. Мало того что пятый не счел нужным накинуть спортивную тунику и ввалился в сверкающий чистотой зал прямо в маршальском кителе, в «десантных» многофункциональных штанах и тяжелых ботинках с магнитными подошвами… Этот пятый выглядел таким злым и мрачным, что даже грозовая туча проигрывала ему сразу по нескольким номинациям.
- Рилиот! - прогремел вошедший.
Тот, кого звали Рилиот, чуть повернул голову. Сделать более откровенное движение не позволяла ситуация на игровом поле.
- Тургаон? Подожди пару минут… Мы сейчас… Отвлеченный, Рилиот едва не потерял мяч, что заставило его недовольно вскрикнуть.
- Проклятье! Какие «пару минут»?! Рилиот!
- Подожди… не мешай…
- Рилиот! - Вошедший, судя по всему, больше не собирался терпеть. Он сделал жест рукой, посылая энергетический импульс. Мяч сгорел в воздухе. Там же растворилось широкое полотно сетки. Остановленные в самый разгар спортивной битвы игроки зароптали, но ненадолго, увидев, кто стал причиной беспорядка, а особенно как он озабочен и разъярен, мужчины пожали друг другу руки и разошлись. Остались только двое - Советник Рилиот и маршал Тургаон.
- Ты невыносим, - сообщил Рилиот, вызывая «душ». Робот закрутился вокруг правителя, очищая его тело от пота.
Тургаон сверкнул глазами с такой яростью, что было странно, как вокруг не загорелось что-нибудь еще, кроме мячика и сетки.
- Ты что же, ничего не чувствуешь?! - прохрипел маршал.
Советник посмотрел на него удивленно, но спорить не стал. Какое-то время он стоял неподвижно, прислушиваясь к своим ощущениям:
- Нет, не чувствую. А что?
- Проклятье! Наши дочери - что!!!
- Я ничего не чувствую! - спокойно и уверенно повторил Советник.
Маршал выругался, заметался по залу, наконец справился с собою и сел в одно из кресел, стоящих по краям игрового поля.
- Да, конечно, - пробормотал он, - Ты намного сильнее. И ты не чувствуешь. Зато я умираю от страха! И не могу ничего делать! Надо мною уже смеются генералы!
Советник приблизился к маршалу и положил руку ему на голову. Тургаон словно просветлел, задышал спокойнее. Теперь его «лекарь» стал заметно серьезней.
- Что ты конкретно чувствуешь? - уточнил Рилиот.
- Что они в беде. Что они могут погибнуть. Даже обыкновенный человек способен предсказать гибель своего близкого… Рилиот, я просто схожу с ума! Стоит закрыть глаза - передо мною Кани…
- Дальше не надо… - Рилиот отошел и задумался, - Я действительно ничего не ощущаю, - заметил он. - Беспокойство есть, но слабое. Скорее даже его причина - ты, а не наши дети.
- Возможно, с Линти ничего не случится…
- Перестань! Но что с ними может произойти?
- Да что угодно! Это же по твоей милости девочки улетели бог весть куда без охраны, да еще на корабле этих чистоплюев-тарибов!
- Как это без охраны? Разве не ты купил билеты Для двадцати бартерианских наемников?
- И это - «охрана»?! Да что от них толку?!
- Не знаю. Ты же их выбрал.
- Сам знаю, что выбрал… Больше никого на «Эльрабику» не пустили - уперлись как бараны: двадцать, и ни одного больше! Конечно, если проблема внутренняя, то и двадцать справятся… а если внешняя?
- «Эльрабика» вполне современная шхуна. Оснащена системами локации, программой наведения и излучателями. К тому же новая.
Тургаон сердито сплюнул:
- Чушь собачья! Какие там излучатели?! Эти жидкотелые «космоплаватели» даже подумать об оружии побоятся! Будут сидеть и скулить: как можно в разумное существо излучателем; авось пронесет, авось не тронут, авось так безопаснее…
- Мы с кем-то воюем? - не понял Рилиот. - Почему я не знаю?
Тургаон пропустил издевку мимо ушей:
- Если бы ты меня послушал, девочки были бы в безопасности. Во флоте есть надежные корабли - действительно надежные! Если уж на то пошло…
- Да если бы я тебя послушал, девчонки вообще остались бы без путешествия!
Маршал удовлетворенно кивнул.
- Вот именно! И замечательно! И отлично! Я был бы спокоен. Ты был бы спокоен. Все были бы спокойны!
- Но они же не маленькие, Тургаон! Им хочется свободы, независимости, риска… Сколько можно опекать свою дочь? Что из нее вырастет?
- Маленькая еще - «риска»!
- Они обе взрослые!
- Черта с два!
-Вспомни себя в девятнадцать…
- Не помню и не хочу помнить! Пусть закончат школу, научатся всему, чему положено, тогда летят на все шесть сторон в свои турне или куда им там вздумается… - Маршал стукнул кулаком по подлокотнику кресла, - Но не раньше!
Рилиот вздохнул и поморщился: иногда его друг становился невыносимым.
- Когда ты последний раз говорил с «Эльрабикой»? Маршал затравленно огляделся:
- Они не отвечают.
- Давно?
- Сутки!

Предыдущая страница 9 Следующая страница


Улей 10

- Это еще ничего не значит.
- Это - нет… - Тургаон вскочил, не справился с эмоциональным всплеском и швырнул в стены избыток энергии. Зазвенели зеркала, оплавились металлические стойки. - То, что во мне, - значит!!!
- Хорошо, я попробую. - Рилиот оглядел разрушения, недовольно посмотрел на друга и еще раз глубоко вздохнул, успокаивая нервы. Потом он вышел в центр зала и медленно опустился на колени. Закрыл глаза.
Какое-то время в помещении царила тишина.
Советник медитировал. В воздухе нарастало напряжение: вот-вот что-то должно случиться. Едва слышно задребезжали осколки стекла на полу. Дуновение ветра растрепало прическу на голове маршала. Чем дальше заглядывал Рилиот, тем сильнее обострялись его чувства, тем больше он выплескивал энергии. Колени Советника уже не касались пола, а лицо, как казалось, осветилось изнутри. Но Рилиот все еще молчал.
- Ну что?! - Тургаон не мог ждать дольше. Он ясно ощутил приближение холода - видения друга не обещали ничего хорошего.
- Ты прав! - Голос Рилиота словно принадлежал другому человеку - он исходил из ниоткуда.
- В чем?! - Тургаон почувствовал, как холодеют руки - будучи сильным экстрасенсом, маршал не только услышал слова, но и воспринял отголоски чужих видений - ему стало совсем плохо.
- «Эльрабику» атаковали…
- Кто
- Военное подразделение Крупное военное подразделение. Тысячи вооруженных людей… Пришли из космоса… На одном корабле…
- Я же говорил!!! - Тургаон едва не зарыдал, падая на колени рядом с Советником. - Кани?! Доченька?! Рилиот сглотнул и мотнул головой, не открывая глаз.
- Девушки живы, - тихо прозвучал потусторонний голос. - Обе живы. Их захватили живыми.
- Заложницы?! Кто-то узнал, что на «Эльрабике» дочери первых людей Лиги?! Кто-то… - Тургаон стал заикаться. - Но… как они посмели?! Как… Неужели - начало войны?! Проклятье, с кем?!! - Он схватился за голову. - Нужно подумать… Кто же мог…
- Тургаон! Они не заложницы. На «Эльрабику» напали не ради какой-то цели.
- Тогда зачем?
- Еще хуже. - Советник сглотнул. - Просто потому, что напали!
- Не понял?!
- Они нападают не ради наживы или идеи. Они просто нападают. Бесцельное уничтожение всего, что встречается на пути.

- Гуманоиды?
- Да.
- Сумасшедшие?! Одержимые?!
- Нет,
Маршал замотал головой, отказываясь верить.
- Самоубийцы! - прошептал он. - Что с нашими девочками?!
- Живы. Обе живы. Но я их не вижу.
- Как это?!
- Я чувствую их, но не вижу. Не вижу атаковавшего корабля - какая-то сила не позволяет проникнуть глубже. Они живы, они здоровы. Испуганы, ошарашены, потрясены… но живы. Им ничего не угрожает… сейчас не угрожает… Болер тоже жив…
- Твой агент безопасности.
- Да Такой же бесполезный, как твои бартерианцы. Но Болер хотя бы уцелел и находится рядом, а наемники…
- Рилиот! Где это происходит?! В какой точке?! Советник не ответил.
- Рилиот!!!
Глаза Советника открылись, а тело рухнуло на пол, потеряв невидимую опору. Огромные глаза великого альтина заволакивал туман…
- Я не понимаю, - спустя короткое время тихо произнес Рилиот. - На них напали просто так, ни за что… На Линти, на Кани… На дочерей Первого Советника Лиги Объединенных Миров и главнокомандующего Галактическим Флотом… Чушь какая-то…
- Самоубийцы!!! - Взгляд Тургаона наполнился яростью и жаждой мести. Маршал вскочил с колен и сильно сжал плечо друга:
- Ты запомнил место?!
- Да. Место, где взорвали «Эльрабику». Вот оно. - Маршал тут же увидел переданный другом мысленный образ, - Но где девочки сейчас, я не вижу,
- ТЫ не видишь?! Ты - самый сильный экстрасенс Галактики?!
- Не вижу… - с растерянным видом повторил Советник.
- Проклятье!
Маршал собрался с духом, потому что теперь уже его друг нуждался в моральной помощи не меньше, чем он сам какой-то час назад.
- Они не уйдут, - заверил Тургаон. - Я переверну весь космос, подниму весь флот… Они пожалеют…
- Я их не видел, - еще раз напомнил Советник.
- Ничего. Мы и так найдем… Тургаон дотронулся до своего виска.
- Адъютант!!! - проорал он по связи, заставив Рилиота дернуться от неожиданности. - Ничего, Рилиот, ты их увидишь, - заверил маршал друга. - Такое случалось. Не ты, так кто-нибудь другой… Главное верить!!! А я пока оцеплю сектор, подниму армию, полицию, разведку, службу безопасности… Сообщу правительствам всех ближайших миров - пусть пошевеливаются. Подумать только, не могут навести порядок на собственной территории! Еще никто не смел так шутить с нами! Никогда и никто! Пусть теперь ощутят гнев Лиги на собственной паршивой шкуре!!!

ГЛАВА 10

Григ потянулся, постепенно приходя в сознание. Давно он не спал так сладко. Так спокойно, уютно. Давно…
Насколько давно?!
Младший Брат открыл глаза. В изумрудном сиянии с высокого сводчатого потолка на него смотрели лица древних воинов. Одни скакали по облакам верхом на невиданных животных, другие стояли во весь рост на вершинах скал, протыкающих черными шпилями золотые клубы облаков, третьи парили у самого солнца, распахнув огромные мощные крылья со сверкающими бликами на белоснежном оперении…
В некотором замешательстве Григ приподнял голову и огляделся вокруг. В этом помещении он никогда не был. Перламутровые колонны, пол из черного мрамора, бассейн, сложенный из изумрудных блоков. Мебель из темного, похожего на камень, материала, украшенная золотыми узорами. Изумрудные, задрапированные тканями стены. Светильники в виде огромных ваз. Гигантская, чрезмерно мягкая постель…
Григ приподнялся на локте. Воспоминания нахлынули лавиной. Лица, тела, оружие, парусники, взрывы… Напряжение, тревога, радость, отвращение… Слишком много для одного дня! Лицо Отца - доброе… заплаканное! Слова Отца!..
Младший Брат нырнул назад в мягкое уютное ложе, закрывая глаза и расслабляя сознание: нужно разобраться в лабиринте своих ощущений. Он стал Первым Братом! Он на Первом Уровне! В огромной, роскошной каюте Первого Уровня! И он будет здесь жить, может быть, долго, может быть, всегда! Он, пусть и предварительно, получил имя! Он - Григ Тарибский! Великолепно звучит, гордо, здорово!
И все это лишь потому, что глупенькая странная тарибская девочка захотела совершить по-настоящему мужской поступок: она наплевала на капитана лайнера и свою охрану и бросила вызов всем, выйдя в космос на незнакомом ей аппарате, пилотируемом всего одним, абсолютно чужим человеком… Человеком, которому тарибы спасли жизнь и которому потому и верили, что не ожидали от него ничего, кроме благодарности. Военная хитрость! Да - если бы на «Эльрабике» Братьев ожидали только солдаты или люди, способные сопротивляться, способные предсказать уловки врага, да и сами готовые обхитрить кого угодно! Да если бы это были равные против равных! Но Линти…
И все же он теперь - Первый Брат. Об остальном едва ли стоило думать! Почти Первый Брат!
Григ вскочил мгновенным рывком, встряхнулся и бросился в воду бассейна. Вода - сладкая на вкус, не слишком холодная, с пузырьками - непривычно, но все равно здорово! Десять раз туда-обратно, чтобы чуть устали мышцы. Затем выпрыгнул из воды и с непривычки замер, ошеломленно оглядываясь. Красиво! Необыкновенно красиво!
Помещение показалось чрезмерно большим. Григ ощутил себя стоящим на открытой со всех сторон площади. Лилипут среди огромных колонн, высоченных потолков и громоздкой мебели. Здесь не чувствуешь себя в безопасности, невозможно уединиться… Григу так захотелось оказаться в своем, пусть простом и маленьком, но зато привычном и надежном укрытии, где никто не увидит, никто не помешает, никто не отвлечет… Никто.
Он стоял обнаженный, мокрый; вода ручьями стекала на полированный мрамор и звонко стукала по полу большими прозрачными каплями. Григ едва успел подумать, что в такой большой зал могут войти откуда угодно - прямо как на лайнере тарибов, когда за его спиною послышался шорох. Парень резко обернулся на звук - перед ним, склонив головы, стояли три женщины… Женщины - в покоях Отца, на Первом Уровне!!! Невероятно…
Одетые во все блестящее и дорогое, под стать этим покоям, женщины держали в руках махровые полотенца и терпеливо ждали, глядя в пол. Обычные женщины.
- Что вы здесь делаете?
Они улыбнулись - подобострастными, очень вежливыми, пугливыми улыбками.
- Будем вам служить, господин!
- Что?! - Григ смерил их взглядом. Бред какой-то! Кто пустил женщин на Первый Уровень? Что они здесь забыли? Что значит «служить»? Служить Отцу?! Касу?! Вику?! Это же смешно!
- Служить мне? Они закивали.
- Касу и Вику вы тоже служите?
- Не мы - другие.
- Мне не надо! Уходите!
Они послушались и ушли. Никаких эмоций, разве что едва уловимое огорчение. Григ запоздало понял, что за недовольство Первого Брата их может ждать наказание. Но какой он, к черту, Первый Брат?! Он - просто Григ…
Женщины оставили и полотенца и одежду. Новый незнакомый костюм. Из незнакомого материала. Не стандартная форма Братьев и даже не парадная форма. Намного наряднее. Григ увидел свое отражение в огромном зеркале на стене - как клоун! Отец ведь такое не носит. Разве что Вик…
Он оделся и вышел - золотые двери, украшенные рельефом в виде открытых пастей планетарных чудовищ и по размерам больше напоминающие ворота, распахнулись от одного прикосновения. В коридоре - никого. Тишину нарушали только шелест листьев на цветущих кустах и звон орошающего кусты ручейка (кстати, окружающий пейзаж Григ описал бы просто: кусты, трава, ручей).
Не зная, чем заняться, Младший Брат пошел дальше к площадке лифта.
Караул сменился. Теперь им командовал Дор. Едва с войны и сразу в караул…
Братья отдали честь, Григ - тоже. Они заулыбались - вероятно, ему самому отдавать честь не стоило. Дор - шире всех. Григ заглянул в глаза великана и, потрясенный, уловил в них перемену: Дор смотрел на него не как раньше, и даже не как на Первого Брата, он смотрел на товарища, на человека, который был с ним в деле, на человека, который доказал, что на него можно положиться. Дор смотрел на друга… На бывшего командира, на старшего по положению, но еще слабого, нуждающегося в опеке друга. Заслужить такой взгляд от самого Дора - ради этого стоило рискнуть жизнью!
- Долго спишь, Брат! - еще шире улыбнулся Дор.
- Долго?
- Шестнадцать часов.
- А как же гонг?
Все те же улыбки он то делал глупости, то говорил их.
- Эх, Григ. - Дор укоризненно покачал головой. - Ну какой же здесь гонг?
Первый Уровень. Здесь нет гонга. Здесь есть женщины. Все иначе…
- Ты куда? - опомнился Дор, видя, что Григ становится на площадку лифта и берется за рычаг управления.
Григ удивился вопросу. Что здесь не так?
- Вниз, - просто сказал он. Дор подошел поближе.
- Ты - Первый Брат. - доверительно тихим голосом сообщил богатырь. - Но только здесь На твоем месте я бы пореже спускался вниз.
- Почему?
- По крайней мере - пока.
- Пока что?
- Пока не станешь Первым Братом не только для вахты, но и для всего «Улья».
- А для вас я - Первый?
- Для Демонов - да. Вступая на вахту, мы произносим имена тех, за кого готовимся умереть. Сегодня назвали и твое имя.
- Ого… - Приобретенное положение раскрывало перед Григом новые стороны. Они произносят имена…
- Но внизу, - Дор указал на браслет из нержавеющей стали на руке Грига, - ты - просто Младший Брат.
Григ задумчиво кивнул.
- Правда, - Дор опять улыбнулся, осматривая вышитый гербами костюм, - необычно одетый.
- Да я…
- Тихо! Только не оправдывайся! Нет ничего постыдного в том, чтобы одеваться по статусу!
- Но… Я всегда жил внизу. Почему нельзя? Там буду - как раньше, здесь - по-новому.
- Как раньше не получится. Слухи расползаются быстро.
Григ потянул рычаг, но Дор мягко отстранил его:
- Это моя работа, Брат! Куда?
Григ задумался. Он еще и не думал «куда». Шел, куда вели ноги. Может быть, к себе, на Третий? Туда он еще успеет…
- В самый низ, - решил Григ.
- На Девятый? - понял Дор.
- Да.
- Хорошо. - Дор наклонился к уху парня. - Вот как раз туда тебе и не надо! Поверь моему совету, хотя… поступай как знаешь.
Дор еще говорил одно, а площадка уже устремилась вниз через кишащие жизнью Второй, Третий, Четвертый… Тысячи Братьев занимались своими каждодневными делами - в «Улье» на самом деле давным-давно наступил день…
На Девятом Уровне площадка замерла. Охрана лифтовой шахты отдала честь, но теперь - только Дору. Григ в дорогом спортивном костюме вызвал интерес и недоумение, но не более.
- Где Рол? - спросил Григ.
- Переписывает пленниц. - Брат подмигнул товарищу по караулу. - Ищет чего-нибудь новенькое… для себя!
Григу ответ не понравился. Почему-то пришло в голову, что Рол заинтересуется Линти или Кани. Ну заинтересуется, и что?
- Ты ко мне, Григ? - уточнил управляющий.
- Хочу поговорить с пленницами из отдельного «номера».
- Пойдем.
Девятый Уровень сильно отличался от остальных уровней «Улья». Эта разница характеризовалась одним словом: беспорядок. Здесь не вставали строго, не ложились по гонгу, не тренировались по часам и обедали, когда вздумается. Каждый обитатель жил так, как ему хотелось: кто-то - выращивал растения в оранжерее, кто-то - занимался своим телом, кто-то - учился (в пределах разумного, конечно), кто-то - развлекался (музыка, игры и т.д.), а кто-то - просто бездельничал. Григу всегда казалось, что от такой жизни можно помешаться. Бесцельное и глупое существование.
Обстановка уровня соответствовала его внутреннему распорядку - разбросанные там и сям помещения разных размеров и форм; растущие, где только можно, деревья, порой совсем некрасивые и даже уродливые; кривые, посыпанные гравием тропинки вместо нормальных прямых дорожек - тот, кто это создал, наверняка страдал искривлением пространственного воображения.
Однако женщины приспособились к этой жизни, и редко кто из них страдал от меланхолии или безделья. Они находили удовольствие в общении - по непонятной Григу причине женщины могли не расставаться сутками, ночевать друг у друга «в гостях» или бродить группами, человек по пять, непрерывно делясь впечатлениями и мыслями. Григ никогда не мог понять, откуда у женщин здесь вообще брались «мысли» и «впечатления», тем более - в таком неисчерпаемом количестве.
Карантинную зону от жилой территории отделяло открытое пространство, шириною около сотни метров. Где-то посередине него протянулась двойная силовая стена - невидимая невооруженным глазом, но от этого не менее неприступная. Вдоль полосы бродили вооруженные Братья Внутренней Охраны.
- Обычно мы не пускаем Младших к карантинным, - сообщил Рол. - Но тебе можно.
Вероятно, Григу оказали немалое доверие и ожидали за это соответствующей по масштабам благодарности. Доверия Григ не оценил: вчера этот самый Рол пресмыкался перед Младшим Братом, став послушнее любой из своих подопечных. Сегодня же играет на снисходительности.
- Вот их «вилла».
Строение, куда поместили альтинок, располагалось отдельно, окруженное такой же «мертвой» охраняемой полосой, как и вся карантинная зона. Григ понял, что Линти и Кани не просто отдали лучшие апартаменты - их охраняют бдительнее и надежнее всех остальных пленниц.
Девушки сидели «на улице», то есть на веранде у входа в строение. Отсюда открывался вид на наименее обитаемые районы Девятого Уровня. Надо сказать, вид довольно жалкий.
- Ты хочешь войти - не понял Рол.
- А зачем же я тогда сюда шел.
- Не знаю. Можно поговорить через силовую стену - мы пропустим звук.
- Я хочу войти!
Рол недовольно хмыкнул. Григ проследил за взглядом «старика» - хитрый, смеющийся взгляд, обшаривающий фигуры юных альтинок с такой тщательностью, словно надеялся нащупать где-то там у них ранее припрятанное оружие…
- Эй! - позвал Григ.
- Не веди себя невежливо, Младший! - Ролу помешали созерцать - управляющий не любил, когда ему мешали. Все же он открыл ворота в силовой стене, то есть отключил часть излучателей. - Будь осторожен! - предупредил Рол. - Эта парочка с самого утра кидается на всех, кого видит.
- Как это?
- Не знаю как. У меня уже четверо мучаются головной болью.
Григ догадался, что из этого вытекает:
- Их не наказывали?
- Пока нет. Но накажем, не волнуйся.
Стена сомкнулась за спиною - невидимо, но вполне ощутимо - подсказывало шестое чувство, кроме того, кто-то словно выключил звук снаружи.
- А, наш подлый маленький друг! - воскликнула Кани. - В гости зашел?
Линти только сверкнула глазами, то ли обиженно, то ли презрительно.
Григ стоял и смотрел на них. Девушки сидели на жестких деревянных скамьях по краям веранды, Кани - задрав ноги на перила, Линти - свернувшись клубком: обхватив ноги руками и положив на колени подбородок.
- Так и будешь стоять? - поинтересовалась Кани. - Садись, раз пришел.
В некоторой рассеянности Григ сел на скамью напротив девчонок. Зачем-то ему нужно было попасть сюда, зачем-то он стремился сюда с самого пробуждения…
- Рассказывай! - потребовала Кани.
- Что рассказывать?
- Рассказывай, что происходит! Ты же у них тут главный, так объясняй…
- Я не главный, - перебил Григ. Кани недоверчиво хмыкнула:
- Да ну? Мы сами видели, что тебя слушаются!
- Это всего один раз…
- А нам достаточно… Правда, Линти? Кани посмотрела на подругу, но та только метнула на Грига настороженный взгляд и ничего не ответила.
- Итак, - продолжила Кани. - Вы психи? Правильно?
- Нет.
Кани удивленно подняла брови, словно говоря: неужели?!

Предыдущая страница 10 Следующая страница


11 Сергей Фрумкин

- Ты хочешь сказать, Григ, что вы напали на «Эльрабику», перекрошили в салат всех ее мужчин и выкрали всех женщин не потому, что испытываете затруднения со здоровьем? Может быть, массовая маниакальная шизофрения?
- Что? - не понял Григ. Кани вздохнула:
- Он идиот! Линти, разговаривай с ним сама! И девушка демонстративно отвернулась. Григ перевел взгляд на Линти.
- Зачем вы на нас напали? - В сердитом голосе Линти сквозили обида и желание расплакаться. - Что мы вам сделали?!
- Ничего… - Впервые в жизни Брат поставил перед собой такой вопрос: «За что?» Ответа не находилось. Ему стало неуютно. - Закон «Улья»…
- Какой еще закон? - Линти приложила руку ко лбу, словно у нее вдруг поднялась температура.
- «Мир принадлежит Братству!» - пробормотал Григ. Знаменитый девиз сейчас прозвучал недостаточно убедительно и совсем не гордо.
- Вам принадлежит мир? - повторила Линти. - Кто вам такое сказал?
- И давно? - присоединилась Кани.
- Что «давно»?
- Давно принадлежит?
- Всегда. Вечность.
Кани присвистнула, вновь отворачиваясь. Ее движение означало: «Я же говорила: законченные идиоты». Линти попыталась разобраться:
- Ваш корабль движется от планеты к планете по какому-то маршруту, а если встречает в космосе незнакомцев, атакует их всех без разбора?
- Нет. Не от планеты к планете. Просто движется.
- То есть вы никогда не приземляетесь?
- «Улей» - наша земля. «Улей» - и есть планета. Всегда был.
- Предположим, не всегда! - вмешалась Кани. - Когда-то его все же построили!
Григ недовольно поморщился, понимая, что вывод девчонки вполне логичен:
- Планеты тоже образовались в какое-то время. Это - игра слов.
- Да?! - съязвила Кани. - «Улей» так же древен, как Рогол или Велтур? Или, может быть, Земля?
- Я не знаю таких планет. «Улью» много веков.
- И за все время - ни одной посадки? - не поверила Линти.
- Зачем? - не понял Григ.
- Ну, не знаю, зачем… Для ремонта, для пополнения запасов, для…
- У нас все есть. Нам ничего не нужно.
- Но на планетах так красиво, так здорово! - Синие глаза Линти вдруг наполнились тоской,
- Не знаю. - Григ начинал сердиться. - Если так здорово, почему вы здесь, а не сидите дома? На одной из своих «Земель»? Если так хорошо, почему всё равно ломитесь в космос, не задумываясь, опасно тут или нет, тепло или холодно, вернетесь или останетесь навсегда?!
- Ого! - пробормотала Линти. - Они присвоили весь космос!
- Мы здесь родились! - гордо заявил Младший, полагая, что его наконец поняли. - Космос - наш дом!
- То есть из поколения в поколение вы живете на этом корабле и никогда не ступали на землю? А потому думаете, что все в космосе, враги, посягающие на вашу территорию? - подытожила Кани. - Сколько же вас человек?
- Триста пятьдесят тысяч!
- Мужчин, - вспомнила и поправила Линти.
- И эти триста пятьдесят тысяч полагают, что могут контролировать всю Галактику?! - Кани прыснула со смеху, - Идиоты!
Рука Грига непроизвольно сжалась в кулак. Смеяться над законами Братства - преступление!
Линти с грустью заметила, как меняется настроение парня.
- Какого размера «Улей»? - Она захотела чуть отвлечь и успокоить молодого вояку.
- Сто километров в диаметре.
- Космический город! - воскликнула Кани. На этот раз - без иронии.
- Мы никогда не бывали на кораблях - космических городах, - объяснила Линти. - Все они - раритет. Их строили во времена Великой Звездной Экспансии. Когда человечество стремилось заселить как можно больше миров за как можно меньший срок… Очень давно! Городов мало, все - музеи. У вас - единственный действующий модуль…
- Вы хотели побывать в городах? - не понял Григ. Линти слабо улыбнулась:
- Не так, конечно, и не в таком качестве. Но хотели.
- Значит, триста пятьдесят тысяч человек… - Кани стала размышлять «слух. - Маловато для такой площади!
- Все триста пятьдесят тысяч - настоящие воины, - возразил Григ. - Слабых и глупых мы не держим. Только лучшие. Лучше мало, но лучшие!
- Может быть! - На самом деле смешок, Кани означал: «Ну да - тебе виднее!»
- Вас мало, Григ! - наконец объяснила Линти. - Вас очень мало! Всего один корабль… Вы не сможете противостоять ни одному даже планетарному, не то что Галактическому Флоту, вам не выстоять даже против самой маленькой и слабой эскадры!
Григ пожал плечами, ставя подруг в тупик своим ответом:
- А мы и не собираемся1 - Не выдержав направленные на него недоуменные взгляды, Григ пояснил: - Мы не воюем с эскадрами. От неравных битв «Улей» уходит без боя.
- То есть бежит, - уточнила Кани.
- Не бежит, а уходит!
- От отца не уйдет! - уверенно заключила Кани.
- От Отца? - удивился, Григ.
Кани махнула на него рукой. Разговор с Младшим Братом она посчитала законченным.
- Подумать только, - Кани обращалась уже к подруге, словно Григ перестал существовать. - Мало того что нас заперли, как зверей в клетке, так еще вынуждают ложиться «спать»! Варвары - ни одного аппарата разгрузки! Сперва устань так, чтобы не осталось сил стоять на ногах, потом ложись в постель и лежи - до тех пор, пока не отключится сознание, потом еще несколько часов, пока не включится… Дикость! Примитив!
Постоянные оскорбления надоели Брату, к тому же на него больше не обращали внимания - Григ встал, чтобы уйти.
- Подожди! - Линти быстро поднялась следом и заглянула парню в глаза своим пронзительно чистым взглядом. - Григ, что с нами будет?!
Он не нашелся, что ответить «То же, что со всеми» - в этой ситуации не годилось. «Все будет хорошо» - банальная бессмыслица. «Я обещаю» - ложь. Он и сам не знал, что их ждет. Он и сам бы хотел это знать.
- Я знаю что, - сообщила Кани. - Какое-то время поиздеваются - без этого, конечно, не обойтись - но не убьют - раз взяли живыми - значит, чего-то хотят. Потом отец найдет «Улей». Все. Мы отправимся домой. Они - в камеры смертников.
- Не слушай ее, - попросила Линти.
Григ рассеянно кивнул. У стены ждала охрана. Ближайший излучатель щелкнул, отключаясь и выпуская Брата на «волю».

ГЛАВА 11

- Заходи, сын. Присаживайся.
Григ только вернулся на Первый Уровень, когда ему доложили, что Отец просил заглянуть к себе. Именно «доложили» и именно «просил».
В приемном зале стояли не кресла, а ложи. Кресла-роботы тихонько жались по углам - в этот раз от их помощи отказались. Отец, в тяжелом, шитом золотом халате, возлежал на ложе. Вик, в комбинезоне из зеленого бархата - на другом. Кас сидел, задумчиво изучая свою здоровенную ладонь. Обнаженный по пояс, в браслетах из драгоценных сплавов, огромный и мощный, он производил обманчивое впечатление главного в этой тройке.
- Небольшой семейный совет, - объяснил Отец. - Чувствуй себя свободно.
Этого Григ еще не умел - чувствовать себя свободно рядом с Отцом и Первыми Братьями. Лечь он не рискнул, просто присел на край ложа. Вик посмотрел насмешливым с хитринкой взглядом. Кас - даже не посмотрел в его сторону.
- Продолжай, Вик!
- Что продолжать? - Вик потянулся, вспоминая, о чем шла речь до появления Младшего. - Наши потери - двадцать один человек. В основном - Синие.
- Да, подчиненные Грига, - вставил Кас. Отец нахмурился:
- Не ерничай. Кто больше сделал, тот больше устал. У Грига мало опыта, а самых агрессивных тарибов взяли его люди.
- Взяли бы и без него! - заметил Кас.
- Дальше, Вик!
- Триста семьдесят два человека пленных. Из них: девять мужчин, триста шестьдесят три женщины.
- Девять мужчин? - уточнил Отец. Вик кивнул.
- Один - представитель тарибского синдиката, совладелец «Эльрабики». Толстый, физически слабый, интеллектуально не развит. Зачем брали, непонятно.
- Спроси у Грига! - буркнул Кас.
- Еще один - офицер. Говорит по-нашему. Умен. Физически развит. Положил семерых Демонов… С ним пока не работал. Интересный тип.
- Остальные?
- Один «солдат», два техника, четыре пассажира мусор.
- Женщины? Вик улыбнулся;
- Их много, Отец.
- Это я уже слышал! Вик пожал плечами:
- А это все, что я знаю! Мне нужно время. Пока могу сказать, что продукт заслуживает внимания.
- Вик!
- Ну что, Вик? - Окрик Отца не смутил Первого Брата. - Так и есть, как сказал. Все триста шестьдесят три женщины заслуживают того, чтобы о них говорили О каждой в отдельности. Планеты разные. Расовая принадлежность - тоже. Средний возраст - тридцать лет
- Маловато, - заметил Отец. - Такие молодые? «Эльрабика» - корабль для перевозки детей?
- Это к Григу. Он в курсе.
- Григ?
Младший постарался ответить как можно четче, насколько сам понимал, о чем спрашивали:
- «Эльрабика» - экскурсионный лайнер. Большинство пассажиров не путешествовало из одного места в другое, а развлекалось тем, что просто куда-то летело. Занятие глупое, поэтому одна молодежь.
Отец улыбнулся и кивнул - логика в ответе его устроила.
- Кстати, Григ. Откуда познания в тарибском?
Младший Брат покраснел. Все, что делалось помимо собственной воли, - признак слабости. Мозгом Грига овладели, не позаботившись спросить мнения хозяина. Пусть результат и положительный, все равно стыдно - Григ оказался слишком слаб, чтобы не допустить вмешательства.
- Мне загрузили «стандарт», - виновато пробормотал парень.
- Это как, братишка? - поинтересовался Вик. - Ну-ка, переведи нам с тарибского: загрузили, «стандарт»!
- Мне записали в мозг языковую базу, которую они называют «стандартом».
- Ого! - протянул Вик. - «В мозг»?! Удачное решение. А «стандарт», стало быть, чтобы общаться не только с тарибами, а еще с парой-тройкой миров?
- Может быть. Я стал понимать всех на «Эльрабике». Но со мной могли говорить только на языке, которому обучили.
Отец задумчиво посмотрел на Грига, потом словно очнулся:
- Вик, продолжай!
- Да, Отец. Итак, про женщин. Их много, они молодые, в большинстве своем - маленькие и хрупкие, то есть на любителя. Любители у нас найдутся. Вывод: праздник Дележа выйдет знатный. Дойдет до сотни поединков. Возможно, больше… Кас, ты как всегда?
- Что? - Кас поднял взгляд на брата, ожидая какой-нибудь очередной глупой шутки.
- Как всегда, в деле?
- В каком деле?
- О! Отец, твой старший сын оглох! Я спрашиваю: будешь за кого драться? Кас повел плечом:
- Не знаю пока.
- Кас? - присоединился Отец.
- Пока не знаю, - Кас поднял голову, давая понять, что смысл вопроса ему понятен. - Пусть вон Вик их для начала проверит. Там посмотрим
- Проверю, не беспокойся.
- Триста шестьдесят три, - произнес Отец. - Кто-нибудь выделяется?
- Ну да, - Вик посмотрел на Младшего. - Две выделяются. Насколько я знаю - с точки зрения нашего Грига. Это он их «выделил» - приказал Ролу поселить отдельно.
Отец вопросительно посмотрел на Грига, но тут зашевелился Кас.
- Правильно сделал, - пробасил богатырь. - Не знаю, что там за зверушки, но сторожить надо как следует!
- Объясни! Кас отмахнулся.
- Да я их толком не видел. Из-за этой парочки все наши потери. На «Эльрабике» только двух девок и охраняли. Та, что потемнее, заставила лазить за ней по всему лайнеру. Пока вон Григ с Дором не сцапали.
- Их поселили отдельно? - Отец посмотрел на Вика.
- Да, - Вик ухмыльнулся. - С удобствами. Опять недоуменный взгляд Отца.
- Все, что я сделал, сделал благодаря им, - признался Григ. - Поэтому… Кани и Линти не дали капитану применить зонд. Потом поместили меня в своей каюте Потом, если бы не Линти, мне не удалось удержать атаку «Эльрабики». И…
- Григ! - Отец недовольно повысил голос. - Все, что ты сделал, сделал благодаря себе, и только себе Запомнил? Если кто-то из тарибов оказал помощь, то лишь потому, что ТЫ того заслуживал. Думать иначе запрещаю. Вик!
- Кроме пленных в «Улей» доставлены: четырнадцать больших гиперприводов, семьдесят поменьше, несколько логических блоков; около двух сотен подвижных технических средств, в том числе катера и яхты; наконец, пять сотен излучателей с автономными системами наведения.
- Пять сотен?!
- Да. Мы с таким не сталкивались: непривычно плотная компоновка. Почему-то огонь должен сливаться в единый направленный сноп. Для больших объектов - метеоритов, комет - удобно; для малых - только при незначительном расстоянии до цели. Что касается ускорителей, таких приводов тоже не видели - отличается не конструкция, а принцип действия. Информации - нуль. Экипаж «Эльрабики» сам не знал, чем управляет, а так называемый Мозг мы уничтожили вместе с кораблем…
- Мозг не демонтировался, - объяснил Кас. - Наши сказали - глухо. Если бы эта штука находилась где-то в одном месте, а то там кусок, тут кусок…
- Не нужно было спешить! Если нельзя забрать сам Мозг, можно скачать информацию. Парни сказали: сделаем. Сделаешь тут, как же! С нашим-то Разрушителем! Опаздывал куда, что ли?!
- Ты очень умный там, где тебя нет! - огрызнулся Кас.
- Замолчите. - Отец поморщился. - Что еще за споры? Вик, у тебя проблемы? Есть что-то, с чем ты не справишься?
Вик улыбнулся и демонстративно зевнул, давая понять, что на самом деле с Касом никто не спорил - было бы с кем.
- Нет, Отец. Справлюсь. Рано или поздно. А если бы у кого-то хватило мозгов, справился бы быстрее.
- У тебя все?
- В общем, да. Добыча крупная, всего не перечислишь. Как составим опись - сразу с докладом.
- Отлично! Кас, готовь «Улей» к празднику. Через десять суток.
- Так скоро?
- Григу нужно стать мужчиной. Чем скорее, тем лучше. Он должен стать Первым Братом и по положению - негоже Младшему жить среди нас на Первом Уровне! Вик, жду с докладом. Все свободны. Григ, останься!
Первые братья неторопливо поднялись и вышли. Оставшись наедине с Владыкой «Улья», Григ услышал:
- Готовься получить оружие и имя, сын. Для тебя другого шанса не будет: либо пройдешь Полосу и станешь Первым Братом, либо исчезнешь вовсе. Помни: позора я не прощу!

ГЛАВА 12

Проснувшись на следующее утро в покоях Первого Уровня, Григ позволил себе какое-то время понежиться в огромной теплой постели. Спешить было некуда. Гонги сюда не долетали, распорядок не действовал, а завтрак доставлялся в любое время суток по малейшему желанию. Причем не обязательно завтрак воина - белково-минерально-витаминная смесь, а набор блюд, вызывающих приятные вкусовые ощущения, незнакомые Младшему Брату и потому пугающие своей новизной…
Десять суток. Через десять суток предстоит Испытание Мужественности - древний ритуал, который проходит каждый совершеннолетний мужчина «Улья». У всех нормальных людей сперва - оружие и имя, а только потом - боевое крещение. У Грига - наоборот. Боевое крещение уже состоялось, имя и положение известны, а ритуал подтверждения статуса - еще только в будущем… Позора Отец не простит! Одно дело стать сыном по праву рождения, другое - Первым Братом по закону. Подготовиться действительно стоило. Григ не сомневался, что справится с Полосой девяносто процентов Младших ее проходят. Другое дело - личное оружие Личное оружие Первого…
Все последнее время Григ только и мечтал; как выступит на Полосе, как пройдет ее быстрее и увереннее всех одногодок, как, не колеблясь, определит достойное оружие и как легко отстоит право владеть им…
А сейчас, лежа с закрытыми глазами посреди изумрудного зала, парень поймал себя на мысли, что думает совсем не об этом. То есть Григ заставлял себя вспоминать об испытании, об оказанной чести, о словах Отца, но - только заставлял. Сами собой перед глазами вставали совсем другие образы. Хотел Григ того или нет, радостное утреннее настроение объяснялось вовсе не ожиданием надвигающегося праздника Дележа. Веселое нетерпение охватило Грига при мысли, что сейчас он встанет, оденется, спустится на Девятый Ярус и увидит Линти. Красивую светловолосую инопланетянку со смеющимся личиком. Ее образ витал перед закрытыми глазами, доставляя непонятное удовольствие и отодвигая на задний план все прочие проблемы и цели, как несерьезные и не стоящие внимания. Если честно, Младший Брат не узнавал себя. Разве раньше он стал бы мечтать о такой глупости, когда на карту поставлены и будущее и жизнь! Мечтать о том, чтобы оказаться с ней рядом! Просто о том, чтобы ее увидеть! Чтобы дотронуться до ее губ… как тогда, на паруснике…
Постепенно в голову стали прокрадываться крамольные мысли. До чего было бы здорово, если бы Линти лежала сейчас здесь рядом, и было бы достаточно протянуть руку, чтобы дотронуться до ее волос, вдохнуть ее запах и наслаждаться ее голосом! Если бы Линти смогла разделить с ним привилегии и роскошь Первого Уровня! Ей ведь это нужнее, чем ему, Григу. Альтинка привыкла к чему-то подобному. Жила так всю жизнь. И лишилась всего только из-за него, Грига…
А почему бы и нет?!
Григ слетел в бассейн прямо с кровати, преодолев в воздухе пятиметровый промежуток. Вода накрыла его с головой, но жара в мозгу не убавилось. Смешной способ отбиться от ненужных мыслей - довести тело до изнеможения, наказав, таким образом, себя за ересь. Главное - бесполезный. На Первом Уровне можно держать женщин. Если есть другие женщины, почему не Линти? Чем она хуже? Нормальная девчонка. Пусть карантин, бывают же исключения? А что, если ему не откажут?
Стоило только начать думать о «запретном плоде», как этот плод переставал казаться запретным. Только начал думать - уже проиграл. Чем дольше думаешь, тем меньше шансов сказать «нет», когда наступит время - на самом деле ты давным-давно все себе разрешил, а колебания - лишь попытка оправдаться в собственных глазах. Вероятно, так устроены люди. Вероятно, даже самые сильные из них. Самым сильным Григ не был.
Рол сидел в большом кресле в саду перед своим домом. Братья Внутренней Охраны обступили управляющего кольцом. Внутри кольца стояли три девчонки, судя по все еще достаточно нарядной одежде и магнитным оковам на руках и ногах - новенькие. Девчонки испуганно озирались и переминались с ноги на ногу. Рол смотрел на них и думал. Судя по недовольному выражению лица - о чем-то серьезном.
- О, Григ - Рол поднял глаза на парня, продирающегося через кольцо Братьев - Ты то мне и нужен. У нас проблема со взаимопониманием. Садись будешь переводить

Предыдущая страница 11 Следующая страница


Улей 12

Григу подтолкнули стул Младший Брат огляделся. Деревья закрывали вид с трех сторон, серая стена дома управляющего - с четвертой. Кольцо Братьев. Три женщины… Все это не входило в планы.
- Не буду.
Брови старого солдата удивленно поднялись.
- То есть как «не будешь»? Садись!
Братья Охраны обменялись ухмылками - выпускать Грига из круга без разрешения Рола, никто не собирался. Григ одет красиво, Григ живет на Первом Уровне, только по закону «Улья» он - все еще Младший Брат; пока стальной браслет на руке не заменит что-то более значимое, ни один Брат в «Улье» не усомнится, что перед ним никто. Провалит испытание - вернется с небес на землю. Почему бы лишний раз не позлорадствовать?
Пришлось сесть.
- Понимаешь, какое дело, - задумчиво объяснил Рол. - До сих пор ни один тарибский корабль Братству не доставался. Я изучил много языков - сам знаешь. Но тарибского… - Рол развел руками. - А объясняться жестами не получается. Пленницы все такие бестолковые, нежные, избалованные… В общем, с ними трудно Я уже второй день бьюсь, а никакого результата Население интересуется, когда снимем карантин с вновь прибывших - наши женщины народ любопытный. А мне и сказать нечего. Как же я сниму карантин, если не смогу втолковать дамам их права и обязанности? В чем суть, понял?
Григ неуверенно пожал плечами
- Не важно. Я буду говорить, ты - переводи.
- Рол, у меня есть к тебе просьба. Управляющий хитро сощурился, давая понять, что ни секунды в этом не сомневался.
- Давай попозже. Видишь - я весь в работе. Сначала - дело, потом - просьбы. Договорились?
Григ помрачнел. Встреча с Линти откладывалась на неопределенный срок.
- А просьба небось о тех двух непокорных крошках? Григ вздрогнул:
- Что значит «непокорных»?
- Их пришлось перевести в другое место.
- Что?
Рол снисходительно заулыбался:
- Чтобы не баловались. Знаешь, что удумали? Эта, темненькая, загипнотизировала Брона и Грода и заставила их драться на кулаках. Сама, зараза, любовалась и хохотала. Пока остальные Братья не поняли, в чем дело, Брон сломал Гроду нос, а Грод Брону - челюсть. Пришлось успокоить твоих красоток хлыстом, а потом поместить туда, где нет возможности любоваться окружающими видами.
- Хлыстом?..
- Силовым хлыстом. - Рол примиряюще похлопал Грига по плечу. - Не волнуйся: им было больно, но синяков не осталось.
Про силовой хлыст Григ ничего не слышал: такое оружие никогда не применяли для наказания Братьев (для воина - слишком унизительно) - его использовали только для наведения порядка на Девятом или Восьмом Уровнях. Из Братьев, кроме Внутренней Охраны, никто никогда не держал в руках ни хлыстов, ни шокеров, ни плетей. Не держал и гордился, что не держал.
- Я нарушил твои планы, сынок? - с притворным сочувствием поинтересовался Рол.
Григ посмотрел в глаза старику. Старик он или нет, а здоровья хоть отбавляй. С Григом справится. Да и охрана молча смотреть не станет.
- Линти же ни в чем не виновата?
- Линти? Беленькая? - Рол пожал плечами. - Откуда же я знаю, Григ, кто из них виноват? У нее же на лбу не написано, участвовала она в гипнозе или только смотрела.
- Линти не могла. Это против ее правил.
- Перестань. Откуда такая уверенность? Григ сглотнул, справляясь с ненужным в такой ситуации волнением.
- Я хотел забрать Линти, - объяснил он.
- Куда забрать?
- К себе, на Первый Уровень. Рол присвистнул:
- Даже не думай! Забудь! - Взгляд управляющего перешел от Грига к трем пленницам. - Давай работать. Переведи им…
- Не буду я ничего переводить! - Григ поднялся. Если он не поставит на своем уже сейчас и позволит помыкать собою, то и потом уважения Братьев не заработает. Отец ясно дал понять: или станешь Первым, или - никем. Лучше сразу расставить все по местам.
Лицо Рола потемнело.
- Исполняй приказ, Младший! - потребовал управляющий.
- Я же сказал: не буду! У меня нет времени. Проведи к Линти, а там посмотрим!
Григ посмотрел вызывающе. И на Рола и на его людей. Ну что, рискнете напасть на человека, которого возвеличил сам Отец?! Который командовал Старшими в крупнейшей абордажной операции?! Осмельтесь! Пусть он - Младший Брат, но, даже если так, нет в «Улье» закона, чтобы Внутренняя Охрана подняла руку на Брата с Третьего Уровня (по крайней мере, перевод на Третий Григ завоевал на регате сам, своим умением и смелостью!!!). Ребята при исполнении - получится не драка, а превышение полномочий - вот увидят: накажут всех!
Может быть, они бы и рискнули…
- Рол, бездельник, чем ты здесь занимаешься?! - насмешливый голос Вика заставил всех обернуться.
Вик пришел в сопровождении своих Демонов, Демонов-техников. Первый Брат руководил всеми техническими службами «Улья» и охрану тоже предпочитал подбирать из людей, способных работать головой. Многофункциональные латы, облегченные тесаки, не та мощь и ширь в плечах… и все равно - Старшие Братья, заслужившие звание и платиновые браслеты потом и кровью.
Вик осматривался, насмешливо улыбаясь:
- Так, Рол, этих - по каютам! - Он указал на трех пленниц. - Тебе они нравятся больше, но мне пока не потребуются. Григ, что здесь делаешь? - Ответить Брат не дал: - Раз пришел - поможешь. - Вик пробежал взглядом по Братьям Охраны. - Здесь не стоять - бегом за толстым тарибом!
Нехотя Рол уступил место Вику. Подмигнув Григу, Первый Брат развалился в кресле:
- Допросы - мое любимое дело. Психология - наука для умных… Начнем с толстяка!
Для разминки Вику приволокли представителя компании. Эрлидо выглядел так, словно испытывал сильнейшие душевные муки и чудовищно страдал. Над ним не издевались, не насмехались, не били, но серые глаза тариба смотрели с такой тоской, словно все перечисленное проделывалось с ним постоянно, начиная с момента прибытия в «Улей».
На самом деле этот человек не был толстым. По понятиям тарибов, не был. Но для «Улья» округлое, сытое, лишенное бугрящихся мускулов тело считалось позором и служило поводом для шуток и сплетен - что бы Эрлидо ни сделал, у него не было ни малейшего шанса завоевать симпатию хоть одного из Братьев.
- Поздоровайся с гостем! - попросил Вик.
- Доброе утро, Эрлидо!
Услышав родную речь, толстяк задрожал. Он растроганно вскинул глаза, увидел Грига и узнал его. Обрадованный было взгляд сразу погас, но не до конца - какая-то надежда все еще теплилась: пусть Григ - тот
самый предатель, по вине которого синдикат лишился своего корабля, а Эрлидо - свободы и здоровья, зато Григ - единственный в «Улье» человек, с которым можно договориться. Единственный, кто должен испытывать к тарибам добрые чувства, - его ведь спасли, вылечили, накормили…
- Григ! Григ! Я так рад! - Представитель компании затрепетал, изображая прилив родственных чувств. - Вы же меня узнали? Вы сказали: Эрлидо. Да, меня так зовут! На самом деле так! Помните, я был в ангаре, когда вас спасли? Помните? Я приказал вам помочь. Я, а не капитан. И вам помогли. Потому; что это моя работа. Я всегда всем помогаю. Я добрый человек… И вам помог и всем помогаю… Помните, да?
- Что он залопотал? - поморщился Вик.
- Скажите им! Ну скажите! - Эрлидо продолжил хныкать. - Они меня не любят. Невзлюбили. А за что? Я же никому ничего не сделал! Я вообще никому никогда ничего не делал! Все знают, что Эрлидо…
Вик вздохнул и посмотрел на Грига:
- Что ты ему такого сказал?
- Просто поздоровался.
- Скажи, если сейчас не заткнется, сверну шею и перейду к следующему!
Вероятно, ощущая в реакции окружающих что-то недоброе, Эрлидо очень быстро переводил взгляд с Грига на Вика и обратно:
- Я очень богатый человек! Очень богатый! И не жадный. Знаете, совсем даже не жадный! Все говорят: Эрлидо не жадный! Я могу поделиться! Если вам нужно… Я могу… Только скажите. Эрлидо… Он может…
- Если Эрлидо не замолчит, - Григ с трудом подавил улыбку, - ему сломают шею.
Толстяк побледнел. Звук тут же выключился. В одно мгновение наступила тишина. Братья заулыбались, а Вик повел бровью, как бы говоря: «Вот так уже лучше».
- Ты что-нибудь перевел - спросил Первый Брат - То есть это занудное стрекотание содержало что-то интересное?
- Он сказал, что богат. - Григ развел руками. - Это интересно? Вик хмыкнул.
- Спроси: в каком смысле?
- Что ты понимаешь под словом «богат»? Чем «поделиться»?
Глаза Эрлидо приняли осмысленное выражение. Вопрос Грига был понят как предложение начинать торги.
- Я богатый человек, - изрек Эрлидо уже достаточно спокойно и даже с намеком на гордость. - Вхожу в сотню самых влиятельных людей Второго Тарибского торгового синдиката! Понимаете, что это значит?!
- Нет.
Тариб не поверил своим ушам. Весь его апломб пропал даром.
- Это значит, что я могу заплатить за свою жизнь и свободу, - упавшим голосом объяснил Эрлидо.
- Интересно, - сказал Вик равнодушным тоном.
- Чем заплатить? Как? - перевел коммерсанту Григ.
- Вы имеете в виду, каким способом передать вам деньги? Нет ничего проще: я выдам карточку с указанием суммы и завизирую своим биокодом, как только окажусь на свободе. Потом, в любом порту, на любом лайнере компании…
- Что ты называешь «деньгами»?
- Деньгами? - Эрлидо окончательно сник. Они даже не знали, что такое деньги! Люди другой системы мер! Он стал объяснять, уставившись в землю и уже ни на что не надеясь: - Деньги - эквивалент стоимости. Например, десять единиц стоимости можно поменять на легкий завтрак, сто - на шикарный ужин. За тысячу можно купить халат, который на мне. За десять тысяч - робота-массажиста…
Вик выслушал и кивнул.
- Этот тип положительно не интересен! - заключил Первый Брат. - Он глуп. Предлагает НАМ СВОЙ эквивалент стоимости! Что мы будем делать с его деньгами? Планетарных миров Братство не посещает, а корабли отдают нам все просто так, безвозмездно, без так называемых «эквивалентов»… Хватит глупостей! Скажи ему, Григ: дальше пусть на каждый вопрос отвечает быстро, не задумываясь, одним или двумя словами. И не скулит, как девчонка. Скажи так, чтобы он понял!
- Нам от тебя ничего не нужно, - объяснил Григ тарибу. - У нас все есть. Информация, что ты можешь нам дать, - вот и все. Первый Брат задаст несколько вопросов. Если он рассердится - ты умрешь. Поэтому отвечай как можно короче и четче. Понимаешь?
Эрлидо испуганно закивал.
- Кого называют тарибами? - спросил Вик.
- Нас. То есть население Тари - планетарного объединения из девяти миров. Миры Тари расположены далеко друг от друга, каждый накрывает свой сектор межпланетного рынка - очень удобно для развития торговых отношений.
- Ты торговец?
- Я нет. Я держатель акций синдиката, совладелец трех лайнеров. Менеджментом, маркетингом и прогнозированием не занимаюсь - могу себе позволить…
- Что делал на «Эльрабике»?
Глаза Эрлидо сразу наполнились влагой от жалости к самому себе.
- Путешествовал… Общался с людьми… Жил… - Вик выдержал небольшую паузу, позволяя пленнику успокоиться.
- Что такое «синдикат»? - продолжил он. Эрлидо всхлипнул:
- Организация внутри торговой иерархии. Упрощение взаимоотношений, контроль товарооборота, единая визовая и таможенная система, взаимное доверие, кредитование… системы безопасности, страховые службы…
Синдикат - специально подготовленная среда для ускоренного роста капитала пайщиков. Мы…
- Хватит! - Вик размышлял, - «Эльрабика» - торговая шхуна? Тогда почему столько пассажиров?
- Нет, сэр. «Эльрабика» - не торговый, а экскурсионный лайнер.
- Что значит «экскурсия»?
- Посещение экзотических мест Галактики. Любой желающий может приобрести путевку…
- Куда летела «Эльрабика»?
- Круиз «По семи мирам». Семь курортов на семи планетах. Самые красивые места в секторе Пальриды: Кроет - планета с тройным метеоритным кольцом; Тогар - планета с двумя солнцами; Гаргон и Мрул - планета и спутник, практически равные по размеру…
- Понял. О планетах тоже хватит! Если лайнер экскурсионный, зачем на нем грузы?
- Девиз компании - «Всегда и всё!». Зарабатываем по максимуму. Если корабль движется от мира к миру, транспортируя отдыхающих, почему бы не сделать в нем пару-тройку грузовых отделений? Затраты те же, эффект больше.
- Почему пассажиров так много? Эрлидо грустно улыбнулся:
- Мы пользовались спросом.
- Именно тарибы?
- Я же говорил, планеты Тари далеко друг от друга. Постоянно курсируя внутри планетарного Объединения, тарибские корабли покрывают расстояния, сравнимые с диаметром всей Галактики!.. У нас самый большой опыт, самые надежные линии, самые прославленные капитаны. И маршруты наших экскурсионных бюро обычно выигрывают по продолжительности и протяженности. Опять же удобства - за многие годы работы в области развлечений мы научились угождать гостям…
- За услуги вам передают «эквивалент стоимости»?
- Да.
- Насколько много?
- Много. На «Эльрабике» все каюты люкса и первого класса. Еще пять апартаментов - для особ королевской крови, императоров, правителей и так далее.
- То есть все наши пленницы были обеспеченными людьми?
- Да. - Эрлидо жалобно заморгал, потому что слово «были» в равной мере относилось и к нему самому. - Очень обеспеченными. Дети богатых родителей. Маршрут назывался «молодежным» - пляжи Тогара, озера Кроста, горные курорты Мрула… Молодежные маршруты окупаются быстрее - юные пассажиры не боятся риска, да и денег не жалеют - сорят ими направо-налево из карманов родителей…
- Пассажиры богатые, а охраны никакой? - Вик с пониманием усмехнулся: - Подвела жадность?
Эрлидо забубнил что-то себе под нос. Григу пришлось повторить вопрос дважды. Когда именитый тариб собрался с духом и вскинул на Братьев полные слез глаза, в них застыли страх и глубокая обида на судьбу:
- Такого у нас еще не было!
- Чего не было?! - расхохотался Вик - мужчина, который плачет от мысли, что мир не так добр, как ему воображалось - зрелище не для солдата!
- У нас договоренность со всеми службами по маршруту следования. С людьми тарибы не воюют. Негуманоидные расы за последние пятьдесят лет ни разу не нарушили мирных соглашений. Что такое пираты, никто не помнит… Зачем нам охрана? У нас и была охрана, как положено Инструкцией… Подразделение из… Мы делали все, что… - Эрлидо всхлипнул. - Да ничего подобного и не могло бы быть, если бы ваш солдат не вышел в космос на паруснике, захватив в заложники гражданку Альтины! - Можно поподробнее? - заинтересовался Вик.
- Про альтинку или про «не могло быть»?
- Что бы вы сделали, если бы не наш солдат?
- Действовали бы в соответствии с правилами. Мозг сказал: возможна опасность. Предложил развить барьерное ускорение и перейти в гиперпространство. Там не воюют, туда не проникают космические объекты. Мы бы так и поступили.
- А излучатели «Эльрабики»?
- Что вы?! - Эрлидо вновь почему-то испугался. - Стрелять в вас?! Кто это стреляет в живых людей! Как же можно? Капитан бы не стал… Я бы не разрешил… Неужели вы могли подумать?.. Батареи «Эльрабики» монтировались только в мирных целях! Иначе невозможно! Вы же понимаете…
Теперь даже Григ заулыбался - военная техника в «мирных целях»! У Вика же брови поползли вверх - такое Первый Брат слышал впервые в жизни.
- Вот это противник! - протянул Вик.
- Да он врет, - предположил один из Старших.
- Скорее всего. Спроси, Григ: если бы с тобой на паруснике оказалась не альтинка, а тарибская девушка или тарибский мужчина?
Эрлидо занервничал - точного ответа он не знал.
- Не могу вам сказать, - пробормотал толстяк. - Все может быть. Когда Мозг расценил ситуацию как умышленное нападение…
- Вы подумали, а не расстрелять ли нахалов из своих мирных излучателей? - подсказал Вик.
- Нет. Не так. - Эрлидо честно посмотрел в глаза Вику. - Никто ничего не подумал. Вы понимаете: очень трудно думать, когда тебе в голову целятся из плазматрона!
- У нас нет плазматронов. Кто это целился?
- Бартерианцы. Они сказали: или спасете Линти, или умрете вместе с нею.
- А Линти - кто?
- Альтинка, с которой Григ сбежал с корабля.
Картина вроде бы прорисовалась окончательно Вик уважительно посмотрел на Младшего:
- А ты молодец, братец. Отец прав И не зря я тебя выбрал…

ГЛАВА 13

Вик повернулся к ожидающему чуть в стороне Ролу:
- С этим - все. Давай следующего.
- Кого теперь, Первый Брат?
- Потрошителя! - Видя, что Рол не понимает, Вик улыбнулся: - Единственного уцелевшего Мужчину. Давай тарибского офицера!
- Сейчас.
Посмотрев вслед Эрлидо, Вик спросил:
- Как думаешь, оставить его?
- Я? - Григ не ожидал, что Первого Брата заинтересует его мнение.
- Конечно, ты! У кого же еще мне здесь спрашивать?
Рол и Старшие переглянулись - Старшие, давая: понять, что учли новое в отношениях сводных братьев, Рол - соображая, что недавно совершил ошибку
- Ты мой брат, к тому же поумнее Каса. Как, по-твоему, толстяк пригодится?
- Думаю, да.
- Вот как?
- Может пригодиться. Если когда-нибудь…
- …»Улей» совершит посадку, попадет в засаду к превосходящим силам противника или сообразит отправить делегацию на один из планетарных миров, где действуют «деньги» нашего друга? Я тоже так подумал. Ты прав, бог с ним. Пусть живет на Девятом. Будет советником у Рола… - Вик подмигнул управляющему:
- А, Рол? Небось не все еще про женщин выведал? Пригодится свеженький информатор?!
Вик захохотал. Старшие Братья - тоже Рол не среагировал - старый солдат слышал столько шуток на дамские темы, что перестал обращать на них внимание.

Предыдущая страница 12 Следующая страница


13 Сергей Фрумкин

В это время из-за деревьев показалась статная фигура Болера.
Полковник шагал с таким спокойным и гордым видом, словно не существовало ни охраны за его спиной, ни магнитных оков, мешающих передвигать ноги.
Болер остановился напротив сидящего в кресле Вика и замер, широко расставив ноги (насколько позволяли оковы), выпрямив спину и высоко подняв голову - полная противоположность перепуганного Эрлидо! Взгляд полковника лучился спокойствием и насмешкой.
Вик поднял руку:
- Ты ведь говоришь на языке «Улья»?
- Нет. Только на древнемантийском. - Болер ухмыльнулся, кивая в сторону Грига - Зато у вас есть парень, который выучил «стандарт». Пусть переводит!
Вик понимающе улыбнулся:
- Ты знаешь наш язык, но хочешь каждый вопрос услышать дважды? Зачем тебе?
Болер пожал плечами, как бы говоря: «Раз такой умный - зачем спрашивать?»
- Когда вопрос повторяют два разных человека, легче предугадать тот ответ, который хотят услышать. Обойдешься, Болер! Поговорим на «мантийском». Ты солдат?
Болер поморщился:
- Скажем так: офицер.
- Офицер флота?
- Да. Военно-морского.
- Что еще за «морского»?
- Который плавает в море.
- Хочешь удивить меня редкими словами? Не получится: про «море» я слышал. Это когда много воды. Передо мною офицер, который любит воду?
- Что-то вроде.
- В каком звании?
- А по нашивкам не видно.
Вик согласился принять игру в тупого и еще тупее Он внимательно изучил голографические ордена на помятом латами офицерском кителе.
- Красивые картинки. Ты клоун? Правильно? Болер кивнул:
- Да, все верно.
Вик встал, неторопливо приблизился к полковнику, обошел его вокруг и прошептал в затылок:
- У нас военный корабль. Просто военный. Обыкновенный, не «морской». Клоунов мы не держим!
Насмешливая улыбка на губах Болера, где была, там и осталась.
- Тогда меня надо отпустить, - также шепотом подсказал офицер.
- Но мы никого и не отпускаем, - Вик развел руками.
- Есть исключения из правил!
Вик хмыкнул и заглянул в глаза Болеру:
- Ты ведь не боишься смерти. - Первый Брат не спрашивал, просто констатировал факт.
- Есть сомнения?
Какое-то время они молча смотрели друг на друга.
- Почему прикидываешься дурачком? Видел же на «Эльрабике»: не все Братья понимают шутки. Лезть на рожон глупо, а ты ведь не глуп?
Болер пожал плечами, неожиданно становясь серьезным:
- Во всяком случае, своего я добился.
- Например?
- Например, понравиться тебе. Вик сделал большие глаза, но ничего не сказал, задумавшись.
- Ты прав, - наконец кивнул Первый Брат. - Наглость можно принять за смелость, а смелость мы уважаем. Замечено верно… Так ты будешь отвечать на вопросы или сперва станешь всеобщим любимцем?
- Я не понимаю.
- Чего.
- Зачем вопросы? Почему ты тратишь время?
- Чье время? Ты куда-то спешишь?
- Если меня привели вам показать, можно поговорить о чем-то абстрактном. Если же нужна информация, почему меня не зондируют?
Вик опять заглянул в глаза офицеру и вновь ничего в них не прочел. Со стороны казалось, что Первый Брат задумался над поставленным вопросом, хотя наверняка знал ответ в первую же секунду - он никогда ничего не делал просто так, не просчитав возможные комбинации.
- Хорошо, я объясню. Понимаешь, зонд - слишком просто. Неинтересно. Скучно. Кроме того, унизительно. Сам говоришь, что ты мне понравился. Зачем тебя унижать? Кто знает, вдруг мы найдем общий язык, станем друзьями… Давай лучше так: откровенность за откровенность. Я отвечаю на твои вопросы. Ты - на мои.
- Если не против, подумаю.
Вик обернулся к Старшим Братьям:
- Он мне положительно нравится! Болер многозначительно хмыкнул:
- Да и вы мне тоже!
- Не сомневаюсь. А мы чем?
- Ну… Насколько я теперь понял, вы не подразделение некого военного флота некой повредившейся умом гуманоидной цивилизации, решившей объявить войну всему остальному человечеству?
- Нет. Не подразделение. Не цивилизации. И?
- Слава богу! Неприятно иметь дело с фанатиками.
- Теперь даже я не понимаю твоей иронии, - сообщил Вик. - Ты смелый человек, но одно дело не бояться смерти, другое - стремиться к ней!
- Очень точно подметил. Я как раз размышлял, какими словами передать то, что я о вас думаю. Вот именно: не бояться - одно, а стремиться - совсем другое.
- Хм?
- Вы хотя бы знаете, на кого напали?
- А это имеет значение?
- Для вас - да.
- Мы знали достаточно, чтобы победить - очевидный факт, поскольку мы победили. Противник - грузопассажирский лайнер планетарного объединения Тари. Тарибская «Эльрабика». Лайнер захвачен, изучен, уничтожен. Тема закрыта… Что-то еще?
Полковник улыбнулся.
- Не совсем так, молодой человек. «Противник» совсем другой, он не «уничтожен», и о нем вы как раз и не знаете… У вас есть карта Галактики?
- Ну и?
- Можно ее увидеть?
- Рин! - Вик кивнул одному из Старших. Объемное изображение возникло в воздухе.
- Указка? - попросил Болер.
- Ты подключен, - объяснил техник. - Показывай пальцем - карта отреагирует. Руку к себе - приближение, от себя - отдаление.
Болер кивнул:
- Смотрите. - Он стал дотрагиваться пальцем до созвездий, выделяя их другим цветом. - Вот, вот, вот… Планеты Тари. Видите?
- Видим.
- Вот это, это… - Рука полковника зажгла линии между уже выделенными созвездиями. - Основные маршруты тарибских синдикатов… Вот здесь вы уничтожили «Эльрабику».
Болер оглянулся, проверяя, следят ли Братья за ходом его мыслей.
- Впечатляет?
Вик пожал плечами:
- Может быть. Расстояния внушительные. Ну и что?
- Это еще не внушительные. Смотрите дальше: вот, вот, вот, вот… - Другим цветом загорелись гирлянды звезд едва ли не по всей голограмме карты. - Обитаемые миры, планетарные объединения, союзы, конфедерации… Их тысячи. Видите?
- Ну и?
- Готовы?
Болер сделал широкий жест рукой, словно стирал мел на доске. Огромный кусок галактической спирали засверкал красным.
- А от сих до сих - территория Лиги Объединенных Миров! Вот с кем вам теперь придется иметь дело! Вот кто на самом деле теперь ваш «противник»!
Вик нахмурился. Что бы ни пытался сейчас внушить Братьям полковник, планетарное образование таких размеров не могло уложиться в сознании - слишком обширное, безграничное и неуправляемое. Офицер либо лгал, либо преувеличивал.
- Такого названия еще не слышали, - понял Болер. - Сочувствую.
- Сочувствуешь? А себе нет? - Вик сделал жест рукой, означавший: «Не отвлекайся - просто размышляю вслух», - Было бы логично: ты в «Улье» - гибнет «Улей» - умираешь ты…
- Так вот, вы атаковали не «грузопассажирский тарибский лайнер»! Из-за недостаточной осведомленности вы имели глупость объявить войну всей Лиге!!!
- Ну и каким же образом? - Вик недоверчиво усмехнулся, - Ты обвел такие расстояния, что в них потеряются биллионы «Эльрабик». Пропадут незаметно и бесследно. Такое огромное государство не может уследить за каждым своим корабликом - это все равно что потерять молекулу в тарелке с супом.
- Во-первых, ничего просто так не теряется - тарибы следят за каждым своим лайнером. Диспетчерские службы фиксируют передвижения, остановки, гиперпереходы - до занудства скрупулезные типы. Во-вторых, если какая-то тарибская «Эльрабика» и могла потеряться в твоей «тарелке с супом», то эта - никогда и ни при каких обстоятельствах!
- Она особенная?
- Нет. Не она. Они.
- Кто?
- Линти и Кани.
- Подружки Грига?
Болер сверкнул глазами на Младшего Брата, словно только сейчас заметил мальчишку рядом с большим креслом управляющего Уровнем.
- Чем же они особенны? - поторопил Вик.
- Я бы поставил вопрос иначе, - поправил Болер. - Почему вам, а не только мне нужно размышлять о скоротечности жизни? Во-первых, девушки - альтинки. - Не заметив реакции, Болер хмыкнул и кивнул: - Вам это непонятно, как и многое из того, что является аксиомой для любого нормального… Если коротко: ни один альтин (или альтинка) не могут пропасть так, чтобы этого не заметили - их не бесконечно много, а скорее, даже бесконечно мало. Во-вторых, девочек ждут дома живыми и здоровыми. Очень ждут! Так ждут, что ни один корабль, ни один «Улей», ни одна планета и даже ни одно планетарное объединение не укроет у себя этих двух малышек так, чтобы их не нашли и не вернули. И, поверьте моему опыту, не родилась еще такая сила, чтобы обидеть Линти и Кани безнаказанно!
Вик посмотрел широко распахнутыми глазами, словно не мог решить: то ли захохотать, то ли посочувствовать рассказчику и его безумной фантазии.
- Ты хочешь сказать, - подытожил Первый Брат, - что родители наших пленниц станут их разыскивать, пока не найдут или не умрут от старости?
- Без всяких «или». Пока не найдут.
- В космосе?! Среди беспредельного множества точек найдут одну, точно такую же маленькую и черную?! Ты не болен?
- Будут искать и найдут!
- Это же смешно.
- Не думаю. Вам не стоит смеяться. Я бы не стал. Ваша «точка» болыие «не такая маленькая и черная». Теперь она светится и пульсирует.
- Отчего вдруг?
- Я уже сказал отчего.
- Две милые молоденькие подружки заставили «Улей» сверкать, как сверхновую? - Вик сочувственно улыбнулся. - Болер, я действительно так похож на идиота? Может, мне связаться с дозорными - вдруг и вправду светимся?
- Раз уж ты спросил, отвечу честно: только идиоты могли случайно захватить двух альтинок, да еще детей первых людей Лиги. И только идиоты не сообразят, во что им это выльется.
- Но если я тебе поверю, мне придется избавиться от красавиц, распылив их в космосе - единственный разумный способ потушить «мифическое свечение». Почему-то думается, ты добивался совсем другого?
- Распылить Линти и Кани? - Голос полковника проскрежетал от сдерживаемой ярости, - Сам догадался?
- Да, а что?
- Тогда покончи и с собою. Заодно. Потому что, когда «Улей» найдут, тебе не позавидует ни один мученик, а легкая смерть покажется несбыточной мечтой и волшебной сказкой! Если с девочками что-то случится, весь цивилизованный мир бросится искать виновного! Весь мир!!!
Вик только отмахнулся:
- Такое я уже слышал. Не хочу в тебе разочаровываться, Болер - нам еще много времени проводить вместе. «Улью» много веков. Не ты первый угрожаешь ему божьей карой и геенной огненной. Поверь на слово: не ты последний. Что ты предлагаешь? Я не могу убить девчонок потому, что испугаюсь мести со стороны «цивилизованного мира», но не могу и сохранить им жизнь, потому, что теперь они «светятся и пульсируют». Куда

пропала твоя логика? Где выход? Тебе не пришло в голову, что из двух вариантов Братство предпочтет тот, что потребует наибольшего риска и бесстрашия, а, Болер? Полковник заметно помрачнел - последнее действительно не пришло ему в голову. Его впервые окружали люди, которые из худшего и еще более худшего выбирают второе. Привыкнув к благоразумию человекоподобных, офицер Лиги не ожидал столкнуться с таким безумием.
- Так что, Болер? - поторопил Вик.
- У вас есть выход. Разумный, я имею в виду. Передайте меня и девчонок любой цивилизованной системе. Есть тысячи способов сделать это без риска навлечь на себя атаку планетарного флота. В крайнем случае вам захотят припомнить лишь пережитый испуг, что, разумеется, не вызовет у мстителей особого фанатизма… Согласен?
- Нет, Болер. Это выбор труса. Мы не можем избежать опасности, но попытаемся ее уменьшить? Так нельзя. Уступив один раз, Братство даст понять, что с ним можно бороться. Что нас можно запугать. Тот, кто струсит один раз, струсит и второй.
- Но…
- Хватит!
Какое-то время Болер и Вик смотрели друг на друга тяжелыми взглядами непримиримых врагов. Оба только сейчас пришли к выводу, что схватка предстоит серьезная. И каждый только сейчас по достоинству оценил своего противника.
Наконец Вик стряхнул оцепенение:
- Закончили обоюдными угрозами. Что ж, достаточно на сегодня. Хотел подумать - подумай. Я займусь тем же.
По взмаху Первого Брата полковника увели.
- Знаешь, чем занимался наш друг? - Вик продолжал прощупывать Грига.
- Хотел напугать?
- А ты испугался?
- Он видел - мы не из пугливых. Не напугать - убедить. «Раз уж все равно подписали себе приговор, постарайтесь хотя бы смягчить его - берегите пленниц как зеницу ока, а попросят - сразу отдайте!»
Вик посмотрел на Младшего в некоторой задумчивости:
- Может, и в самом деле их прикончить?
- Кого?
- Ну, этих - твоих девок?
Григ вздрогнул, слова застряли у него в горле.
Вик улыбнулся:
- Не трясись - шучу. Не сейчас. Я же не Кас, чтобы сперва убивать, а потом думать. Прежде узнаем, что за птицы…
Первый Брат потянулся, оглядывая окружающих.
- Сегодня еще много работы, - сказал он. - Рол! Ты и твои парни свободны!
Рол удивился - он стоял возле собственного дома и никуда уходить не собирался, но счел нужным смолчать.
- Григ, ты мне тоже не понадобишься. Хватит болтовни - переводить пока нечего. Свободен! - Вик заглянул в глаза Младшему. - Ты, кстати, куда?
- Еще не знаю. Просил Рола провести к Линти, а он…
- Что он?
- Что плохого, если бы я взял Линти к себе?
- «К себе» - это на Первый Уровень?
- Да.
- Понравилась? - Вик заулыбался, но прибавил вполне серьезно: - Я ничего плохого не вижу. Даже наоборот: войдешь к ней в доверие - больше узнаешь. Главное, чтобы сразу докладывал мне, а не копил в себе сведения, которых не понимаешь. Выставь на входе охрану, чтобы подружка чего не выкинула, и - ради бога.
Только предупреди Отца - он не очень любит сюрпризы.
- Мне просить Отца?! - Мысль показалась чересчур крамольной.
- Конечно! Ты же сейчас в любимчиках… - Прочитав в глазах Грига сомнения, Вик удивился: - Эй! Отказаться даже не думай! Хочешь стать Первым Братом - учись просить! - Вик наклонился к уху Грига: - Запомни, братец, чем больше он для тебя сделает, тем ближе ты ему станешь - люди часто начинают любить тех, кому оказали услугу… Учись быть хитрым, пока я жив!
Григ собрался с мыслями. Что-то не сходилось.
- Почему ты мне помогаешь?
Весь «Улей» знал: Первый Брат никого и никогда не любил, кроме самого себя. Никому и никогда не помогал.
- А ты не догадываешься? - заговорщицки подмигнул Вик. Его рука сильно ткнула Младшего в плечо. - Ты же не нравишься Касу!

Предыдущая страница 13 Следующая страница


Улей 14

ГЛАВА 14

- Мне нужна информация обо всех случаях нападения на торговые корабли! - потребовал Рилиот.
- В каком секторе, сэр?
- Во всех секторах. По всей Галактике.
- Но… не все миры поддерживают с нами дипломатические отношения. Пограничные Королевства Лорента, Союз Ранартона…
Рилиот устало провел рукою по лбу - каждый исполнитель норовит чему-то научить, лишь бы отвертеться от работы.
- Полковник, я же сказал: по всей Галактике! Не сможете получить необходимые сведения - доложите. Разберусь сам. Мне нужно знать обо всех похищенных лайнерах, обо всех уничтоженных, обо всех пропавших без вести.
- Это огромный объем данных…
- Я знаю! Действуйте!
Рилиот отключился Голограмма офицера разведки пропала из кабинета.
- Ты улетаешь? - спросил Первый Советник. Маршал уже собирался уходить. Он кивнул:
- А ты не со мной?
- Пока нет, Тургаон. Присоединюсь позже.
- Зря. Ты мог бы почувствовать… Рилиот покачал головой:
- Не думаю, друг. Расстояние здесь ни при чем. Корабль (или корабли) пиратов скрывает не природное явление. Кто-то намеренно использует поле, защищающее от ментального поиска.
- Такое существует?
- Очевидно… Ты выдвигаешь две трети флота?
- Расставлю корабли так, чтобы накрыть наибольшее пространство. Едва ли они ушли далеко.
- Если захотят, уйдут. Ты только спугнешь их. Тургаон сверкнул глазами, но тут же справился с собой и ответил довольно спокойно:
- Может быть, но я не могу сидеть и ждать!
- Слышал, ты запретил тарибам выходить в космос?
- Да. Их маршруты заменят крейсера патруля. В то же время и на тех же местах.
- Смысл?
- Вполне возможно, нападение повторится. Предчувствую. Опознавательные сигналы крейсеров заменены на сигналы пассажирского флота. То же расписание, те же интервалы, на тех же позициях. Пусть только сунутся…
- Тарибы подали мне ноту протеста.
- Да пошли они к черту! - Глаза маршала вновь засверкали, угрожая спалить что-нибудь в кабинете. - Тарибы провинились, не вызвать патруля, не подать сигнала бедствия, не попытаться сбежать, наконец, не просто принять бой!… Ничего! Таких недотеп выпускать за атмосферу! Пусть сидят по норам, пока не дойдут руки заняться ими вплотную!
- Они терпят убытки!
- Угу. То ли еще будет… А ты?
- На Бровурге связь на самом высоком уровне - пока останусь здесь. Да и не важно, где решать задачу, главное ее решить. Если я пойму: кто и зачем - мы найдем девочек, где бы те ни находились…
Маршал посмотрел в глаза Советника, надеясь обнаружить там проблеск оптимизма. Но увидел усталость, тоску и боль. Еще - решение бороться до последнего. С мрачным видом Тургаон отдал честь и вышел.
Отец занимался в своем личном спортзале. Обнаженный по пояс, без каких бы то ни было биоусилителей, Владыка держал в каждой руке по стокилограммовому тесаку и отбивал атаки сразу двух вооруженных шестами Исполинов. Таким Григ никогда его не видел. Наверное, никто не видел. Отец казался чуть поменьше Каса или Дора, но мощь старого богатыря буквально волнами раскатывалась по залу, выплескивалась, рушилась на огромных стальных роботов при каждом взмахе крепких жилистых рук.
Необычная картина заставила Грига зачарованно задержать дыхание.
Отец резко замер, затылком почувствовав чужой взгляд
- Что, Григ? - Могучая грудь залита потом, но голос такой же размеренный, как всегда - ни одышки, ни следов усталости.
- Я только хотел… - Григ замялся. Еще совсем недавно он не смел поднять на Отца глаз, теперь же набрался наглости прийти к нему с просьбой. Отступать тоже не стоило: Братья никогда не останавливаются на полпути.
Отец взял полотенце и вытер лицо. Его глаза просверлили Грига насквозь.
- Пришел просить, так проси!
- Я.
- Ты мой сын, раз пришел - спрашивай.
- На Первом Уровне можно держать женщин? Отец удивился
- Ты же их видел. Возмутило, что девчонок впустили в покои Первых Братьев? Поймешь когда-нибудь: есть вещи, которые женщины делают лучше, чем мы с тобою.
- Наоборот… я хотел привести сюда еще одну. Темные глаза Владыки ударили таким вопрошающим импульсом, что у Грига заныли зубы.
- Речь идет о блондинке с тарибского фрегата? - строго спросил Отец.
Пути назад больше не было.
- Да.
- Ты хочешь привести ее сюда?
- Да.
- Зачем.
Григ запнулся. Этот вопрос мучил и его самого. Он не знал, почему хочет вытащить Линти с Девятого Уровня. Почему его нервировали комментарии Рола, взгляды Братьев Охраны? Почему упоминания о силовых «хлыстах» заставляли сжимать пальцы в кулаки, а мысль, что девчонке причинили боль, вызывала желание вцепиться в горло? Навязчивая идея? Болезнь? Но нельзя же сказать Отцу: папа, прости, я болен?!
Младший стал злиться на себя за слабость. Если не решился до конца - не смей позориться! Зачем пришел к Отцу, зачем стоять, словно пень, и тупо смотреть, как лицо Владыки багровеет от возмущения?! Зачем губить всю жизнь только из-за того, что поленился хорошенько подумать?!
- Я понял, что не прав, - тихо признался Григ. - Мне не нужна Линти. Я никого не приведу. Готов принять наказание…
Отец подошел ближе. Его брови нахмурились, не предвещая ничего хорошего.
- Григ! - прогремел тяжелый бас. - Ты - Первый Брат! Ты - мой сын! Мой сын не смеет говорить: «готов принять наказание» - даже мне не смеет! Ты должен наказывать, а не тебя! И никогда не извиняйся - исправляй ошибки сам, и молча! Унижаться не смей втройне, даже предо мною! Никогда не смей! - Отец отвел взгляд и хмыкнул: - Да еще из-за такой ерунды!
- Ерунды?
- Конечно, ерунды. Неужели я бы пожалел для тебя какой-то там девки?
- Тогда…
- … не надо было ко мне приходить: взял бы ее так и делал все, что захочется. Ты - Первый Брат! От анализаторов тревожных сообщений не поступало - все наши пленницы здоровы - бери и не спрашивай.
- А если ее выставят на турнире?
- Вик выставит? Но пока ведь не выставил.
Полотенце вернулось к роботу, а Отец вновь поднял тяжелые секиры, считая разговор законченным. Григ все не уходил.
- Я просил Рола… Отец резко повернулся:
- «Просил»?! И что Рол?
- Отказал.
- М-да! - Отец в задумчивости погладил свои усы. - Не нужно было его просить… Послушай, сын! На будущее: пока ты все еще Младший, не ходи по «Улью» один. Возьми на вахте Первого Уровня двух-трех Демонов - пусть бродят следом. Для них ты - Первый Для всех остальных они - первые. Они подчиняются тебе, а Рол и прочие - им. Понял?
Григ улыбнулся - все решалось так просто! Он повернулся, чтобы уйти, но в затылок ударил ощутимо тяжелый взгляд Владыки.
- Григ! - по залу неожиданно раскатился бас Отца, больше похожий на рык огромного раненого зверя, - Только умоляю: будь осторожен!
Младший удивленно обернулся В больших темных глазах блуждала тоска старой раны. У Грига мурашки пробежали по коже, когда взгляд Отца устремился в его сторону.
- Что может случиться? - пробормотал парень,
- Не увлекайся!
Отец подошел и положил руку ему на голову - такую тяжелую, что Григ едва не присел. Темные глаза посмотрели с любовью, тоской, пониманием и с… тревогой.
- Ты еще слишком молод, у тебя нет опыта, - уже тише повторил Владыка, - Мужчины иногда чувствуют потребность в женщине. Сначала в одной, потом в другой, в третьей. В этом нет ничего предосудительного или противоестественного. Главное - не позволяй себе увлечься только одною! Играй, но не думай. Пользуйся, но не мечтай. Смотри, но не восторгайся… Не повторяй чужих ошибок, сынок… Ты понял?
- Нет…
- Помни: ты - Брат, а она - никто. Иди!
На этот раз Рол не спорил. Управляющий все понял еще из разговора Грига и Вика и не собирался больше подставлять под удар ни собственную голову, ни репутацию. Два Демона в боевых латах за спиною Младшего придавали парню внушительности, которой на самом деле уже и не требовалось.
- Линти так Линти, - сказал Рол.
Помещение, где теперь содержали альтинку, больше всего напоминало камеру смертников, которую Григ видел на голографииеском фильме из своих «архивов». Отсутствие окон, отсутствие мебели, отсутствие удобств, отсутствие живой охраны. Зато - тройная силовая стена и два ряда излучателей с устройствами самонаведения и рефлекторами, чувствительными к импульсам агрессивности.
- Зачем так строго? - пробормотал Григ.
- Правила. - Рол пожал плечами.
- А если сработают?
- Излучатели? Да не волнуйся - просто так не сработают. А выстрелят - сама виновата.
- Болера…
- Хочешь спросить, есть ли у меня каюты похлестче. Нет, нету. Но и таких довольно много.
Григ посмотрел на Рола, плохо понимая, что тот хотел сказать: то ли хвастался, что у него достаточно мест, чтобы разместить всех строптивцев, сколько наберется; то ли жаловался, что пока не придумали ничего изощреннее камеры-одиночки. В любом случае выходило: Болера держали точно в таком же месте.
- А где Кани?
- Недалеко. Мы их разделили на всякий случай. Линти сидела в самом дальнем углу, забившись туда, как мышонок, и сжавшись в комок.
- Что с ней? - спросил Григ.
Рол взглянул на один из терминалов у входа. Там в виде цветовых гистограмм отражалось эмоциональное и физическое состояние пленника.
- Ей все еще больно.
- Что?
- Нежная очень. Прошло четыре часа, а никак не забудет наказание.
Григ опять почувствовал приступ злости - нужно было справиться с собою, чтобы не наделать глупостей.
- Я ведь просил: для них - самое лучшее! Рол, ты не выполнил приказа!
- Руководствовался правилами.
- Тебе приказал командующий абордажной бригадой!
- Есть предписание Отца действовать по обстоятельствам.
Глаза Грига и Рола встретились. Рол смотрел в спокойной уверенности, что ничего нового в этой жизни ему уже не услышать и не увидеть. Невозможно переспорить человека с таким опытом.
- Убери силовые стены и выключи излучатели! Рол послушался.
- Линти?
Она вскинула глаза, в которых все еще стояла боль. Григ сел на пол рядом с альтинкой.
«Линти, прости». - Он мыслил «вслух», чтобы не привлекать внимания Братьев не только содержанием разговора (для этого существовал «стандарт», которого те не знали), но и интонациями в голосе. Как ни странно, такой способ общения начинал казаться Григу все более естественным.
В ответ - набор эмоций, лишенных осмысленной интерпретации. Ей больно, она испугана, обижена, она не понимает…
«Все нормально. Успокойся. Все позади. Больше не повторится…» - Григ коснулся ладонью ее щеки, но альтинка не отреагировала, словно ничего и не почувствовала.
- Давай лифт, Рол! - потребовал Григ.
- Может, отнесем так? - предложил один из Старших (Григ не знал его имени).
- Не может!
Он и сам удивился, зачем грубит. Но почему-то, сидя рядом с Линти и принимая в ответ на свои мысли ее эмоции, Григ оказался намного чувствительнее к боли и обиде альтинки, чем к правилам хорошего тона Братства.
Линти поместили на платформу. У лифтовой шахты Девятого Уровня Охрана не издала ни звука. У шахты Первого - молча отдала честь.

ГЛАВА 15

В покоях Грига альтинку оставили, переложив с платформы лифта на ложе.
Объемная картина на потолке, перламутровые колонны, мраморный пол - Линти потрясение оглядывалась. Григ смотрел на нее. Совершенно тупо и растерянно - исполнилось его желание оказаться с альтинкой на Первом Уровне, но Брат не знал, что делать дальше.
- Тебе все еще больно?
Ресницы девушки чуть подрагивали, взгляд блуждал.
- Да…
Линти кивнула.
- Где?
- Внутри… Везде…
Неужели поражение «хлыстом» не проходит столько времени? Григ неожиданно догадался.
- Ты что-нибудь ела?
Вопросительный взгляд. Теперь все понятно - даже не додумалась принять обезболивающее.
- Ты пользовалась анализатором после наказания? Опять вопросительный взгляд. Григ вздохнул. Странные они существа, эти женщины!
- Дай руку!
В глазах - только страх и боль.
- Дай, не бойся!
После того как кисть альтинки попала в щель анализатора на мраморном столике, ткань на стене зашевелилась, и в комнату вошла женщина с подносом в руках. На подносе красовался большой кубок с жидкостью.
Григ несколько удивился, ожидая от анализатора менее динамичной реакции.
- Господин ничего больше не желает? - Женщина спрашивала, склонив голову и глядя себе под ноги.
- В смысле?
- Напитки, сладости, горячие блюда, холодные закуски?
Григ не ответил, а только забрал кубок с подноса. Первый Уровень «Улья» отличайся от всех остальных Уровней больше, чем можно было себе представить.
Женщина ждала.
- Потом! - сказал Григ, и служанка исчезла.
Линти держала кубок в руках, руки дрожали, жидкость грозила выплеснуться на шитое золотом бархатное покрывало постели.
- Я что, дал тебе его, чтобы смотреть? Пей!
Она испугалась приказного тона Грига, сделала один глоток, затем еще один. Глаза раскрылись в изумлении. Можно было буквально наблюдать, как синева этих глаз очищается от налета отрешенности. Взгляд девушки становился осмысленным.
Кубок опустел.
- Сама не додумалась? - поинтересовался Григ. - Я ведь сказал: анализатор определит, чего не хватает организму, и выдаст все, что нужно. Забыла? Боль - ненормально. Значит, телу нужно что-то такое, чтобы ее снять. Неужели нельзя догадаться?
- Я не знала. - Уже с интересом Линти посмотрела на столик со встроенным анализатором. - Мы пробовали, - вспомнила она. - У нас не получилось.
- Что пробовали?
- Нам нечем было заняться. Кани вставила руку в анализатор, а тот ничего не выбросил. Даже той жидкости, что тебе.
Григ подивился такой глупости.
- Вы чувствовали голод?
- Нет.
- Хотели пить?
- Нет.
- Так чего же ждали?! Зачем же есть или пить, если организму не требуется ни того, ни другого?! Линти пожала плечами.
- Я и сейчас не хотела…
- Не понимаешь? Когда тебя наказали, баланс в организме изменился. Одно внешнее воздействие потребовало другого, чтобы восстановить равновесие и снять боль. Анализатор смог бы определить лекарство сразу же после удара «хлыстом»! А ты столько мучилась! Бывает, конечно, Рол отключает функцию помощи, чтобы продлить воспитательный эффект, но он же не садист, и ему…

Предыдущая страница 14 Следующая страница


15 Сергей Фрумкин

Линти замотала головой, заставляя Грига остановить размышления.
- Что значит «наказали»? - с ошарашенным видом закричала альтинка. - За что?!
Григ невольно почувствовал укол совести. Действительно: за что? Как можно бить «хлыстом» столь слабое и красивое создание? Рол пожалеет…
- Такой порядок, - пробормотал Брат.
- Вас всех «наказывают»? - поняла Линти. Эта догадка напугала и поразила девчонку.
- Нас - нет. Братьев - нет. То есть… нас наказывают, но… без «хлыстов»… - Григ запутался, не зная, как в двух словах объяснить то, что занимало гигабайты библиотеки - устройство, положение, законы государства «Улей»…
- Но это же дикость!
- Линти…
Она опять замотала головой, отказываясь верить в подобное варварство.
- В нас выстрелили, как в зверей! Как в опасных животных! Как… Нас бросили корчиться на полу! Оставили. Никто не подошел… Никто не спросил… Никто… И это за что?!
- Линти… - Почему-то ее обида перешла и к Григу. Действительно, закон Братства не всегда казался таким уж справедливым. Только Закон есть Закон - мало ли что кому кажется? Григ сел на ложе рядом с альтинкой и заглянул ей в лицо - глаза в глаза. - Линти, тише! Тебе нужно привыкнуть. Иначе погибнешь!
- Что?..
Григ отвел взгляд. Рядом с инопланетянкой он терял ощущение реальности и целиком переходил на сторону девчонки, забывая, кем сам является в этой жизни.
- Ты - женщина, Линти. Конечно, ты не виновата, что родилась…
- Что?!
- В «Улье» правят Отец и Закон. По Закону женщины имеют меньше прав, чем Маленькие Братья. Маленькие же Братья получают первые права, когда становятся Младшими. Вот так… Ты и Кани загипнотизировали Братьев Охраны, находящихся при исполнении служебного долга. Можно сказать, напали. За это…
- «Напали»?! - Линти подскочила на постели, не веря своим ушам. Ее глаза засверкали от возмущения. - Они решили, что мы «напали»?! Мы - безоружные, слабые, запертые за тремя силовыми стенами?! За это нас ударили?! Кто такое придумал?! Да Кани же шутила! Любой настоящий мужчина понял бы! Любой нормальный! Да мы же могли…
Григ взял ее за руку, усаживая обратно на ложе.
- Ты не понимаешь, Линти, - серьезно произнес парень. - Законы Братства отличаются от законов остального мира. Я читал…
Девушка бросила взгляд на руку Грига, сжавшую ее предплечье - крепкую, натренированную, могучую руку мальчишки. Григ настолько же физически превосходил альтинок, как самого Грига превосходили Дор или Кас. Линти словно оказалась в тисках, которые между тем сжимались осторожно и даже нежно, боясь переусердствовать и причинить боль. Сдержанная, уверенная мощь молодого мужчины подействовала на Линти успокаивающе. Она замолчала, понимая и принимая свою слабость в грубом мире приоритетов силы.
- За то, что вы сделали… - продолжил Григ, с удивлением обнаруживая дрожь в своем голосе (как Линти очаровала мощь его пальцев, так и Григ, ощутив в руках тонкое непривычно нежное, пульсирующее запястье девушки занервничал без причины). - Если бы на вашем месте оказались другие…
Голос задрожал сильнее - раздражаясь на себя.
- Не альтины? - поняла Линти.
- Какие еще альтины?! - Григ махнул рукой. - Не альтины, а другие пленные, при взятии которых погибло бы больше всего Братьев; пленные, которых поручили бы поместить отдельно и охранять как зеницу ока; пленные, которым велели бы предоставить все самое лучшее… Если бы кто угодно другой напал на Охрану… Да еще в карантине…
- То что?
Григ посмотрел ей в глаза:
- Его бы не наказали, а казнили!
- Что?! - Зрачки Линти стали такими огромными, что Григ невольно отдернул руку от запястья девушки.
Ничего не произошло - Григ улыбнулся - и своему рефлексу и недогадливости альтинки.
- Неужели вы не ожидали чего-то такого? - пробормотал парень. - Помнишь же на «Эльрабике»…
Линти помрачнела - ее взгляд дал понять, что забыть «Эльрабику» не так просто.
- Вас могли казнить, Линти, - повторил Григ. - И я бы не помог. Я пока всего лишь Младший Брат.
- А они знают, кто мы?
- Да. Слышали от Болера. Только в «Улье», Линти, свои законы. Здесь вы - женщины. Кем были раньше - не важно.
- Были?!
- Да. БЫЛИ!
- Но ведь рано или поздно нас найдут, и тогда… - Она и верила и не верила своим словам. В любом случае готова была расплакаться.
- Линти! - Григ опять взял ее руку - на этот раз в приступе сострадания. - Я не хочу, чтобы ты потеряла надежду. Но подумай сама! - левой, свободной рукой Брат чуть коснулся щеки девушки, скользя по бархату кожи ласковым, успокаивающим движением, - Что значит «когда-нибудь»? «Улей» воздвигли так давно, что даже в летописях нет ни имени Создателя, ни сведений о его происхождении. Мы даже называем «Улей» ВЕЧНЫМ! Рассуди логически, Линти: неужели то, что не менялось тысячи лет, рухнет лишь потому, что в «Улье» поселились две девчонки, пусть даже и самые красивые и необычные во всей Вселенной? Даже если их родители (где-то, неизвестно где!) командуют бесчисленными армиями и планетарными объединениями? Понимаешь, они все бесконечно далеко, совершенно в другой реальности! Они захотят нас найти, будут искать… только, Линти, чем ваши родители лучше тех, кто искал раньше? Нам ведь часто встречались богатые корабли, часто попадались «влиятельные» жертвы. Всегда существовали сильные армии и лайнеры с вооружением, превосходящим наше. А мы тысячи лет атакуем тех, кого посылают боги. Мы тысячи лет выходим победителями. Бог и Отцы тысячи лет ведут «Улей» от победы к победе! Ты права: «может быть», «когда-нибудь», «что-то» изменится. Все меняется. Но, Линти, почему именно сейчас, почему на твоем веку?!
Большие синие глаза заблестели от слез, а Григ ощутил во рту такой привкус горечи, словно заплакал сам. Оглушенный желанием облегчить боль альтинки, Младший Брат сам не заметил, как обнял ее, как стал дышать и говорить прямо ей в ухо. - Ты должна выжить здесь, Линти! Понимаешь, это надолго, может, и не навсегда, но надолго! Я… Я виноват перед тобою… Я скоро смогу… Наверное, смогу… Ты ведь уже со мной… Здесь лучше… Ты привыкнешь… - Григ отодвинулся, заглядывая в бездонную синеву. - Скоро праздник Дележа, Линти. Мне повезло. У меня появился шанс, какого еще ни у кого не было. В семнадцать лет я могу получить имя, личное оружие и стать ПЕРВЫМ Братом! Тогда ты окажешься в безопасности. Я обещаю…
В синих глазах ни единого проблеска доверия или надежды. Синее море наполняла грусть, затягивающая
Грига все глубже и глубже. Парень перестал видеть что-то еще - кроме тоскливой, бесконечной синевы…
Он резко закрыл глаза и тряхнул головой, восстанавливая контроль над сознанием. Сумасшествие! Что с ним опять происходит?!
Григ вскочил на ноги, отталкивая Линти. Он испугался. Нет ничего хуже, когда с твоим телом и мозгом творятся необъяснимые вещи! Не поддающиеся ни описанию, ни управлению! Подобного никогда не было раньше, а значит, и не должно и не может быть сейчас…
- Черт! - Действительно следовало обратиться к врачам. Григ выпрямился во весь рост; его лицо пылало, тело била дрожь, и все лишь потому, что слишком долго смотрел в глаза инопланетной девчонки!..
- Что с тобою?
Григ не ответил. Понимая, что стоять и думать о своем страхе - только усиливать и подкармливать его, оставляя себе все меньше шансов совладать с ситуацией, он огляделся в поисках спасительного лекарства. Все, что нашлось поблизости, - бассейн. Не думая ни секунды, Григ бросился в воду, в который раз сожалея, что та недостаточно холодная, чтобы обжечь кожу и выбить из головы дурь.
Второй раз он искал спасение от себя - нехорошая статистика!
Линти рассеянно следила, как Григ рассекает гладь бассейна, стремительно перемещаясь от бортика к бортику. Неуравновешенный, вспыльчивый мальчишка, от которого теперь зависела ее жизнь, жизнь дочери Первого Советника Лиги! Никогда Линти не предполагала подобных перемен в своей судьбе. Она не предвидела в ближайшем будущем ничего страшного или угрожающего. Она и Кани так долго ждали возможности сбежать с Бровурга - от назойливых преподавателей, от опеки роботов-воспитателей, от завистниц-подруг, от расшаркивающихся сослуживцев отца, от неусыпного надзора офицеров безопасности, от международных встреч и официальных приемов, от скучных банкетов, от… Возможно, именно поэтому им и не хотелось включать свои природные, способности. Не хотелось загадывать. Да и что могло случиться плохого? Несколько месяцев свободы на лучших курортах Галактики. Мифические планеты, сказочные места, неповторимые, незабываемые красоты. Море острых ощущений и ярких впечатлений… А чего стоило уговорить отца Кани - только за этот подвиг им обеим следовало поставить памятники! А тут…
Григ заходил уже на двадцатый круг и все еще не сбавлял темпа.
- Ты хорошо плаваешь! - отвлекаясь от тоскливых мыслей, признала Линти. Григ не ответил.
- Ты что - не слышишь?
От бортика к бортику, от бортика к бортику… Альтинка насчитала тридцать кругов - ждать дольше ей надоело. Она разделась, оставшись в кружевном нижнем белье, никогда не входившем в моду «Улья» и потому для Грига, как и для других Братьев, необычном и даже вызывающем, - подошла к краю бассейна - к тому месту, где Григ завершал круг и переворачивался через себя, ударяя пятками по изумруду стенки, - и присела, спустив ноги в воду. Занятый изматыванием самого себя, Брат едва успел заметить Линти и опомниться, чтобы не ударить ее пятками в развороте. Но, сбитый с ритма, Григ не смог остановить движения. Он налетел на бортик, сбил Линти и ушел под воду вместе с нею.
Неизвестно, что успела подумать Линти, но Григу поступок альтинки показался безрассудным - через мгновение девчонка оказалась наверху, высаженная, а скорее даже выброшенная из воды - мокрая и немного испуганная.
Нет, все-таки женщины есть женщины! Это маленькое хрупкое создание едва не пострадало от элементарной глупости - на скорости Григ запросто мог переломать ее слабые кости, причем без малейшего желания со своей стороны! Брат хотел выругаться, но возмущение погасло быстрее, чем успело выплеснуться наружу. Дело в том, что Линти теперь стояла на мраморе практически обнаженная - загорелая, тонкая и стройная, как тростинка; в свободной непринужденной позе - чуть подогнув одну ногу и грациозно опираясь на другую. Ее глаза весело смеялись собственной непредусмотрительности. Григ же, неожиданно для самого себя уставившись на эту картинку, едва не нахлебался воды, напрочь позабыв, что все еще нужно шевелить конечностями, чтобы удержаться на поверхности.
Линти не могла не уловить внезапного потрясения парня.
- Ты что, никогда такого не видел?!
У альтинки вдруг появилось игривое настроение. Она несколько раз покрутилась перед Григом, показывая себя с разных сторон, как манекенщица на подиуме.
- Нет. - Будто прикованный к ней взглядом, Григ признался честно и без тени смущения. - Никогда не видел.
Его голос прохрипел так, что «с потрохами» выдал состояние хозяина. В помещении зазвенел смех: Линти, словно в один миг позабыла о всех своих злоключениях и вновь находилась дома в покое и безопасности.
- Я не понимаю, - выдавил наконец Григ.
- Чего?
- Противоестественное не может быть красивым!
- Что «противоестественное»?
- Ну… - Держась на плаву, Григ руками показал, что имеет в виду фигуру альтинки. - Ты слабая, хрупкая, неприспособленная… Даже если бы тренировалась - на таких тонких костях бойца не вырастишь. Такие не выживают, значит - противоестественно. Значит - некрасиво. А я…
- Я должна казаться уродиной, но тебе нравлюсь?!
- Да - Григ удовлетворенно кивнул, давая понять, что именно так и хотел сказать - при этом в глазах Брата засветилось неподдельное желание разобраться. Линти захохотала так громко, что потеряла равновесие и бухнулась в воду.
- Ну вот! - Григ пожал плечами - еще одно доказательство.
Он выловил альтинку и поддержал на поверхности, ожидая, пока прервется приступ ее смеха - даже отплевываясь, Линти не могла совладать с собою. Наконец, во время паузы, она ошарашила Грига вопросом, уже не имевшим никакой связи с предыдущей темой:
- Ты хорошо плаваешь! Для чего вам учиться плавать, если не бываете на планетах? Это тоже «противоестественно»!
Григ задумался - Братья всегда плавали - из поколения в поколение. Тогда «для чего» ходят, «для чего» бегают? И при чем здесь планеты?
Линти не ждала ответа - она забыла про свой вопрос, едва успела его задать. Все еще в игривом настроении, альтинка подплыла к Григу, приблизилась к нему вплотную, почти соприкасаясь с парнем ногами, словно в какой-то задумчивости провела несколько раз ладонью по бугристой груди будущего воина, заставляя мальчишку затрепетать от возбуждения, а потом вдруг схватила его за шею и потянула на дно. Григ еще мог ожидать такого от Кани, но…
Даже застигнутый врасплох, Младший Брат потерялся лишь на мгновение - уже через минуту и он и альтинка оказались на «берегу», Линти - неподвижная в умелом силовом захвате Грига.
Она продолжала хохотать.
На Брата напали, но напали просто так, играясъ и без малейшей злобы - понимая это, Григ разжал захват и бухнулся на мрамор рядом. Все же он добился своего и порядком устал. Линти обняла парня за шею и заставила разлечься рядом на холодном полу. И один, и другая тяжело задышали.
- Так что там у вас за праздник? - Альтинке было все равно, о чем спрашивать - она боялась пауз в общении, не желая оставаться наедине со своими мыслями. - Рассказывай, «воин»!
- Ничего смешного! - Григ буркнул недовольно - взрослая девчонка, а ведет себя как ребенок.
- Да я и не смеюсь - просто интересно!
- Праздник Дележа.
- Расскажи!
- В общем… Ну… - Руки Линти на шее отвлекали от серьезных мыслей - чтобы собраться, Григу пришлось отстраниться и сесть, глядя теперь на смешливую особу сверху вниз. - День Дележа - самый важный праздник в мире!
- Неужели?
- В нашем мире.
- Чем же он такой важный?
- Линти, прекрати насмехаться! - Григ сделал такой серьезный вид, что у альтинки поднялись брови. - День Дележа - это… Это даже не день. Иногда праздник длится по нескольку недель, иногда месяцев! Собирается весь «Улей», все мужчины…
- Собираются, чтобы поделить награбленное? Григ поморщился:
- Нет конечно! Название осталось с тех времен, когда… Не знаю, как тебе объяснять ты же ничего не понимаешь… «Награбленное»! Праздник проводят после удачных налетов, только главное не добыча, главное - доблесть. В бою каждый проявил себя, заслужил новое звание - звание надо отстоять. Потому и праздник. «Делить», конечно, тоже делят. - В отместку за насмешки Григу захотелось уколоть девчонку: - Вас, например.
- Нас?!
- Ну, женщин. По Закону вы можете принадлежать всему Братству, а можете - кому-то одному. На празднике Дележа любой желающий заявляет о своем праве. Если возникает спор, его решают в поединке.
- Какая дикость!
- Для тебя «дикость»! Непривычно, не так, как у вас, не так, как в остальном мире… - выбирай, Линти, выражения! Рано или поздно привыкнешь, тогда самой станет стыдно. Поединки - это красиво, здорово, это возможность показать умение, силу, отвагу. Победить - заслужить уважение всего «Улья»!
Линти хмыкнула - Григ говорил с таким воодушевлением, словно все его юношеские фантазии так или иначе связывались именно с этим отвратительным словом «поединок». Само собой разумеется, альтинка не разделяла восторга Брата.
- Что-то ты замечтался! - возмущенно констатировала Линти. - Так хочется получить тумаков от какого-нибудь амбала? Так хочется подраться? И из-за кого, можно спросить? Может, из-за меня?!
Григ посмотрел удивленно. Так далеко он пока не заглядывал. Но если бы дрался, то, наверное…
- Я…
- Ну?! - сердито крикнула Линти. Мысль, что ее могут выставить как вещь на аукционе, взбесила красавицу сильнее, чем все ранее пережитые страхи.
- Да мне рано об этом… - Несколько смущенный, что приходится сознаваться, сказал Григ. - Мне нужно сперва стать мужчиной.
Теперь брови Линти взлетели совсем высоко. Но Григ не сказал ничего такого - альтинка опять все поняла на свой лад.
- Мне нужно пройти Полосу, - объяснил Григ. - Получить личное Оружие и Имя. Только тогда я смогу претендовать…
- На меня?
- Да перестань ты! - Ее раздражение заразило и Грига. Парень резко поднялся с пола. - Мне нужно
пройти Полосу, а не думать о ерунде! Сидим тут и мечтаем, как два…
- Да я… не мечтала! - выпалила Линти, тоже вскакивая. - Как ты смеешь?! Ты…
- Мне нужно тренироваться, а не болтать с тобою! - отрезал Григ.
- Хорошо, что понял! - В распахнутых дверях-воротах стоял Дор.
- Дор? - Григ удивленно уставился на улыбающегося великана. - Ты давно… Что ты здесь делаешь?
- Отец прислал помочь подготовиться. Пойдем!
- Я с вами! - Линти заявила с такой решительностью, что о возражениях не могло быть и речи.
Братья, пораженные ее бесцеремонностью, переглянулись, но решение могло исходить только от Грига. Младший же неуверенно кивнул. Дор удивился, но принял как должное.
- Только оденься! - напомнил богатырь, вгоняя красавицу в краску, и в одно мгновение от ее воинственного пыла не осталось и следа.

ГЛАВА 16

- Я же вам говорил, сэр.
Рилиот в задумчивости оглядывался, стоя в центре гол о графического каркаса Галактики. Вокруг Советника на весь кабинет светящейся до рези в глазах спиралью расползлось единственное во Вселенной изученное и покоренное людьми звездное скопление. Ядро скопления опоясывало Советника, словно на мужчину надели огромную, необычного кроя юбку.

На голограмме непривычным для космоса зеленым цветом сверкали тысячи и тысячи крестиков - так полковник разведки обозначил места гибели или исчезновения космических кораблей. Крестики располагались неравномерно: в одних местах их скопления сливались в сплошное зеленое зарево, в других - едва заметно добавляли зелени в желто-бело-голубую палитру звезд. Как бы там ни было, размещение зеленого цвета на карте выглядело совершенно беспорядочным и хаотическим.
- Я же говорил, сэр, - упавшим голосом повторил полковник. - Информации чрезвычайно много. Бесполезно…
Рилиот поднял недовольный взгляд на мнущегося у дверей офицера. Сейчас Советник был далек от желания раздражаться.
- Полковник! Послушайте внимательно, что вам нужно сделать: ваша задача - материализовать картинку.
- Сэр?
Рилиот нервно размял пальцы рук, подбирая слова, чтобы придать еще не окончательно прорисовавшейся в голове идее доступную для понимания форму.
- Представьте каждый крестик на карте не в виде рисунка, как сейчас, а в виде законченного, начиненного информацией объекта. Информацией о том, чей корабль потерпел в нем крушение, какой, с каким грузом, с какими пассажирами, когда и по какой возможной причине. И пусть каждый такой набор информации характеризует один параметр, например, вес этого уже материального крестика-объекта.
… Понимаете?
Полковник потер лоб.
- Да, сэр. Понимаю.
- Сколько потребуется времени?
- Может быть… сутки.
Если офицер и понял, чего от него хотят, то уж точно не соображал, почему и зачем. Тут пряталось самое слабое звено в снизошедшем на Рилиота плане: не видя конечной цели, исполнитель просто НЕ В СИЛАХ организовать все правильно. Наверняка в какой-нибудь мелочи полковник допустит неточность. А неточность материала в ментальном анализе… С другой стороны, Рилиот не мог и объяснить разведчику, для чего ему
вдруг понадобилось «одушевлять» голографические крестики.
- Сделаем иначе, - решил Советник. - Можно все упростить. Возьмите столько световых сфероидов, сколько крестиков на вашей карте…
- Это же…
- Не важно! На каждый сфероид запишите информацию только про один пропавший или погибший лайнер. Все шарики поместите в емкость, из которой те станут выкатываться ко мне в линейку по одному. По желобку или как вам захочется. Дальше желобок должен разветвляться и вести либо в емкость направо, либо в емкость налево. Разветвление сделайте идеально гладким, так, чтобы у одного направления не существовало никаких преимуществ перед вторым, а шарик с равной вероятностью мог покатиться как вправо, так и влево. Я сяду у центрального желобка и определю, какому шарику какой путь выбрать. Одну наполненную шариками емкость мы потом уничтожим, вторую - используем для анализа… - Рилиот закончил и с трудом выдохнул: теперь вроде бы офицер должен разобраться. Полковник по-прежнему не угадает «зачем?», зато у него не возникнет вопроса «как?» - Поняли?
- Так точно!
- Выполняйте!
- Что тут у нас?
Под дугообразным потолком помещения пристани поддерживался силовым полем огромный стальной цилиндр. С цилиндра свисали провода и трубы; запыленный и кое-где обожженный металл не блестел - такой объект никак не вписывался в сверкающий чистотой зал. Вокруг на полу восседала «комиссия» из Братьев технической службы, таких же грязных и потрепанных, как сам цилиндр. Восемь человек, которые абсолютно ничего не делали, сидели на полу и с ленивой усталой злобой смотрели на гиганта у себя над головами.
- Так и будем сидеть?!
Вик хорошо знал всех восьмерых - лучшие из умов «Улья» (во всяком случае, таковыми их считали). Им многое прощалось. Например, при появлении Первого Брата эти Братья едва зашевелились.
Вик не слишком любил церемониальные приветствия, считая их уделом тупых исполнителей, а не людей с мозгами. Но чего Первый Брат не собирался прощать, так это бездействия, тем более в его присутствии. Однако представшая перед Виком картина читалась вполне отчетливо: люди трудились, сделали все, что могли, а теперь отдыхают обессилевшие и злые.
- Денк! Что скажешь?
Тот, кого звали Денком, нехотя поднялся на ноги.
- Все и подробно? - на всякий случай поинтересовался ученый.
- Конечно!
- … Каждый космический объект обладает некоторой массой, соответственно - инертностью. Для того чтобы мгновенно разогнать его, необходимо приложить силу, обычно приводящую к разрушению и самого объекта и его содержимого…
Вик удивленно поднял брови. Демоны из его свиты заулыбались.
- Ты что, издеваешься? - пробормотал Первый, еще не решив, разозлиться или подождать, что последует дальше.
- Откуда следует вывод, - продолжил Денк, - что говорить о «мгновенном» наращивании скорости так же бессмысленно, как, например…
- Денк!
Демоны ухмыльнулись, глядя на вожака и ожидая его реакции. Семерка ученых до сих пор делала вид, что кроме них и злосчастного цилиндра в помещении никого нет. Денк же не собирался останавливаться и размышлял дальше.
- С другой стороны, следует внимательно рассмотреть термин «мгновенно». Понятие «мгновения» условно и основано на нашем восприятии времени. С одной стороны, мгновением можно назвать секунду, с другой…
- Черт! Денк! Не испытывай мое терпение! - Вик не выдержал. - Мне не нужны лекции по началам физики и философии! Что вы узнали?! Что с приводом?!
Денк кивнул, как бы говоря: «Я так и думал: не интересно - не надо», махнул рукой и сел на свое место.

Предыдущая страница 15 Следующая страница


Улей 16

- Да ничего. Бесполезно, - сказал кто-то. Теперь Первый Брат действительно рассердился.
- В каком это смысле?! Поднялся другой ученый:
- Вик! Мы знаем, почему эта штука добивается бесконечного ускорения, но не знаем, как она это делает.
- Поясни!
- Внутри реактора образуется вещество (поле?), способное потерять массу до нуля, и наоборот, набрать ее до бесконечности с неимоверно большой скоростью. Масса самого реактора-двигателя в сравнении с массой заряда незначительна. Масса всего корабля - незначительна в сравнении с массой всех зарядов всех его приводов.
Вик наморщил лоб:
- То есть…
- Нелинейность ускорения кораблей тарибов достигается за счет мгновенного изменения их массы.
- Как это происходит?
- Понятия не имеем!
- Ну так вскройте эту штуковину!
- Вскрывали. В ней ничего нет.
- И это «ничего» обладает значительной массой? Ученый развел руками:
- Согласен - чушь. Мы все согласны. Но так и есть на самом деле.
- Не хочешь же ты сказать, что нам никогда не скопировать двигателей «Эльрабики»?
- Мы не понимаем принципа. Физического закона. Это что-то очень простое, очень доступное. Что может знать каждый тариб, а для нас - тайна. Сам понимаешь, чем проще разгадка, тем больше потребуется сил и времени, чтобы на нее наткнуться.
- И что делать?
- Не знаю. Попробуй расспросить пленных.
- Все, что ты можешь предложить?
- Да.
- Рерд, Грунк, Барг?
Трое названных ученых подтвердили согласие с собратом кивком, поднимая на мгновение взгляды от пола или отрывая их от махины наверху.
Вик поморщился:
- Пленных! Да вы бы посмотрели на тех пленных! Всех нормальных людей Кас еще на «Эльрабике» перекрошил в салат… Здоровый, а мозгов! - Вик сплюнул. - У меня сообразительных пленных - один человек, и тот, волевой, упертый и неразговорчивый… Отец будет недоволен…
- Нам нужен всего лишь намек, Вик. Незначительная подсказка. Если есть хоть один знающий человек, придется его использовать. Иначе умрем возле этого привода, а разобраться не разберемся. А с такими штуковинами корабли тарибов превосходят наши на несколько поколений!
Вик задумчиво кивнул.
- Ладно, - согласился он. - Только и вы не бездельничайте. В ваших интересах не разочаровать Отца, да и меня тоже. Имейте в виду: я хочу знать больше, намного больше!
- Что это? - спросил Григ. Дор ухмыльнулся:
- Меч, Младший Брат.
- Я думал, мы будем готовиться к Полосе…
- Правильно. Потому я и дан тебе меч. Тесак ты пока не заслужил, а меч - в самый раз. Функции те же, но вес поменьше. Тесак без скафандра ты и не удержишь!
Григ рассеянно посмотрел на обоюдоострое лезвие из фиолетового закаленного сплава. Длинная рукоять с углублениями для пальцев, эфес-излучатель поля, кнопка для включения силового щита…
- Что тебя не устраивает? - поинтересовался Дор.
- Я слышал, что Полоса - не поединок. Нужно преодолеть…
- От кого слышал? От других Младших с богатым воображением?
Григ потерянно опустил руки. Если Полоса - совсем не то, что он всегда думал, как же тогда к ней готовиться?
- Если я не знаю, что такое Полоса, как смогу ее пройти?
- Не задавай ненужных вопросов и пройдешь. Ни один Младший Брат не должен знать про Полосу, пока впервые не ступит на нее. Таков Закон.
- Но расскажи хоть что-нибудь!
Григ и Дор стояли посредине арены для единоборств. Григ - в бронежилете, Дор - по пояс обнаженный. Линти тихонько сидела в стороне в простом жестком кресле. Со своего места она не только все видела, но и прекрасно слышала - ей не меньше, чем Григу, захотелось узнать про загадочную «Полосу», про которую все столько говорят последнее время. Но если Григ умолял Дора поделиться тайной своей интонацией и взглядами, то Линти эмоционально воздействовала на сознание. Дор заметил и первое и второе. Он в упор посмотрел на алътинку, заставляя ту потупить взгляд и прекратить экстрасенсорные опыты, затем таким же тяжелым взглядом удостоил парня.
- Отец просил помочь тебе подготовиться, - сообщил Дор. - Но он не просил поставить тебя над другими. Ты должен знать не больше, чем остальные претенденты.
- А что я должен знать?
- Григ! Не думай, чем встретит тебя Полоса. Верь, что пройдешь ее, и пройдешь! Все проходят. Главное - верить в себя. Всегда верить. Верить, что ты - Брат. Все, что могу подсказать: не жди там препятствий, непреодолимых для твоего тела, - все препятствия преодолимы, даже если таковыми не кажутся, - Дор постучал пальцем по своему лбу, - Никогда не задумывался, почему все Братья разные - кто-то быстрее, кто-то сильнее, кто-то умнее? - но все стали теми, кем должны были стать? Григ, чтобы пройти Полосу, нужно всего лишь быть настоящим Братом!
- Но как я узнаю…
- Успокойся - узнаешь.
Дор явно чего-то недоговаривал.
- Тогда к чему мне готовиться? - съязвил Младший, - Я Брат - значит, я пройду. Дор согласился:
- Пройдешь. Но только Полосу.
- А что еще?
- Полосу проходят все. Все Братья. Главное не Полоса, а то, что ждет за нею!
- А… - Григ вспомнил подслушанные в детстве разговоры старших - получив оружие и имя, многие Братья не могли сдержать желания похвастаться друг перед другом. - «Выбор»? Да?
- Вот именно. Выбор - не тайна. Если прошел Полосу - ты уже Брат. Но у тебя есть выбор, кем стать. Братом, Старшим Братом, Первым Братом. Братом-воином или Братом-техником.
- Как? - Григ утроил внимание, чтобы не потерять ни крупицы информации.
- Полоса разветвляется на три стороны. Дороги ее идут на Арену Братства, на Скалу Старших и на Подиум Первых. Каждое из трех направлений делится еще на два рукава: один - короткий - для воина, другой - длинный - для техника.
- Для техника длиннее?!
- Не только длиннее. Участок «завоевания» имени техника требует не столько ловкости и мужества, сколько ума. Сложный путь. Одной храбростью не выживешь, нужно соображать - хорошо и быстро. Каждая из ветвей Брата-техника - от просто Брата до Первого - все сложнее и сложнее. Переоценил свой интеллект - считай, труп. Нужно очень трезво оценить, на что способен. Зато прошел участок - все - ты Брат. Никакого поединка. Если захочешь стать техником, моя помощь не потребуется - отдавай меч и иди разминайся логическими задачами…
- Мне - техником? - Впервые в жизни Григ столкнулся с такой дилеммой. Он никогда не собирался в техперсонал, считая положение воина в «Улье» куда более престижным и достойным. Но Григ никогда и не задумывался, чего будет стоить выбор стать тем или другим.
- Решать тебе. Но не советую. Твой путь уже задан - ни в Братья, ни в Демоны дороги нету. «Завоевание» имени Первого Брата техника?.. - Дор покачал головой.
- А воин…
- Путь воина короче и проще, зато «завоевание» имени - поединок. Претендент должен продержаться до Гонга Славы. С Братом - на полосе Брата, с Демоном - на полосе Старших и… с Отцом - на полосе Первых.
- С Отцом?!!
- В Первые принимает только Отец, и только того, кого изберет сам, - Видя, как изменилось лицо Грига, Дор успокоил: - Не волнуйся так - если Отец захочет назвать тебя Сыном - назовет. Все зависит от желания Владыки. Но и щадить он тебя не станет - в Первых слабакам не место - «Улей» должен увидеть лицо Героя, лицо настоящего Правителя. Может быть, Отец поможет тебе продержаться до гонга, а может, захочет испытать всерьез. Кто знает, Григ? Поэтому, Брат, я здесь. Держи меч крепче - пройдешь меня, пройдешь и Отца.
Линти внимала словам Дора с не меньшим интересом, чем сам Григ. Ее глаза засветились так, словно в зале обсуждался не жестокий ритуал превращения мальчиков в мужчин, а красивая рыцарская сказка о преображении изгоев в принцы.
- Я смогу это увидеть?! - неожиданно воскликнула альтинка.
Лицо Дора потемнело. Богатырь сразу же осадил:
- Не сможешь! Ни одна женщина не смеет приблизиться к Полосе! Ни одна женщина и ни один ребенок! Младший Брат-претендент видит Полосу только один раз - чтобы стать Братом или умереть.
- Но это же жестоко - всего один шанс?!
- Шанс всегда один. У тебя, например, один шанс замолчать.
Линти недовольно хмыкнула, но нашла в себе силы закрыть рот.
- Я буду драться с Отцом… - с ошалевшим видом повторил Григ.
- Ты будешь испытан Отцом! - поправил Дор. - Это не одно и то же! Отец испытывает всех нас - кого-то явно, кого-то незримо… Рассуждай так: у тебя нет надежды выстоять против любого из Демонов, нет надежды выдержать атаку Каса. Но выстоять против Отца - надежда есть. Если Отец захочет, а ты заслужишь - выстоишь… А теперь - к делу!
Без всякого предупреждения меч Дора взвизгнул перед лицом Грига. Силовой щит возник сам собою - палец автоматически лег на кнопку. Еще несколько ударов Григ отразил точно так же - интуитивно, от страха получить ненужные отверстия в своем теле.
- Хорошо, - сказал Дор. - Но это только реакция. Посмотрим дальше!
Дальше Дор стал использовать щит. При столкновении двух силовых полей перевес получал тот боец, чей Удар выходил весомее - щит все-таки держала обыкновенная человеческая рука. Дор включил свой щит, ударил им по щиту Грига - в результате Младший Брат отлетел на, несколько метров, смешно кувыркаясь по полу.
- Просыпайся! - прогремел Дор. - Кто будет за тебя думать?! Чему столько лет учили?!
Рилиот сидел за большим, только что изготовленным столом. Над столом размещалась круглая стальная емкость, наполненная переливающимися шариками-светоносителями. Из емкости выходила прозрачная трубка диаметром чуть больше диаметра информационных шариков и концом примыкала к горизонтальному желобку на столе. Выпадая из емкости, шарик по желобку мог в равной мере покатиться как вправо, так и влево. В одну, пока еще пустую, емкость либо в другую.
Советник положил руки по разные стороны от желобка и закрыл глаза, концентрируя внимание на ладонях. Рилиот думал о дочери, о тех, кто ее похитил, о тех, кто мог так или иначе иметь связи или контакты с похитителями. Сейчас, в этом году или когда бы то ни было. Возникающее при концентрации эмоций биополе Советник передал в правую руку, заставляя ладонь нагреться и покраснеть. Левую руку альтин зарядил холодом, представив ее чуждым мертвым органом. Если бы наблюдавший за происходящим полковник разведки осмелился подойти к столу и дотронуться до ладоней Советника, он бы поразился контрасту - холодная, ничего не излучающая левая рука и горячая, пульсирующая болью правая - обе принадлежащие одному и тому же человеку.
Какое-то время Рилиот сидел неподвижно, затем дал мысленную команду устройству. Шарики устремились по прозрачной трубке сплошным потоком. Один за другим, все они стали сворачивать влево и звеня падать в емкость, размещенную с левой стороны стола. Казалось бы, не существовало причин, мешающих шарикам покатиться по желобку и вправо, но все они уверенно избегали направления, над которым светилась теплом правая рука Советника Лиги…
Через двенадцать часов последний шарик звякнул о спину своего собрата и скатился в левую емкость. Рилиот безжизненно осел в кресле. Советник выглядел бледным, изнуренным и выжатым как лимон.
- Полковник! - едва слышно позвал альтин.
Офицер почтительно приблизился. Все двенадцать часов полковник разведки терпеливо смотрел на летящие один за другим шарики, боясь хоть звуком нарушить творящееся в кабинете таинство. Уйти он тоже боялся, понимая всю важность происходящего и готовясь оказать любую помощь, какая потребуется. По первому его зову кабинет Советника наполнился бы врачами, учеными, солдатами, роботами, инструментами…
- Все, что справа, - на анализ!
Офицер заглянул в правую емкость. На самом дне поблескивали всего несколько десятков светоносителей - около сотни. Левая же емкость заполнилась практически доверху.
- Что с ними сделать? - спросил полковник.
Рилиот с таким трудом поднял веки, словно каждое из них весило не меньше тонны. Но ударивший из-под век взгляд сохранил пронизывающую до костей пронзительность - взгляд альтина…
- В правой корзине шарики с информацией, относящейся к похитителям «Эльрабики». В левой - все остальные. Я хочу вновь увидеть Галактику с выделенными на ней зонами гибели или исчезновения лайнеров, но теперь лишь тех лайнеров, что имеют отношение к нашей истории.
- Использовать только информацию из правой емкости?
- Да.
- Слушаюсь!
Советник развернулся в кресле. Комнату заполнила светящаяся звездной россыпью голограмма. Вновь пульсирующий зеленый свет стремился привлечь внимание. Но теперь зеленых крестиков получилось несравнимо меньше - всего около сотни - и все они относительно недалеко друг от друга.
- Это уже лучше… - пробормотал Советник. - Наверняка были корабли, про которые никто не вспомнил: частные яхты, навигационные разведчики, авантюристы всех мастей… Полковник! Соедините все крестики стрелками по датам указанных событий, начиная с самого давнего.
Между крестиками возникла паутина стрелок - она расползалась вдоль одной из ветвей галактической спирали, перескакивала на другую и там заканчивалась. Самый свежий и самый важный для Рилиота крестик светился обособленно и одиноко. Ближайшее к нему по времени нападение пиратов произошло далеко, на значительном расстоянии, словно корабль-преступник ни с того ни с сего совершил марш-бросок почти на двадцать световых лет.
Рилиот задумался. Паутина векторов между точками нападений имела интересную конфигурацию: множество крестиков в одном месте, затем - прыжок на некоторое расстояние и пауза во времени, опять множество крестиков, опять прыжок…
- Они куда-то движутся…
Чего-то недоставало. Любое движение в природе должно было где-то начинаться и, соответственно, где-то заканчиваться.
- Какой временной промежуток мы накрыли? - спросил Рилиот.
- Около ста лет, сэр.
- Придется начать сначала. Все, что теперь знаем: маршал не зря тратит силы, стараясь перекрыть сектор. Если пираты останутся верны традиции, несколько нападений произойдет где-то неподалеку от сгоревшей «Эльрабики». Но кто эти люди и откуда они взялись? Нужно расширить период. Повторим все заново за тысячелетие и больше.
Полковник посмотрел с укоризной:
- Сэр! Вы и так, едва живы. Представьте, что будет, если увеличить количество шариков в десять раз? Хорошо еще, если в десять: за последние сто лет не было серьезных воин Раньше…
- Чем дальше в прошлое, тем меньше достоверно известных событий. Корабли гибли чаще, но запоминались реже. В любом случае у меня нет выбора. Давайте работать, полковник!

ГЛАВА 17

Поражение «силовым хлыстом» Кани переживала сильнее, чем ее подруга. За маской внешней самоуверенности скрывалось ранимое и слабое существо, на самом деле не знакомое ни с жестокостью, ни с насилием, ни с болью. Кроме того, Кани страдала дольше Линти: некому было подсказать девушке принять обезболивающее.
Забытая в своей камере, дочь маршала Объединенного Флота лежала на полу, стонала от боли в животе и груди и перебирала в голове самые зверские пытки в истории человечества, которые могла вспомнить. Если бы Братья узнали, что готово было сотворить с ними это безобидное на вид создание, они бы, наверное, предпочли немедленно избавиться от носителя подобной угрозы…
Боль стала стихать лишь на вторые сутки. Только тогда Кани пришло в голову, что спазмы в животе могут носить еще и естественный характер - как бы сильно ни болели внутренности, требовалось подбросить им немного корма. Во всяком случае - залить в них жидкости. Едва подумав об этом, Кани поняла, что давно страдает от жажды. Она кинулась к отверстию в стене, резким движением вставила руку в анализатор, получила порцию непонятной безвкусной смеси, проглотила ее и с большим удивлением обнаружила, что болевые ощущения улетучиваются. Какое-то время альтинка боялась даже поверить самой себе, поскольку всерьез считала все неприятности результатом внутренних физических повреждений, а никак не фантазиями собственного, обманутого «силовым хлыстом» мозга. Когда же выяснилось, что наиболее вероятно как раз второе, брюнетка пришла в неописуемое бешенство. Ударив ее по-настоящему, Братья поступили бы менее подло!
Первые десять минут Кани злилась сама на себя, ведь она ни разу не попробовала убедиться, что боль всего лишь блеф. Следующие минут тридцать - злилась на вероломных тюремщиков, набравшихся наглости так шутить с дочерью самого Тургаона.
Наконец, Кани решила мстить.
Осознав все наиболее перспективные идеи, пришедшие на ум за последнее время, альтинка поставила перед собой вполне определенную цель. Требовалось, правда, вырваться из плена камеры и приобрести минимальную свободу действий, но, если раньше такое казалось нереальным, теперь Кани даже не захотела размышлять, как именно попадет на свободу. Что-нибудь придумает. Гораздо важнее то, что нужно сделать потом…
Маршал всегда говорил: «Главное - внезапность. Если человек подготовлен для битвы, его первое интуитивное решение всегда самое верное». Не важно, о ком при этом Тургаон думал - Кани не сомневалась, что ничем не хуже отца. Ей девятнадцать, и она уже достаточно «подготовлена»!
Во-первых, следовало вспомнить основное правило Школы Леноса: «Любое важное дело начинается с концентрации внимания».
Девушка села на полу камеры, поджав под себя ноги, и закрыла глаза. Для начала избавилась от мыслей. Отрешилась от окружающего. Тишина в голове и тишина вокруг.
Затем - постепенное и осторожное восприятие - не поверхностное, с помощью рецепторов кожи, осязания или слуха, а глубокое, основанное на возможностях
Олсознания человека. Опять же - не позволяя расслабленному мозгу ни единой самовольной мысли.
Только когда эмоциональная картинка стала приобретать отчетливость, Кани позволила себе чуть-чуть прислушаться к собственным ощущениям. Потом - осторожно, чтобы не внушить самой себе ложных фантазий, обычно на уроках - усилила внимание.
Она находилась в камере, совершенно одинокая, отгороженная от внешнего мира безжизненной зоной и силовыми полями. Поблизости ни единого теплового источника мыслительной энергии - ни граненого, сложного и яркого переплетения волновых полей человеческого сознания, ни чувствительного, но расплывчатого сознания лишенных интеллекта животных.
Ближайшее живое существо курсировало лишь на границе стометровой зоны, где-то за пределами всех силовых щитов и установок системы безопасности. Судя по ощущениям Кани - существо недружелюбное, агрессивно настроенное, скорее всего - один из охранников… К сожалению, неоднородность силовых полей позволяла альтинке только заметить врага, напасть же на него экстрасенсорно - не стоило даже думать.
Из источников опасности выделялись системы слежения и системы поражения. И те и другие управлялись искусственным интеллектом, но Мозг, если это и был Мозг, не имел непосредственных контактов с мыслительными процессами живых организмов - этот Мозг управлялся только с помощью электронных сигналов, подаваемых простыми и надежными установками пультов. То есть не только игнорировал мысленные команды людей, а даже не имел возможности их услышать. Опасность же создавал значительную. Конечно, Кани не могла предугадать реакцию электронных устройств на то или иное свое действие, но она почувствовала нагнетаемый ими страх, почувствовала ВЕРОЯТНОСТЬ того, что когда-то в будущем этот самый набор железяк и излучателей уничтожит и ее жизнь и ее тело.
В камере недоставало системы оказания помощи - ни один предмет вокруг не обладал положительной аурой. Исключение - анализатор, но как устройство пассивное, и его нельзя было брать в расчет. Кани это показалось странным. Если пленного так хорошо охраняют, следовательно, он представляет не только опасность, но и ценность. Что, если заключенному станет плохо? Что, если он захочет покончить с собой?
Напрашивался простой вывод: нет систем оказания помощи, но существуют системы сигнализации. Наверняка что-то обратит на себя внимание солдата, вышагивающего по периметру охраняемой зоны - не зря ведь солдат там вышагивает?
Вот и решение. Оставалось только угадать, на какой из болезненных симптомов отреагирует сигнал тревоги - целые сутки Кани стонала на полу камеры, а реакции не последовало. Нужно было придумать что-то посерьезней. Например, остановить сердце…
Во всяком случае, так она уже делала. Их этому учили. Главное - не сомневаться в успехе. Кани собралась с духом, настроилась и… рухнула без сознания. Датчики у входа в камеру замигали, кривая сердечного ритма превратилась в прямую линию. И сирена действительно взвыла.
- Какой информации вы от меня ждете? - спросил Болер.
На этот раз допрос проходил в куда более раскрепощенной обстановке. Магнитные оковы оставались на ногах полковника Флота Лиги, а за спиною, как и раньше, караулили два Демона в боевых латах, зато руки Болера остались свободными да и место действия значительно изменилось: Первый Брат и полковник расположились в одном из личных кабинетов Вика на Первом Уровне. Оба возлежали на огромных массажных ложах, а вокруг, по периметру всего круглого зала, в стеклянном аквариуме плавали большие ярко-красные рыбы.
- Какой информации может ждать одна технологически развитая цивилизация от другой? - Вик пожал плечами. - Обмена сведениями. Мне интересен принцип действия тарибских двигателей, устройство оборудования для дистанционного приема мыслительных импульсов, кое-что о системе наведения излучателей… Ничего серьезного. Я имею в виду, ничего такого, чего ты не смог бы рассказать из этических соображений или из боязни навредить собственной расе. Сам же говорил: один «Улей» не представляет опасности для Лиги Объединенных Миров. Тем более тарибский лайнер не военный - там не могло размещаться ничего секретного…
- Хорошо.
- «Хорошо»?! - Вик едва не подпрыгнул. Он готовился к изнурительным уговорам и обмену колкостями.
- Что знаю, я расскажу. Только взамен на мои условия.
- Конечно. Какие?
- Я по-прежнему требую, чтобы Линти и Кани содержались достойно их положению, статусу и возрасту. Девочки еще школьницы, они привыкли к комфорту, им требуется внимание! Если учтете, а затем при первой же возможности передадите обеих в цивилизованный мир, я выполню все, что взбредет на ум тебе или любому другому «брату».
- Не понимаю: к чему такая забота? Ты и двадцать специально подготовленных наемников вступили на борт «Эльрабики» только с одной целью: охранять этих маленьких бестий - Кани и Линти? И ты до сих пор верен долгу? Несмотря на очевидное поражение? Что вы в них такого нашли?
- Удивительно, что ты еще не понял! Есть много причин, чтобы девочек охраняли. Пусть власть их родителей или могущество Галактического Флота вам не интересны - пока на «Улей» не нападут превосходящие силы, «Улей» не поверит в существование таких сил.
Но вы же должны понять, что Линти и Кани могут представлять ценность и сами по себе: даже выброшенные из своего времени и общества, даже лишенные покровительства своих родителей, даже лишенные денег, друзей и власти! Их обеих нужно уважать и беречь просто потому, что они - это они!
Вик не перебил поток ереси только потому, что полковник действительно воодушевлялся тем, что говорил. Первый Брат слышал, что у многих народов сложные отношения полов. Некоторые, например, верили, что женщины настолько превосходят мужчин, что ради них и умереть не жалко. И вот пожалуйста: Болер как раз закоренелый сторонник такой веры! При этом полковник во что бы то ни стало должен стать полезным - чтобы убедить Болера сотрудничать, не мешало найти источник движущих им сил.
- Вы не слышали про Мантию?
- Нет.
- Странно… Говорите по-мантийски… - Болер собрался с мыслями. - Попробую рассказать с самого начала. Мантия - планета, колонизированная землянами две тысячи лет назад и уничтоженная ими же почти через тысячелетие…
- Какими «землянами»?
- Сейчас объясню. Вы как-то ухитрились оторваться от галактической цивилизации и позабыть самые важные события своей истории… Земляне колонизировали Мантию. Мантия же оказалась настолько гостеприимной, что основанные на ней поселения уже с самого начала развивались быстрее, чем любые другие в Галактике. Причин несколько. Климатические и природные условия, человеческий фактор: поселенцы - сливки общества, самые умные головы и самые бесстрашные сердца (Мантии еще с момента открытия предрекали великое будущее); великолепное, самое современное технологическое оснащение; крупнейшие в истории космической экспансии капиталовложения; флот из множества галактических лайнеров, как военных, так и грузовых, навигационных, исследовательских; и так далее и тому подобное… Возможно, все потому, что Мантия должна была стать форпостом человечества в этой части Галактики и как раз в то время, когда начались первые стычки с негуманоидными расами. И вот уже через сто лет научные открытия, бурный рост технологий и многие другие факторы позволяют мантийцам не только освоиться со своим новым домом, но и занять лидирующие позиции на сырьевом и технологическом рынке Галактики.
Дальнейшее развитие колонии привело к тому, что мантийцы возомнили себя «белой костью». Среднестатистический житель планеты обгонял среднестатистического жителя любой другой галактической цивилизации и по уровню жизни, и в свободе передвижения, и по влиянию в обществе, и по финансовому положению. Кроме того, лучшие из лучших таковыми и остались. Не останавливаясь на достигнутом, мантийцы поставили перед собой цель вырастить расу, в сотни раз превосходящую расу современных людей. И самое интересное - им это удалось. Генетические опыты, активность солнечной системы Мантии, лучший человеческий материал - через пятьсот лет «чистокровный» мантиец обгонял своего галактического собрата и по уровню интеллекта, и по физическому развитию, и, что самое главное, по экстрасенсорным способностям. Обгонял во много-много раз!
И вот наконец через семьсот лет существования колонии Мантия стала во главе галактической империи. Просочившись во все сферы управления галактическими структурами, мантийцы буквально подавили инопланетян, отодвинули их на вторые и третьи роли…
- Зачем мне это?..
- Не перебивай! Сейчас все поймешь! Так называемая Мантийская империя просуществовала триста лет.
Только общеизвестно, что люди не любят того, кто превосходит их. Тем более когда недосягаемо. В Галактике назревало недовольство. Особенно сложившаяся ситуация возмущала Землю - несмотря на сильнейший экономический и интеллектуальный спад, земляне продолжали считать себя элитой, давшей начало всему человечеству космоса. Мантийцы же делали все возможное, чтобы подогреть недовольство - в большинстве своем заносчивые и гордые, они отказывались принимать любое мнение, если то исходило не от них самих. Являясь лучшими предсказателями, лучшими провидцами и лучшими прогнозистами во Вселенной, они между тем оказались настолько близоруки, что не поверили в надвигающиеся перемены. Война с негуманоидами, неудачные эксперименты с колонизацией метеоритов, политические ошибки, застойные тенденции в обществе, лишенном перспектив развития, привели к кризису, закончившемуся революцией.
Галактика восстала против Мантии. Против расы сверхлюдей, породившей множество генералов и… ни одного солдата. К несчастью для мантийцев, вся их многомиллиардная армия формировалась исключительно из инопланетян - отпрыски Мантии слишком высоко ценили собственную жизнь, чтобы хоть чуть-чуть рисковать ею. Когда пришло время сражаться, армия развеялась как дым. Земля же, напротив, сохранила старые традиции, самая характерная из которых - ни во что не ставить чужие жизни и не слишком беречь свои; а также сберегла небольшой, но автономный функционирующий военный флот. Когда Первая Галактическая Революция подорвала порядок мантийского общества, земляне, охваченные «праведным», как им тогда казалось, гневом, прорвались к планете и совершили самый вероломный поступок в истории человеческой глупости: взорвали Мантию вместе со всем ее гражданским населением и культурными ценностями…
- Красиво! - признал Вик. - Но мне интересно совсем другое.
- Сейчас… Когда приступ революционного помешательства стал утихать, наиболее трезвые из победителей наконец задумались, что они натворили. Погибло полтора миллиарда мантийцев. Кто - вместе с Мантией, кто - в космосе, кто - на своих планетарных резиденциях. Из расы Правителей уцелело двести-триста тысяч человек, рассеянных по Галактике. Земля во всеуслышание заявила, что «теперь, когда гнет мантийских тиранов низвергнут, у каждого гражданина галактической цивилизации, у каждого потомка великих землян, у каждого перспективного молодого дарования свободного космоса вновь появляется возможность развить тело и разум до высот, достаточных, чтобы проникать в будущее, рушить преграды и овладевать умами себе подобных».
Однако ничего такого не получилось. Назначили колоссальную премию каждому, кто вырастит из себя «мантийца» либо определит генетическую формулу «абсолютного человека». Бесполезно. Тысяча лет постоянной работы наших генетиков и биоинженеров привела лишь к тому, что галактический житель обрел способность слышать мысли равного себе и формулировать мысленные запросы для математического анализа электронными приборами. Все. И только мантийцы так и остались мантийцами.
Теперь они назвали себя «альтинами». На древнемантийском, как вы наверняка знаете, «альтин» - «низвергнутый», а еще - «возродившийся из тлена». Если нельзя сказать, что альтины возродились, то, во всяком случае, они прочно заняли свое место в обществе, когда-то отвергнувшем расу титанов. Альтины стали более коммуникабельными, более развитыми, у них появился другой язык - за тысячу лет мантийский трансформировался, взяв многое из других языков Галактики - с тех планет, где пришлось скрываться изгоям в годы разрушении. Они излечились от снобизма: каждый человек, генетический код которого позволяет творить чудеса с собственными чувствами, энергией и волей, имеет право вступить в Содружество Леноса и назвать себя гражданином Алътины или просто альтином. Человек, чей генетический код признан уникальным, неповторимым и бесценным. Человек, защищенный всеми мыслимыми и немыслимыми законами галактической цивилизации Человек будущего.

Предыдущая страница 16 Следующая страница


17 Сергей Фрумкин

К сожалению, альтинов совсем мало. Не каждая развитая планета похвастается альтином в составе правительства, не каждый флот - адмиралом из представителей элитарного Содружества. И уже тысячу лет альтинов не становится больше.
Они вырождаются. Каждая пара для появления нового сверхчеловечка на Древней Мантии подбиралась годами и даже десятками лет по принципу, которого сегодня никто не знает. Тайна генетической службы сокрыта в метеоритном облаке, в которое превратили планету земляне. Раскрыть или повторить секрет мантийских генетиков не удается: ребенок, зарожденный парой даже самых одаренных альтинов, далеко не всегда вступает в мир таким же сверхсуществом, как и его родители. Случается и наоборот - ни с того ни с сего гены праотцев доминируют в десятом или двенадцатом поколении. У Линти и Кани, например, только отцы - альтины.
- Девчонки слабее своих отцов?
- Не обязательно. Они еще дети. Проявят себя - будет видно.
- Зачем ты это рассказывал?
- Вы должны понять, какое богатство попало к вам в руки! Молодой альтин - драгоценность, чудо, надежда для всего человечества!
- Хм.
- Кроме того, я рассказывал не только нашу, но и ВАШУ историю. Вы сами разговариваете на мантийском! Вы - единственные в Галактике! Язык Мантии умер! Некоторые его загружают, как я, например, но не для общения, а лишь из интереса к древним цивилизациям, лишь как часть культурного наследия, как дань памяти. Откуда через тысячу лет в космосе взяться целому сообществу людей, говорящих на языке, который давным-давно назван мертвым?! Я сделал единственный логический вывод: прошлое «Улья» имеет отношение к прошлому Мантии! Иначе не объяснишь: мантийский не распространился на планеты космоса, на нем говорили только мантийцы и только между собой. До Революции изучать язык Правителей запрещалось, после - никто и сам не стал бы учить его по доброй воле. Я не знаю, какая связь между вами и праотцами Линти и Кани, но такая связь есть!
- Боже, какая фантазия! Надеешься, теперь я испытаю к девчонкам родственные чувства?
- Кто построил «Улей»? Зачем его строили?
- Не знаю. Не знаю, кто строил «Улей», не знаю - когда, не знаю зачем. Ну и что, Болер? Возможно, на момент строительства информация считалась секретной. Возможно, она осталась таковой даже для первого экипажа. Возможно - даже для первых Отцов, Что это меняет? Я не знаю ни про каких мантийцев, не замечал у Братьев экстрасенсорной мощи, и у меня нет особого желания выяснять происхождение «мантийского акцента», нашей устной речи. Как бы там ни было, все это в прошлом, Болер! Есть «Улей», есть Закон «Улья». В Законе ничего не сказано про любовь к альтинам или уважение представителям Лиги. Но… Разговор получился интересным. Значит, по твоим словам, мы приобрели небывалое биологическое оружие? Редчайший генетический код? Возможность вырастить Братьев, превосходящих нынешнее поколение в десятки и сотни раз?
- Что? Ты не так… - Болер побледнел, сознавая, что уже второй раз допустил ошибку: первый - когда попытался запугать Братьев, второй - когда дал им понять реальную стоимость юных альтинок - твердолобые воины «Улья» предпочитали поступать назло, а ценили лишь то, из чего сами могли извлечь выгоду!
- Дети от Линти или Кани станут лучшими воинами в истории «Улья»… - Вик погрузился в размышления о перспективах своего открытия. - Я не смогу представить разработки к Празднику новой революционной технологии, зато расскажу Отцу… Так даже проще…
- Да не станут их дети! - попытался что-то исправить Болер. - Я же говорил: очень трудно подобрать пару…
- Об этом не волнуйся, подберем… - Вик посмотрел на полковника и улыбнулся: - Эй, зря раскис: хотел, чтобы девчонкам уделили больше внимания - им его уделят. Их будут беречь за то, что они - это они. Все как ты просил. А насчет истории «Улья»… Идем, моя очередь кое-что показать. Заодно поймешь, почему пора привыкнуть к мысли, что вы здесь надолго. И ты и твои альтинки. А что нашел бестиям применение - молодец, они же дольше протянут. И дольше и в лучших условиях

ГЛАВА 18

- Уже неплохо! Десять минут отдыха!
К этому времени Григ едва держался на ногах от усталости. Команду «отдыхать» он воспринял даже не мозгом, а всем телом - едва услышав заветное слово, Младший Брат просто рухнул на пол, раскинув руки и ноги и выронив злополучный меч.
Дор хмуро осмотрел бессильное тело:
- Так никуда не годится!
Григ поднял голову: не пошутили ли над ним и не пора ли вновь собираться с духом для продолжения пыток.
- Руку в анализатор! - проревел Дор.
Не дожидаясь, пока Младший доползет до сервировочного столика в углу спортзала, богатырь одной рукой подхватил Грига за шиворот бронежилета и в одно мгновение доставил его к нужному месту. Ладонь Младшего скрылась в отверстии стола, а на конвейере возник сосуд с жидкостью.
- Выпить мгновенно!
Григ послушался. Энергия потекла внутрь, восстанавливая силы и заставляя еще больше вспотеть и так уже совершенно мокрое от пота тело.
- Душ! - рявкнул Дор.
- Что? - Григ огляделся.
Так же бесцеремонно Дор закинул ученика в небольшое круглое помещение душевой, дверь которой исчезла как раз в тот момент, когда Григ зажмурился, ожидая удариться головой.
«Душ» отработал с той же четкостью, что и «тренер». Сперва с потолка упал мощный поток дисперсной смеси воды и дезодоранта; потом - ураганный шквал горячего воздуха; наконец, такой же - холодного. Двадцать секунд - и дверь открылась, Григ выпал, теперь уже чистый, сухой, приятно пахнущий.
- Черт!
- Вставай и не ругайся! Все нужно делать быстро. Я же сказал: «десять минут»! Минуты полторы прошло. Остальные распределяй сам.
Григ помотал головой, чтобы прийти в сознание. Так с ним давно не обращались. Поймал взгляд Линти. Та сидела в углу и смотрела широко раскрытыми от веселого изумления глазами.
- Что смеешься? - пробормотал Григ. - Тебя бы так!
- Садись и слушай! - поторопил Дор. Он заставил Младшего занять кресло и наклонился, заглядывая парню в глаза: - Ты стараешься, у тебя есть интуиция, но все неправильно! Слишком много сил расходуешь впустую. Какой твой главный принцип? Лучше лишний раз махнуть рукой, чем пропустить удар по корпусу? Неправильно! Никаких лишних раз! Тебя же возьмут измором в любом ближнем бою! Никаких ненужных движений: уверен, что бьют, защищайся. Не уверен - не суетись. Дальше: что ты делаешь со щитом?
От Грига ждали ответа. В голове все более проясни лось, да и мышцы просто на глазах восстанавливались Один бог ведает, что за дрянь подмешали в напиток.
- Защищаюсь.
- Угу. Не защищаешься, а включил и держишь. Зачем? Меч не для того, чтобы его рассматривать, им нужно бить! У тебя же удара не получится - максимум толчок. Сопротивление воздуха силовому полю не дает развить скорость. Не бойся - выключай щит! Нажимай на кнопку, когда ставишь блок, и то - с умом. Видишь, что можно выбить оружие, зачем же терять возможность? Не вызывай щит, встречай лезвием!
- Тебя?!
- Да кого угодно! Запомни: ты сильнее меня! Сильнее, опытнее, лучше двигаешься! Ты ЗНАЕШЬ, что это не так, а ты ДУМАЙ, что тебя обманули! Слухи, предрассудки, глупость! Ты сильнее, опытнее… но можешь и проиграть. Если сам ошибешься. Только сам! Если не продумаешь. Если дашь слабину. Понял? Ничего не бойся, думай и атакуй!
Григ неуверенно кивнул.
- У тебя еще три минуты. - Дор посмотрел на часы и отошел.
Младший тяжело вздохнул.
«Ну у вас и порядки! - засмеялась в голове мысль Линти, - Надо же! Бартерианцев, наверное, так не готовят!»
«Поэтому Братья и непобедимы! - услышав мысль Линти, Григ почувствовал, что она очень сомневается в его словах. Объяснил: - Нас готовят с самого детства».
«Всех?»
«Да».
«Не у всех же физические способности…»
«Недостаточно развитых младенцев усыпляют. Они все равно не выживут».
Тут же в уставшей и так голове буквально взорвалось эмоциональное возмущение альтинки. Даже в глазах помутнело. Григ посмотрел недовольно: ничего не смыслит, а возмущается!
«Они же не соображают, пока маленькие. Думаешь, оставлять в живых лучше? С трех лет - тренировки. Потом - жизнь на Седьмом Уровне, где одни доски и камни».
«Как это: доски и камни? На корабле?!»
«Ну и что, что на корабле? Маленькие Братья растут в условиях выживания и дисциплины. Седьмой Уровень специально для этого оборудован. Там нет удобств. Температура колеблется. Гравитация тоже… Ну, в меру, конечно. Поначалу так, не очень жестко. А к десяти годам… Маленьким Братом быть трудно! Это потом, как освоят парусник, научатся драться… Младшему уже легче: сон, питание, тренировки и учеба по гонгу, но все остальное - как тебе вздумается. Тем более если завоевать комнату на Четвертом или на Третьем, как я - там вообще без проблем - полноценный Брат, разве что без права голоса…»
«Какой в этом смысл?! Зачем учиться выживать на камнях, если настоящих камней никто не увидит?! Вы же тысячу лет не приземляетесь! Откуда на кораблях доски и камни?!»
Григ обиженно фыркнул. Основной смысл мысли Линти не уловила: Григ БЫЛ Маленьким Братом, ПРОШЕЛ через все, САМ ЗАВОЕВАЛ комнату на Третьем и теперь - вполне взрослый состоявшийся мужчина, которому есть чем гордиться. Которого есть за что уважать - ей, например… А она… про какие-то доски!
- Вставай! - Дор вновь протягивал Григу меч. - Отдохнул, и хватит!
Григ принял оружие, но кнопка излучателя силового поля на рукояти словно запала, не позволяя утопить пальцем.
- Что с мечом?
- Я отключил силовой щит. Хватит тебя нежить - рассчитывай на самого себя. Помнишь, что говорил? Начали!
На парня посыпалась серия ударов. Дор бил несильно. Меч в его огромных лапах порхал, как перышко, казался невесомым. Но клинок в любом случае обладал массой. И даже не прикладывая усилии, Дор без труда рассек бы Грига надвое, невзирая на броню жилета Если бы Григ только допустил такую возможность…
Сталь красиво запела свою древнюю, как мир, песню. Сталь, встречающая сталь. Звон, лязг, искры. Интуитивно понимая, что отступать не только бесполезно, но и опасно. Григ кинулся в атаку на богатыря Дора, подгоняемый одним, совершенно неосознанным желанием: доказать этой бестолковой инопланетянке, насколько ей повезло именно с таким молодым покровителем.
- Не увлекайся, - удовлетворенный активностью ученика, поправил Дор. - Слишком сильно машешь - опять устанешь. Реже, но метче. Смотри!
В одно мгновение преимущество перешло на сторону к Дору. Григ по-прежнему нападал, но меч Дора то и дело достигал защищенной груди и наносил укол за уколом. Григ не успевал отреагировать…
Линти смотрела на тренировку, погруженная в свои не самые веселые мысли. Она - пленница на корабле пиратов, где правят только сила и мышцы. Где из детей выращивают бойцов, которым не с кем драться, кроме как с самими собой, да еще с безоружными, неподготовленными для единоборств экипажами галактических лайнеров. Корабль планетарной пехоты, какой-то нелепой судьбой заброшенный в космос… Линти хмыкнула, приходя к выводу, что ничего более глупого и невероятного в ее жизни произойти не могло…
Сталь в руках Братьев постепенно заворожила альтинку. Блеск клинков притягивал, словно обладал собственной аурой, постоянно грозящей смертью. Красиво и страшно.
Мужчины размахивали своими острыми мечами уже довольно давно, а ситуация на арене не менялась: Григ все еще держался. Осознав такую странность, Линти присмотрелась внимательнее. Да, молодой «воин» ухитряется парировать самые непредсказуемые выпады противника. Не всегда удачно, но все же. Только вот как? Григ не смотрел на меч учителя, даже не смотрел Дору в глаза. Взгляд парня закрывала дымка внутренней сосредоточенности, такая же, как у учеников Школы Леноса во время медитации…
Ментат-самоучка?! Линти прислушалась к себе. Напряжение в комнате едва ощущалось, но присутствовало. Напряжение концентрируемого внимания. И однозначно Григ - источник! Пораженная и терзаемая любопытством, Линти позабыла о былом благородстве и мысленно проникла в сознание юноши. Полное спокойствие отрешенного мозга! Невероятно! Линти едва не закричала о своем открытии, вовремя спохватившись, что никто не разделит ее восторга.
На самом деле мозг Грига настолько устал, что парень не успевал следить за стремительным парением лезвий, а потому постепенно отступил, бросив ситуацию на «самотек», как, должно быть, сам и думал. Тело реагировало автоматически, подсознательно. Но в том-то и дело, что подсознание Грига заставляло его делать то, чего никогда не сделал бы обыкновенный человек в здравом рассудке в отличие от мозга, подсознание не отслеживало органами чувств движений плеча, кисти или руки противника, оно предчувствовало траекторию, угадывая саму вероятность появления опасности в той или иной точке пространства!
Ненамеренно Григ вел себя как настоящий ментат! Более того, Линти прочла в его голове, что парень не знает, по какой причине все получается. Получалось, Григу нравилось, он не пытался противиться и включать сознание. Дор расплывался в удовлетворенной улыбке. Но и Дор не знал, что именно делает ученик, чтобы угадать момент и вовремя направить клинок куда нужно. Дор все списывал на проснувшиеся таланты настоящего Первого Сына. Что такое «Первый Сын», Линти не знала, зато природный дар буквально бросался ей в глаза Грубый, неотработанный, неразвитый, но наверняка присутствующий в изобилии.
«Странный мальчик, - подумала Линти. - Говорит на мантийском, его не берет гипноз, он обладает даром предвидения… И не такой, как остальные пираты: над остальными Кани потешалась, запросто подчиняя своей воле… Бедная Кани, она все еще сидит в тюрьме… И бедный Болер, до сих пор не давший о себе знать. Знаменитый полковник Флота Лиги, в которого так верил папа… И этот странный Григ, осмеливающийся так необычно смотреть прямо в глаза. Похоже, единственный, кто здесь еще способен сочувствовать».
Альтинке захотелось помочь. Не понимая, как достигается успех, Григ мог никогда в жизни не повторить подобного. Нужно было разбудить мозг парня, но так, чтобы тот не стал мешать телу и подсознанию реагировать на интуитивное предчувствие.
«Не устал, Григ?» - Ироничный голос зазвучал в голове парня, а экстрасенсорное воздействие альтинки блокировало мозг, чтобы Григ не смог контролировать собственное тело.
«Не мешай!»
«А разве я мешаю? Смотри - ты разговариваешь со мной, а рука продолжает сражаться…»
Самый сложный момент - удержать мозг парня, когда в нем вспыхнет осознанный вопрос: «Как это? Что я делаю?» Естественно, Григу захотелось бы сразу же поправить самого себя, увернуться от удара, который теперь явственно видели глаза.
«Эй! Не мешай себе! - подумала Линти. В это время, когда интуиция Грига сама направила руку, чтобы отвести угрозу поражения. - Ты все делаешь правильно Так не многие умеют, но у тебя получается. Продолжай разговаривать со мной из дымки - пусть тело действует по интуиции… Видишь?»
«Я не понимаю…»
«Не бойся. Я так умею, Кани умеет. Сейчас и ты научишься».
«В чем смысл? Дор не притворяется? Я на самом деле парирую его лучшие удары?!»
«Смысл в том, чтобы не смотреть за противником, который все равно обманет, а прислушиваться к себе. Расслабляешься, глушишь эмоции и прислушиваешься. Дальше - все идет само собой. Видишь, мы болтаем, а ты не пострадал. Сейчас я отстану, а ты попробуй!»
Линти отключила внимание. Григ сразу же запутался. Дор тут же выбил его меч и ударил ладонью в грудь. Младший перелетел через зал как раз к креслу с Линти и глухо стукнулся о стальные ножки.
«Ты что натворила?!» - проскулил Григ, сворачиваясь от боли
Словно его ударил не Дор, а альтинка. Линти пожала плечами: «Какой же он все-таки бестолковый!»
- Молодец! - заявил Дор. - Целый час ни одной серьезной ошибки. У нас еще несколько дней. Так пойдет дальше - быть тебе, Григ, Первым Братом!
То, что Болер увидел за внутренней обшивкой «Улья», поразило его резким переходом от мирной планетарной обстановки Уровней к мрачной атмосфере строгой техногенной зоны военной космической крепости. Если внутри корабля строители «Улья» постарались воссоздать привычные для нормального человека условия жизни, то сразу же за внутренней обшивкой такие условия отсутствовали: коридоры, люки, смотровые, рубки управления, хранилища, ангары, пристань - максимум прочности, максимум простоты, максимум надежности при абсолютном минимуме удобств и автоматизации. Суровый стальной блеск ничем не украшенных стен и простых полированных перил. Жесткие кресла, продуманные с точки зрения безопасности, но никак не пригодные для расслабления. Все везде - грубое и мощное.
И всюду охрана. У каждого люка, у каждого входа и выхода. Действия солдат - от отдания чести до отпирания замков силовых стен - четкие, отработанные, стремительные - как в действующей армии, находящейся в полной боевой готовности.
Двигательный же отсек сторожили сразу пять десятков Демонов. Болеру показалось даже, что на этот раз их группу пропустили неохотно, словно хотели остановить, но передумали. Зато у колодцев, ведущих непосредственно к приводам, ожидали ребята порешительнее.
- В Центральный? - спросил старший из них.
- Да.
- С посторонним?
- Да.
- С пленным?
- Первый Брат, я вынужден сообщить Отцу! Вик улыбнулся, лучшие люди Каса…
- Сообщай, Денк. Мне нечего скрывать.
Люк в полу распался, и из него поднялась платформа лифта. Двое солдат Охраны поторопились стать у поручней, словно не слишком доверяли телохранителям Вика.
Стальной тоннель окружил Болера, Вика, Демонов-техников и Демонов-воинов.
- Как это понимать? - поинтересовался Болер.
- Непослушание? - уточнил Вик. - У всех есть Бог. И у нас есть. Непосвященных к богам не водят.
Нужно признать, что за свои двести сорок лет Болеру ни разу не случалось увидеть живого «бога», но то, что предстало глазам пассажиров прошедшего тоннель лифта действительно впечатляло. Огромный шарообразный, ярко освещенный зал. Кольца обзорных галерей и мостики для технического персонала. В центре - гигантское, «дышащее» жаром стальное чудовище. Увидев гиперпривод, полковник Лиги испытал такое же благоговение, какое испытывал когда-то каждый землянин второго тысячелетия, взирающий на египетские пирамиды.
- Действующая модель?.. - Болер отказался верить своим глазам.
Вик недовольно хмыкнул:
- Устарел, да? Ладно тебе, полковник, ему много лет, зато безотказен.
- Ты же не хочешь сказать, что на ЭТОМ мы движемся?!
- Конечно хочу! Смотри и восторгайся! Перед тобой главный гиперпривод «Улья»!
Древний стальной монстр словно жил своей собственной жизнью - в нем что-то клокотало, что-то двигалось, что-то светилось…
- А что это в центре?
Лицо Вика стало серьезным, а взгляд сразу дал понять, что насмешки на затронутую тему могут стоить Болеру жизни.
- Бог, полковник!
Вик посмотрел на него пристально, нагнетая напряженность обстановки. Словно Болер должен был сделать вывод, что сейчас решится его судьба. В центре двигателя, в тумане, свидетельствующем о разнице низких и высоких температур, медленно вращался неправильной формы кристалл размером с хорошую прогулочную яхту.
- Кристалла не должно здесь быть. - Полковник вспомнил голографическое изображение в музее на Бровурге.
- Значит, такие приводы ты уже видел?
- Только на картинках.
- А энергетический кристалл в нем встречаешь впервые?
- Да.
- И никогда о нем не слышал?
- Нет.
- Тогда смотри, Болер, потому, что ты единственный во всем внешнем мире, удостаивающийся чести лицезреть Бога Братства! В этом кристалле живет Ангел-Хранитель «Улья»!
Если в словах Первого Брата и скрывалась ирония, то настолько глубоко, что Болер даже не смог ее уловить Вик действительно не понимал того, на что смотрел, а такое непонимание могло сделать человека, признающего только жесткую логику теорий, еще более суеверным, чем человека темного и непросвещенного. Но если Вик и не верил в бога, то, во всяком случае, бесконечно уважал того, кто создал это непонятное красивое устройство.
- И что он делает? - все же рискнул спросить полковник.
- А? - Первый очнулся от мыслей. - Создает магнитный поток, активизирующий главный привод.
- Сам?
- Да.
- Когда?
- Когда захочет. Точнее, когда будет нужно. Смотри, Болер, это ведь благодаря ему ты здесь останешься навечно. Никакие альтины, никакие мантийцы, никакие Лиги не воспрепятствуют движению Братства, пока Бог с нами.
- Почему?
- Когда нужно, Бог излучает поле, достаточно мощное, чтобы скрыть «Улей» от радаров приближающихся кораблей противника, достаточно мощное, чтобы блокировать сознание людей, взирающих на экраны своих радаров, достаточно мощное, чтобы сделать нас невидимыми…
- Какое «поле»?
- Природы не знаем. Потому он и Бог.
- Когда «Улей» нападает, его не видно?
- Да.
- Предположим. Вы напали, вас не видно, но потом все равно завязывается бой. Если противник сильнее?
- Уходим!
Болер усмехнулся. Он достаточно знал метафизику, чтобы понимать, что нельзя быстро покинуть поле боя, гравитация вражеского корабля не позволит развить барьерного ускорения.
- Как?
- Нас спасает Бог.
- Ты это серьезно?
- Хорошо. Кристалл включает привод и выводит «Улей» в безопасную зону.
- То есть переводит в гиперпространство?
- И да и нет. Мы не управляем переходом и не знаем, куда попадем в результате. Бог решает, куда идти «Улью». Братья лишь подчиняются воле Бога.
- Кто включает кристалл?
- Никто. Бог решает сам, надо ожить кристаллу или не надо.
- То есть заранее вы не знаете, спасетесь в очередной раз "или погибнете?
- Мы верим в своего Бога!
- Хм… - Болер приблизился к краю смотровой площадки, насколько позволяли ее перила, и посмотрел вниз. То, что он видел, меньше всего походило на соборную статую. А Вик - меньше всего напоминал прихожанина. Слишком самовлюбленный и хитрый.
- Ты же умный человек, Вик, - сказал Болер. - Про какого «бога» ты говоришь? Неужели нет собственного мнения? Что это такое - магнитный Мозг?
- Нет.
- Но в кристалл заложены функции Мозга?
- Нет, не заложены. Если бы было так, я не изображал бы из себя верующего. Любой Мозг, Болер, подразумевает наличие логических схем и аналитического мышления. Кристалл же не интерпретирует своих действий. Его механизм основан на чувствительности к энергетическим потокам Вселенной. При определенном их сочетании механизм привода активизируется. Кристалл не «думает», он «чувствует». Чувствует эмоции Братьев, чувствует, когда нам нужна помощь.
- Никто не может включить его «вручную»?

Предыдущая страница 17 Следующая страница


Улей 18

- Иногда. Отцы. С очень большим трудом. Порог чувствительности кристалла достаточен, чтобы услышать одного человека, но еще ни один из нас не сумел заставить кристалл подчиниться приказу. Отцы способны подтолкнуть процесс, но управлять им… Бог слышит своих детей, но помочь им или нет, всегда решает сам.
- И после каждого неудачного нападения вы оказываетесь в произвольной точке пространства?
- Не только после нападения. При попадании в метеоритный поток, во время бури, при взрыве сверхновой - всегда, когда нуждаемся в спасении.
- Всегда, когда чувствуете коллективный страх?
- Может быть, и так.
- И перескакиваете на большие расстояния?
- Несоизмеримые со стандартным гиперпереходом.
- Стало быть, «Улей» все время хаотически шныряет по Галактике?
- Болер! Я и так сказал намного больше, чем нужно для того, чтобы ты унес свои знания в могилу. Ты знаешь достаточно, чтобы никогда и ни при каких обстоятельствах не сойти с борта «Улья». Если я отвечу на последний вопрос, то вообще введу тебя в ранг Посвященных! Сможешь отплатить мне тем же?
- Ты не привел бы меня сюда, если бы допускал возможность побега.
- Правильно, Болер. Я поделюсь с тобой всем, что знаю, раз уж привел сюда, но взамен хочу услышать много полезного и для себя и для Братства! Слушай… Когда-то давно действительно думали, что Бог спасает нас, попросту перебрасывая «Улей» в пространстве без определенной идеи и без всякой последовательности. Но расчеты показали, что существует закономерность. Тысячу лет Бог ведет нас к цели, которой мы не знаем, но к которой всегда готовы, потому что в ней смысл нашей жизни. И пока, Болер, с нами Бог - Братство непобедимо!

ГЛАВА 19

- Это ты правильно заметил!
Вик и Болер обернулись Демоны стояли навытяжку, а Первый Брат и полковник, занятые разговором, заметили Отца лишь тогда, когда тот приблизился к ним на расстояние двух шагов. Неизвестно, как давно прибыл лифт с Владыкой. Неизвестно, что тот успел услышать.
Вик почтительно склонил голову.
- Кто это? - будто не замечая всеобщее почитание, поинтересовался Болер.
Усатый богатырь с темными пронзительными глазами, облаченный в элегантный белый костюм, никак не отреагировал. Зато его взгляд, как показалось полковнику, в одно мгновение пропустил через себя все существо Болера. В этом взгляде читалась такая сила, что у видавшего виды офицера по коже побежали мурашки.
- Владыка «Улья»!
- Вик, нужно поговорить!
Первый Брат послушно кивнул. Он и Отец отошли в сторону, оказавшись за стеной вытянувшихся в линейку Демонов.
- Что делает пленный в святая святых? - бесстрастным голосом спросил Владыка.
- Он многое знает. Пусть видит, что и у нас есть козыри против кораблей Лиги.
- Зачем?
- Мне нужно знать все, что знает этот человек. Просто так он не ломается. Играю в обмен информацией: ты - мне, я - тебе.
- Мне не нравятся такие игры!
- Что мы теряем? Из «Улья» пути нет.
- Почему ты его не прозондируешь? К чему эти сопли?
- Он старший офицер вражеской армии. В мозгу могли разместить блокировку на случай зондирования - мозг почувствует попытку прочесть информацию и попросту убьет себя.
- Откуда ты знаешь, что мозг пленника защищен?
- Я и не знаю. Но мы-то такое делаем: Григу вон заблокировали. Почему бы и им не поступить так же? Зачем рисковать?
- Григу?
- Перед заданием. Его жизнь - против жизни «Улья». Я был неправ? Отец задумался:
- Прав. Надеюсь, Григ уже чист?
- Еще нет, не сегодня, так завтра…
- Мне не нравятся твои методы, Вик. Ты часто хитришь и много разговариваешь. Твой пленник знает больше, чем нужно.
- Ну и что? Болеру все равно недолго осталось. Месяц-другой… Сначала узнаем все, что можно, а там видно будет.
- Его имя Болер?
- Да, Отец. Он полковник Флота Лиги Объединенных Миров, мужчина, хороший пилот и настоящий воин. На его счету жизнь семерых Братьев. Я думал, этот человек достоин того, чтобы мы с ним разговаривали.
- Хм!
Первые люди «Улья» повернулись в сторону Болера. Тот не обращал на них внимания, внимательно изучая рисунок на стене.
- Что он делает? - спросил Отец. Они приблизились.

- Это же мантийская тайнопись! - Полковник обернулся с таким потрясенным видом, словно только что разглядел привидение. Все стены гигантского помещения-шара действительно покрывали мелкие иероглифы красного цвета, - Кто мог написать столько текста?! Каждый символ нарисован руками! Видно, как дрожала кисть…
- Сумеешь перевести? - поинтересовался Отец.
- Перевести? Я? Наверное. Попробовать можно.
- Их нельзя перевести, Отец, - напомнил Вик.
Мы пытались. Ни один Мозг не разобрал ни строчки.
- Не только вы согласился Владыка - Многие пытались.
- Расшифровать можно, - объяснил Болер. - Только не машинами. Символы разбросаны хаотично, ключа здесь нет - Мозг не найдет закономерности Нужно охватывать взглядом область и стараться ощутить смысл отпечатывающегося в сознании рисунка. Только так. Мантийцы использовали…
- Хорошо. - Отец кивнул, одобряя осведомленность пленника, но давая понять, что не готов к обсуждению. - У тебя будет время. Тогда и посмотрим.
- Сэр! Правда ли, что вы - властелин «Улья»?
Ни один Брат не посмел бы так просто задавать ему вопросы и ни один не посмел бы так нагло смотреть прямо в лицо. Отец ощутил, как напряглись, словно пружины, Демоны его Охраны. Но сам Отец не испытал гнева - инопланетянин действительно показался ему интересным. На первый раз можно простить…
- Да, пленник. Я Властелин «Улья»!
- Могу я спросить вас?
- Спрашивай.
- Сэр, вы пираты? Я хочу сказать, вы захватываете корабли, которые представляют ЦЕННОСТЬ?
- Отец! - вмешался Вик. - Сейчас он скажет, что отпустить кое-кого из пленных экономически выгодней, чем сражаться ради наживы. Такое уже было.
- Мы - регулярное военное подразделение. С нами нельзя торговать - экономический эффект Братству не нужен. И лайнеры захватываются не с целью грабежа, а для поддержания армии в боевом состоянии. Кроме того, Братство изучает своих врагов и учится у них.
- Но почему вы так обращаетесь с пленными? Почему женщины…
- Это армия! Здесь вообще не должно быть женщин!
- Но они же есть?
- Жизненная необходимость. Солдаты гибнут и стареют.
- А женщины нужны для продолжения рода?
- Да.
- Тогда тем более к ним нужно относиться как к самому ценному!
- Нет, пленный. Поставить женщину на одну доску с мужчиной - значит ослабить боевой дух солдат.
- И вы не делаете исключений?
- Для кого?
- Дайте мне возможность помочь двум из них!
- Помочь двум? Разве тебе самому не нужна помощь?
- Сэр! Я готов поменять свою жизнь и знания на жизнь и свободу альтинок, попавших на ваш «Улей» в качестве пленниц! Дайте мне такую возможность! Это все, о чем я прошу.
Отец чуть заметно улыбнулся. Полковник все больше вызывал у него симпатию. Отдать жизнь за другого - прекрасное качество для солдата. За кого - это уже детали.
- У тебя появится такая возможность, Болер. Но только для этого ты должен стать Братом. Я подумаю. Вик, тебе нужен новый гений в инженерном взводе?
Первый Брат недовольно фыркнул - внезапная идея Отца могла разрушить все его планы.
- Нелд! - позвал Отец. - Останешься здесь с двумя тройками. Пленный может изучать стены, но не более того. Следите за ним! Вик, идем! - Уже наверху Владыка сказал: - Как думаешь, из этого парня выйдет солдат? Он слишком яркая личность, чтобы подчиниться Закону.
- Какая разница, Отец? На поединке у полковника нет шансов. Умрет за своих девок. Успеть бы использовать его мозги!
- Речь шла про девчонок, выделенных Григом? Выставляешь на поединок?
- Конечно. По словам Болера, генетический код Кани и Линти уникален. Они обе - находка для Братства. Возможно, ты, Отец…
Владыка резко помрачнел.
- Я?! - пробасил он. - Нет, Вик. Слишком рано. Прошло всего семнадцать лет. Мне пока не нужны дети.
- Тогда выберем, сильнейшего. Только Линти и Григ…
- Не думай о Григе - выставляй обеих. Парень начинает привязываться; я этого не хочу. Закон един для всех!
- Хорошо, Отец.
- Сильно ударился? - спросил Дор. Григ с трудом поднялся с пола, потирая ушибленные грудь и спину.
- Ничего страшного, - заключил Дор. - Пройдет. Руку в синтезатор, в душ и марш спать - сейчас дадут последний гонг. Раз начал тренировки, забудь про привилегии и возвращайся к расписанию. Завтра продолжим.
- А мне куда?
Оба Брата удивленно посмотрели на Линти, задающую такие странные вопросы. Отвечать не посчитали нужным…
- Идем! - сказал ей Григ, уже покидая «душ».
Линти нехотя поднялась и поплелась следом. Впервые она шла по «Улью» без охраны, и ей совсем не хотелось слушаться чьих бы то ни было приказов. Все же она альтинка, к тому же - женщина…
Григ тяжело бухнулся на свое огромное ложе. В голове стоял гул, тело стонало от боли, кости ныли. Питание из синтезатора хоть и помогало восстановить силы, но все равно не избавляло от потребности в нормальном здоровом сне - эдак часов на десять…
- Спать? - прозвенела Линти.
- Да. Был последний гонг. Отбой!
- Может быть, еще и с ТОБОЙ?! Григ не понял издевки в ее голосе. Что значит «с тобой»?
- Вот еще! Я всегда спал один!
Ее брови поднялись, но настороженность в глазах спала - синева в них успокоилась, как волна в море.
- Тогда где мне лечь? - уже мягко поинтересовалась альтинка.
Григ огляделся. Постель в помещении была всего одна, правда, такая большая, что пять человек свободно могли поместиться на ней. Но раз вопрос встал так принципиально…
- Иди сюда. Я лягу на пол.
- Что?
- Что «что»! Я - Мужчина, мне все равно, где спать!
Григ действительно перебрался на пол у самого бассейна. Его бескорыстие ошарашило Линти. Она нерешительно приблизилась к ложе, разделась и нырнула под одеяло.
Усталость как-то сразу отступила, едва тело растянулось на полу - Григ понял, что не сможет уснуть. Обычно он засыпал мгновенно вне зависимости от того, была ли постель мягкой или твердой, теплой или холодной.
В голову лезла одна и та же мысль: чем же встретит его эта проклятая «Полоса»? Что она такое на самом деле? Все в «Улье» знали, что самое главное - преодолеть ряд препятствий, каждое из которых иногда стоит жизни. Многим и стоило! Релд, например. Кунг. Оба старше всего на пару лет. Год, как погибли. Так и остались Младшими на веки вечные. А Дор говорит: «О Полосе не думай, главное - поединок». Конечно - «поединок»! Почему же испытание назвали «Полосой», а не «турниром»? Просто так?! Скорее всего самому Дору все препятствия когда-то показались забавными, вот он и не хочет брать их в расчет. Тренирует одному фехтованию. Но так то Дор! Двести килограмм мускулов - разве можно сравнить его и маленького Грига?!
Чем больше Младший Брат думал, тем больше приходил к выводу, что «учитель» попросту ошибся. Вся уверенность Дора исходила лишь из того, что богатырь действительно верил: гораздо важнее конечный этап испытания. Естественно, заставь самого чемпиона сейчас пройти все заново, о чем бы он беспокоился? Конечно, только о битве с Отцом!!!
Дор ошибается, а Григ погибнет из-за элементарного незнания!
Нервы вели себя все более вызывающе. Сон пропал начисто. Нужно было что-то придумать. Лучше всего - увидеть все самому.
Ничего себе мысль, если учесть, что Полоса - закрытое помещение, все входы в которое охраняются, тем более - перед самым Праздником. А еще если принять во внимание, что ждет Младшего, которого уличат в шпионаже!..
Но Динг ведь проник туда! Неожиданно вспомнив приятеля, Григ сосредоточился, восстанавливая детали давнего разговора. Динг пришел тогда к нему ночью, весь мокрый, взъерошенный, возбужденный. Сказал, что видел Полосу… Григ не поверил. Да и кто бы поверил?!
Дингу тоже семнадцать, его тоже ждет испытание… Интересно, к чему тот готовится, тем более если правда видел?..
Уснуть все равно не получалось. Одержимый любопытством, Григ вскочил на ноги. Глаза Линти сверкнули, распахиваясь - альтинка тоже не думала засыпать.
- Ты куда? - прозвенел ее голос.
- Не важно!
- Я с тобой!
Она действительно поднялась.
- С ума сошла? - прошептал Григ. - Если нас там поймают…
- То что?
Он провел рукой по горлу.
- Тем более, я с тобой! Что мне делать, если ты пропадешь?
- Линти, прекрати! Я не пропаду. А потом, не думай, что я - единственный твой защитник. Ты принадлежишь не мне, а Братству. Защищает тебя Закон, а не я. А по Закону тебе оказаться на Третьем Уровне… В общем, лежи и спи! Я скоро!
Не дожидаясь ответа, Григ выскочил за двери.
Дальше самое трудное - избавиться от Охраны. Не хватало только, чтобы Демоны следовали за ним до самой запретной зоны…
- Я домой, на Третий!
Никаких вопросов, только двое шагнули в лифт за Григом.
- Охрана не нужна!
- Ты уверен?
Григ постарался изобразить саму невинность:
- Зачем охрана на родном Уровне? Я же там вырос! Там моя комната. Могу я побыть один? Скоро поединок…
- Смотри сам. Гонг дали час назад. Поймают слоняющимся - будешь сам виноват, что не пошел с нами. На Третьем ты - Младший.
- Мне и раньше разрешали…
- Смотри. Тебя предупредили.
Искусственное освещение Третьего Уровня почти отсутствовало, имитируя планетарную ночь. Днем бесконечно высокий потолок скрывался за бирюзой дымкой, равномерно светящейся не режущим глаза светом - красиво и успокаивающе. «Ночью» «небосвод» тонул в абсолютном мраке. Светились лишь таблички указателей, двери жилых блоков, полоски вдоль дорожек и круглосуточно охраняемые объекты. Громадное строение Полосы - в том числе. Оно располагалось в самом дальнем конце Уровня - за бассейном, полем препятствий, жилыми блоками и амфитеатром и ослепительно сверкало в свете прожекторов полированными стальными стенами.
Динг спал как убитый на своем жестком пластиковом ложе. Как и большинство Братьев, он не закрывал дверей, давая понять, что целиком доверяет жизнь Братству и не боится умереть во сне, беззащитный и безоружный.
Григ внимательно осмотрел приятеля, сравнивая его шансы со своими. Плечистый, крепкий, руки и ноги жилистые. Здоровья на двоих хватит. Собирался в инженерный взвод…
- Динг!
- А!
Приятель вскочил мгновенно. Его сон только казался крепким. Тоже, видно, нервишки пошаливают.
- Григ? Ты что здесь…
- Тихо!
Взгляд Динга завистливо обшарил дорогой наряд бывшего однокашника.
- Что, в Первые принимают? - с благоговением прошептал Динг. - Счастлив? Скоро здороваться перестанешь?
Григ недовольно махнул рукой, предлагая сменить тему.
- Ладно, не обижайся! Все слышали, как ты на «Эльрабике»… Молодец, чего уж тут!
- Динг! Правда, что ты…
Какое-то время они молча смотрели друг на друга. Оба поняли, о чем пойдет речь, но оба не решались первыми заговорить об этом. Предстоящее испытание - смысл всей жизни. Удачу спугнуть нельзя.
- Вспомнишь меня? - наконец тихо спросил Динг.
- Не забуду.
- Пошли.
- Охрана?
- Не волнуйся - проверено…
Динг явно знал, что делал. Едва выскользнув за дверь своей комнаты, он нырнул в тень и двинулся вдоль стены жилого блока, ступая с такой осторожностью, словно под ногой могла хрустнуть ветка или заскрипеть половица.

Предыдущая страница 18 Следующая страница


19 Сергей Фрумкин

- Куда мы идем? - прошептал Григ. - Полоса в Другой стороне!
- Молчи!
Никем не замеченные они добрались до стены, отделяющей Третий Уровень от наружных помещений, то есть до внутренней обшивки «Улья»
- Теперь наверх!
- На самый?!
Обшивку рельефом покрывали всевозможные лестницы, подъемники, перила, шесты… но подняться наверх, до «пола» Второго Уровня, на семьсот метров! Откуда у него, у Грига, столько сил?! Он ведь так и не отдохнул после «общения» с Дором!
Когда Динг наконец остановился где-то на высоте чуть больше ста метров, Григ уже задыхался, едва сдерживая кашель.
- Выше не полезу!
- Выше и не надо. Пошли.
Прыгать по стальным балконам на высоте хорошего небоскреба едва ли доставило больше радости, чем лезть по стене. Люди этим маршрутом не ходили. Максимум роботы. Чуть оступился - конец…
Минут через десять Григ сдался, всем телом оседая на стальную решетку.
- Динг, мне нужно что-нибудь выпить! Больше не могу!
- Что ты здесь выпьешь? - Друга, похоже, усталость не брала. Его глаза светились, как у одержимого, жилистые ноги могли без устали носиться под куполом Третьего Уровня еще сутки. - Может, тебе анализатор поискать?
- А что смешного?
- Тебя же сразу вычислят!
- Почему вдруг?
- Не знал? Все обращения фиксируются. Там, - Динг указал наверх, - следят, как ты ешь, что пьешь, сколько витаминов и стимуляторов потребляешь. Все заносят в базу компьютеров с указанием имени, времени, места…
- Врешь ты все!
- А ты попробуй!
Под ними простирался Уровень С высоты - темный и мрачный. Сталь, стекло, камень, полимер. Все продумано, все на своих местах. Не то что на Девятом…
- Так ты идешь?
Григ нехотя подчинился
Громада здания Полосы становилась все ближе Сооружение неправильной формы, сложенное из полированных стальных плит, высота в некоторых местах превышает триста метров.
- Как мы туда попадем? - недоверчиво уточнил Григ. Ему все меньше хотелось сломать себе шею без стопроцентной веры в успех.
- Попадем, не ной! - огрызнулся Динг. - Теперь прыгай!
Они прыгнули с упирающегося в стену мостика вниз, на горизонтальную поверхность здания Полосы. Три метра падения и гулкий тяжелый звук отозвавшегося на удар металла.
- Ложись!
Оба залегли, затаив дыхание.
- Не услышат?
- Охрана отсюда далеко, это я так, перестраховываюсь. Все, пошли!
До самого последнего момента Григ и не предполагал, как же друг намерен проникнуть внутрь. Если существовал вход, его должны были охранять - не люди, так системы слежения…
Динг остановился у широкой вертикальной трубы. Достал нож и подковырнул пластину обшивки. Когда-то надежно закрепленный, большой стальной лист сместился, отодвигаясь - Динг немало потрудился здесь в свое время. Внутри оказались толстые кабели пластиковых световодов. Между кабелями и стенками трубы оставалось пространство - достаточное, чтобы пролезть двум не слишком крупным особам…
Динг достал из заплечной сумки четыре карабина - два протянул Григу, два закрепил за кабель.
- Пользоваться умеешь? - спросил Динг.
Григ хмыкнул:
- «Обижаешь!»
- Кабель-то выдержит?
- Меня выдерживал.
- А двоих?
- Рискнем!
- ?!
Динг хмуро улыбнулся:
- Если нас заметят, казнят с позором - на это-то ты пошел. Неужели же боишься попросту разбиться от падения?
Григ подумал и кивнул - приятель рассуждал логично.
Закрепив карабины, друзья поползли вниз по темному гулкому тоннелю. Тоннель извивался, иногда становился горизонтальным, иногда даже уходил вверх.
- Сейчас осторожней! Опускайся как можно медленней, иначе упадешь, как я в первый раз.
- А сколько ты здесь был?
- С тобой - пятый.
- Да ты преступник, Динг!
- Шути, шути…
Неожиданно под ними разверзлась бурлящая водой пропасть.
- Держись! - вовремя крикнул Динг.
Карабины щелкнули, застопорились, останавливая скольжение. Здесь труба заканчивалась, а трос световода свободно повисал, теряясь в клубах пены обрушившегося откуда-то сверху водяного потока. Метрах в пятидесяти внизу билось волной и клокотало небольшое озеро. А вокруг…
- Только не отпускай палец со стопора!!! - поспешил крикнуть Динг.
Григ не смог ничего ответить. Он вообще не смог из себя выдавить ни единого звука. Огромное открытое пространство; скалы с острыми, как меч черными гранями; огонь - не просто ровное вертикальное пламя, а гудящие под напором снопы красно-желтого цвета; ревущий водопад, бурлящие озера: натяжные мостики, болтающиеся под шквалами ветра над бездонной пропастью; ледяные оползни… и - два малюсеньких, мокрых существа, повисших на своих карабинах где-то как раз посередине этой потрясающей и одновременно ужасающей панорамы горного ада.
- Главное - справиться с первым шоком! - объяснил Динг. - Потом глаза привыкают!
- Что?! - прохрипел Григ.
- Говорю, главное - не отпустить стопор! Если упадешь вниз, в озеро, забираться обратно будешь всю ночь!
- Ты туда падал?! - Григ с трудом перекрикивал рев водопада и вой ветра.
- Угу! Глубоко - если с умом, не разобьешься! Здесь все так: кажется страшнее, чем есть! Смотри вон: видишь, в горах тропа к Арене Братства?!
- К Арене?!
- Ну вон, на вершине!
- Да, вижу!
- А вон тропа! Можно к Арене, а можно в сторону или еще выше вверх…
- Вижу!
- Пропасть видишь?!
- Да!
- Через нее, наверное, нужно прыгать! Я так думаю!
- Что?! Это же невозможно!
- Ха! А как тогда становятся Братьями?! Там наверняка какая-то хитрость! Разбежался, прыгнул… и живой на другой стороне!
- Там же больше двадцати метров! Да еще - вверх! Кто это перепрыгнет?! Братья же не летают!
Вот чем Григ отличался от Динга: первый не доверял случаю, а верил только в самого себя; второй всегда рассчитывал на какие-то хитрости и до последнего на что-то надеялся. С такой головой ему точно одна дорога - в инженерный взвод!
- Ну… Возможно, можно обежать вокруг, отсюда не видно… Тебя кто тренирует?!
- Меня?! Дор!
- Ого! И что он сказал?! Григ скорчил гримасу:
- Верь, что ты Брат, и проблем не будет!
- Ну и верь! Чего скривился?!
- А ты веришь?!
- Я верю, что если бы Отцы сделали Полосу непроходимой, Братство бы уже вымерло!
- Но сам же видишь: там не пройдешь! Нужно быть монстром, чтобы добраться…
- А ты не верь тому, что видишь! Я вот упал в озеро, тоже думал: конец! Вишь сверху, как бурлит?! А в нем - ничего, нормально! Волна там какая-то странная: удар смягчила, а плыть не мешала - если только чуть-чуть, совсем не так зло, как шипит… О гладкую воду я вообще бы разбился, как о бетон!
Какое-то время они молчали. Григ в зачарованном ужасе обводил взглядом всю панораму до самого горизонта.
- Ты так себе все и представлял?! - прохрипел он.
- Дурак ты, Григ! - крикнул Динг. - Чего же я тогда в воду бухнулся?! ТАКОГО себе не представишь! Потому Младших и не пускают, чтобы не испугались раньше времени - сразу в бой, а там - кто смелее, тот выживет!
- И ты не боишься?!
- Я?! Нет!
… Выбрался Григ только к трем часам «ночи». Их так никто ни разу и не окликнул.
- Помни только, - сказал Динг. - Ты никогда ничего не видел! И со мной никуда не ходил! И еще… не забудь, что обещал, когда станешь Первым!
- Хорошо.
В своей комнате Григ швырнул новый мокрый грязный костюм в утилизатор и надел свой старый рабочий комбинезон Третьего. Уровня. Ему страшно хотелось упасть и заснуть прямо здесь, на такой привычной и родной пластиковой кровати в стене. Но на Первом ждала Линти. Не стоило бросать ее одну. Утром зайдет Дор…
На всякий случай Григ набрал с собой всякого мусора: пластинки к годографу, кубок за победу на регате. Содрал со стены картину с изображением некой незнакомой планеты, провисевшую там три с половиной года. Вот, собственно, и все личные вещи Младшего Брата. Не имело смысла оставлять их тут - все равно пути назад, на Третий Уровень, уже не будет: или победа над Полосой и дорога в Первые, или… смерть.
Караульные у лифта ничего не сказали, но их взгляды внимательно исследовали каждый предмет в руках Грига. Все сходилось - паренек ностальгирует по прошлому, нервничает перед проверкой зрелости - проиграл всю ночь со своими побрякушками в старой каюте. Все ведь когда-то были детьми! Все проходили Полосу! Каждому Демону было что вспомнить! Со своим детским кубком и трофейной картиной Младший Брат вызвал у них лишь умиление… что от них и требовалось.
Линти спала, лежа поперек ложа, отбросив непривычное ей одеяло и раскинув руки и ноги. У Грига не оставалось сил, чтобы долго смотреть на спящую красавицу или о чем-то еще подумать. Он бухнулся на ложе рядом, не раздеваясь и не церемонясь с соседкой, и мгновенно вырубился мертвым сном.

ГЛАВА 20

Тургаон сидел на «адмиральском мостике» своего флагмана «Бессмертный» - самого мощного тяжелого крейсера Лиги. Стальной гигант, сотворенный человеком для превращения в радиоактивную пыль полчищ себе подобных, сверкающий, как драгоценный камень, огнями тысяч маяков и габаритных огней, «развесивший» во все стороны света «уши» своих самых современных магнито-, био - и гравитационных локаторов, засоривший тысячекилометровое пространство вокруг себя скоплениями разнообразных зондов и щупов, неподвижно и одиноко висел в черноте открытого космоса, все больше напоминая изголодавшегося хищника, затаившегося на оленьей тропе.
На самом деле «адмиральского мостика» на «Бессмертном» не существовало - мостик располагался там, где маршал брал на себя управление эскадрой - там, где Тургаон забирался в капитанское кресло, помещал кисти рук в перчатки сканера - определителя личности - и фиксировал голову в колоколе контроллера биотоков. При этом помещение не играло никакой роли - маршал все равно не видел того, что его окружало. Перед глазами альтина вырисовывалась объемная карта космического пространства со всеми кораблями галактической эскадры. По желанию любой из кораблей приближался, выдавал свои характеристики, выходил на связь, докладывал о выполнении очередного приказа. Один корабль или сразу несколько, как, например, сейчас.
Сейчас Тургаон видел перед собой сразу девять генералов, каждому из которых поручил огромный сектор зоны поиска. К сожалению, даже девятьсот тысяч кораблей самой могущественной эскадры Галактики могли дать надежду кому угодно, только не человеку, способному заглянуть в будущее. Надежда надеждой, а Тургаон всегда боролся до последнего…
- Третий сектор! Происшествий нет!
- Пятый сектор! Порядок!
- Седьмой сектор! Сканирую зону поиска…
Тургаон их почти не слышал. Если бы враг обнаружил себя, альтин почувствовал бы это и без всяких докладов
или рапортов своих подчиненных. Регулярно проводимые «пятиминутки» имели другую цель - не позволить
расхолаживаться личному составу. Пусть чувствуют, как нервничает предводитель, пусть знают, что их ждет за нерасторопность и невнимательность!
Тяжелые крейсера, увешанные облаками маскирующих полей. Линкоры, имитирующие траектории комет и метеоритов и описывающие в пространстве концентрические дуги с огромными радиусами охвата. Станции, то и дело стреляющие в бездну неизученного космического подпространства лучами сверхсветовых щупов. Полчища небольших кораблей - каждый с индивидуально разработанным планом операции, каждый - на своем посту, каждый - в полной боевой готовности, каждый - с экипажем, лелеющим надежду отличиться и заработать объявленную Тургаоном премию. Премию, на которую можно было бы приобрести планету…
На них всех маршал не рассчитывал. Их задачей было всего лишь оказаться рядом, когда придет время. Все надежды Тургаона концентрировались совсем на других кораблях - относительно небольших, маневренных, оснащенных мощным стрелковым арсеналом ближнего действия скоростных перехватчиках и истребителях, которые сейчас изо всех сил «прикидывались» тарибскими грузопассажирскими лайнерами. Они мерцали бестолково-бурным многоцветием сигнальных огней, разбрасывались никому не интересными информационными посланиями, сутками зависали на одном и том же месте, в точном соответствии с утвержденным тарибскими синдикатами расписанием движения.
В то время как настоящие корабли тарибов оставались опечатанными таможенными службами портов, задержанными патрулем и законсервированными на базах Служб галактической безопасности, «замороженными» при погрузке или разгрузке, арестованными при переходе границ или при приземлении на планетах Лиги. Ноты протеста прекратили поступать сразу после того, как Тургаон запугал планеты Тари, объявив, что операция по захвату пиратов проводится целиком за счет военных - потери от простоя торговых кораблей едва ли могли сравниться с затратами на маневры целого военного флота. Завывания «общественности» и выступления «демократической прессы» маршал попросту игнорировал - он вел военные действия согласно закону военного времени. Только Совет мог вернуть пограничный флот на его прежние позиции. Глава же Совета бездействовал по причинам, вполне очевидным для каждого, хоть немного ориентирующегося в политической кухне Лиги. В итоге руки маршала оказались развязаны, а их обладатель делал все, что хотел, то есть заполонил кораблями флота максимально возможную по объему территорию и ловил «на живца».
Глядя сейчас на своих генералов, Тургаон все больше подумывал, не устроить ли им крупномасштабные учения, засылая каждые пять-восемь часов по лайнеру с «воображаемым противником». Иначе скоро привыкнут ждать, потеряют бдительность. Пока маршал тормошил их, ошарашивая командами типа: «Приготовиться к перегруппировке!», «Орудия к бою!», «Ожидайте приказа о смене графика!», «Боевая готовность!» и тому подобными. Но чувствовал: мало.
- Не спите, господа! Ждать дальнейших указаний! Конец связи!
- Жива! - с облегчением произнес мужчина, склонившийся над девушкой. Крепкий, хорошо сложенный и хорошо вооруженный солдат Внутренней Охраны Уровня. Второй такой же, у входа в камеру, расслабленно заулыбался. Видно, умри пленница - обоим бы досталось.
Двое - как раз то, что нужно…
Не самое приятное ощущение - возвращаться из клинической смерти. Кани даже захотелось заплакать от жалости к самой себе. Но скулить и жаловаться не было ни возможности, ни времени. Немедленно сосредоточиться… Получите же, господа!
«Сними с меня оковы!» - грубо потребовала красавица. Знание языка не имело особого значения, команды все равно отдавались не словами, а мысленными образами Словарный запас мантийского Кани оставлял желать лучшего, но альтинка не собиралась церемониться и готовилась сканировать мозги врагов направо и налево…
Парализованный солдат так и стоял согнувшись, с застывшей, как маска, неестественной улыбкой на губах. Он подчинился мгновенно и без пререканий, как обычный безмозглый робот.
«Теперь ты - Кани! Запомнил?!»
Глупо задавать ему вопросы. Солдат ничего не сможет запомнить. Не вспомнит ничего, ни одного момента. Сделает так, как она запрограммирует. Если все получилось как надо, когда бедолагу обнаружат, он станет утверждать, что он - та самая захваченная альтинка. Если и вылечат, то не скоро - Кани «била» изо всех сил.
«Есть не смей! Ты сыт, всегда сыт, даже слишком сыт! Пить тоже не хочешь! Не хочешь - понял?! Сиди тихонько, не балуйся! За тобой придут!»
У альтинки хватило ума понять, что анализатор может быть не только полезным. Если эта штуковина настолько хорошо понимает, что нужно организму в данную минуту, она наверняка сможет и идентифицировать владельца организма. Заложена такая функция или нет - кто знает? - не стоило зря рисковать. Кани должна учесть все!
«Теперь ты!» - Кани подошла ко второму окаменевшему воину. Дотронулась рукой до его лба. Враг стоял перед альтинкой побежденный и беззащитный. Так захотелось отомстить ему за все и за всех, но девушка сдержалась: этот ей еще нужен!
«Ты свободен, - сказала Кани. - В камере все в порядке. Видишь, пленница вернулась на кушетку, не сопротивляется. Можешь, конечно, ее наказать, но, мне кажется, не стоит. Она хорошая девочка. Закрывай тут все и на выход!
Солдат закивал сам себе., словно на самом деле не видел Кани, а ее голос принимал за свой «внутренний»
- Все хорошо, - удовлетворенно сказал Брат и поплелся наружу. Кани - за ним. - Не буду говорить Ролу - ничего ведь страшного не случилось. Просто девочка перенервничала после наказания. Злой он, этот Рол - такого ребенка и «хлыстом»!
«А ты добрый?» - возникла в голове у солдата насмешливая мысль Кани.
- Да, уж не Рол! - сказал Брат сам себе. - Я бы таких не тронул. Красавицы! Фигурки, глазки! Наверняка Первые поделят. А нам опять… Эх…
«Хватит! - улыбнулась Кани. - Кто такой Рол?»
- Управляющий Уровнем. Здесь он хозяин. Если бы не дежурство… ух я бы ему!
«Он приказал „наказать“ альтинок?»
- А кто же еще? Не сами же мы… «И ты?»
- Меня там не было…
Они вышли за последний ряд излучателей силового поля. Брат остановился, чтобы вернуть на место все отключенные защиты.
- Теперь на пост, - задумчиво произнес он. «Зачем на пост? Ты свое отдежурил!»
- И правда. Тогда - в караулку - поиграю с ребятами…
«Игры давно надоели. Тебе нужно уйти с Уровня Сколько же можно здесь оставаться?»
- Действительно. Пойду к себе…
За запретной полосой карантинной зоны Уровень приобретал черты большой мирной планетарной деревни: зеленая поросль на земле, деревца - некоторые даже плодовые, цветы, домики вместо банальных кают или казарменных помещений, тропинки, посыпанные красным гравием, ручейки с пресной водой… Красиво, но все равно - тюрьма!
Для нее главная задача - остаться невидимой Сделать так, чтобы, глядя на адьтинку, никто не сознавал, что что-то видит. Не задумывался об увиденном То есть - не видел. К сожалению, Кани не могла контролировать всех подряд - лишь тех, кого вовремя замечала. А людей попадалось много: просто и безвкусно одетые женщины, о чем-то беседующие друг с другом или заигрывающие с грубыми охранниками; сами охранники - кто на постах, кто слоняющийся без дела, кто - развалившийся под деревьями; молодые девчонки, играющие в мяч на импровизированной, засеянной травой поляне; босоногие малыши, бегающие друг за другом…
Оставалась вероятность, что кто-то из всего этого сброда не поддастся гипнозу и увидит все в реальном свете: незнакомую крадущуюся инопланетянку и погруженного в себя охранника. Кани приняла расслабленный вид и изменила походку - с напряженного пружинящего марша бойца по арене перешла на легкий игривый шаг радующейся жизни девчонки. Если тревогу не поднимут сразу, она успеет овладеть ситуацией.
Им пришлось пройти через весь Уровень - всего километров пять, и все время - по сельскому пейзажу Земли времен Средневековья. Встречные иногда провожали взглядом охранника с пустыми глазами, но никто так и не заострил на нем внимания - за всю дорогу ни один человек не обратился к ним с вопросами.
К концу пути Кани уже порядком устала - ей никогда не приходилось поддерживать напряжение биополя так долго.
У лифтовой площадки дежурили два наряда солдат. Одни - в простой серой форме Внутренней Охраны, другие - в боевых скафандрах с эмблемами Боевого Братства. Обе группы держались обособленно, словно не имели друг с другом ничего общего.
- Горк, ты куда? - поинтересовались в первом наряде.
- Домой…
Братья Охраны удивленно расступились:
- Эй! Горк?! Солдат не отозвался.
Часовые, закованные в броню, зашевелились, не понимая причины происходящего.

- Стой! - скомандовал старший из них, - Куда собрался?
- Я уже отдежурил! Часовой удивился:
- Когда это успел?!
Кани закусила губу. Что-то не сходилось. В плане возникло первое препятствие. Ее целеустремленный подопечный тоже запаниковал:
- Я хочу наверх, на свой Уровень! - Он едва не заплакал. Он - здоровый парень с бесстрашным взглядом. Против воли Кани даже почувствовала жалость.

Предыдущая страница 19 Следующая страница


Улей 20

- Донг, забери своего придурка, пока еще можно! - скомандовал часовой в латах. - Вы тут на Девятом уже с ума сходите! Сбежать с поста во время дежурства!
- Горк, иди сюда, успокойся!
Ситуация вышла из-под контроля. Горка посчитали больным и уж точно не собирались выпускать за пределы Девятого. Кани отпустила сознание пленного - теперь держать его не имело смысла.
Альтинку никто не видел, пока все занимались «заболевшим». Она же бегло «озиралась», выбирая сознание того, кто послужит ключом наверх. Но ее осторожное сканирование показало, что ни один из Братьев не относится к катанию на лифте спокойно. Старший не может оставить подчиненных, подчиненные ссылаются на старшего. «Переубедить» всю группу не было сил, а кроме того, Кани хотелось сделать все как можно аккуратней. Ей нужен был кто-то еще, обладающий правом покинуть Уровень в любое время. На поверхности человек, который нанес оскорбление Кани и ее подруге. Человек, который обязательно должен понести наказание. Этот самый Рол часто покидал Уровень. Его и сейчас не было…
Две шестерки крепких волевых людей. Держать их всех под контролем становилось все труднее: все же Кани не бог и ей далеко даже до Рилиота - отца Линти. Она порядком устала. Боль в висках требовала десяти минут полного расслабления - жизненно необходимого.
Ничего страшного: еще будет время на вторую попытку. Отступив на несколько шагов, Кани бросилась к ближайшей фруктовой роще, надеясь затаиться там и передохнуть. Фруктовая роща на космическом корабле! Ладно бы декоративный ухоженный фрагмент, а то самая заурядная планетарная посадка, только запущенная. Полный беспорядок, ни одной правильной формы, почва неровная - где ямки, где холмики. Навязывалось впечатление, что человек сюда и не вмешивался - так, само выросло.
Кани забралась в ямку под большим зеленым плакучим деревом неизвестной породы, закрыла глаза и расслабила сознание. Телом овладела приятная легкость. Руки ощущали прохладный бархат живой травы, слух успокаивал едва уловимый шелест листьев и пересвист невидимых птичек, а такой знакомый с детства запах сочной зелени, цветов, коры и сухих листьев закружил голову. Позволив себе забыть, что вокруг по-прежнему территория врага, Кани вытянулась всем телом, как большая сонная кошка, и издала звук, похожий на мурлыканье. На ее губах заиграла невольная улыбка - впервые после нескольких дней унижения и страха.
Так, в беззаботном «мурлыканье» Кани провела около получаса. Силы давно восстановились, но ей все еще не хотелось расставаться с иллюзорным уголком родного мира.
- Вы новенькая?
Кани изумленно открыла глаза Над ней склонилась девочка лет двенадцати. Босые ноги, задумчивые глаза и такое доброе открытое лицо, что альтинка едва не поверила, что и на самом деле попала на родной Бровург
- Ты говоришь на кенском? - неожиданно осознала Кани.
- Да, мой родной язык. А вы - новенькая?
- Откуда ты знаешь?
- Вы не такая… - Девочка задумалась, как объяснить свое утверждение, но не смогла и просто улыбнулась.
- Но тебя это не пугает?
- Нет.
Кани поднялась на ноги. Хрупкая худенькая девчонка едва доставала ей до груди. Серые глаза смотрели снизу вверх спокойно и заинтересованно.
- А ты здесь давно? - спросила Кани.
- Три года. Но это они так считают
- А ты?
- Я не знаю. Здесь нет солнца - мужчины включают свет и выключают, когда захотят. Вдруг они врут?
Теперь улыбнулась Кани. Девочка понравилась ей настолько, что альтинка не посмела вмешаться в сознание этого ребенка.
- Как ты сюда попала?
- Папа взял с собой на работу, потом что-то случилось… Папу больше не видела. Живу тут.
- И тебе здесь нравится?
Девочка огляделась вокруг и ответила с вполне взрослой серьезностью:
- Здесь красиво.
Больше ничего; ни про жестокость солдат, ни про силовые поля, ни про то, что не отпускают к маме. Все это - только в грустных задумчивых глазах.
- У меня есть подруги, - еще вспомнила девчонка
- Как тебя зовут?
- Яла.
- Ты с Кеты?
- Не-а. С папой жили на маяке. Но на Кете я была… маленькой… Хотите яблоко?
- Что?
В руках девочки красовался большой сочный плод размером с два кулака Кани.
- Мужчины их не любят, говорят; вредно. Но они вкусные.
Кани улыбнулась и приняла подарок. Ей действительно не мешало подкрепить силы натуральной пищей.
Отдых закончился - пришла пора продолжить работу. Кани глубоко вздохнула, сосредотачиваясь. Девочка же продолжала изучать инопланетянку внимательным взглядом с ног до головы.
- Почему ты так на меня смотришь? - поинтересовалась альтинка.
- Вы красивая.
- Понятно. - Кани опять не удержалась от улыбки. Всегда приятно получить комплимент от столь бесхитростного создания. - Послушай, Яла, не знаешь, где живет Рол?
Девочка удивленно вскинула глаза;
- Знаю. Все знают. Там солдаты. Рол добрый, а солдаты плохие… Вы не ходите туда!
- Но мне туда нужно. Не покажешь дорогу?
- Нет.
- Нет?
Девочка смутилась. Ей стало страшно за незнакомку, но воспитание заставляло ответить на вопрос старшего.
- Все тропинки разноцветные, а к его дому - широкая и серая. Это в самом центре. Самый красивый дом. Девочки говорят, там все очень красиво.
- Спасибо, милая. Не расскажешь про меня?
- Нет, не расскажу.
- Даже подружкам?
- Хорошо. Даже им.
Кани поцеловала девочку в лоб и исчезла - Яла перестала видеть перед собой красивую инопланетянку.
Но ее это не удивило. Девочка просто улыбнулась сама себе и весело побежала по траве босыми ногами.
«Хорошая девчонка! - подумала Кани. - А с теми, кто ее здесь держит, я еще разберусь!»
Широкая серая «тропа» действительно привела к большому зданию, построенному в одном из древнейших земных стилей и напоминающему сказочный терем. Яркий оранжевый цвет подчеркивал добродушие и гостеприимность здешних обитателей. Правда, солдаты Внутренней Охраны на каждой из дорожек заставляли задуматься над первым впечатлением.
Кани опять никто не заметил. Она прошла во двор - на небе не было «солнца», но дворик заливали желтые лучи настоящего солнечного света, невольно поднимающие настроение. Во дворике стояла беседка, и там за столом орудовал командир Охраны, собираясь съесть только что заказанный обед. Альтинка тоже проголодалась, а использовать анализаторы Уровня считала рискованным.
У хищников всегда так - добыча достается сильнейшему.
«Ты же сыт! Марш на пост!» - скомандовала мысль в голове у голодного мужчины. Тот вздрогнул.
«Быстро!!!» - Кани ударила так сильно, что солдат бросился прямо через стекло веранды, разнеся его вдребезги, и через пару минут пропал из виду.
«Другое дело», - сказала Кани.
Теперь у нее были: залитый солнцем уютный дворик, высококалорийная солдатская еда, вкусный подарок местной девочки и время, чтобы подождать и подумать.
Когда Григ открыл глаза, в одном углу зала скучал Дор, в другом - Линти. Судя по лицам - скучали уже давно.
- Неужели проснулся? - удивился Дор.
- А что, меня будили?
- Тебя разбудишь! Линти заулыбалась.
Григ протер глаза, все еще чувствуя в теле усталость от вчерашних похождений.
- Сказал бы погромче, я…
Дор тяжело поднялся, швыряя Григу чистую одежду. Григ только сейчас заметил, что лежит поверх одеяла, да еще в спецкомбинезоне с Третьего Уровня.
- Спроси вон у подруги, - сказал Дор. - Как я тебя звал! Она уши закрывала, чтобы не оглохнуть! Жалко, ты претендент в Первые, а то бы я!.. Быстро душ, одеваться и пошли!
В тренировочном зале Дор вновь взялся за мечи, но Григ с серьезным видом покачал головой:
- Мне нужно несколько препятствий: каменная стена, бассейн, горизонтальные и вертикальные перекладины.
- Зачем? - сердито уточнил Дор.
- Буду тренироваться. Это МОЕ испытание! Прости, Дор, но Отец может меня пощадить, а Полоса - нет!
- Кто тебе такое сказал?
- Никто, но я хорошо подумал!
- Э-э-х… - Дор махнул рукой, глядя, как Григ изменяет крутизну уже активизированного им препятствия-стены, - Ты так ничего и не понял! Для Полосы твое тело готово - не нужно с ним ничего делать! Поверь в себя, и все! Главное - подавить страх! Неужели я вчера зря…
Григ обернулся. Богатырь стоял с таким расстроенным видом, что Младшему стало его жалко. Все же в чем-то чемпион прав - битву с Отцом тоже нельзя сбрасывать со счетов.
- Давай так, Дор: два часа в день я тренируюсь с тобой, десять - на препятствиях? Дор тяжело вздохнул:
- Дуралей ты, Григ! Но решать тебе.

ГЛАВА 21

Рол возвращался к себе уставший и раздраженный Полдня он провел с Отцом и Виком в беседе, в результате которой «выяснилось», что управляющий Девятым Уровнем за эти несколько дней палеи о палец не ударил, чтобы подготовить новеньких к выходу из карантина Не изучил их характеров, не переписал физических достоинств и недостатков и не обучил даже минимальным нормам поведения. Интересно, чего от него хотят? Раньше на карантин отпускали минимум две декады. Где ж это видано: сделать столько работы за четыре дня?!
Голубая дымка «неба» приобретала все больше серых оттенков, а кое-где на горизонте подкрашивалась всплесками багряных тонов несуществующего заката - наступал вечер. Рол поднял голову: еще час, и Девятый окутают темнота, тишина и покой ночи…
Даже поленись Кани рассеять внимание мужчины, быстро прошагавшего мимо ее беседки к дверям терема, тот едва ли заметил бы девчонку, спрятавшуюся во дворике его дома. Рол был погружен в себя и думал только об одном: как можно скорее добраться до постели, пригласить Елингу - темнокожую красотку с Гарсана, и восстановить нервную систему полным душевным расслаблением. Здоровье нужно беречь!
Рол уже протягивал руку к пульту на мраморном столике, когда его остановил женский голос:
- Тебя зовут Рол?
Управляющий обернулся, еще в движении осознавая, что понял вопрос совсем не потому, что знал язык говорившего, а потому, что кто-то позаботился объяснить мозгам, что означает каждое слово. За спиною стояла Кани - свободная, никем не охраняемая, замершая в гордой позе победительницы: выпрямив тонкую спинку и высоко задрав голову со сверкающими чернотой, пугающими сдерживаемой яростью глазами.
- Что-то случилось? - пробормотал Рол, отступая поближе к пульту. Кани засмеялась,
- Ты думаешь, что сможешь его коснуться?!
Рол не понял и изо всех сил стукнул по клавиатуре… Точнее, попытался стукнуть. Руки не достали до клавиш каких-то миллиметров, словно продвинуться дальше им помешал какой-то неосознанный ужас - дотронься - тебе конец.
- Что ты делаешь? - спросил Рол.
- А что?
- Ну… с моими руками?!
Вероятно, он выглядел так глупо, что желание мстить отпустило альтинку, во всяком случае, отпустило на какое-то время. Кани прошла мимо управляющего и села на огромное массажное ложе.
- А у тебя уютно! - признала она.
Рол кивнул. С первым испугом он уже справился. Не важно, как девчонке удалось сбежать из-под карантина и избавиться от охраны. Если не напала сразу, теперь победит тот, кто окажется умнее. «Психология», как любил говорить Вик.
- Да, конечно. Это же не для одного меня.
- А для кого?
- Для всех вас.
- Для НАС?
- Для женщин. Здесь, на Девятом, все сделано так, чтобы вы чувствовали себя как дома. Все красивое. Все доброе. Все нежное. Как и вы сами. Нужно только привыкнуть.
Кани повела бровью:
- Неужели? Нас никто не обижает, и все любят?
- Да. Сама увидишь!
- А как же тюрьма, стражники, «хлысты»?
- Только на время карантина. Пока вы не знаете Закона, можете натворить бед. Только и всего. И… это ведь совсем ненадолго.
- Хм…
Рол позволил себе улыбнуться самой доброй и открытой улыбкой из богатого арсенала своих улыбок Ему показалось, что уговоры действуют. Кани тоже улыбнулась - его непредусмотрительности. Мужчина действительно считал, что для нее имеют какое-то значение выражение лица или интонация - для нее, проникающей прямо в сознание! Озабоченный и хитрый внутри, Рол изо всех сил старался выглядеть снаружи добрым и понимающим.
«Раньше всегда получалось», - прочла Кани мысль, блуждающую на самой поверхности. Она улыбнулась еще шире. Рол улыбнулся в ответ и сделал шаг ближе. Она позволила. Позволила приблизиться к себе вплотную и даже сесть рядом.
- Мы все делаем, чтобы вам здесь понравилось! - совершенно серьезно сказал Рол, заглядывая ей в глаза. При этом он даже верил в то, что говорил, не договаривая лишь одной детали: «Делаем все, но, конечно, в рамках Закона… для которого вы вообще не люди».
- И лично ты? - опять улыбнулась Кани - на этот раз умелому движению его пальцев, очень нежно коснувшихся ее шеи.
- Конечно!
- Какие честные глаза! Сколько тебе лет, Рол?
- Всего три сотни, моя красавица. И я знаю, как сделать тебя счастливой!
Его пальцы увлеклись - Кани действительно начинало нравиться. Она отшатнулась, и Рол мгновенно отодвинулся, давая понять, что полностью признает девчонку хозяйкой положения. На самом же деле он даже не сомневался, что сам контролирует ситуацию.
- «Всего три сотни»? А по сколько же лет вы здесь живете?
- Самым старым мужчинам где-то по четыреста. Мы воины. После двухсот лет многие сами идут на смерть, чтобы покрыть имя славой, пока еще есть силы и воля. А некоторые не торопятся…
- Как ты, например.
- Да, как я Но не думай: когда-то и я не щадил жизни. Я ведь был одним из лучших!
- А докатился до того, что целуешь ножки пленницам, чтобы притупить их бдительность?
- Разве тебе не нравится, когда целуют ножки?
- А ты действительно надеялся переспать со мной?
- А я и сейчас надеюсь. - Рол мягко заглянул ей прямо в лицо.
За окном терема совсем потемнело. Альтинка резко встала: не стоило затягивать игру - впереди много работы.
- Ты мне противен, Рол! - честно призналась девушка. - Ты говоришь «надеюсь». Смотришь в глаза, словно просишь о разрешении. А сам с плотоядной грустью думаешь: «Какая тут надежда?! Ты же приз!»
- Что?
- Я накажу тебя, Рол! Не надо было обижать дочь Тургаона! Скоро вы все поймете, что не надо!!!
- Но я же… - Управляющий только сейчас понял свое реальное положение. Понял и со стоном скрутился на ложе - Кани не нужны были «хлысты», чтобы внушить человеку боль.
- Ну, хватит корчиться. Наказание еще впереди. Вставай!
Рол поднялся. Его глаза заслезились от незаслуженной обиды.
- Я ведь на самом деле люблю всех вас! - закричал он, - Спроси у любой нашей женщины! Я забочусь о вас! Я берегу вас! Если наказываю, то лишь потому, что так нужно! Не я же придумал законы Братства! За что…
- Заткнись и пошли! Нам нужно наверх!
Кани распахнула дверь и первой ступила на тропу, едва различимую в наступивших сумерках. Рол поплелся следом.
- Так и будешь изображать мой хвост? Меня здесь нет! А тебе нужно попасть в ангар! На «пристань», как вы ее называете. Подумай хорошенько, как сделать, чтобы туда пропустили! Пошел!
«Зомбированный» управляющий устремился вперед. У лифтовой площадки ему отдали честь - и один наряд и второй.
- Куда, Рол? - спросил командир «бронированных».
- На Третий!
Ему кивнули. Лифт устремился в «небо». Кани едва успела ухватиться за поручни, чтобы не выпасть за борт. Посмотрела вниз - такая высота, и открытая площадка! Неужели даже лифт служит Братьям для того, чтобы доказывать на нем свое бесстрашие?!
Через пять длинных тоннелей в полах-крышах Уровней и пять новых открытых пространств самих Уровней площадка замерла. Все, что за время полета успела увидеть Кани, ей не понравилось: все Уровни, кроме Девятого, напомнили альтинке недостаточно благоустроенные города какой-нибудь бедной планеты.
- Третий! - сообщил солдат.
Здесь также дежурили. Все шесть караульных - в латах
- Зачем к нам, Рол?
Его знали, но не особенно ждали.
- Я не к вам. У меня дело к техникам.
- К каким?
- Мне за обшивку.
- Понял. - Старший кивнул, - Проходи!
Ролу распахнули люк в стене. А дальше - отсеки, охрана, коридоры, охрана, лифты, охрана. Всюду металл Большей частью - намагниченный, излучающий. Он мешал Кани. Из последних сил скрывал сознание встречных, не давал сосредоточиться и даже пару раз «выпускал» сознание Рола. Девушка быстро устала.

Предыдущая страница 20 Следующая страница


21 Сергей Фрумкин

«Далеко еще?» - спросила ее мысль в голове у пленного.
- Минут пять.
«Почему так долго? Где бегущие дорожки, гравитационные шахты, транспорт какой-нибудь… я не знаю… Что вы делаете, нанример, если тревога?»
- Все есть, но не для меня. Транспорт для персонала и абордажных групп. Посторонние ходят пешком. «Ты посторонний?»
- Здесь - да.
Через какое-то время Рол остановился.
- Вот черт! «В чем дело?»
- Вон он - вход в пассажирское отделение. Но дежурят - Красные! «Какие „красные“?!»
- Личная охрана Каса. Они всегда в красном. Демоны из Демонов!
«Не бойся - вперед!»
Десять человек, охранявших широкий цилиндрической формы коридор, показались Кани чересчур крупными, прямо как те, на «Эльрабике». Что еще хуже - их сознания едва прощупывались. Может быть, она просто устала?
- Что ты здесь делаешь?! - проревел один из солдат.
- Нужно посетить порт, - сообщил Рол.
- Зачем?
- Нужно!
- Я спросил, зачем?! - Солдат сжал зубы так, что те заскрипели. Сила, злоба, непреклонность и никакого интеллекта. И еще человека три, таких же, оставили посты и подошли ближе.
Кани почувствовала, что Рол начинает нервничать. Точнее, просто бояться. Эти люди недолюбливали ее подопечного и с радостью расправились бы с ним, пользуясь благоприятным случаем. Кани и самой стало неуютно: ей казалось, что кто-нибудь из солдат вот-вот присмотрится повнимательней - впервые за день альтинке пришлось столкнуться с людьми со столь сильной волей Таких нужно «бить» наверняка или не трогать
вовсе.
- На причале стоят шлюпки и боты с «Эльрабики». Мне нужно изучить их содержимое, чтобы понять психологию пленных… Вы понимаете?
- Рол! - пробасил один из подошедших. - Ты управляющий, но ты - житель Девятого. Какого черта сюда приплелся?! В порт - только с разрешения Вика или Каса, и то - с сопровождающим!
- Но мне нужно!
- Человеку с Девятого нечего делать на военном объекте! Не понял?!
Они потянулись за тесаками.
- За что вы меня так не любите? - поинтересовался старый солдат. - С тобой, Берк, я даже в рейсы ходил, забыл, что ли?
- Это ты забыл! - проскрежетал тот, которого звали Берком, - Ты был Демоном! Одним из нас! Ты всех нас опозорил!
- Я? Вас?
- Теперь весь «Улей» знает, что «Демон» живет на Девятом и этот Демон - никто. Это - позор для всех! Старшие так не уходят! Если провинился, то должен был найти силы, чтобы умереть с честью!!!
- Проваливай, Рол!
Его грубо отпихнули, едва в придачу не сбив и Кани.
«Ладно, пойдем! - сказала мысль альтинки. - Мне и самой нужно передохнуть».
Какое-то пустое подсобное помещение с сенсорной дверью распахнулось при их приближении.
- Сюда! - сказала Кани.
Она устало опустилась на пол. Рол - тоже. Дверь запахнулась.
- Видишь меня?
Сознание управляющего освободилось.
- Где мы?
Кани позволила ему все вспомнить.
- Они бы меня убили! - ужаснулся Рол.
- А говорил: тебя все любят.
Управляющий погрустнел. Исподлобья посмотрел на девушку, словно удивился, как та не понимает столь очевидного.
- Только не Демоны. У них свой кодекс чести: понизили - умри, но останься Старшим.
- А ты хочешь жить?
- А меня и не понизили! - огрызнулся Рол. - Я доволен жизнью!
- Был доволен, - напомнила Кани. - Я ведь пообещала наказать тебя!
Их глаза встретились, и Рол прочел свой приговор.
- Ты не сделаешь этого! - простонал он.
- Сделаю - мне все равно нужно как-то пройти в порт. А ты вновь станешь Мужчиной - пусть это тебя и утешит. - Кани ухмыльнулась. - Ролом вновь станут гордиться.
- Помо… - во всю силу легких заорал старый солдат, но не успел закончить слова и замер с остекленевшими глазами.
- Не помогут, - хмуро пообещала альтинка, - Идем, мой герой!
Огромными от удивления глазами Демоны охраны наблюдали, как выбежал из-за поворота управляющий Девятым Уровнем, как бросился через коридор с застывшими по его сторонам Братьями и как с каким-то несвойственным ему сумасшедшим фанатизмом принялся набирать на пульте комбинацию, открывающую люк входа в пассажирское отделение порта.
Ему дали несколько секунд, те самые секунды, которые понадобились солдатам, чтобы стряхнуть оцепенение. Но солдаты были лучшими из лучших, и они знали свою работу. Этого человека уже предупредили.
- Молодец! - одобрительно выдохнул Берк.
Поздно, но молодец!
А потом сверкнули тесаки. Безоружный, в простой матерчатой одежде, Рол ничего не смог им противопоставить. Предсмертный ужас, лишь на мгновение мелькнувший в его вдруг просветлевших глазах. Что-то шмякнуло, что-то тяжело громыхнуло по полу, еще не до конца открывшийся люк пополз обратно, а едва успевшая прошмыгнуть в узкую щель. Кани с растерянностью и запоздалым приступом сожаления посмотрела на свой залитый кровью комбинезон и забрызганные кровью волосы.
Люк стал на свое место за ее спиной. Превозмогая желание упасть на пол и расплакаться, Кани бросилась вперед - через первый зал порта, через второй, третий, и там, в бесконечно длинном зале ярко освещенного ангара, замерла, обнаружив то, что искала - спасательные боты, доставленные сюда с разграбленной «Эльрабики». На такую удачу альтинка даже не рассчитывала: автопилот тарибского бота обладал собственной системой ориентации. Оказавшись в открытом космосе, машина сама выберет направление к ближайшей населенной системе и на протяжении всего пути станет непрерывно вслушиваться в эфир, разыскивая опознавательные сигналы галактических лайнеров, чтобы скорректировать курс. Собственный синтезатор, запас вещества, собственные системы энергонакопителей… В общем, самое современное средство для побега!
Азы управления Кани изучала еще в школе. Открыть люк, убедиться в исправности систем, увидеть наличие резервной воды и пищевых концентратов, забраться в одно из десяти громоздких противоперегрузочных кресел - все это дело пяти минут. Оставалось только активизировать Мозг и найти в ангаре люк, выводящий наружу, в свободный космос. Если окажется закрыт - не страшно. Загипнотизирует еще одного-двух охранников…
Кани взялась за поручни, но ее тонкие пальцы с длинными ноготками задрожали, отказываясь нажимать на кнопку активизации. Поборовшись с собой какое-то время, альтинка сдалась и со слезами рухнула в глубину кресла.
Тишина и покой огромного помещения ангара уже сейчас действовали ей на нервы! А ведь Кани предстояло месяцы и месяцы висеть одной в абсолютной пустоте космоса. Одной, совсем одной. Из развлечений - музыка и проектор с десятком пластин. Она будет сходить с ума, будет скучать, будет плакать. И все это - надолго, очень надолго. И за что?! Что она такого сделала в жизни, чтобы ее так наказывали?! И все из-за каких-то уродов с параноидальной идеализацией мужественности!
Кани стукнула кулачком по подлокотнику. Ее жалость к себе все росла. Чем живописней представляла себе альтинка быт и существование одинокой Робинзоны на позабытом богом кораблике, тем сильнее текли ее слезы и тем большей ненавистью наполнялось ее сердце к людям, по вине которых придется принять страдания. Если бы хотя бы взять с собой Линти! Если бы найти этого пустозвона Болера…
Сегодня все получилось слишком просто. Не возникло ощущения победы. Она просто трусливо спасается бегством… Так никого и не наказав (Рол не в счет). Она должна будет мучиться, дрожать от страха быть вновь захваченной этим самым треклятым «Ульем» (вдруг кинутся на поиски?!), а похитители в это самое время станут развлекаться в своих спортзалах, веселиться на своих праздниках и радоваться жизни в полную силу своих грубых животных организмов… Да никогда в жизни!!!
Бежать - это для трусов! Раз смогла выбраться, сможет и гораздо больше! Нужно вытащить подругу и уничтожить весь этот рассадник преступности и злобы!!!
Сама не понимая, зачем это делает, Кани выбралась из кресла, выпрыгнула из кабины бота, нашла какую-то дверь в стене порта и нырнула туда, мокрая от слез и крови Рола, но полная желания отомстить за все и за всех.

ГЛАВА 22

Как следует раскачавшись, Григ в очередной раз прыгнул с одной перекладины на другую, пальцы сцепились на стальном шесте, но мокрые от пота ладони не удержали изрядно уставшее тело. Зацепив в полете еще несколько перекладин тренажерных лесов, но так ни за одну и не ухватившись, Григ плюхнулся в бассейн, подняв целый сноп брызг и столько шума, словно в воду уронили слона.
- Ну? Доволен? - со скучающим видом поинтересовался Дор.
Григ уже отплевывался, стоя на «суше».
- Да. На сегодня хватит.
- Хватит, - подтвердил Дор. - А то убьешься. Иди отдыхай. Может, хоть за ночь ума прибавится.
Выбравшись из душа в покоях Грига, Линти решила наконец поговорить со своим «покровителем».
- Знаешь, мне становится скучно! - призналась она. - Уже два дня я только и делаю, что сижу и смотрю на вас!
- Тебе не интересно? - понял Григ.
- Интересно. Но и мне ведь хочется что-то делать.
- Что именно?
- Ну, например, заниматься спортом.
- Хорошо.
Она удивилась такой легкости первой победы.
- Еще я хочу увидеться с Кани.
- Хорошо.
- Это возможно?!
- Думаю, что да. Сам я с тобой не пойду - нужно готовиться. Сама понимаешь…
- Понимаю.
- Ну а Дор может сходить. Ему все равно делать нечего.
- Дор согласится пойти со мной?! Он такой грубый…
- Так только кажется. Дор не грубый. И не думаю, чтобы он отказал.
- А с Болером?
- Что «с Болером»?
- Увидеться с Болером?
- Какая мне разница? Хорошо, увидишь и Болера. Дор скажет Ролу, приведут их обоих - и Кани и Болера. Вот и поговорите.
- Спасибо тебе!
Ее глаза довольно засверкали, но Григ больше всего сейчас хотел решить для себя совсем другую программу: когда и где он сможет упасть и заснуть. Линти забралась в постель, что вроде бы означало, что место Младшего опять на полу.
- Я могу лечь с тобой? - на всякий случай спросил Григ.
- Конечно, ложись! - Она улыбнулась, откидывая одеяло.
Григ ничего не понял, но не стал ломать голову и сразу же воспользовался приглашением.
Линти положила голову к нему на грудь. Но даже щекотка от ее волос не смогла остановить неумолимо надвигающегося сна.
- Я наблюдала за тобою, - сказала Линти. - Все эти ваши «препятствия»: бассейн, стенка, перекладины… Такие же будут на Полосе?
- Да, только настоящие!
- Как это?
- Настоящее озеро, настоящие горы, настоящие заросли.
- И ты должен будешь их преодолеть?
- Да.
- Зачем вам это?
- А что здесь необычного?
- Вы живете тем, что захватываете космические корабли, а готовитесь, как наземная пехота! Глаза Грига слипались.
- Не знаю… Может быть… Ты в меня веришь? Линти хмыкнула, сдерживая смешок:
- В тебе есть сила, Братик!
- Какая… сила?
- Ты - один из нас!
- Смеешься, да?
- Может быть. - Альтинка повернула голову, оказавшись лицом к лицу с Григом. - Помнишь, вчера, когда ты дрался с Дором?
- Когда из-за тебя мне чуть не сломали ребра?
- Не из-за меня, а из-за тебя. В тебе есть сила, как у меня или Кани, а ты не умеешь ею пользоваться. Научишься - станешь сильнее всех своих «Братьев».
- Хорошо бы!
- Это точно! Хочешь, завтра еще попробуем?
- Угу…
В Линти вдруг проснулось желание вновь, как когда-то в паруснике, прикоснуться к губам своего юного рыцаря. Она приблизилась вплотную, но губы Грига не шевельнулись - Младший Брат уже спал бесшумным мертвым сном настоящего мужчины.
На следующее утро Григ все помнил. Едва попав в тренировочный зал, он подал Дору меч и мысленно спросил Линти:
«Что ты вчера говорила про „силу“?»
Дор даже не поверил своим глазам. Он одобрительно кивнул, выходя на середину зала:
- Неужели понял?
- Просто сегодня начну с поединка, только и всего. «Так что, Линти?»
«А ты помнишь, что мне обещал?»
«Про Кани, Болера? Конечно, помню».
С Линти Григ общался мысленно, поэтому Дор не услышал ни единого слова.
- Готов? - спросил Дор.
«Я готов?» - мысленно спросил Григ.
«Нет, - ответила Линти - Помнишь тогда: ты настолько устал, что работал машинально, расслабив сознание?»
«Смутно».
«Постарайся точно так же расслабиться и сейчас!»
«А что для этого нужно?»
«Ничего. Сконцентрируй внимание, а когда противник нападет, не смотри на него, а слушайся своего предчувствия. Давай! Для начала я помогу».
- Поехали! - сказал Дор и ударил.
Григ парировал. Несколько раз он отразил атаки просто по правилам, следя за глазами учителя. Дор давал ученику время собраться - первые выпады не ставили перед собой цели пробить оборону.
«Не так! - сказала мысль Линти. - Я помогаю!»
В глазах у Грига помутнело. Дор практически исчез из виду.
«Прислушайся к себе! - сказала Линти. - Чувствуешь?»
«Нет!»
«Как же нет, если даже я ощущаю твою реакцию? Подчинись самому себе!»
Дор ударил, и Григ парировал. При этом он не видел ни меча противника, ни его глаз.
«Что за черт, Линти?»
«Это ты сам! Продолжай! Не борись со мной, туман тебе не мешает!»
Удар, удар, удар, выпад. А вот отступить он не успел.
- Что ты такое делаешь? - поинтересовался Дор.
- А что - плохо?
- Нет… Странно как-то. Ты на меня даже не смотришь. Продолжим!
Сталь вновь запела. Минуты, час, два часа… У него получалось! Линти больше не вмешивалась, а только визжала и аплодировала каждой его удаче. Все выходило само собой.
- Здорово! - Григ закричал от восторга, а Дор пораженно отступил, едва успев укрыться щитом от обманного движения ученика.
- Молодец! - выдохнул богатырь.
Но его довольная улыбка тут же пропала, а тело вытянулось в струнку. Григ обернулся. В зале, широко расставив ноги и сложив на груди ручищи, стоял Кас. Первый пришел один - охрана осталась с той стороны дверей. Мрачный и даже злой. Его взгляд долго изучал Грига, затем перешел к Дору и наконец замер на Линти.

Предыдущая страница 21 Следующая страница


Улей 22

- Что-то случилось, Первый Брат? - осторожно спросил Григ.
Кас не ответил. Он продолжал в упор смотреть на Линти.
«Григ! Я не выдержу его взгляда! - взмолилась мысль альтинки. - Он меня ненавидит! Мне страшно!»
Все-таки Григ у себя дома. С ним Дор. Младший сделал несколько шагов и заслонил собой Линти, ощутив теперь на себе тяжелый недобрый взгляд Первого.
- Что она здесь делает? - грубо спросил главнокомандующий.
- Отец разрешил.
- Когда?
- Два дня назад. Я спросил и…
- Что она делает в спортзале? Тоже Отец?
- Нет. Я так захотел.
- Ты? Хм! - Кас смерил его взглядом. - Завтра Полоса!!! - проорал он. - А ты здесь с девками развлекаешься?!
- Как это - завтра? - оторопел Григ.
- А вот так! Приказ Отца. Давай ее отсюда! Лод! В зале появился Демон в красных латах.
- Девку - на Девятый!
Григ не ожидал такого поворота. Но что-то здесь не клеилось: Полоса завтра, Кас командует в его покоях, плюет на разрешение Отца…
- Лод, стой! - не слишком задумываясь о последствиях, Младший мечом преградил путь закованному в броню Демону.
Солдат взмахнул тесаком. Наверняка чтобы только напугать. Но тут вмешался Дор. Он проскочил между Григом и Лодом и выбил тесак серией ловких ударов мечами. Лод был в латах, Дор - всего лишь в бронежилете. Но Демон не помышлял нападать на чемпиона «Улья». Обезоруженный, он только вопросительно посмотрел на Каса.
- Я сказал: девчонку на Девятый! - прорычал Кас.
- Нет! Она останется!
- Ты что, братик?! - процедил Первый. - Хочешь умереть до Полосы? Лод, зови остальных!
- Кас, остановись! - потребовал Дор. - Григ назван Первым - я и мои люди умрем за него! Хочешь пролить кровь на Первом Уровне? Вы должны решить спор сами, между собой!
- Какой еще спор? - отмахнулся Кас. - Девчонка - приз! Ее место - на Девятом.
- Этого не может быть! Отец ведь сказал…
- А ты быстро наглеешь, Младший! С каких это пор тебе мало слова Каса?!! Давай, бери меч. Будем «спорить»!
Григ схватил два новых меча с незаблокированными щитами и выскочил на середину зала. Кас взял всего один меч и, ухмыльнувшись смелости Младшего, шагнул следом.
- Кас, остановись! - проревел Дор. - Он же еще ребенок!
- Сейчас и посмотрим!
- Кас!
- Дор, отойди! Сейчас все по Закону!
- Я иду на Девятый! - крикнула Линти. Кас смерил ее насмешливым взглядом:
- А тебя никто не спрашивает. Лод, возьми пока девку под стражу, а то сбежит, как ее подруга. С этими бестиями осторожно надо укусить могут…
Кас еще не договорил, а ехидная улыбка еще не исчезла с его лица, когда зал наполнился свистом замелькавших в сумасшедшем вихре лезвий - без предупреждения Первый бросился в атаку. Григ не успел даже включить шиты - только упал и откатился. Но, едва вскочив на ноги, он вновь оказался перед сверкающей стеной, ожившей от слишком быстро мельтешащей смертоносной полосы металла.
«Делай, как я учила! - услышал Младший испуганную мысль Линти. - Дерись, как с Дором!»
«Но Дор же играл!» - отозвался Григ.
«Не важно!»
Шокированный ужасом, Григ все же заработал руками. Звон и искры, искры и звон… Но Кас лупил с такой силой!!! От каждого удара у Младшего отнимались руки! И Первый не шутил - он бил, чтобы поразить наверняка!
И вдруг какая-то сила стремительным ударом сшибла богатыря с ног. Григ заморгал, возвращая четкость восприятия. Рядом стоял Отец. Суровый и могучий. Стоял и потирал ушибленный кулак. Вокруг - десяток Демонов и улыбающийся Вик, которого всегда радовало, когда Кас получал в ухо.
- Молодец, Григ, - сказал Владыка. - Вижу, не тратишь время. Только лучше думай, когда подбираешь партнера.
- Отец… - Кас поднялся покорный, словно ничего необычного и не произошло.
Владыка смерил его недовольным взглядом:
- Еще раз поспорите, казню обоих! Первые не должны драться! Это и есть та самая Линти?
Григ перевел дыхание. На его груди и животе кровоточили порезы, а ведь прошло всего несколько секунд… Если бы не Владыка…
- Да, Отец. Это - Линти.
- Встань, девушка!
Линти послушно поднялась. Ее робкий взгляд встретился с глубоким могучим взглядом Владыки. Пауза затянулась. Отец все больше хмурился. Линти все больше дрожала. Остальные терпеливо ждали, не вмешиваясь.
Наконец Отец отвел взгляд.
- Твоя подруга умеет подчинять других своей воле? - спросил он.
- Да, - ответила Линти.
- Она может стать невидимой?
- Она многое может. Она - альтинка.
- Кто из вас сильнее: ты или она?
- Не знаю. Учителя говорили, что я.
- Девчонку на Девятый! - глухо произнес Владыка. - Беречь и охранять! Вместо Внутренней Охраны - сотню Старших!
Линти увели. Альтинка уходила потрясенной, но не поворотом дел - ее ошарашила сила во взгляде Владыки «Улья».
- Правда, что Кани сбежала? - спросил Григ, чтобы что-то спросить.
- Правда. Она пропала. Вместо нее в камере лежит человек Рола, который и сейчас утверждает, что он - Кани.
- А от самого Рола осталось несколько кусков мяса, - вставил Вик.
- Совпадение? - уточнил Кас.
- Не знаю. - Вик пожал плечами. - Какого же черта Ролу понадобилось ночью в порту?! Скорее всего, он шел не один.
- Корабли все на месте? - спросил Отец.
- В том-то и дело, что все.
- Значит, Вик, она все еще в «Улье». Но если девчонка на самом деле между обшивками… - Лицо Отца потемнело.Такого еще не случалось! Ищите!
- Ищем.
- Что анализаторы?
- Она ни разу не заказывала на себя. Возможно, гипнотизирует других.
- Есть возможность определить, что заказчик обеда под гипнозом?
- Не думаю. Только если тот в полном трансе. Отец задумчиво кивнул:
- Мне жаль Рола. Он был полезен. Многое знал… К Полосе все готово?
- Да. Завтра?
- Завтра. Через пять дней - турнир. Кто обучит девчонок? Рола нет.
- Обучим, - сказал Вик.
- Они так и не знают языка?
- Загрузим в память. Как тарибы «загружали» Григу. Аппаратура с «Эльрабики» у нас есть, как пользоваться, объяснил Болер.
- Поосторожней с этим Болером. Усильте охрану - беглянка может его разыскивать. Вик, назначь нового управляющего на Девятом и пресеки слухи: Рол ушел сам, по своей воле, как настоящий мужчина. Кас, усиль все посты и наведи наконец на корабле порядок: завтра праздник, а «призы» гуляют по «Улью»! Вооружи людей локаторами, активизируй системы слежения и роботов. Чтобы к вечеру - никаких нарушителей!
Все, кроме Дора, развернулись, чтобы уйти. Отец похлопал Грига по плечу:
- Готовься, сын, Полоса завтра!
- Но почему… Говорили же - через десять дней?! Отец посмотрел на него таким взглядом, словно хотел прочесть то, чего даже сам Григ о себе не знал.
- Физически ты готов. Мечом владеешь - сам видел. А вот здесь, - Отец постучал пальцем полбу Грига, - с каждым днем все хуже. Бросился драться с Касом… самоубийца. Полоса завтра, Григ. Завтра, пока ты не ослаб окончательно.
- А Линти?
Отец кивнул - ну вот, что я говорил!
- Что «Линти»? Я принял меры предосторожности. Только и всего.
- Она ни в чем не виновата. Она не такая!
- Откуда ты знаешь?
- Знаю, Отец! Она не сможет причинить зло. Даже врагам не сможет!
- В ней много воли… Мне нужно подумать.
- Линти выставят на поединок?
- Сперва стань мужчиной, Григ! Готовься, а не о призах думай! Завтра Полоса!

ГЛАВА 23

Праздник Дележа! Время, когда все меняется: «Улей» оживает, расцветает веселыми красками. Пятый, Четвертый, Третий и Второй Уровни преображаются до неузнаваемости. На улицах вывешивают флаги каждой тысячи и вымпелы каждой сотни. Перед зданиями - планшеты с именами воинов, их послужными списками и наградами. Каждое здание подсвечено огнями праздничной иллюминации, каждая дорожка - голограммами бегущих указателей. В небе - портреты самых знаменитых Братьев из Книги Славы и фрагменты исторических битв. Повсюду можно попробовать силы в игрищах, соревнованиях, на турнирах. И повсюду - полное равенство. От Маленького Брата (некоторые из малышей заслужили право подняться на Третий Уровень и участвовать в празднестве) до Старшего - все равны в праве победить или проиграть. Музыка не замолкает: военные марши и древние симфонии. И каждый Брат - в парадном мундире, украшенном всеми знаками отличия. Каждый сверкает орденами, эмблемами. И глаза каждого полны гордости, веселья и свободы…
Начинался Праздник с Полосы Мужества…
За свою жизнь Григ видел три таких Дня Дележа. Но впервые в жизни праздник не радовал, не щекотал нервы преддверием чего-то радостного и необыкновенного - впервые в жизни Григ вступал в Праздник Претендентом. Он и еще тридцать его сверстников. Этих ребят можно было разглядеть издалека - белые облегающие спортивные гидрокостюмы и белые повязки на лбу, символизирующие готовность без страха и сожалений перейти в мир предков. Эмблемы и знаки отличия, украшавшие наряды Претендентов, никого не обманывали - не важно, чего мальчишки добились раньше, не важно, на каких регатах и турнирах одержали верх, главное - смогут ли они вступить во взрослую жизнь, готовы ли они стать Братьями. Потому что пути назад у них уже нет!
Григ в каком-то трансе брел через родной Третий Уровень - неузнаваемо красивый, непривычно многолюдный. Брел к ослепительно сверкающему зданию Полосы. Часовые в парадных, светящихся золотом латах, замершие, как столбы, вдоль всех дорожек, провожали его отрывистым кивком - честь уходящему на смерть. Еще бы: ни один Претендент не вернется оттуда Претендентом - либо Братом, либо просто не выйдет. И от каждого кивка мороз продирал по коже, а голова кружилась в предчувствии чего-то ужасного… В довершение психологического удара на парня смотрели: кто с завистью, кто с уважением, кто с тоской, ни один Брат от Маленького до Старшего не мог не остановиться и не проводить Младшего долгим взглядом. Все они не могли не заметить орден на белом жилете - Орден командира бригады, отличившегося в абордажной операции. Небывалое дело - Орден Первых на Безымянном Претенденте. Орден, который ко многому обязывал - если Претендент погибнет, позор всему «Улью»
- Григ? Ты идешь первым! - сказал Старший у входа в здание.
- Почему первым?!
- Воля Отца. Успокойся: первым легче!
Григ безропотно закивал, готовясь войти. Рука Демона сжала его плечо
- Давай, парень, На тебя пришел посмотреть весь свет «Улья»! Давай, и удачи!
И все тот же кивок идущему на смерть. Григ встряхнулся и сделал шаг в распахнувшиеся ворота. Ничего интересного - полутьма и лифт. У лифта - Дор.
- Ну, Григ! Первым или никем!
- Первым или никем… Мне… в лифт?
- Не спеши. Ждем гонга. Присядь пока.
Григ опустился на стул. За закрытыми теперь воротами становилось все тише: люди спешили занять места на смотровых площадках, и Уровень пустел - еще бы, Претендент должен был стать Первым Братом! Кто такое пропустит? На всех, конечно, места не хватит…
- Спокойно, Григ, - сказал Дор. - Соберись! Дыши глубже! Ты готов! Ты - Брат!
- Да…
Прошло минут десять, и вдруг тишину разорвал вой сирены.
- Давай!!!
Григ зашагал к площадке лифта.
- Все время по тропе! Ни вправо, ни влево! Ни секунды колебаний! - Время пошло - теперь Дор мог говорить все, что угодно, и он поспешил выложить как можно больше информации находящемуся на грани нервного срыва и потому всасывающему все, как губка, ученику, - Запомни: не колебаться!!! Какое-то время все препятствия безобидны! Не теряй этого времени! Задержишься - конец!!! Как можно скорее, понял?!
Лифт поднимался вверх, а слова Дора застревали где-то внизу, смазываемые эхом.
Метров через двести подъема стальная стена сменилась стеной из корявых стволов, переплетенных между собой так, что не стоило и думать шагнуть прямо в эти заросли. Но едва площадка поравнялась с верхушкой одного из деревьев, Григ нырнул в зеленое море, уцепившись руками за толстый сук Лифт же пополз дальше вверх - не спрыгни Претендент сейчас, позже ему бы пришлось совершать прыжок со все большей и большей высоты. Правда, жалеть о своем интуитивном решении или, наоборот, радоваться у Грига не хватило времени оказавшись среди веток, сучьев и листвы, Младший ни на секунду не замедлил движения и, как обезьяна, бросился перепрыгивать с ветки на ветку и с дерева на дерево.
Прошло пять минут: ободранные руки, исцарапанное лицо и - впереди брезжит свет, а где-то внизу глаза замечают песчаную тропинку. Григ прыгнул вниз, цепляясь за ветки руками, чтобы уменьшить скорость. Упал и тут же бросился вперед по тропе, которая так извивалась между исполинскими деревьями, что пришлось локтями отталкиваться от стволов, чтобы вовремя изменить направление бега и не удариться лбом. Какое-то обострившееся чутье подсказало Григу, что лучше поспешить, явственно угадывая позади живую опасность.
Лес расступился - Григ в горах, на открытом, залитом солнцем участке. Что-то просвистело перед глазами - стальной диск с острыми, как бритва, краями. Первый диск - только чтобы предупредить Григ понял и упал на землю, повернулся боком и покатился по траве и гравию тропы вниз по склону. Правильное решение - в метре над землей засвистели целые стаи стальных убийц. Но склон становился все более отвесным - тело Грига катилось все быстрее. И вот за склоном открывается пропасть, тропинка уходит влево, а остановить движение тела - никакой возможности! К счастью, кто-то разместил вертикальный шест прямо на пути кубарем летящего парня. Оказалось, пальма или что-то подобное - гладкий и даже скользкий ствол лишь на самом верху увенчивался игольчатыми листьями. Григ вовремя догадался, что ухватиться за ствол не получится, слишком тот скользкий. Но никто не мешал оттолкнуться от ствола ногами, изменить таким образом траекторию, а затем вскочить на ноги у самого обрыва и броситься бежать влево, под грохот осыпающихся вниз камней и, едва не падая вслед за ними.
Тропа поднималась вверх, в гору. Все время вверх и вверх. И тут сзади - рык голодного животного. Григ чуть обернулся, не сбавляя темпа, - внизу по тропе неслось огромное мохнатое чудовище с клыкастой пастью. Если бы в руках оказался хотя бы меч…
До вершины оставались какие-то метры, ноги нестерпимо болели, а существо уже буквально дышало в спину. Почему-то Григ не сомневался, что рычащий и сверкающий клыками монстр на самом деле не страшен - если бы тот хотел, давным-давно мог сократить разделяющее их расстояние и прыгнуть беглецу на спину. Проверять, так это или нет, в любом случае не стоило… И вдруг - новая пропасть Бездонная, а вокруг - ни одного вспомогательного объекта. «Будь что будет!» - Григ изо всех сил оттолкнулся и прыгнул, заорав от страха и избытка адреналина…
Пропасть, которую невозможно было перелететь в прыжке, между тем осталась позади - ноги в спортивных ботинках тяжело звякнули по каменному склону с той стороны бездны. «Не останавливайся!» - лишь мелькнуло в голове у Брата. Он бросился дальше.
«Если ты Брат, то пройдешь! - стучали в висках слова Дора. - Если ты Брат, ты почувствуешь!» И он чувствовал, он все больше увлекается игрой и все больше верит в свой успех!
Прямо на пути упала труба, внутри которой синими всполохами блуждал огонь. Войди в такую жаровню - в несколько секунд станешь куском угля. Но Григ вошел - он уже понял, что первый этап не содержит элементов логики - «вперед, и ничего не бойся!». Правильно - его почти не обожгло. Лишь засомневавшись на какое-то мгновение, когда испуганное подсознание так не вовремя извлекло из зрительной памяти все же существовавший вариант обхода трубы, Григ почувствовал за спиной нарастающий жар настоящего крематория и поднажал, ускоряя свои бег. Сразу за трубой - новая пропасть. На этот раз - настолько широкая, что наверняка не стоило пробовать преодолеть ее в прыжке. А внизу - то самое бурлящее озеро, над которым он и Динг висели позапрошлой ночью на тросах световодов. «Волна там какая-то странная: удар смягчила, а плыть не мешала», - говорил Динг. Странная или нет, но до чего же страшно!!!
Труба обрывалась прямо над озером, а огонь за спиной торопил с решением. Григ сделал шаг вперед
Секунды свободного падения, брызги, стена воды. Он поторопился наверх. Соленая на вкус жидкость выталкивала быстрее обычной, той, что в бассейнах. На поверхности - настоящий шторм, волны вздымаются и падают. Единственное спасение - лесенка, раскачиваемая где-то впереди потоками водопада Григ поплыл Волна швыряла его, как песчинку, но ни разу не накрыла с головою - действительно: «шипит, но плыть не мешает»! Позади послышался какой-то гул, но Григ не оборачивался - у него никак не получалось ухватиться за нижнюю ступеньку лестницы. Затем волна швырнула вверх, руки вцепились в стальную перекладину. Тут же он подтянулся, зацепился ногами и только затем посмотрел назад. Поведение воды в озере заметно менялось: в самом центре водоема разрасталась воронка водоворота. Не успел бы ухватиться - конец!
- Бр-р-р! - Григ передернул плечами и пополз вверх.
Водопад поливал ледяными струями, настолько холодными, что руки примерзали к поручням. В довершение к бедам лестница не доходила до самого верха - ее закрепили на отвесной стене, прямо под водопадом. Пришлось несколько метров взбираться с помощью пальцев, находящих трещины в скале, и ног, упирающихся в каждый бугорок. А ярость защищала от холода рушащейся воды. Всего три-четыре метра, а сколько труда!
И вот - вершина. Григ поднялся и встал по колено в воде - поток в этом месте закручивался, образуя заводь, и не слишком стремился стащить скалолаза обратно.
Стоять было холодно, да и глупо - Григ бросился дальше - «тропа» явственно выступала красной кирпичной крошкой на черном граните скалы. Сто метров нормального бега и опять препятствие. На этот раз - яма с торчащими на дне копьями. Через яму перекинут шест - недостаточно толстый, чтобы на него можно было стать ногами. «Черт, я же не канатоходец!» Григ ступил на снаряд, сделал пару шагов, не удержал равновесия и упал, в последний момент ухватившись руками. Слишком тонкий для ног, шест оказался слишком толстым для ладоней - те соскользнули. Григ полетел на копья…

Вместо боли от пронзающего плоть металла - шлепок о горизонтальную поверхность. Стекло! «Какое-то время все препятствия безобидны!» - сказал Дор. Только какое-то время! Стекло двигалось - уже в метре от Грига спасительная поверхность обрывалась. Полежи еще секунд пятнадцать - стекло опустится, а тело сползет прямо на острия пик!
Григ поднялся и побежал, больше всего опасаясь поскользнуться. Добрался до стены - шест торчит прямо над головой, но за него не ухватишься. Подпрыгнул, вцепился в острый край ямы, подтянулся на руках…
Дальше вновь - огонь, ледник, отвесная стена и… вот он - тот самый обрыв, что напугал позавчера ночью. Черная бездна внизу, а на той стороне - манящая светом сотен факелов заветная Арена Братства. В это время до ушей Младшего Брата донесся гул, словно отдаленный шум морского прибоя или стон ревущего водопада. Разбежавшись изо всех сил, Григ прыгнул прямо в черноту пропасти. Прыгнул… и оказался на точно такой же прозрачной пластине, которая прикрывала яму с копьями. Несколько шагов дальше - под плитой ясно ощущаемая пустота. Опять прыжок - опять стекло пластины. «Интересно, а если бы я оттолкнулся чуть-чуть слабее сама бы приблизилась? Может, пропасть - всего лишь блеф. Какое-то время ВСЕ препятствия безобидны, или ошибка будет стоить жизни?!» Последний прыжок - под ногами твердая почва, надежная и прочная.
Непонятный гул стал еще громче. Странно, но теперь Григ явственно чувствовал, что, несмотря на кажущуюся угрозу, новый звук не таит опасности.
Младший двинулся дальше. Арена Братства так и манила, но пришлось свернуть вправо: не прямо - на Арену, и не влево - на путь Брата-техника. Туда Григу дороги нет. Ему ведь нужно стать Первым! Несколько препятствий, огонь, вода, лед и… прямо на пути из земли поднялась скала из драгоценного сплава. Скала Старших. В скале - ступеньки. Там, где ступени заканчивались, ждал огромный Демон в золотых латах. Этот монстр наклонился и поманил Грига.
Непонятный гул все нарастал. Бежать дальше было некуда. И тут монолитный блок справа от Грига треснул и распался, открывая ступени куда-то на самый верх, еще выше Скалы Старших. Вперед! Ноги налились тяжестью, а ступеньки все бежали и бежали… И когда наконец подъем кончился, прямо из-под земли поднялся сверкающий мифическим сиянием круглый Подиум. В самом его центре стоял человек, закованный в боевые латы, каких Григ еще не видел, - латы, собранные из миллионов драгоценных камней… Человек поднял голову и скинул расшитый золотом черный капюшон… Отец!
Еще можно было свернуть с Подиума и выбрать путь Первого Техника. Но Отец поманил, и Григ сделал шаг навстречу судьбе. Прогремел гром. Снопы света взметнулись в небо, иллюзорный горизонт пропал, а справа и слева на тысячах и тысячах балконов поднялись со своих мест Братья. Поднялись и неистово заорали, аплодируя Претенденту, завершившему свой путь в мужчины. «Вот он - источник гула», - осознал Григ.
«Возьми меч!» - то ли Отец сказал вслух, то ли мысль прозвучала прямо в голове Грига - Младший уже не слишком соображал, что происходит. Он схватил предлагаемое оружие и занял позицию… Отец бросился в атаку.
- О боже…
Владыка не собирался его щадить, он стал рубить с такой скоростью, что оружие потерялось из виду!!! Еще - слепящий до рези в глазах, гипнотизирующий блеск миллионов бриллиантов на груди и руках противника…
Младший закрыл глаза, которые все равно ничего не видели, и прислушался к внутреннему голосу. Сталь зазвенела как сумасшедшая… Гул на балконах превратился в настоящий рев…
Что происходило дальше, Григ даже не понял. Он как-то оборонялся, отступал, приседал и повсюду чувствовал смертоносную, неумолимо надвигающуюся опасность… И вдруг все кончилось. Подождав несколько секунд, парень открыл глаза и увидел Отца, снимающего шлем. А в наступившей вдруг тишине сладострастно и гордо завыл Гонг Славы…
Все!!!
- Подойди ко мне, Сын!
Григ приблизился и едва не задохнулся в объятиях старого богатыря. Балконы завыли. Заставляя всех замолчать, Отец поднял высоко над головой сверкающий золотом ритуальный Тесак Первого Брата, прокрутился вокруг, чтобы все могли разглядеть драгоценный предмет, а затем возложил тяжеленное оружие к ногам Грига.
- Дай твою руку, Григ!
Кисть приятно охладил браслет, за который любой из Братьев «Улья» отдал бы не только жизнь, но и душу и свободу - сверкающий драгоценными камнями завораживающий своим блеском указатель ранга Первого Брата.
- С этого момента, Григ, ты мужчина! - прогремели над головами Братьев усиленные невидимыми динамиками слова Отца. - Ты доказал свою смелость! Доказал свое умение! Доказал, что ты - один из нас! Твое оружие - Тесак Первого Брата. Твой народ - Братство! Имя тебе - Григ Тарибский! Покоритель тарибов и мой Первый Сын!
Рев ликующей толпы на трибунах. Сам же Григ стоял оглушенный, потрясенный, заторможенный и еще не отошедший от испуга. Кровь все еще стучала в его висках, в глазах все еще стояла пелена, ноги готовы были куда-то бежать, а руки - цепляться за камни, за ступени, за перекладины, за жизнь… Неужели на этом все?! Неужели свершилось?! Неужели он победил?!!
- Я в тебя верил, сын! - Тяжелый встряхивающий удар по плечу. В глазах Отца - слезы. - Идем!
Подиум сам поднялся в воздух, взлетел к самым верхним рядам балконов со зрителями и там замер, заняв наиболее выгодную для обзора Полосы позицию. Из пола поднялись большие кресла-троны, и на Подиум под аплодисменты зрителей шагнули с балкона Вик и Кас.
- Поздравляю, Брат! - сказал Вик. Кас кивнул и больно сдавил ему руку…

ГЛАВА 24

Грига усадили на трон подле Отца. Отсюда все препятствия Полосы смотрелись как на ладони. Теперь, сверху, а главное - со стороны, все они показались такими простыми, такими легкими…

Предыдущая страница 22 Следующая страница


23 Сергей Фрумкин

- Кто следующий? - спросил Отец.
- Болер, - отозвался Вик. - Все самое интересное - за один раз.
- Хорошо. Что он успел?
- Обучил пленниц языку «Улья».
- Все?
- Ну да. Так и времени-то прошло…
- Тайнопись не расшифровал?
- Говорит: «Уже близко». Жаль будет, если на Полосе умрет.
- Не умрет. Такие, как он, не умирают.
- Откуда ты знаешь, Отец?
- Предчувствую. Роль этого человека еще не ясна… Если прочтет древние письмена, следи, чтобы никому не проболтался. В святилище что-то очень важное и старое, как сам «Улей». Оно грозит нам переменами.
- А зачем Болеру в Братья?
- Сам подумай.
- Ладно, он производит приятное впечатление - мужественный, храбрый, с мозгами, с опытом…
- Болер нужен нам, так? Ему же нужна возможность умереть за своих прежних хозяев, то есть - нужны права Брата. А вступив в Братство, полковник станет управляемым. Вот и все. Даже не важно, что им движет; человек сознательно примет на себя законы общества, членом которого становится по доброй воле. А нижняя ступенька нашей иерархии - это подчинение старшим по званию и старшим по уровню, ограничения, запреты, права и обязанности. Болер сломается. Привыкнет. Пять-десять лет, и полковник Лиги - один из нас. Раньше мы его просили, потом сможем приказывать.
- Но такого еще не было.
- Ты забыл историю. Было.
- Когда?
- Последний раз задолго до твоего рождения. Например, семьсот лет назад, у Гарбиона, в Братство вступили сразу пятьдесят наемников. Даже в Книге Славы - трое обращенных.
- Пусть так, но если Болер погибнет…
- Оставим! Новенькие готовы?
- Можно так сказать. Язык они выучили, свое место знают. В остальном… Отец повысил голос:
- Не понял, что с призами?!
- С десяток наберу. Праздник начнем с лучших, а там… остальные подоспеют.
- Хорошо. Альтинку поймали?
- Нет, Отец. Еще ищем.
Властелин «Улья» нахмурился, но нашел нужным сдержаться. Сейчас ему не захотелось омрачать радость приобретения сына обсуждением чьей-то там нерасторопности. Не сегодня.
- Кас, объявляй Претендента!
Первый Брат расправил плечи, и без того кажущиеся огромными в знаменитых золотистых латах, и вышел вперед, к самому краю Подиума. Ожидавшие в напряжении зрители восторженно заорали.
- Братья! - прогремел в усилителях бас Каса. - Вы видели восхождение Первого! Слава Братства подтверждена Претендентом, рожденным среди вас и братом вам по крови! Теперь испытание пройдет человек, который чужак нам по крови, зато близок нам по духу и силе. Он сам захотел доказать, что способен на нечто большее, чем служить низменным идеалам неразвитых рас космоса! И он заслужил шанс стать равным нам!
На балконах возник ропот. Воины «Улья» переглядывались с хмурыми лицами. Кто-то возмущенно закричал, но пока выкрики не сошлись в единый монолитный гул, уши правителей на Подиуме едва ли могли уловить их.
Кас усмехнулся, удовлетворенно обводя взглядом балконы. Он вполне разделял мнение товарищей по оружию и с радостью размозжил бы голову любому врагу, в особенности - убийце своих лучших бойцов. Но сегодня Кас вынужден был следовать отведенной Отцом роли - Первый Брат также свято верил в мудрость Владыки, как верил в силы собственных мускулов.
- Он заслужил! - громогласно признал Первый Брат, царственным взмахом руки заставляя утихнуть колебания в рядах зрителей. - Он доказал, что мужчина от руки этого Претендента пали семь из нас, семь, достигших высшего уровня славы - семь Старших Братьев Синей бригады. - Кто из вас смог бы положить семерых Демонов?! Этот человек достоин попытаться вступить в наши ряды! Такова воля богов, и так решил Отец! Умрет - подтвердит превосходство Брата над любым самым могучим врагом; выживет - послужит доказательством непреодолимой притягательной мощи нашей веры и станет одним из нас, во славу Братства и во укрепление его!
- Да будет так! - в завершение прогрохотали слова Отца.
Кас и Вик заняли свои троны. Ударил гонг. Завыла сирена старта.
Отец усмехнулся, наконец посмотрев на бывшего Младшего.
- Ну, как себя чувствуешь? - пробасил Владыка.
- Хорошо. - Григ ответил, даже не вникая в смысл вопроса. Ободранные в кровь руки, сломанные ногти, синяки от ушибов по всему телу, мокрые, слипшиеся волосы, серый от пыли и сажи когда-то белый гидрокостюм Претендента… едва ли Григ выглядел как человек, которому хорошо. Внутри же него все обстояло гораздо хуже. Усталость и смятение не давали сосредоточиться на ощущении успеха. Опустошенность от потери ближайшей цели подавила радость победы. В довершение ко всему нервное перенапряжение сменила неприятная спокойная тупость.
- На подлокотнике трона - браслет анализатора. Закажи себе выпить, Григ. Не хочу, чтобы ты упустил хоть мгновение из дня своего триумфа!
Григ послушался. Трон не только проанализировал потребности хозяина, но и сам их скомпенсировал - откуда-то из недр стального сиденья выехал поднос с кубком.
«Ты хорошо дрался, Григ», - похвалила мысль Отца.
На этот раз - наверняка МЫСЛЬ!
«Просто получилось», - Григ тоже ответил мысленно, как уже привык отвечать Линти, и только затем понял, что сделал.
Отец добродушно улыбнулся.
«Молодец, Григ!» - В мысленной похвале - столько эмоций и смысла, что молодой Первый запутался в своих ощущениях. Линти так не делала: поток информации - всего в одном импульсе.
Говоря «молодец», Отец радовался только что сделанному открытию: сын, которого считал потерянным, но в которого все же рискнул поверить, обладает даром! Отец гордился собою и своими наконец пробудившимися генами; верил во что-то такое очень важное, вечное, о чем Григ никогда и не слышал…
В это время в самой дальней левой стороне Полосы над деревьями поднялась лифтовая площадка с одетым в белое полковником с Лиги. Ментальная связь с Владыкой оборвалась, а напиток из кубка прояснил мозги, Григ стал смотреть.
На первом этапе Болеру пришлось трудно. Огромный опыт полковника не включал лазанья по деревьям. Никогда в жизни разведчику Галактического Флота не приходило в голову упражняться в раскачивании своего тела на ветвях земных деревьев. Выскочив из лифта как раз в нужное время, Болер упал в зеленую густую крону ближайшего дерева и на несколько мгновений завяз там, пропав из виду.
Сперва по лицам зрителей пробежали легкие улыбки. Когда же полковник стал карабкаться с дерева на дерево, путаясь в лианах, стегая себя по лицу не вовремя отпущенными ветками и, что выглядело совсем уж глупо, ежеминутно пытаясь найти путь вниз, которого очевидно не существовало, балконы залились смехом.
- Что я говорил? - спросил Вик.
- Потерпи! - отозвался Отец. - Не делай выводов раньше времени!
- С ним ничего не случится? - Для Грига воспоминания подгоняющего страха были все еще очень отчетливы.
- Где, в зарослях? - поинтересовался Вик.
- Первый этап разминочный, - объяснил Отец. - Пока не спустится на тропу, Претенденту ничего не угрожает. Разве что потеряет репутацию.
Болер двигался невыносимо медленно. Григ вообще не понял, что этот человек делает в числе Претендентов. Последнее время все вокруг менялось на глазах - с появлением «Эльрабики» закономерностям в жизни Младшего пришел конец.
Наконец полковник грохнулся на тропу и пропал из поля зрения зрителей. Минуту или две смотреть было не на что. Григ вспомнил, как сам в этот момент отталкивался от стволов локтями, чтобы не гасить скорость.
Вик указал куда-то. Начиная от шахты с лифтом, то есть с самого начала Полосы, деревья стали валиться набок.
- Для слишком медлительных, - объяснил Вик. - Если по зарослям идти шагом, завалит рухнувшими стволами. Потом стволы выпрямляются и ждут следующего «героя».
Но вот Болер выскочил, и прямо перед ним просвистел диск.
- Первый выстрел дается с учетом скорости Претендента, - сказал Вик. - Попасть под него можно, если только вдруг прыгнуть - на моей памяти никто из Братьев не получал царапин на склоне.
То, как Болер увернулся от первого диска, вызвало на балконах уважительный вздох. Выходить из-под обстрела солдат Лиги умел лучше, чем привычные к надежной защите силовых щитов воины «Улья».
Григ вспомнил дерево на самом обрыве, вспомнил, как разогнался быстрее, чем нужно. Ему стало интересно: сможет ли Болер повторить сложный маневр на краю пропасти? Болер оказался хитрее: он не покатился, как Григ, а упал в траву чуть в стороне от тропы и пополз, причем быстро, как ящерица. При этом голова и тело полковника использовали каждый бугорок, каждую ямку - он прятался, укрывался, прижимался к земле. Когда его глаза на мгновение вспыхивали из травы, они искали источник огня, словно хотели угадать, как сбить с толку систему наведения. На самом же деле диски пролетали достаточно высоко, чтобы не поранить и куда менее проворного «пресмыкающегося», а никакого наведения на этом этапе вообще не существовало.
На балконах даже зааплодировали.
Вот Болер уже бежит по тропе в гору. Вот из пещеры у подножия вываливается клыкастый преследователь…
- Неплохо! - признал Вик.
- Гибнут нерешительные, а чужак ничего не боится, - объяснил Отец, - Его подгоняет патриотизм, да и терять ему нечего.
- Полоса - индикатор смелости, - прокомментировал Вик. - Смелые, но глупые обычно проходят. Умные, но осторожные - редко. Ты, например, едва не сгорел в трубе, когда задумался, прыгать или нет.
- Трусам не место среди Братьев! - вмешался Кас.
- Трусость и осторожность не одно и то же! - парировал Вик.
- Я удивляюсь, как ты сам стал Братом?
- Смею уверить: быстрее тебя. Во всяком случае, элегантнее.
Кас посмотрел на Отца, ожидая опровержения. Главнокомандующий был младше своего «мудрого» брата почти на семьдесят лет и не имел удовольствия воочию убедиться, взошел тот на Первый Уровень законно или, как всегда, обхитрил кого-то и поднялся благодаря обману и уловкам - откровенно говоря, Каса всегда терзали сомнения на эту тему.
Но Отец и в этот раз не пролил света на прошлое:
- Кас был сильнее всех, с кем я набивал руку. Вик - умнее всех, кто сворачивал на логические ветки Полосы. Но Григ прошел лучше вас обоих.
- Это еще почему?! - не понял Кас.
- У него прекрасная манера фехтовать. Тем более для новичка.
- Я с тобой вообще не дрался, - напомнил Вик. - Как можно говорить, что Григ лучше? Отец махнул рукой, завершая спор:
- Вы братья, а не конкуренты. Делить вам нечего. Молодцы все трое. В Полосе главное - выжить. Вы выжили. Вы все - Первые Братья. Больше говорить не о чем. Смотрите!
В это время перед Болером упала пылающая изнутри труба. Полковник даже не замедлил бега. Точно так же уверенно выпрыгнул из трубы в пропасть над озером.
- Ему что, кто-то сказал?! - невольно воскликнул Григ.
- Что сказал? - спросил Вик.
- Ну… Что нужно бежать не останавливаясь?
- Нет. Просто Болер - посмелее тебя…
- Вик! - присоединился Отец. Под взглядом Владыки Вик замялся:
- Ну подсказал я ему чуть-чуть. А что, нужно было, чтобы информатор погиб, так ничего и не рассказав?!
- Что ты ему «подсказал»?! - Отец сдвинул брови - он терпеть не мог нарушителей Закона, в первую очередь - среди своих приближенных. - Я сниму Болера с испытаний!
Вик развел руками с обиженным видом:
- Сказал: «Ничего не бойся, беги и победишь…» Здесь что-то лишнее?
- Это все?
- Ну да.
Отец закрыл тему и бросил взгляд на Полосу, а Вик передернул плечами, давая понять, что оскорблен недоверием.
Болер боролся с волнами, все приближаясь к свисающей из-под водопада лесенке. За нижнюю ступеньку полковник схватился с первого раза и сразу же ловко побежал наверх, даже не оглядываясь на возникающую внизу водяную воронку.
- Водоворот затягивает? - спросил Григ.
- Если не успеешь залезть, - подтвердил Вик, - На каждое препятствие отведено определенное время. Не уложился - сам виноват.
Болер уверенно двигался дальше. С легкостью горного козла полковник прыгал по прозрачным пластинам над зияющей черной бездной. Григ даже почувствовал укол совести - полковник чужой расы шел к заветной Арене быстрее и лучше, чем он сам - он - Брат по крови, готовившийся всю жизнь и даже ухитрившийся нарушить Закон и подсмотреть Полосу еще до Испытания!
- Куда он свернет? - Ни к кому конкретно не обращаясь, поинтересовался Отец.
- В Старшие не полезет - нет смысла… - начал Вик
- Пусть бы только попробовал! - прогремел Кас.
- А у Арены обещал свернуть влево. Сейчас посмотрим.
Болер действительно свернул. Григ усилил внимание - такого этапа он еще не видел.
Первое - лабиринт. Сверху можно было четко разобрать, что виражи поворотов все время повторяют форму, главное - заметить закономерность и каждый раз отсчитывать: два поворота влево и один вправо; потом два перекрестка прямо; потом - два вправо, один влево. Но это-то - сверху! Насколько сложнее разобраться с логикой коридоров, находясь там!
Вдобавок ко всему лабиринт постепенно затоплялся В последних проходах полковник уже не бежал, а плыл. Но он все же выбрался:
- Молодец, - сказал Отец.
За лабиринтом ждали ворота с огромным кодовым замком.
- Что теперь? - спросил Григ.
- Нужно подобрать шифр.
- Сложный?
Вик улыбнулся:
- Ты бы справился.
Бодеру замок поддался через пять-шесть секунд - Братья-техники на балконах даже уважительно закивали друг другу. Ворота распахнулись. Следующее препятствие - камни разных форм, повисшие на силовом поле над остриями торчащих вверх копий.
- Вот здесь быстрее не получится, - прокомментировал Вик. - Нужно определить, по камням какого вида можно добраться до самого конца, а какие лучше не трогать.
- Как это?
- Ты становишься на первый камень, после этого камни других форм исчезают. Скакать придется только по тем, что остаются.
- Но камней всех форм достаточно, чтобы…
- Так только кажется. Видишь - между камнями разные расстояния. Возможно, ты допрыгнешь от одного до другого, но удержишься ли на нем? Все логические ветки заставляют думать.
Болер сделал первый шаг, и каменная дорожка мгновенно поредела - три четверти камней попадали вниз.
- Правильный выбор! - признал Вик. - Дальше - дело техники.
Болер скакал по камням… Затем еще препятствие, еще… Финиш приближался.
- Может ли техник стать бойцом? - вдруг спросил Григ.
- В любое время, - ответил Кас. Ему сразу понравилась идея, что кто-то одумается и выберет правильный жизненный путь. - Подаешь прошение старшему по званию и проходишь тест на пригодность.
- Наоборот тоже можно, - не смог не вставить Вик. - Только гораздо труднее.
- Тогда зачем на Полосе…
- Полоса не штамп. Если ты Брат, путь наверх открыт, - вмешался Отец. - Каждый Брат может стать Старшим, каждый Старший мечтает о славе Первого. Но сперва нужно доказать, что ты Брат!
- Он прошел! - вдруг закричал Вик. Его крик тут же слился с неистовым ревом балконов.
- Он больше не враг, - ошеломленно осознал Григ.
- Он один из нас, - недовольно фыркнул Кас.
- Таков Закон! - подтвердил Отец.
Внизу, на Полосе, к полковнику двинулась процессия из пяти Братьев в латах технической службы. Первый высоко над головой нес личное оружие новичка - ритуальный Тесак Брата-техника.
Полковник тяжело дышал, вытирал со лба пот и с мрачным видом смотрел на только что открывшиеся его взгляду балконы с ликующим Братством.
- Вражеский офицер получил личное оружие, - пробормотал Кас. - Неужели такое случалось?!
- Он больше не вражеский офицер. Он - обращенный Брат. Он - мой Сын, - напомнил Отец. Владыка огляделся - балконы ликовали, отмечая победу над сознанием врага. Погибни Болер, они бы праздновали победу над его телом.
- Самое важное свершилось, - сказал Вик.
- Сколько у нас еще Претендентов? - спросил Отец.
- Пятьдесят человек.
- Открой еще две тропы - пусть бегут по трое.
- Хорошо, Отец.
- Ты будешь смотреть, Григ? - спросил Владыка. - Не желаешь отдохнуть? В твоих новых покоях найдется много приятного - четвертая часть Первого Уровня отныне твоя. Это огромная территория с уймой сюрпризов…
- Если можно, я посмотрю.
Дальше начались самые заурядные состязания. Вместо одной-единственной тропы, по которой бежали Григ и Болер, возникли еще две, параллельные первой. На них ждали совсем другие препятствия - другие внешне,
но такие же по смыслу. Претенденты появлялись на трех лифтовых площадках сразу по трое, видели друг друга и от самого начала Полосы до самого ее конца стремились обогнать товарищей и прийти первыми. Соревнование подстегивало их психологически, облегчая задачу не испугаться в нужное время.
Три трагедии все же случились.
Младший Брат по имени Крог не смог вовремя прыгнуть через пропасть и долго топтался на самом ее краю. Пропасть тем временем едва заметно увеличивалась, так, что когда Крог все же рванулся вслед уже изрядно оторвавшимся двум другим Претендентам, перепрыгнуть препятствие стало уже невозможно. Прозвучавший над Полосой крик ужаса длился совсем недолго - тело бедняги достигло камней внизу. Григ с болью отвернулся, но когда его взгляд упал на ряды Братьев на балконах, ни на одном лице не удалось прочитать сочувствия - воины «Улья» умели принимать смерть во всех ее проявлениях.
Следующим оступившимся был Борн хорошо скроенный, ловкий Младший, выигравший больше половины юниорских соревнований последних трех лет. Только в космосе Борн уступал Григу, а вот на Полосе захлебнулся в лабиринте логической ветви, когда до выхода наружу оставались какие-то метры. Напряженно следивший за успехами многообещающего юноши зал застонал от разочарования, но никто не захотел вмешаться - тысячи Братьев хмуро, но безропотно наблюдали за тонущим чемпионом. Григ не смог выдавить из себя ни слова и только посмотрел на Отца в надежде, что в последний момент Владыка сжалится. Отец же не отвел взгляда и не сделал ни одного движения рукой…
Третий и последний сошедший с Полосы Претендент пострадал из-за собственной глупости. Самый здоровый увалень среди Младших, давний недруг Грига - Брак - наглый, заносчивый и бесцеремонный, всегда цепляющийся ко всем по поводу и без повода. Взбираясь по склону, этот балбес услышал рев идущего по следу животного, развернулся и бросился к нему навстречу, уверенный, что сам разорвет кого угодно. Зрители остолбенели. Даже у силача Каса глаза округлились от удивления.
- У него есть шанс? - без особого сочувствия поинтересовался Григ.
- Никакого. - Вик пожал плечами. - Ровно столько же, чтобы сдвинуть скалы, если не прыгнул вовремя.
- Убийца стальной, - в задумчивости произнес Отец. - А этот мальчик первым в истории решил доказать бесстрашие таким странным образом. Нужно будет в будущем заменить зверя на биоробота…
Брак боролся с исступлением и яростью, заставившими Братьев на балконах затаить дыхание. Никто из них не знал о природе стального преследователя. Все были потрясены безграничной самоуверенностью Младшего, но большинство до последнего верило, что победит Претендент.
- Неужели он ничего не сможет сделать? - Видит бог, Григ не желал недругу подобной смерти - максимум - сломанных ребер.
- Может, - сказал Вик. - Может отбросить убийцу и очень быстро продолжить бег… Но этот не побежит!

Предыдущая страница 23 Следующая страница


Улей 24

Наконец стальной зверь оторвался от бездыханного тела, а на балконах склонили головы в знак уважения к бессмысленному героизму навеки Младшего. Вик презрительно хмыкнул; Отец задумался о своем; Григ пришел к выводу, что «дурак получил по заслугам»; и лишь Кас вполне серьезно прижал к груди кулак и склонил голову
Что касается Динга, тот не обманул ожиданий. Товарищ Грига прошел с такой легкостью и так спокойно, словно участвовал в привычных соревнованиях на родном Третьем Уровне. От двух других Претендентов Динг оторвался еще на старте, к финишу же пришел с таким отрывом, что заработал аплодисменты и заставил многих посомневаться, не метит ли этот Младший в Старшие.
К счастью, Динг не стал испытывать судьбу - у Арены Братства парень свернул налево и без особого труда преодолел все логические ловушки.
- Ну как? - спросил Отец у Вика.
Вик с понимающим видом чуть склонил голову.

- Обратим внимание, - согласился он.
Для Грига Полоса все больше и больше превращалась в жестокий, но захватывающий аттракцион. Первое время каждого Претендента Григ сравнивал с собою, искал ошибки, анализировал, что сам сделал лучше, а что - глупее или неумелей. Но постепенно воспоминания о двадцати минутах собственного восхождения отодвинулись на задний план, зрелище все более затягивало своей непредсказуемостью, а Полоса все более и более приобретала черты увлекательного спортивного игрища.
И когда последний Претендент снял с головы повязку смертника, поцеловал золотой браслет на руке и поднялся на специально отведенное место на балконе, Григ даже не поверил, что первый день праздника уже закончен. Отец и Первые поднялись, чтобы отдать честь вновь прибывшим - тот редчайший случай, когда сам Отец, сам Кас и сам Вик синхронно салютовали кому бы то ни было в этом мире.
Григ поднялся следом и едва удержался от такого же уважительного жеста - салют ведь предназначался и ему. Ему и его звездному часу…

ГЛАВА 25

Полосу они покидали первыми. Под гром барабанов, завывание труб и бряцанье лат Демонов Охраны. Сереющее «небо» Уровня озарялось световыми эффектами, подобные которым в древности называли салютом. Тысячи Братьев, не имевших счастья попасть на балконы Полосы, собравшись у входа в здание или выстроившись рядами вдоль дорожек, рукоплескали победителям. До самых лифтовых площадок, соединяющих с другими Уровнями, Первых провожали криками, аплодисментами и бряцаньем закованных кулаков по стальным нагрудникам лат.
У лифтов процессия остановилась. Здесь уже она стала значительно меньше - большинство Братьев разбрелось по Уровню, чтобы вдоволь повеселиться и отпраздновать пополнение армии еще сорока девятью воинами. Гулянье должно было затянуться на всю ночь - от последнего гонга до первого.
Как обычно, Кас собирался присоединиться к праздной толпе, а Вик - укрыться в своих покоях - подальше от беспорядка и шума. Отец тоже шел к себе - его глаза светились восторгом, настроение было приподнятым. Владыке нужно было побыть одному, чтобы поразмыслить - ведь так неожиданно изменилось настоящее и так внезапно открылись перспективы на будущее.
Григу не хотелось ни с Касом, ни с Виком - для веселья он все же слишком устал, а для спокойствия и тишины - был слишком взволнован.
В этот миг расступились Демоны Охраны - к правителям пытался протиснуться полковник Лиги. В обычной обстановке его поведение посчитали бы дерзостью, но его испачканный, а совсем недавно белый наряд Претендента сегодня, и только сегодня позволял простить ему многое.
Болер был один - со свободными руками, без охраны, никому не нужный. Такая перемена сбила полковника с толку.
- Болер? - спросил Отец, давая понять, что разрешает новорожденному Брату говорить с собой.
- Я свободен? - с некоторой рассеянностью спросил полковник.
- Ты - Брат, - объяснил Вик. - Твоя комната на Пятом Уровне. Все данные о статусе, возрасте, структуре ДНК и правах доступа к системам корабля занесены в память браслета - указателя ранга. По браслету на твоей
руке любая вахта в «Улье» узнает, кто ты, на что имеешь право, а на что - нет. В пределах «Улья» ты свободен. Точнее - в пределах. Закона. Обратись к архивариусу Пятого - пусть ознакомит с Основами права и Законом «Улья».
- Так, а что мне делать?
- Пока празднуй! Веселись, как все! - ответил Отец. - Ты - мой сын. Ты - воин «Улья». Ты - такой же, как все они.
Болер задумался. Он ожидал некоторого послабления своих уз, но никак не думал, что Полоса совсем развяжет руки. Ему на самом деле следовало изучить свои права, чтобы извлечь из них максимум пользы…
- Когда поединок?
- Узнаешь! Завтра объявят призы. Твои права - против прав тебе равных.
- А сегодня я свободен?
- И сегодня, и завтра, и всегда!
- А письмена?
Вик внимательно посмотрел на недавнего пленного. Отец говорил правду - этот человек менялся на глазах. Оказавшись на условной свободе, Болер уже готов был делать все, что угодно, только бы не потерять ориентацию в происходящем и контроль над ситуацией. Бездействие - главный враг рассудка.
- Это отдельный вопрос, Болер. Ты - Брат. Братья служат «Улью». Ты выполняешь указания сотника, сотник - тысячника; все командиры и управляющие Уровнями подчиняются главнокомандующему. Для техников царь и бог я. Для бойцов - Кас. Для всех, для меня и для Каса бог - Отец. Григу еще предстоит выбрать раздел правления. Для кого-то он тоже станет богом. Поскольку ты - техник, для тебя закон - моя воля. Но на первое время мне незачем приказывать - каждый воин сам должен стремиться совершить что-то великое во славу Братства. Ты хочешь закончить перевод?
Болер немного запутался в словах Вика, но кивнул уверенно - со связанными руками или нет, история корабля пиратов могла дать полковнику серьезные аргументы в борьбе за свободу альтинок, да и за свою собственную свободу тоже.
- Да, хочу!
- Отлично! Твой браслет - пропуск в святилище Отдохнешь - действуй. Я прав, Отец?
Владыка улыбнулся.
«Теперь веришь в силу свободного выбора?» - мысленно спросил он.
Вик уважительно склонил голову.
Через минуту все разошлись. Остались Григ, Болер и трое Демонов - личная охрана нового Первого.
Григ посмотрел на Болера. Этот человек совсем недавно выглядел гордым, сильным и уверенным в своем настоящем и будущем. И именно он, Григ, успешно уничтожил привычную реальность полковника, став врагом человека, ни в чем перед ним не провинившегося, не нанесшего и не собиравшегося в будущем нанести Братству и лично Григу никакого вреда. Что-то внутри Брата мешало смотреть Болеру в глаза, заставляя морщиться, как от вида разрезаемого лимона. Но сегодня Григ обязан был победить себя во всем и окончательно - раз и навсегда. Завтра начинается новая жизнь!
Болер ответил взглядом - вопросительным и чуть удивленным. Совсем недавно он воспринимал Грига не более как мальчишку, случайно заброшенного судьбой в мир полковника величайшего Флота космоса. Совсем недавно Григ не представлял из себя ничего - всего лишь интересный объект для изучения, всего лишь небольшое разнообразие в информации, поставляемой жизнью. Теперь этот юноша стал одной из самых важных, ключевых фигур в судьбе и самого Болера, и вверенных ему девушек. Полковник встретил чуть неуверенный, но пристальный и пронизывающий взгляд молодого пирата…
Они смотрели друг на друга довольно долго. Болер все более удивлялся силе во взгляде мальчишки. Григ, ощущая растущее уважение в глазах поверженного солдата, против воли проникался к нему симпатией Линти любила этого человека и беспокоилась о нем Линти - самое доброе и бесхитростное создание, какое Григ только мог себе вообразить. Значит, в Болере таилось нечто такое, за что его следовало уважать. Тем более что полковник уже не был врагом.
- Какие твои планы? - произнес Григ, чтобы наконец разрядить молчание.
- Я действительно свободен?
- Конечно, свободен, раз так сказал Отец.
- И могу теперь увидеть Линти и Кани?
Слишком смелое желание для только что родившегося Брата Пятого Уровня… Хотя… Перед глазами Грига вновь появились взволнованные озера синих глаз, сверкающих едва ли не в самом сознании, согревающих излучаемой добротой, притягивающих и завораживающих… Увидеть Линти… Почему бы ему самому не использовать новые полномочия? Почему бы не похвастаться перед девушкой? В победе Грига есть и ее участие - пусть знает, что не зря поверила в молодого Брата!
- Линти тоже хотела тебя видеть. Один ты не пройдешь, но вдвоем нас пропустят.
Альтинка находилась в том же аккуратном домике в центре карантинной зоны, что и в первый день своего пребывания в «Улье». Только число силовых щитов увеличилось, да и охрану составляли Демоны Второго Уровня, расположившиеся тройным кольцом на таком расстоянии друг от друга, чтобы потерявший рассудок был замечен раньше, чем успеет задеть соседа.
Не все Братья слышали о результатах сегодняшней Полосы - сюда, на Девятый, слухи долетали медленнее, чем в остальные отсеки корабля. Но браслет на руке Грига на всех действовал одинаково - заставлял глаза
Братьев округляться, а их самих выполнять любые пришедшие на ум желания.
Кас запретил Демонам пропускать к альтинке, но не уточнил отдельно, касается ли запрет Вика, а теперь вот еще и Грига. Старшие не привыкли самовольничать приказа не было, значит, не было и причин спорить с Первым.
Обрадованная Линти вскочила им навстречу с таким визгом, что у Грига от неожиданности даже закружилась голова. Какого-то невероятно малого мгновения альтинке хватило на то, чтобы разглядеть и грязно-белые наряды Претендентов на обоих посетителях, и удовлетворение и спокойствие на их лицах, и узнать своего молодого покровителя, и своего старого солдата, и почувствовать, что посещение этих двух людей не несет ей ничего плохого или пугающего.
Но, бросившись навстречу, Линти в первую очередь повисла на шее Болера, обнимая полковника с такой радостью, словно не видела тысячу лет и даже больше. Григ же удостоился только благодарного взгляда. Почему-то это взбесило молодого Брата. Он хорошо понимал, что именно такого поведения и следовало ожидать от девчонки, разлученной со старым другом еще с момента штурма «Эльрабики», но внутри парня все возмутилось и больно защемило где-то на уровне груди. Григ даже отвел взгляд, чтобы сдержать непонятное раздражение. Он еще никогда не слышал такого слова, как «ревность», и ему едва ли могло прийти в голову, доказательством какого сильного чувства служит боль.
- Болер! Почему ты в этой одежде?! Тебя не охраняют?! - выпалила альтинка. Она тут же перевела взгляд на Грига: - Ты прошел испытание?! Ты теперь Первый?! Откуда вы такие…
Григ захотел посмотреть сердито, но холод в его душе растаял, едва молодой Брат увидел ее глаза, которые светились таким восторгом, что на девушку просто невозможно было злиться
- Я - Первый. - сказал Григ. - Болер - Брат, Линти отступила от Болера и внимательно посмотрела на них обоих. «Теперь в ее глазах промелькнула тень предчувствия.
- Зачем?
Григ опешил. Он ожидал любого вопроса, но это уже слишком!
- Что «зачем»? Зачем я - Первый?!
- Зачем Болер - Брат? Что это значит?
- Значит, что я смогу тебя защитить, - отозвался полковник.
- Ты? Как?
Григ тоже посмотрел вопросительно. Если Болер решил, что у него появились какие-то привилегии, следовало разрушить этот миф, пока полковник не навредил самому себе.
- У пиратов существует некий варварский обычай делить женщин на поединках, - продолжил Болер. - Мне сказали, если я выиграю, то смогу забрать и тебя и Кани.
Григ едва не захохотал от такой наивности:
- Кто тебе такое сказал?!
- Ваш Владыка.
- Отец? Он сказал, что ты будешь драться за Линти и Кани?
- Да.
- Какой бред! Может быть, он просто сказал тебе, что, став Братом, ты обретешь ПРАВО на участие в поединках Дня Дележа?
- И это тоже.
- Вот именно, только это! - Григ улыбнулся, излучая абсолютную уверенность. - Никто не будет драться за Линти! Она - не приз! Может быть, еще Кани… Но и тут у тебя нет шансов - Кани слишком красива - за нее сцепятся Демоны! Теперь, как Брат, ты действительно имеешь ПРАВО, но только ПРАВО, Болер, а не ВОЗМОЖНОСТЬ!
- Ты ошибаешься. Мне пообещали дать возможность сразиться за свободу Линти и Кани. Для этого я и стал Братом.
Если бы Григ поверил хоть на секунду, он бы обеспокоился. Но Болер сам не понимал, что говорил. Убежденность полковника просто смешила.
- Я - Первый Брат. Отец отдал мне Линти без всякого поединка. Ее не могут просто так взять и выставить в качестве приза!
- Ты ошибаешься, Григ. Я смотрел в глаза Отца, когда тот говорил о завтрашних призах. Ваш Владыка не врал.
- Чушь!
- Тогда почему Линти здесь, в тюрьме?
- Это не тюрьма… Просто потому, что сбежала Кани Линти отпустят, как только поймут, что она не собирается скрываться, как ее подруга.
- Как «сбежала»?! - Полковник изменился в лице
- Тебе не говорили? - понял Григ.
- Как это «сбежала»?! - ошеломленно повторил Болер.
- Вы не нашли Кани? - осторожно присоединилась Линти.
- Ее еще ищут, - вспомнил Григ сегодняшние слова Вика.
Неожиданно полковник вцепился в плечи Первому Брату и затряс его, испуганно сдвинув брови и уставившись в глаза.
- Ты уверен?! Кани одна ходит где-то по кораблю?! Кани?!!
Григ отступил, а двое Демонов Охраны, подоспев, оттянули полковника на несколько метров, намереваясь проучить того ударами закованных в латы кулаков, и неохотно отпустили, лишь повинуясь взмаху нового Первого.
- Что с тобой, Болер?
- Кани! С ее нервозностью! С ее обидчивостью! Она же никогда никому не прощает… Это невозможно!
Болер замотал головой, словно отказывался верить в услышанное.
- Григ, - спросила Линти. - Кани точно в «Улье»? Может быть, она сбежала?
- Точно. Если бы Кани покинула «Улей», подняли бы тревогу, устроили поиски и давным-давно вернули бы девчонку обратно. В космосе Братьям нет равных. Раз тревоги не было, значит, все катера, боты и парусники на месте.
- Вы представляете, что она натворит?! - потерянно прошептал Болер. - Кани ведь ни перед чем не остановится! Она может убить кого угодно, она может погибнуть!
- Конечно, может, - согласился Григ. - Но ведь сама виновата!
Болер посмотрел на него долгим тяжелым взглядом.
- Можно мне поговорить с Линти наедине? - наконец попросил полковник.
Григ встретился взглядом с альтинкой - глаза девушки умоляли о том же. Как Первый Брат, Григ не должен был разрешать, но как друг он уступил, сам не понимая, зачем это делает.
Оставшись вдвоем, Болер обнял свою подопечную с таким чувством, какому позавидовал бы, наверное, родной отец.
- Готовься, Линти! - стараясь говорить как можно более спокойно, сказал полковник. - Завтра они «объявят призы». Тебя выставят на поединок. Григ просто не знает - наверное, все делается за его спиной. Поэтому на помощь паренька не рассчитывай. Он - Первый, но пока еще совсем молодой Первый. На корабле все решает Отец. Если Отец решил, что ты - приз, его уже никто не остановит. Я выиграю, Линти, и тогда мы получим то время, которое нужно, чтобы Рилиот нашел «Улей».
- Почему ты думаешь, что победишь?
- У меня большой опыт. Еще - стимул Ни один из этих негодяев не станет стремиться к победе с такой же яростью, как я.
- А ты уверен, что папа найдет нас?
- Я надеюсь, что найдет. Верю, что найдет… Послушай: «Улей» - не обычный корабль миграционной службы древних. В нем сокрыта информация, тайная даже для правителей Братства! Тот, кто построил «Улей», преследовал цель, и боюсь, что эта цель далека от идеалов любви и всепрощения!
Линти с каким-то мрачным восторгом посмотрела в глаза полковнику.
- Ты знаешь, что за цель? - прошептала она.
- Еще нет. Но я близок к разгадке. Человек, построивший «Улей», был мантийцем!
- Откуда…
- На корабле есть место, где расположен древнейший в истории человечества гиперпривод с конструкцией, в которой даже я ничего не понимаю. Это помещение расписано мантийской тайнописью. Каждый символ тайнописи выведен человеческой кровью. И, скорее всего - того, кто писал, то есть первостроителя. И если честно, Линти, когда я представляю, сколько потребовалось времени, чтобы вывести рукою километры кровавых символов, у меня темнеет в глазах и голова идет кругом!
- Ты когда-то говорил, что освоил мантийскую тайнопись?
- Говорил… но, оказывается, не освоил. Правда, я делаю успехи. Пираты сами предложили мне открыть тайну «Улья». Помогают, чем могут. Даже приняли в свои ряды. Боюсь только, текст может открыть им глаза на то, чего они совсем не захотят узнать!
- И на что же? Болер развел руками:
- Пока просто предположение. Но если, например, они поверят, что являются потомками мантийцев, мноое здесь изменится. Зачем воевать с миром, который и так готов носить тебя на руках? Как потомки мантийцев они получат от Лиги больше, чем могут награбить за целые столетия своих бессмысленных экспедиций!
- Мне кажется, Болер, они не захотят ничего получать. Им просто нравится драться. Выслеживать, нападать, рисковать. Они помешаны на своей войне.
- Да, но всегда ведь найдется способ понять друг друга. Хотят воевать - пусть воюют. Зачем же истреблять тех, кто сам готов стать под твои знамена?
Этой ночью Григ спал так крепко и спокойно, как никогда после операции на «Эльрабике». Будущее казалось Брату безоблачным и надежным, как клинок боевого тесака. Неуверенности, тревогам и переживаниям наконец-то пришел конец. Он молодец. Он сделал все, чего требовали Отец и ситуация - захватил корабль тарибов, прошел Полосу… Взамен - все, что только могло найтись ценного в этой Вселенной, - наивысшая награда за ум и доблесть - браслет и звание Первого Брата. Чем бы ни встретило Грига завтра, завтра он - Григ - и только он, будет хозяином положения и хозяином своей судьбы…

ГЛАВА 26

Призы объявлялись на арене Амфитеатра, расположенного все на том же Третьем Уровне. Открытие церемонии должно было начаться только к обеду, но уже с утра к Амфитеатру двигались толпы Братьев, стремящихся занять наиболее удобные места, как можно ближе к арене.
После действительно удачных рейдов, таких, как захват «Эльрабики», розыгрыш призов затягивался надолго, иногда - на десятки дней. В таких случаях одни призы все еще выставлялись на обзор участникам игрищ, за другие уже шли поединки, третьи успевали отлежаться в каютах вновь обретенных хозяев.
«Призами» могло служить все, что угодно. Чаще всего - оружие: колюще-режущее, парализующее, огнестрельное, защитное. Иногда - яхты. Иногда - утварь Иногда - предметы туалета, аппаратура, украшения Каждый выставляемый предмет проходил через руки техников, заключавших, представляет ли образец ценность для Братства в целом. Если представлял - трофей снимался с игрищ для дальнейшего изучения или коллективного пользования. Так, никогда призами не становились генераторы, излучатели, приводы или пригодные для применения в боевой обстановке катера и боты.
Но самым ценным призом всегда считали женщин. Только что попавших в Братство, необученных, своенравных, наделенных волей и чувством собственного достоинства. Позже, через год или несколько лет, подобные качества в пленниках исчезали, растворялись, ослаблялись, чему немало способствовали Закон «Улья» и правила поведения на Девятом Уровне. Но именно сейчас гордые и непокорные девчонки казались необычными, интересными - самыми достойными наградами для лучших из лучших. Было и еще одно обстоятельство: каждый воин хотел выбрать мать для своего очередного отпрыска, мечтая о том, чтобы явившийся на свет маленький Брат стал самым отважным, самым сильным и самым знаменитым. Пусть зачастую отец не узнавал в лицо своего ребенка, закончившего обучение на Седьмом Уровне - все равно каждому Брату хотелось верить, что именно его наследник в будущем внесет неоценимый вклад в дело Братства. И почему-то каждому Брату всегда казалось, что идеальная в описанном смысле женщина должна прибыть откуда-то издалека, извне, выпасть счастливым номером на рулетке.
На самом же деле приз служил только поводом. Все дело в том, что, разыгрывая яхту или девушку, воин «Улья» получал редкую возможность поднять ранг, заслужить звание и славу не постоянным каждодневным трудом, а в один день и в один миг Победивший Демона мог стать Демоном, победивший сотника - сотником. А заслуживший титул чемпион вообще на веки веков становился человеком-легендой.
При этом существовала, конечно, и некоторая субординация: ряд неписаных правил приличия, согласно которым Братья с Шестого Уровня, например, не спешили кидаться под тесаки Старших, чтобы прославить себя в быстрой и бессмысленной смерти. Кроме того, заведомо сильный противник мог и не принять вызова, тем самым опозорив размечтавшегося о славе выскочку. И обычно все заранее знали, какой приз достанется тому или иному «сословию» Братства. За какие будут бороться простые солдаты, за какие - младшие командиры, за какие - Демоны, а какие послужат основанием для турниров на звание абсолютного чемпиона «Улья».
На выставлении призов и даже на самих поединках Григ уже бывал раньше, но он никогда не сидел над центральной аркой в просторной крытой ложе правителей. Отсюда арена смотрелась как на ладони, а огромные кресла позволяли принять любую позу: сидячую, полулежачую, лежачую.
Было заметно, что кресло Грига возникло здесь совсем недавно. Оно вообще как-то не вписывалось в общую картину. Раньше Кас и Вик размещались по правую и левую руку Владыки. Теперь появился четвертый человек, функции которого еще не прояснились, а время отвести место на Подиуме уже пришло. Если бы у Отца было три руки…
Почему-то Владыка решил потеснить Каса - кресло главнокомандующего отодвинули от кресла Отца настолько, чтобы можно было поставить еще одно. Теперь рядом с Отцом сидели Григ и Вик, а уже рядом с Григом размещалось кресло с тяжелой громадиной Каса. Казалось бы, незначительный факт, но его заметили все, и Кас - в первую очередь.
Церемония открытия Дней Дележа выглядела почти стандартно: показательные выступления на мечах, шестах, тесаках. Стрельба по бегущим мишеням, гонки на одноместных надземных катерах. Акробатические и гимнастические этюды, чудеса пластики, комплексы упражнений боевых стилей борьбы. Все это в исполнении пяти десятков Братьев. Все это - синхронно, слаженно и отрепетирован но до последней мелочи. Все это - под музыку маршей и гипнотизирующие переливы световых композиций.
Затем все смолкло. На середину арены вышли Братья - по одному от каждой бригады Демонов, атаковавших «Эльрабику». Все пятеро в боевых латах. Красный, синий, черный, зеленый и желтый. Под пение труб и барабанную дробь Брат делал шаг вперед и выкрикивал имена отличившихся и имена погибших. И каждый раз над ареной возникало объемное непрозрачное изображение называемого.

Голограмма Грига возникла самой первой - у парня захватило дух от восторга. Такая честь, перед всем «Ульем»! Он даже позабыл, что сидит в ложе Первых и тысячи глаз и без того с интересом смотрят на кресло нового Правителя.
Второй появилась голограмма Каса - главнокомандующего. И в этот раз - второй! Кас ничем не показал, что не доволен, но Григ явственно ощутил исходящую от сидящего рядом богатыря волну неприязни.

Голограммы, голограммы… Григ даже не знал, что в такой удачной и вроде бы несложной операции отличилось столько народу. Голограммы погибших… Им пели трубы Вечной Славы - долго и заунывно.
Два Демона: представитель технических служб и представитель ударных бригад - человек Вика и человек Каса - громогласно объявили первый день Праздника Дележа открытым.
Начались выставления трофеев. Парализующие пистолеты, видеоприборы, устройства для получения удовольствия (расслабляющие контроллеры, аппараты внушения, массажеры и другое). Каждый раз кто-либо на трибунах поднимал руку и называл себя. Если ему находился конкурент или несколько конкурентов, переписывали имена для поединка. Если больше желающих не обнаруживалось - трофей отдавали просто так.
Одним из призов был тот самый саркофаг, в котором Грига возвращали к жизни - летающий лечащий диван, подчиняющийся мысленным командам. Летать по «Улью» на диване!..
- Я могу поднять руку? - поинтересовался Григ.
- Смотря для чего, - отозвался Отец. - Если хочешь поучаствовать в игрищах - не стоит. Все равно никто не рискнет подняться против Первого. А если тебе нужен этот ящик - смотри сам.
Григ поднял руку.
- Григ Тарибский! - прогремел усиленный неизвестно откуда взявшимися микрофонами голос.
В зале наступила мертвая тишина. Ведущие на арене тоже замерли. Пауза затянулась, и тогда Отец сделал знак рукой, приказывая продолжать церемонию.
Вик и Кас широко улыбались.
- Что-то не так? - пробормотал Григ.
- Ты их ошарашил, - объяснил Вик. - Никто не ожидал, что ПЕРВЫЙ позарится на безделушку. А раз уж назвал себя, значит, дело серьезное - вот все и ждали, что же сейчас такое произойдет. Тебе теперь, братец, нужно ухо держать востро: для тебя - мелочь, для других - знамение свыше!
- Не делай так больше, - мягко попросил Отец. - Если что-то захочешь, скажи мне - поднимут руку Дор или Лод. С ними тоже никто не станет спорить. Приз отдадут им, они - тебе. Ты же не уронишь нашего достоинства столь приземленными желаниями.
Дор и Лод стояли в числе личной Охраны Первых по краям ложи, чуть в стороне от правителей.
Григу стало неловко - он понял, что повел себя как ребенок
Объявление призов продолжилось, но Григ практически перестал смотреть на арену. Одна глупость, один неосторожный шаг, и… праздник испорчен…
- Сейчас самое интересное! - через какое-то время произнес Вик.
- Кого ты выставил? - прогремел Кас.
- Сегодня - десяток лучших. Но у нас столько трофеев, что за месяц половины не разыграем.
- Всех и не будем, - сказал Отец. - Для следующих дней отбери самых достойных.

Предыдущая страница 24 Следующая страница


25 Сергей Фрумкин

- Хорошо, Отец.
Григ почувствовал, что речь идет о чем-то более важном, чем диваны, бластеры и даже яхты. Он прислушался, но разговор правителей уже стих, а над Амфитеатром пронеслись последние слова ведущего, в которых Григ уловил лишь незнакомое женское имя.
Над ареной возникла большая непрозрачная голограмма полураздетой девушки. Ведущий заговорил, описывая внешние данные, физические параметры, способность к воспроизводству, генетический потенциал Голограмма задвигалась, давая возможность увидеть походку девушки, ее грацию.
Какая-то обыкновенная тарибская девчонка… Григ вдруг поймал себя на мысли, что не слышит ни единого слова ведущего, а голограмму почти не видит. Что-то вокруг происходило. В воздухе ощущалось напряжение Стало как-то душно, словно повредились системы циркуляции воздуха…
Григ огляделся. Отец наблюдал за ареной в спокойном расслаблении. Вик - с ухмылкой, которая совсем не сочеталась с холодным блеском в глазах, указывающим на мыслительный процесс, далекий по своей сути и от этого места и от этого времени. Кас смотрел внимательно, но на каменном лице не проскальзывала ни единая эмоция. На трибунах же творилось настоящее сумасшествие: имена претендентов гремели одно за другим, причем такие имена, что аплодисменты и рев не прерывались, становясь все громче и грозя разрушить стены Амфитеатра и выплеснуться на просторы Третьего Уровня.
- Мне все равно, как они выглядят, мне нужна мать для настоящего Первого! - недовольно прорычал Кас. - Сколько еще смотреть?
- Подожди двух последних, - подсказал Вик.
Его слова словно укололи Грига изнутри. Он вздрогнул и огляделся, подсознательно ожидая чего-то ужасного и непоправимого. Но ничего вроде бы не происходило… В интонациях Каса и Вика не скрывалось никакого подвоха…
Над ареной возникло смеющееся лицо Кани. Сперва лицо, а затем и вся точеная фигурка, окутанная распущенными темными волосами.
- Беглянка? - удивился Кас. - Она, конечно, молодец, что сбежала, но я не собираюсь драться за фантом!
- К моменту поединка девчонку поймают, - отозвался Вик. Но нельзя же отказать ей в выборе достойного покровителя. Она - лучшая из лучших!
- Зато те, кто ее ловят, - далеко не лучшие! - напомнил Отец. - И если не поторопитесь, прощения не ждите. Сообщите людям, что я в гневе!
Что-то произошло за спиной Грига и остальных правителей - взгляды трибун направились именно в эту сторону. Первые обернулись. Там стоял Дор с высоко поднятой рукой.
- Дор Непобедимый! - прогремело на арене.
Амфитеатр взорвался от криков. Абсолютный чемпион «Улья» вновь на арене!
Кас бросил на богатыря удивленный взгляд, словно спрашивал: «Ты разве не слышал моих слов?»
- Мне все равно, что она «фантом», - объяснил Дор. - Я видел девчонку на «Эльрабике». Она - неповторима. Поймают живой - заслужу приз из призов. Не поймают - попросту вспомню молодость.
Кас уважительно кивнул.
Поединщики нашлись сразу же - многие хотели попробовать силы с первым богатырем Братства. В список
внесли троих.
- Я могу поднять руку? - раздался за спинами правителей голос Болера. Вик зачем-то привел полковника сюда, в ложу Первых, и оставил стоять рядом с Охраной.
- Можешь, конечно, - сказал Отец. - Я же тебе обещал.
- А потом еще раз?
- Нет, только один!
В это время картинка над ареной сменилась, и Григ едва не задохнулся от неожиданности. Над ареной показывали Линти!!!
- Кас! - прогремело над трибунами, и те стихли - никто не осмелился бы поднять руку на непререкаемое право самого главнокомандующего…
- Болер! - едва слышным эхом прокатилось усиленное микрофонами имя.
Кас оглянулся, удивленно осматривая полковника с головы до ног. Без малейшей издевки и без малейшего презрения - только чтобы посмотреть на человека, так стремящегося умереть.
Григ же ничего не смог сказать… Не смог поднять руки. Не смог предпринять ничего, чтобы спасти свою мечту и свое будущее. Он не смог даже шевельнуться или издать звук, способный хотя бы намекнуть окружающим, какой удар приняло на себя сознание. В одно мгновение внутри у него все окаменело, и даже мысли отказались вертеться в голове, застопорившись на одном-единственном дрожащем в голове слове: «всё!!!».
На плечо легла тяжелая рука Отца - единственного, кто заметил перемену, произошедшую в парне; но Григ не отреагировал. Даже не почувствовал.

ГЛАВА 27

Григ сам не заметил, как оказался на Первом Уровне. Он все делал, как зомби. Где-то сидел, чего-то ждал, шел, куда шли остальные люди. Его глаза потухли, движения были автоматические, без малейшего участия мозга.
Выйдя из лифта на Первом Уровне, Григ не попрощался с Отцом и с Братьями, ничего никому не сказал и все так же, все в том же мерном бессмысленном ритме побрел куда-то вдаль по коридору.
- Григ!
Тело остановилось в ожидании дальнейших указаний.
- Григ, подойди ко мне!
Его звал Отец. Владыка стоял один, отослав Охрану и отпустив Каса и Вика. Он смотрел так тоскливо, так понимающе… Но Григ опять ничего не почувствовал. Он поднял глаза, посмотрел в темную глубину глаз старого Правителя и поплелся в указанном направлении.
- Идем в мой кабинет.
В кабинете никого не было. Подскочило говорящее кресло, подхватило Грига. В спину и ноги ударило тепло, заработали массажеры спинки, восстанавливая мышечную активность тела и заставляя расслабиться мозг. Отец сел напротив:
- Григ, ты слышишь меня?
- Нет.
Он сказал правду: он ничего сейчас не слышал.
Отец едва не зарычал. По его приказу кто-то появился в кабинете, кто-то зарядил пистолет смесью адреналина и какой-то бодрящей жидкости, кто-то выстрелил приготовленным составом в мышцы на шее Грига…
Инъекция сделала свое дело быстро - парень вновь смог думать. Но беда была в том, что думать ему все равно оказалось не о чем: великолепный ослепительный мир предвосхищаемого будущего рухнул, А Григ не умел жить без мечты о будущем - не умел и не хотел учиться
- Григ, ты слышишь меня? - повторил Отец.
- Да, слышу, - Другие слова, но таким же мертвым голосом.
- Черт возьми, Григ! Что случилось?! Из-за какой-то девчонки?! Ты - мужчина, Брат, Первый Брат, мой родной сын?!!
- Она не какая-то…
- Она - женщина! Такая же, как любая другая! Ничем не лучше! Ты просто принял все слишком близко!
- Ты убил Линти…
- Ничего с ней не случилось!
- Ты подарил ее Касу…
- Не подарил, а выставил на поединок!
- Это одно и то же. Никто не сможет победить Каса… Она и Кас… Линти погибнет…
- Она не первая и не последняя! Ни одна еще не погибла! Что за бред, Григ?! Что ты несешь?!
- Линти погибнет… Ее нельзя сломать… Она не такая…
- Прекрати пугать меня своим замогильным голосом! Посмотри в глаза!
Григ поднял глаза. Взгляд больших черных глаз Владыки буквально излучали любовь и желание помочь Но сострадание к тому, кто послужил причиной боли.
Глаза Грига наполнились слезами обиды и тоски - жгучими и горькими.
- Ты отнял у меня Линти!
- Она и не была твоею. Вспомни Закон: «Все, что есть в „Улье“, принадлежит Братству, если не завоевано на поединке или не приобретено по праву старшего».
- Но почему, Отец?
- Успокойся. Так будет лучше.
Григ задрожал. Слезы текли по его щекам, пальцы сжимали и разжимали подлокотники кресла, глаза смотрели куда-то за пределы реального мира. Никогда до этого дня молодой Первый не подозревал, что Линти так дорога, дороже собственной жизни. А теперь, когда наконец осознал это, то не нашел в себе силы бороться с незнакомым чувством, позволил слабости овладеть собой и целиком отдался на растерзание боли и безысходности, находя в этом даже наслаждение…
Отец вновь заглянул в глаза Грига. Он заглядывал все глубже и глубже, до тех пор, пока не превратился с сидящим напротив в единый мыслящий организм. Только тогда Отец понял, что опоздал, что сын уже допустил ошибку, от которой он так хотел его уберечь. Но понял, что и не смог бы вмешаться. Поднимаясь на самый верх общества, к самому Отцовскому трону, Григ попросту заплатил свою цену. Ничто во Вселенной не делалось просто так. За все в этом мире нужно было платить.
«Но ведь рано или поздно Григ излечится, - подумал Отец. - Излечится и станет тем, о ком так давно мечтал старый Владыка - одаренным, взрослым, знающим цену боли и цену любви…» Отец вслушался в свои мечты, сравнивая их с мечтами слившегося сознания Грига… Что-то там не сходилось. Что-то разительно отличалось.
Владыка нахмурился, уходя в мир ощущений. Предчувствие чего-то неопределенного, темного, плохого сдавило его сердце.
Но ничего плохого просто не должно было случиться! Еще вчера, медитируя после Полосы в своих покоях, Отец не увидел ничего, кроме чистого и безоблачного горизонта!
Богатырь все пристальнее вглядывался в Грига и в самого себя, но неприятное ощущение не оставляло. Вчера еще будущее могло пойти по нескольким направлениям, а сегодня выбора уже не оставалось. Но когда наступил переломный момент? Кто и когда допустил ошибку? Он? Когда отобрал у парня его мечту?
Да, существовал другой путь: не мешать юноше, позволить ему и Линти самостоятельно развивать отношения, позволить им стать счастливыми вместе… Но вчера такой вариант не казался верным - он противоречил самой сути Закона. Ведомый чувствами, рано или поздно Григ поставит свою женщину на один уровень с Братьями. Сначала с Младшими, затем с остальными, наконец - с Первыми. А став Отцом, сможет и вообще поднять возлюбленную до непозволительных высот. И Братство рухнет! Мог ли он, Владыка, допустить подобный исход? Имел ли на это право? Почему же сейчас его терзает предчувствие чего-то гораздо худшего, чего-то еще более страшного как для Грига, так и для всего Братства, всего «Улья»?
Одновременно с тем как Отец разбирался в себе, взгляд Грига наполнялся смыслом - грусть во взгляде юноши приобретала глубину понимания.
- Я думал, так будет лучше, Григ! - наконец произнес Владыка. - Женщины обладают даром парализовать мужчин. Женщины - та единственная слабость, которой подвержены даже самые сильные из Братьев Я всего лишь хотел уберечь своего сына. На первое время, Григ. Пока рана не загноилась. Я думал, твоя Линти никуда не денется - сейчас достанется победителю, позже, когда приобретешь иммунитет, - тебе. Лет через пять - десять. Может быть, через пятьдесят - сто. Главное перебороть себя сразу… Боюсь только, что я опоздал… Нам нужно поговорить, Григ!
Григ посмотрел непонимающе: «Разве они не разговаривают здесь сейчас?» Но Отец звал за собою, в галерею, уводящую из кабинета во внутренние покои Владыки.
Они шли по анфиладе помещений, каждое из которых отличалось неповторимым дизайном и роскошью убранства. Каждое - настолько святое, что, попади сюда непосвященный, он мог бы рассказывать об этом как о самом большом чуде в своей жизни.
Настроение же Грига превращало все краски в блеклые, а окружающие драгоценности - в тлен, хлам. И все же одно чувство отыскало место в душе парня - сначала слабо, затем сильнее и сильнее к подкорке головного мозга прокрадывалось любопытство. Отец выглядел очень серьезным. Отец вел куда-то за пределы доступного простым смертным и лишь для того, чтобы поговорить. Поговорить о чем?
Зал, служивший конечной целью, закрывали непрозрачные силовые щиты. Чтобы войти, даже Отцу понадобилось повернуться лицом к биосканеру. Система безопасности заиграла приветственную музыку, но поля исчезали медленно, один за другим, словно сканеры вновь и вновь присматривались к посетителю, не доверяя его праву доступа. Под потолком неохотно погасли огни в «глазах» системы наведения излучателей.
Еще не войдя внутрь, Григ уже ощутил в себе растущее благоговение. Предчувствие чего-то очень важного на какой-то момент даже отвлекло от своего горя.
За исчезнувшей стеной возник огромный, круглой формы зеркальный зал с зеркальным полом, зеркальным потолком и с зеркальными стенами. В центре зала величаво высился огромный круглый стол, над которым висел такой же огромный, как и все в комнате, глаз магнитного Мозга. Рядом медленно возникали два серых стальных кресла.
В зале оказалось прохладнее, чем в остальных отсеках «Улья», а строгость пугала.
- Садись! - сказал Отец, указывая на пустое кресло. Григ повиновался.
- Ты знаешь, где ты?
- Нет.
- А догадываешься? Григ развел руками:
- Об этом месте не ходит слухов. Отец кивнул, опускаясь у стола рядом. Он выглядел таким мрачным, что Григу даже захотелось отодвинуться на безопасное расстояние - не позволило словно привинченное к полу кресло.
- Сюда входили только Отцы!
Григ сглотнул комок. Он все больше проникался таинственностью и серьезностью происходящего. Угнетенное состояние уступало место суеверному страху.
- Я же не Отец? - Он рискнул что-то пробормотать, но тут же пожалел о сказанном, потому что тяжелый взгляд Владыки ударил ему прямо в глаза.
- Вот именно, Григ. Но думаю, что поступаю верно. Здесь не были ни Вик, ни Кас, ни другие мои сыновья, о которых ты, конечно, слышал и которых, к сожалению, уже нет с нами. Не были и не будут. С тех пор как я правлю, здесь не было ни одного живого человека!
Григ почувствовал, как волосы зашевелились на голове, но не от слов Отца, а от ударения, сделанного им на слове «живого».
Владыка тяжело вздохнул. В пустом зале вздох богатыря прозвучал как рык задремавшего тигра.
- Надежда появилась давно, когда ты только зародился на свет, Григ. Я не вмешивался в твою жизнь, потому что не хотел вмешиваться. Когда же Вик предложил использовать тебя для захвата «Эльрабики», я рискнул поверить… и не ошибся. Когда же ты прошел Полосу, когда заговорил со мной языком мыслей, когда научился в сражениях предугадывать ближайшее будущее, я понял, что дождался того, кого так давно ждал. А только что, Григ, твои глаза сказали мне, что я могу тебя потерять. Поэтому ты здесь.
Отец опять вздохнул.
- Я открою тебе тайны, которые мне самому когда-то давно открылись в этой комнате. Но запомни: что бы с тобой ни происходило, какое бы самое сильное чувство ни терзало твое сознание - твои уста должны быть закрыты, а то, что ты увидишь и услышишь здесь, должно перейти лишь к одному человеку, к тому, кого сам изберешь через много и много десятков лет…
Владыка сделал паузу.
- Ты знаешь, Григ, кто такие Отцы?!
- Отцы…
- Отцы - это люди, ниспосланные богами. Люди, несущие в себе частичку Первоотца, зародившего наше Братство и построившего «Улей», Люди, способные делать то, чего не умеют обыкновенные Братья: предсказывать правильный путь, смотреть в будущее, внушать праведные мысли, вести за собою, заставлять повиноваться даже самых строптивых и непокорных и, наконец, способные заговорить с Богом и обратиться к нему за помощью в минуты нашей смертельной опасности… Знаешь, о каком Боге я говорю?
- Бог-покровитель «Улья»?
- Я могу говорить с Богом, а теперь знаю, что сможешь и ты!
- Я?!
- Я не просто хотел сделать тебя Первым, Григ. Я хотел, чтобы, когда наступит время, ты пришел мне на смену!
Григ покачнулся и оперся на стол.
- Ты первый, кто способен заменить меня. Не сейчас, конечно, но главное - я дождался. Потребуются годы на обучение, годы, чтобы завоевать веру Братьев, и годы, чтобы передать тебе наследие наших предков… Предков, которые здесь, вокруг нас.
- Что?!
Отец с грустью закивал:
- Да. Мы в Зале Мертвых, Григ. Видишь глаз Мозга? Он здесь архивариус. Хочешь посмотреть на моего отца? Григ побледнел:
- Нет!
- Зато я хочу!
Владыка послал мысленную команду. Мозг ожил. Пластина на зеркальной стене отпала, и оттуда выехал саркофаг с неподвижным замороженным телом.
- А его отца? Нет?
Еще один саркофаг, затем еще один.
Григ услышал, как застучали собственные зубы. С самого детства каждый день, каждую минуту его заставляли помнить, что Отцы - это Боги. И вот вокруг - одни боги, МЕРТВЫЕ боги!..
Владыка, похоже, был сейчас не в себе!
- Зачем они здесь?!
- Ты имеешь в виду, зачем умерших помещают в Зале Мертвых, а не выбрасывают в космос?
Григ посмотрел таким испуганным взглядом, что Отец усмехнулся, правда, невесело и в раздумьях.
- Мои слова - святотатство? Да, Григ. Что же, учись! Я сделаю тебя богом. То, что для других божественно, для тебя - обыденная реальность. Больно, да? Больно, когда рушатся идеалы?
- Но зачем…
- Затем, что они еще не до конца умерли Они заморожены, но мозг большинства все еще способен анализировать информацию. Анализировать и передавать мне или тому, кто придет за мной… С помощью вот этой штуковины. - Владыка кивнул на глаз магнитного Мозга. - Отцы продолжают вести Братство даже после того, как уйдут на вечный покой. Такова наша судьба!
- Но как это…
- Держись, парень. Никакой мистики. Только наука.
- Ты тоже попадешь…
- И я и ты. Если не завещаешь другой смерти. Но поверь, ты не завещаешь. Приятно знать, что в тебе нуждаются даже тогда, когда для тебя наступит вечный покой. Приятно знать, что хоть в чем-то ты окажешься умнее своего последователя!
- Боже мой!
- Это еще не все, сынок. Приготовься к последнему удару! - Глаза Отца вдруг засветились искорками сумасшествия. - Хочешь посмотреть на свою мать?!
- Что?!!
- Смотри!
Дрожа от страха и возбуждения, Григ широко открытыми глазами наблюдал, как на пол опускается очередной саркофаг.
За прозрачным стеклом лежала обнаженная женщина. Невысокая, стройная, тонкая фигура, длинные светлые волосы… Чем-то она напоминала Кани и Линти - красотой, идеальностью форм и спокойной гордостью, если можно было вообще говорить о гордости трупа. И по возрасту, видимо, ничуть не старше альтинок, только неподвижная и мертвенно-бледная.
Черты лица были правильными, тонкими и показались Григу до боли знакомыми, потому что повторяли его собственные черты…
- Какого цвета ее глаза? - Григ сам не знал, как додумался задать такой вопрос. Он просто не заметил, каким взглядом Владыка взирает на останки инопланетной женщины.
Отец резко обернулся к нему:
- Может, мне еще разбудить ее, чтобы дать вам возможность посмотреть глаза в глаза?!! - Владыка проревел так, что у саркофагов задребезжали стекла, а у Грига едва не остановилось сердце. Взгляд Отца запылал смертельной яростью, правда, тут же помутнел и погас, успокаиваясь. - Извини, Григ.
Наступила гробовая тишина. Григ смотрел на безжизненное тело незнакомой женщины, когда-то подарившей ему жизнь, а теперь ушедшей в небытие, и слышал только сумасшедший стук крови в своих висках. Еще - едва уловимое дыхание Отца - грудь богатыря вздымалась и опускалась, как кузнечные мехи, но воздух выходил из легких почти бесшумно, словно боясь навлечь на себя гнев Владыки.
- Она была очень сильной женщиной, - тихо сказал Отец, давая понять, что совладал с собою и готов продолжить беседу. - Самой сильной из всех, кого я знал. Она не поддавалась гипнозу, не слушалась приказов, на все имела собственное мнение. Я бесконечно уважал мужчину, жившего в ее хрупком теле. И, как ненормальный, любил ее… Я видел, что заболел, знал, что не выдержал испытания, точь-в-точь, как ты сейчас. И я просто обязан был что-то сделать: оставить Отцовский трон или удалить ее. Но никто еще не шел за мною - настоящие Отцы рождались не чаще одного раза в триста лет! Грок погиб в бою, Кас и Вик при всех их положительных качествах не обладали ни одним исключительным даром. Я не мог уйти. Но и не имел сил справиться с царившим в душе помешательством. Она сама все решила. Поклялась отомстить и однажды сдержала клятву.
- Она была альтинкой? - Глядя на прекрасные неподвижные черты матери, Григ почему-то вспомнил слова Линти.
- Не знаю. Ничего такого от нее не слышал. Она была дикаркой. Скиталицей. Одна на огромном навигационном разведчике, древнем, как сам «Улей». Сама - капитан, сама - штурман, сама - команда. Так никому и не рассказала, какого черта ей понадобилось скрываться от всего человечества. Очень необычная женщина. Настолько необычная, что даже я сломался. - Отец так жалобно свел брови, что показалось, воспоминания вот-вот заставят старого богатыря разразиться рыданиями.
- Мы и не нападали на ее шхуну, - задумчиво продолжил Владыка. - Она сама к нам пристала. Сказала по связи, что нуждается в ремонте, и пошла на стыковку, даже не дожидаясь разрешения, даже не поинтересовавшись, враги мы или друзья… Однажды она гордо вскинула голову и сказала мне прямо в лицо: «Не отпустишь по доброй воле, я тебе отомщу!» Женщины - зло, Григ! Она действительно отомстила, но много позже, через несколько лет, когда появился ты. Мне же казалось, что мы были счастливы. Она жила здесь, на Первом Уровне. Знала мои секреты. Позволяла себе командовать Демонами Охраны. Чувствовала себя совершенно свободной… По крайней мере, так мне казалось. Потом появился ты. Не знаю почему, но я уже тогда знал, что новый сын будет другим, настоящим. Будет тем. из кого вырастают настоящие поводыри Братства. Я тогда просто сходил с ума от восторга и счастья. А она копила все эти годы в душе яд. И нанесла удар… когда я меньше всего ожидал опасности.
- Боевой тесак? Отец грустно кивнул:
- Надела латы и взяла ритуальный тесак Первого…
- Ты спал?
- Нет. Я стоял к ней спиной. Почувствовал опасность и оказался быстрее… Вот и все. Женщины - зло, Григ. Тебе кажется, что ты приручил их, кажется, ты отдал им все, что только мог отдать, кажется, они верят тебе и любят тебя. Но потом, в какой-то заурядный, ничем не выделяющийся момент жизни иллюзия рушится, исчезает так, словно ее и не было, оставляя за собой только боль и рубцы на сердце! Потому, Григ, что женщина никогда не станет мужчиной! Потому, что это только мы умеем держать слово, только мы способны хранить верность и только мы умеем благодарить от чистого сердца. Женщины не такие. Даже самые лучшие из них глубоко внутри себя безумны и непредсказуемы. В них нет постоянства, потому что они - рабыни эмоций, никогда не бывающих ровными. Поверь мне, Григ! Поверь, потому что я уже был на твоем месте!
Отец замолчал, тяжело дыша и издавая вздохи, больше похожие на тигриное рычание. Григ никогда не видел Владыку таким и понял, что никто и никогда не видел. Отец не только раскрыл ему секреты правления «Ульем», он распахнул перед вновь обретенным сыном куда более святую тайну - тайну своей души. И если теперь он, Григ, не оправдает надежды…
- А почему она здесь?
- Что? - Отец поднял голову.
Он уже взял себя в руки, на глазах превращаясь из несчастного старика в могучего всесильного правителя - его спина и шея выпрямлялись с упругостью дубовой ветви, гордо расправлялись плечи, взор напоминал орлиный…
- Ты говорил, что только Отцы… Владыка посмотрел на него с мрачной улыбкой, в которой таилось что-то демоническое.
- Хм! Потому, что она еще жива. Просто заморожена. Спит. Я так и не смог убить твою мать…

Предыдущая страница 25 Следующая страница


Улей 26

Григ затрясся - в который раз за этот вечер. Мать жива?!
- Что значит «жива»?! Ее можно…
- Разбудить? - подсказал Владыка, теперь уже действительно напоминая демона огнем в своих огромных темных глазах. - Можно. Вот только зачем?
По взмаху руки Отца, а точнее, по его мысленной команде все саркофаги с шумом устремились в свои ниши, заставив Грига вздрогнуть от неожиданности.
- Твою мать звали Альрика, Григ.
Отец сверлил его взглядом, словно только теперь усомнился: стоило ли ему открываться перед неоперившимся юнцом и будет ли тот достоин оказанной чести.
- Видишь, сейчас у нас с тобой одна болезнь, Григ. Я со своею справился. Теперь твоя очередь!
Через арку они вышли из Зала Мертвых, и за их спинами одна за другой восстановились непрозрачные силовые стены. Григ только теперь осознал, что едва стоит на ногах - дрожь в коленях не унималась, и больше всего ему хотелось упасть и лечь прямо здесь, на полу.
- Надеюсь, теперь, Григ, ты знаешь, что у тебя нет права ломать жизнь из-за мелких неурядиц или сходить с ума всего лишь из-за неудачного испытания женщиной! - сурово произнес Отец - Ты должен быть выше этого! Ты обязан думать не о себе, а о Братстве! Не о своем личном удовольствии, а о судьбе целого «Улья»! Ты - будущий ОТЕЦ!!!
Григ сжался, посмотрев на Отца таким затравленным взглядом, что Владыка невольно почувствовал жалость.
- Да, Григ, я возложил на твои плечи ношу, которую хотел возложить годы и годы спустя, но прости, сынок, - ты просто не оставил мне выбора!

ГЛАВА 28

Сон не шел. В голове стоял сплошной, непрекращающийся ни на секунду гул. Необходимо было обдумать навалившуюся за день информацию. Этого-то Григ как раз не хотел, да и не мог сделать. Сейчас он предпочитал головную боль любому мыслительному усилию.
В попытках забыться сном Брат бился уже давно - может быть, часа два или три. Напитки, предлагаемые анализатором, лишь ослабили возбуждение, но уснуть не помогали. Григ перемещался с одного места на другое, менял позы, даже забирался в воду бассейна, но убежать от самого себя оказалось невозможным.
Наконец это ему надоело. Он встал, привел себя в порядок и направился куда глаза глядят.
Глаза привели Брата в порт. Все двери по пути следования предупредительно открывались, все посты отдавали честь. И когда Григ наконец остановился, то прямо перед собой увидел свой старенький любимый парусник.
Кораблик висел над полом среди точно таких же собратьев, чуть трепетал крыльями-парусами и сверкал полированными до блеска боками, словно радовался встрече.
- Григ, ты наружу? - поинтересовался доброжелательный голос.
Григ обернулся. Оказывается, еще с Первого Уровня за ним следовали Дор и тройка Демонов.
- Да.
- В таком состоянии?
- Да.
- Возьми что-нибудь надежное.
Григ посмотрел удивленно. С каких это пор парусник стал ненадежным7 Как один на один с тарибским лайнером - так ради бога, а как просто покататься снаружи…
Сколько же прошло времени с того момента, как он в первый раз попал на прием к Отцу? Когда идея Вика вывернула наизнанку все его привычное, беззаботное существование? Полторы декады или же несколько лет?
Он уже усаживался в кресло, готовясь защелкнуть крышку кабины.
- Мы последуем за тобой, - без вопросительной интонации спросил Дор.
- Как хотите.
Дор остановил крышку закованной в сталь ладонью.
- Ты очень плохо выглядишь, Брат!
- Ничего страшного…
По крайней мере, в космосе все оставалось по-прежнему. Все тот же покой, все та же вечная гармония. Все точно такое же, как полторы декады назад, когда Григ был еще обыкновенным Младшим Братом, без прав, без власти, без настоящих друзей, без любви, но счастливый и богатый своими мечтами, своими идеалами, своей верой в высшее и непорочное…
Как много изменилось с его последней добровольной прогулки за обшивкой «Улья»! Что осталось от прежней жизни? Ничего! Ничего от прежней жизни, ничего от прежнего Грига!
Он больше не тот Григ - мальчик, который втайне гордился происхождением и чуть лучше других своих сверстников управлялся с парусником. Теперь он - Первый Брат и будущий Отец. У него больше не может быть ни нормальной жизни, ни нормальной мечты. Только долг, только ответственность, только работа.
Зал Мертвых, замороженные трупы Отцов, замороженная живая женщина…
А Линти… Всего пять дней назад она сидела у него на коленях в этом самом паруснике. Ее прекрасные синие глаза сверкали озорством, весельем, радостью. Ярко-красные губы трепетали, как лепестки цветов в оранжерее «Эльрабнки». Легкое, тонкое, упругое тело прижималось к Григу, заставляя сердце парня сбиваться с привычного ритма…
И это создание никому не желало зла, а потому и не ждало зла от других! Она верила в его помощь, в помощь теперь уже Первого Брата! А он? Что он может? Что можно сделать, если на одной чаше весов Закон и право победителя, а на другой - всего лишь не прошедший испытания женщиной мальчик?
Но бездействовать… Отдать бедняжку в железные лапы Каса - самого жестокого и безжалостного человека в «Улье»?!
Завтра все равно наступит. Завтра, послезавтра, после послезавтра. А как будет жить он - Григ? Смотреть на Каса и ненавидеть его за то, что сам же оказался слабее? Смотреть в глаза Линти и читать в них укор, презрение и страдание? Смотреть на себя в зеркало и каждый день видеть там не будущего Владыку, а жалкого беспринципного труса?
А что он потеряет, если рискнет помочь Линти?! Жизнь?! Но этого-то как раз и не жалко!!!
Совершенно неожиданно для сопровождавших ботов Охраны Григ сделал петлю, стремительно метнулся на своем паруснике к корпусу «Улья» и проскочил в едва-едва начавший открываться проем, чудом не обломав при этом о сталь люка паруса-крылья.
Когда он уже мчался по коридору, ведущему к лифтовым площадкам, на ходу сбрасывая с себя детали легкого скафандра, Дор и его люди еще только-только приземлялись в порту.
Вот лифт. Вот замелькали Уровни. Вот и Первый. Григ молнией проскочил между Демонами вахты, в направлении, прямо противоположном собственным покоям.
Ему что-то сказали в след, но парень даже не обернулся. Вот и покои Каса. И опять Григ прошел сквозь
Охрану раньше, чем та успела открыть рот Он - Первый Брат. Его нельзя хватать за руки или угрожать тесаками. С ним можно только разговаривать. А на последнее Григ просто не оставил времени.
Кас спал на огромном деревянном ложе, лишенном не только комфорта, но даже постельных принадлежностей. Спал обнаженным, сложив на груди руки, и выглядел по-настоящему демонически. Для полного сходства с мифическим жителем ада ему не хватало только крыльев за спиною.
Но как бы крепко он ни спал, глаза главнокомандующего мгновенно открылись, едва Григ миновал порог спальни и уставился на лежащую на досках груду мускулок.
- Ну? - спросил Кас.
Он был настоящим воином - засыпал и просыпался мгновенно, независимо от времени суток и фазы сна Григ постарался отдышаться.
- Ты зачем-то пришел? - поторопил Кас. За спиною возникла Охрана Каса и наконец подоспевший Дор.
- Чтобы бросить тебе вызов! - уверенно произнес Григ.
- Что «бросить»?
- Я, Григ Тарибский, объявляю о намерении сразиться с тобой на поединке за обладание призом: альтинской девушкой по имени Линти.
Кас сел, потянулся и потер лоб.
- Так захотел в Книгу Героев? Одобряю - в тебе заговорил мужчина. Только мог бы какое-то время побыть Первым. Поверь, это приятно.
- Что здесь происходит?! - проревел Отец.
Все расступились. Отец выглядел взвинченным, его глаза пылали, руки сжались в кулаки. И в покои Каса Владыку привел не шум, а прежнее не унимающееся предчувствие.
- Григ, что ты здесь делаешь?! Что случилось?!
- В присутствии свидетелей Григ объявил о желании сражаться за мой приз, - отозвался Кас - Отец, все по Закону.
- Ты не можешь с ним драться! - прорычал Владыка.
Кас развел руками:
- Того, кто откажется, сочтут трусом. Отец развернулся к Григу, пожирая его глазами с таким видом, словно хотел разорвать в клочья.
- Ты так ничего и не понял?! Григ промолчал.
Плечи Отца опустились, словно по волшебству богатырь превратился в немощного старца.
- Откажись, Григ! Скажи, что допустил ошибку - никто и никогда не посмеет упрекнуть тебя за юношескую импульсивность! Ну же!
На Грига смотрели все: Демоны - с нескрываемым восхищением, Кас с удивлением и первыми проблесками уважения, Отец - с тоскливой мольбой обреченного.
Григ сглотнул, не чувствуя в душе ни страха, ни раскаяния, ни грусти - одно опустошение. Наверное, так же ощущали себя идущие на добровольную смерть старцы…
- Я уже сделал выбор, - безжизненным голосом произнес молодой Первый.
Анализ информации продолжался уже несколько дней. Рилиот сидел за тем же столом, возле той же самой установки, из которой выкатывались вереницы шариков. Изменились только: количество светоносителей - теперь их получилось в двадцать раз больше, чем в первом эксперименте; размер емкостей с результатами; и наконец, кресло, в котором восседал Советник.
На этот раз тело альтина покоилось в объятиях системы жизнеобеспечения. Магнитный Мозг системы следил за самочувствием подопечного, температурой его тела, кровяным давлением, составом крови и лимфы, психическим состоянием. Уже несколько дней Рилиота кормили внутривенно, ему впрыскивали звериные дозы стимуляторов, а излучатели биополей создавали вокруг Советника условия, облегчающие работу его мозга.
Не будь всего этого, великий альтин просто бы умер.
Когда наконец на стол выкатился последний шарик, в зале послышались аплодисменты. Советники, старшие офицеры правительственных служб, ученые - всего около тридцати человек - сидели в креслах за спиной Советника и, затаив дыхание, ждали окончания эксперимента - слухи о подвиге Рилиота разнеслись по всему Бровургу, но в Главный зал Дворца Советов впустили лишь крохотную часть желающих увидеть все собственными глазами.
Рилиот громко и тяжело выдохнул. Объятия системы жизнеобеспечения разжались, позволяя Советнику повернуться лицом к зрителям. Он даже не открыл рта, приказывая обработать результаты - а шарики из правой емкости уже заглатывались световодами компьютера.
- Десять минут, сэр! - подсказал полковник разведки.
В зале вновь зааплодировали.
- Поздравляем, сэр! - Советник по международной политике - друг и партнер по теннису - бросился пожимать Рилиоту руку, остальные тоже поднялись, но альтин только устало указал глазами на дверь:
- Простите, господа, но поводов для веселья пока не вижу.
Они понимающе склонили головы и удалились без малейшего намека на обиду.
- Все готово, сэр! - боясь говорить громко, доложил полковник.
Третий раз перед глазами Рилиота возникла спираль Галактики. Светящиеся крестики вырисовывались один за другим в хронологическом порядке отмечаемых ими событий И вот наконец вспыхнул последний, тот, который причинял правителю боль, который пульсировал прямо у него в голове, который не давал ни одной секунды покоя…
Рилиот стал смотреть. Почти сразу же глаза его увеличились от удивления, а рот непроизвольно открылся. На этот раз информации вполне хватило. Во всяком случае, ему.
- Невероятно! - прошептал Советник.
- Что, сэр?
- «Что»? Разве не видите?
- Нет, сэр. Я вижу, что за тысячу лет искомый объект пересек значительную часть Галактики, двигаясь хаотически на малые расстояния, но в строго определенном направлении - на большие. Так что в результате он движется по прямой. Больше я ничего не вижу, сэр. Ничего, что бы меня удивило.
- Но куда ведет наша прямая?
- Это очень легко выяснить.
Офицер обратился за сведениями к магнитному Мозгу компьютера, а Рилиот с усталой улыбкой закивал - он и без компьютера уже знал все, что хотел знать. Все недостающие штрихи в картине давным-давно дополнила его интуиция.
- В Солнечной системе только одна населенная планета… Они двигаются к Земле, сэр. И они уже близки к цели, - понял полковник. - Хм… Интересно только, зачем?
- Думаете, незачем? Офицер пожал плечами:
- На Земле ничего нет. Кроме исторической, никакой ценности другой эта планета не представляет. Нет полезных ископаемых, нет развитой цивилизации, нет армии, нет флота. Земля исчерпала себя.
- Вы кое-что забыли, полковник.
- Что именно, сэр?
- То, что наши друзья движутся к цели уже ТЫСЯЧУ лет
- И?
- Чем была Земля в середине прошлого тысячелетия?
Полковник помрачнел. Видимо, он все же знал историю.
- Мантийский корабль?
- Вот именно, полковник.
- Целый корабль мантийцев? Через тысячу лет после гибели Мантии?
- Не верите?
- Не вижу достаточных фактов. - Полковник указал на первые по времени событий крестики, - Первые нападения произошли почти на сто лет позже, и не в солнечной системе Мантии.
- Про самые первые нападения мы можем попросту не знать - что значили тогда один-два корабля на фоне гибели целой цивилизации? Пусть нападения произошли позже - на подготовку корабля требовалось время Пусть в другой системе - разумеется, пиратов не могли тренировать на самой Мантии, поскольку к тому моменту планеты не существовало.
- Сэр, но это же не факты, а домыслы.
- Для вас - да. Для меня - нет. Я не догадываюсь, полковник, я чувствую!
- Как скажете, сэр. Тогда…
- Тогда готовьте правительственный галеон - мне больше нечего здесь делать.
Он готов был пойти куда угодно, только бы не оставаться на Первом Уровне. Второй тоже не подходил На родном Третьем шли гулянья. Тем временем площадка лифта опускалась все ниже.
- Девятый! - сказал Дор, и Григ очнулся от размышлений.
Девятый так Девятый. Григ вышел.
На Уровне стояла ночь. Темная и непроглядная. Полная тишина и почти полная темень. Почти, потому что даже здесь чуть фосфоресцировали края тропинок и подсвечивались административные здания, караульные помещения и границы карантинной зоны.
- Я с тобой! - сказал Дор.
Григ обернулся. Как же все изменилось! Дор больше не казался Старшим, не казался недосягаемым в своей славе - просто мужчина, просто воин, просто друг - равный, ничуть не больше.
- Ты? - задумался Григ. - Ты же смотришь на меня как на покойника. Думаешь, это приятно?
- Да не смотрю я… - Дор сразу же вежливо отвел взгляд.
- Ты смотришь на меня с таким жалостливым восхищением, - уточнил Григ, - словно я вызвался на смерть, чтобы спасти весь «Улей». А я…
- А разве это не так, Григ?! - с жаром пророкотал Дор. - Ты и прославишь весь «Улей»! Мы все станем лучше, потому, что среди нас был ты! Ты только-только стал Первым! Ты завоевал высшую власть, высшее достоинство! И сразу же от всего отказался, чтобы очистить имя от подозрений в алчности и карьеризме! Чтобы подтвердить смертью, что настоящему воину не нужно другой награды, кроме славы! Ты бог, Григ! Я горжусь, что я Брат, потому, что ты - Брат!
«Вот значит как Дор все понял. Неужели так же подумают остальные? Но только не Отец… Хотя какая разница, кто что подумает?»
- Останься здесь, Дор. Я хочу побыть один.
Закон «Улья» ничего не говорил о запрете на ночные прогулки. Однако существовали неписаные правила поведения для жителей каждого Уровня, для каждого военного подразделения, для каждого воина независимо от звания и должности, нарушив которые можно было нарваться на неприятности. На Третьем Уровне с ночной вахтой еще можно было договориться. На Четвертом уже едва ли. На Пятом - никто попросту не стал бы слушать… Стоит ли говорить, что по Девятому ночью не бродил никто?
Никто, кроме Грига. А Григ именно бродил. Бродил без цели и направления, и Девятый Уровень подходил для этого как нельзя лучше - путаница тропинок, заросли растений, в беспорядке разбросанные строения.
То и дело на него натыкались патрули Охраны. Каждый раз они встречали нарушителя криками «стоять!», включали аварийное освещение, готовились стрелять из своих «хлыстов». Каждый раз Григ поднимал руку с браслетом, перед ним извинялись, уходили.
Через какое-то время наряды перестали реагировать на плетущуюся в никуда одинокую фигуру.
Наконец Григ все же пришел туда, куда хотел попасть с самого начала, - карантинная зона встретила непроницаемой силовой стеной. Его заметили. Удивились, но приказ не оспорили.
Он быстро нашел обособленно стоящий домик, тем более что его освещали прожектора сканеров. А вот войти сразу не решился. Бродил кругами, пока не попался на глаза Демону из охраны Линти.
- Какого черта… - Браслет прервал Тиви на полуслове.
- А, Григ. Что угодно?
Нужно было что-то ответить, и Григ указал на домик - Мне к пленной.
- К призу, и ночью?
Кто-кто, а Тиви не торопился показаться услужливым. Григ всегда недолюбливал этого Старшего. Но он набрался смелости и посмотрел Демону прямо в бегающие в застекленных прорезях шлема глаза, стараясь хоть в общих чертах повторить парализующий взгляд Отца.
- Я сказал: мне к пленной! Вопросы есть?!
Буквально кожей Григ ощутил, что находится на самой грани, внутри Тиви все заклокотало. Но Старший Брат даже не командовал. Охраной, он даже не имел права голоса. У него хватило ума, чтобы совладать с собою:
- У центрального входа - Ронг, спроси его.
Ронг же не стал спорить и пропустил Первого без лишних вопросов.
Силовые стены исчезали впереди и вновь оживали за его спиной. Григ миновал веранду и вошел внутрь тюремных апартаментов.
На самом деле помещение ничем не напоминало тюремное. Вполне заурядное, даже на Третьем Уровне попадались похуже. Во всяком случае, две комнаты с большими мягкими ложами; ванная; посредине - небольшой бассейн.
Линти лежала в одной из комнат. Еще совсем недавно она не могла понять, зачем люди спят, а теперь спала так сладко и беззаботно, что Григ даже засомневался, стоило ли ему приходить сюда и будить ее.
Разбросанные по подушке светлые локоны словно светились. Обрамленное золотом спящее личико излучало успокоение, так что даже истерзанный изнутри Григ почувствовал себя лучше.
Он прошел в соседнюю комнату и лег там на ложе, уставившись в потолок, подсвечиваемый гуляющими снаружи прожекторами.
- Эгоист, - сказал сам себе Первый. - Чего ты добился? Сбежал от проблем? Избавился от угрызений совести? Позаботился о своей славе? А Линти? Ей ты чем помог?! Ей что - легче от сознания, что ты умер, потому, что оказался бессилен?
Но что толку мучить себя, если никакого другого выхода из ситуации все равно не существовало? Если решение все равно принято, и пути назад больше нет?
Глядя в потолок и все чаще возвращаясь к мысли, что поступил единственно верно, Григ не заметил, как наконец забылся сном.
Проснулся он от прикосновения чьих-то пальцев к своим волосам. Над ним склонилась Линти. Сидела у изголовья на корточках и гладила по голове. За окном сияло дневное освещение.
- Что ты здесь делаешь? - насмешливо улыбнулась альтинка. - Первого Брата посадили в «карантин» вместе со мною?
- Нет, - огрызнулся Григ, оскорбляясь от такой нелепой мысли. - Я сам пришел.
- Чтобы лечь спать в этой комнате?
- Просто заснул.
Григ посмотрел прямо в синие глаза альтинки. Голова закружилась, перед глазами замелькали искры… Парень зажмурился.

Предыдущая страница 26 Следующая страница


27 Сергей Фрумкин

- Вы с Болером бросили меня без информации на целые сутки, - укоризненным тоном пожаловалась Линти. - Я здесь с ума сходила от безделья! Вам не стыдно?
- Мне или Болеру?
- Вам обоим!
- Болеру - нет. Его больше к тебе не пустят. А мне стыдно. Но не потому, что не смог прийти вчера.
- А почему?
- Потому что не смогу защитить тебя завтра.
- Мне что-то грозит? Кроме того, что я и так сижу взаперти, как птичка в клетке?
- Да. Ты - приз.
Линти недовольно взмахнула руками:
- Прекрати называть меня призом! Зачем без конца повторять это?!
- Затем, что теперь ты - приз. Тебя выставили на поединок. Кас поднял руку. Болер поднял руку. Я… Я буду драться с тем из них, кто победит… Буду драться с Касом… И останется только Кас. Кас и ты.
Линти посмотрела на него внимательно.
- Ты настолько веришь в Каса?
- Ты же сама видела - Кас в тысячу раз сильнее.
- Зачем же тогда будешь с ним драться?
Григ ничего не ответил. Он сел на ложе и долго смотрел в дальний темный угол комнаты. Наконец произнес, непонятно зачем и для кого:
- Я вчера видел свою мать…
- Что?
- Моя мать жива…
- Ты никогда мне не рассказывал… Линти встрепенулась - угнетенное состояние парня вдруг вывело ее из равновесия.
- Чего ты раскис?! Стал Первым; молодой, здоровый, вокруг друзья, дом! Ты видел, чтобы я хоть раз опустила голову? Думаешь, мне легче?! Мои родители сходят с ума где-то в тысячах световых лет отсюда, я связана по рукам и ногам, мне не позволяют передвигаться, не позволяют высказывать свое мнение, мне постоянно угрожают наказаниями и постоянно унижают! Мой единственный друг - Болер - такой же бесправный пленный, как и я сама! Моя единственная подруга пропала - я боюсь загадывать, увижу ли ее еще когда-нибудь! И ты видишь, что я упала духом?! Ты - хваленый мужчина?!
Григ только грустно улыбнулся. Ни одно из ее обвинений не попало в цель.
- Ты не поняла. Я пришел не пожаловаться, а попрощаться.
- Что?!
- Через пять дней турнир. Кас всегда дерется насмерть. У него непробиваемые латы; его тесаки втрое тяжелее, чем те, что смогу поднять я; он втрое сильнее и в тысячу раз опытнее. Он выходил победителем из всех поединков, в которых участвовал. Я не участвовал ни в одном… - Григ твердо посмотрел в глаза Линти, стараясь показать, что не испытывает ни сожаления, ни страха: - Я ведь не жалуюсь, Линти. Просто я знаю, что мой поединок станет последним.
- Зачем ты тогда на него идешь?! - возмущенно закричала альтинка.
- Затем, что не смогу жить, видя, что ты с Касом! - Он тоже начал кричать, но уже к последним своим словам затих, ошарашенный неожиданным даже для себя самого признанием.
Вот и все расставлено по своим местам. ОН больше ничего не смог бы добавить. ЕЙ требовалось время, чтобы прочувствовать слова, залогом которых выступало не что-нибудь, а человеческая жизнь. В комнате повисла тяжелая тишина.
Бессмысленный взгляд Грига пытался просверлить пол. Взгляд Линти сверлил Грига.
- Я тебе так дорога?
- Не знаю. Говорят, просто не прошел испытания.
- Какого «испытания»?
- Женщиной.
Линти широко открыла глаза, но потом улыбнулась И села поближе, обнимая мальчишку за плечи:
- Ничего ты еще не проходил. Дурачок ты, Григ.
Какое-то время они сидели рядом, ощущая биение сердец. Григ почувствовал, что с телом вновь происходит что-то непонятное, как тогда, в паруснике, перед самым штурмом «Эльрабики». Но сейчас Брат был не в том состоянии, чтобы позволить себе расслабиться. Он дернулся, собираясь подняться, но Линти силой удержала на месте.
- Я не хочу с тобой прощаться, Григ, - твердым голосом заявила альтинка. - Я буду бороться за свое будущее. А ты будешь?
- У меня больше нет будущего.
- Хорошо. Но ты хочешь помочь мне?
- Да, хочу.
- Тогда давай думать вместе.
- Думать о чем?
- Например, как сбежать из «Улья». - Григ окинул альтинку долгим удивленным взглядом:
- Как это «сбежать»?!
- Пробраться в порт, взят катер или спасательный бот и незаметно исчезнуть… Григ замотал головой:
- Незаметно не получится
- Кани до сих пор разыскивают!
- Хочешь, как и она, загипнотизировать дежурных?! А что дальше?!
- Дальше - открытый космос!
- Он везде «открытый». Что дальше? Ты хочешь спрятаться в КОСМОСЕ?!
- Главное - оторваться на безопасное расстояние…
- Линти, твоя идея - бред! Никто, никогда не скроется в космосе от разведчиков «Улья»!
- Только бы добраться до обитаемой системы…
- Но как ты себе это представляешь?
- Вот так. Сперва нужно поговорить с Болером. Потом, с твоей помощью, проберемся в порт. Кани я найду - думаю, что смогу ее вызвать. Потом вчетвером мы выберем подходящий катер…
Григ все более понимал безумие предлагаемого плана. Глаза же Линти, напротив, засверкали от возбуждения и веры в успех.
- Я не могу бежать из «Улья»!!! - наконец не выдержал Брат.
- А что ты теряешь?! - Стоило Григу повысить голос, Линти сделала то же самое. - Ты же все равно уми-рать собрался!!!
- Это не одно и то же! Умереть - это почетно, бежать - это позор! «Улей» - мой дом! Братство - моя семья! Я умру за Братство!
- Вот именно, что умрешь!
- Лучше тысячу раз умереть, чем один - сбежать от поединка!!!
Линти вздрогнула. Синие глаза наполнились пониманием.
- От поединка? Ты не можешь разрешить себе сбежать из «Улья» или всего лишь сбежать «от поединка»?
Григ не ответил
- Значит, если выживешь в драке с Касом, пойдешь с нами?
Григ опять не ответил, но его молчание означало «Да ради бога» На самом деле молодой Первый не представлял себе никакого «если»
- В таком случае давай думать, как тебе выжить. Григ невесело ухмыльнулся
- Ты не знаешь Каса - выжить будет невозможно.
- Я не знаю Каса, а ты не знаешь себя.
- Хм.
- Ты альтин, Григ. Понял ты - альтин. Такой же, как я, такой же, как Кани.
- Но…
- И ты победишь своего Каса, если только захочешь его победиты
- Каса?
- У тебя есть то, чего нет у твоего противника. Нужно только желание. Остальному я научу.

ГЛАВА 29

- Вставай же и приходи в сознание
- Прекрати, Линти Ничего не получится Ты же видела Кас в тысячу раз сильнее.
- Я видела, что ты успешно отбивал его атаки, пока Отец не разнял вас.
- Всего несколько секунд.
- Какая разница, сколько. Это был ты. Я помогла тебе тогда, помогу и теперь. Григ грустно улыбнулся
- Ты хочешь, чтобы за пять дней я так натренировался предсказывать исход событий, чтобы продержаться не секунды, а минуты.
- А ты хочешь, чтобы тебя убили мгновенно, как на бойне. Разве это не противоречит вашим обычаям
- Я хочу оказаться равным, - согласится Григ - Но я боюсь внушить себе ложную надежду
- Она и не будет, ложной. Каждый альтин владеет оружием. Нужно только распознать в себе силу
- Каждый альтин, но не я.
- Смотри.
Неожиданно у Грига в голове разорвалась световая граната - во всяком случае, парню так показалось Какое-то внешнее воздействие нанесло удар, в одно мгновение лишив и слуха и зрения.
Не понимая, что происходит, Григ затряс головой, но не беспомощно, а с яростью человека, который и ослепший готов растерзать своего обидчика. Он немедля постарался восстановить нормальное восприятие, собрал воедино всю волю и тут же понял, что сражается не с призраком, а с вполне реальной силой, излучаемой обычным живым существом.
Первый раз в жизни участвуя в ментальной борьбе, Григ уловил в ней что-то от обыкновенного мысленного общения. Только вместо информационных картинок в голову транслировались отрицательные ощущения Едва сделав такое открытие, Брат попробовал передать невидимому врагу импульс собственной ярости Туман немного рассеялся - видно, удар попал в цель. Но тут же очередной взрыв гранаты, еще сильнее первого. Опять Григ ответил мысленным импульсом - на этот раз более злым - и опять удачно.
Еще четыре обмена ударами, и - зрение восстановилось.
Линти улыбалась, растирая виски.
- Ты все еще утверждаешь, что ничего не умеешь? - спросила она - В последний раз так «цапнул», что у меня заныли зубы.
- Так это была ты.
- А кто еще? Хочешь продолжить? Григ испуганно отмахнулся
- Нет, нет. Потом.
Линти внимательно посмотрела на него, а потом прыснула от смеха. Григ обиженно надулся и ждал, пока она успокоится.
- Есть и другие способы. Гипноз, мысленный обмен и эмоциональная атака - это одна сторона силы. Есть другая ты можешь воздействовать не на самого врага, а на находящиеся вокруг него объекты. Смотри!
Альтинка смешно насупилась, концентрируясь. Даже закрыла глаза. Затем резко выбросила вперед руку, словно хотела отшвырнуть от себя несуществующий предмет. Только непонятно что действительно вылетело - висящее на стене зеркало разлетелось на мелкие осколки.
Линти удовлетворенно выдохнула:
- Ну вот. Почти получилось, - Она еще раз вздохнула, восстанавливая силы. - Конечно, Кас не разлетится вдребезги, но остановится на какое-то время… Стань напротив меня!
Они вышли к бассейну и стали друг напротив друга. Линти подняла руку и опять насупилась.
- Смотри! - сказала она.
Какая-то сила потянула Грига на себя, причем так стремительно, что парень замахал руками в надежде ухватиться за столб или дерево. Поблизости ничего не оказалось…
- Сопротивляйся не телом! Ответь мне тем же! Сконцентрируйся - сила исходит из твоего сознания!
Он послушался, то есть закрыл глаза и всю силу воли обратил против воздействия, придя в бешенство от мысли, что нечто нематериальное обращается с его телом, как с беспомощной игрушкой. Почти получилось. Почти потому, что воздействие сперва действительно ослабло, но затем вдруг мгновенным рывком швырнуло Грига в воду бассейна.
Линти опять расхохоталась.
- Неужели не догадался, что я не буду все время тратить силы на постепенную атаку? Импульс куда надежнее! Тебе нужно научиться…
Григ вынырнул рассерженный и злой. Он терпеть не мог, когда над ним потешались. Выбросил вперед руку и собрал в себе, те эмоции, которые мгновение назад прочитал в атакующей Линти. Импульс напряжения - Линти поперхнулась смехом и, не успев защититься и даже закончить фразу, точно так же беспомощно плюхнулась в бассейн.
Через минуту оба хохотали, лежа в воде на спинах и позабыв обо всех своих бедах.
Беды поспешили напомнить о себе сами. В домик ворвались какие-то люди. Чьи-то усиленные биоусилителями лат руки подхватили за подмышки Грига и Линти, вытащили их из воды, скрутили и обездвижили, силой наклонив головы к земле, чтобы не могли поднять глаз. Все, как при банальном задержании…
- Замечательно, братец! - проскрипел яростью легко узнаваемый голос Каса. - Ты сам вызвал меня на поединок и сам же нарушил Закон Братства!
- Какой закон? - попытался понять Григ. Заломленные руки вызывали боль, которая мешали сосредоточиться, а чья-то вцепившаяся в волосы могучая лапа не давала поднять головы. Где-то рядом заскулила Линти…
- Какой закон?!! - Судя по оглушающему реву в самое ухо, Кас оказался совсем рядом. - Ты провел ночь с моим призом!!!
- Я не проводил ночь…
- Мы спали в разных комнатах! - присоединился обиженный звенящий голосок альтинки.
- Мне все сообщили! Тиви и Ронг тебя видели!
- Сообщил Тиви?
- Ты не об этом думай! Вас обоих теперь вышвырнут в космос! И моли бога, чтобы без скафандров - лучше быстро взорваться от собственного давления, чем умереть от нехватки кислорода, когда мозги уже десять раз завернутся от страха!
Описанная перспектива заставила Линти заскулить громче, а Грига - всего лишь яростно сжать зубы.
- Когда пришел к тебе Тиви! - закричал Григ - Уже утром, да?! Почему же не сразу, когда можно было что-то исправить?!
- Тиви? - вопросительно проревел Кас, обращаясь к Старшему Брату.
- Я…
Послышался тупой звук, а затем грохот рухнувшего закованного в сталь тела. Видно, Тиви получил-таки за нерасторопность.
Григ даже улыбнулся, представив картину летящего через комнату недруга.
- Дор, отвали! - продолжал реветь Кас, - Он больше не Первый! Преступник не может быть Братом!
- Это решать Отцу! - возразил бас Дора.
- Отца здесь нет! И я сам знаю Закон!
- Ошибаешься, Кас. - На этот раз - голос Отца.
Все вокруг замолкло Захват ослаб, кровь устремилась в заломленные руки. Голову отпустили, разрешив смотреть перед собой.
Мрачный, как туча, Отец прошел между Григом и альтинкой и заглянул в лицо Касу.
- С каких пор ты осмеливаешься судить себе равных? - спокойным, но не предвещающим ничего хорошего голосом поинтересовался Владыка.
- Григ нарушил Закон, - объяснил Кас. Судя по судорожно сжатым кулакам, главнокомандующему огромного труда стоило заговорить тихо и без эмоций, - Он провел ночь с моим призом!
- Пока еще не с твоим. Григ?
- Я спал в соседней комнате. Разве это то же самое, что и провести «ночь с призом»?
Отец вновь перевел взгляд к Касу, разрешая тому говорить.
- Ты не дотрагивался до нее?! - проскрипел Кас.
- Нет.
- Тогда что ты здесь делал?!
- Ночью? Спал.
- А только что?! В бассейне?1
- Линти учила меня драться!
- Что?.. - Кас позеленел, вероятно придя к выводу, что над ним издеваются. Окружавшие же бассейн Демоны стали бороться с приступами смеха, недопустимыми в присутствии Владыки.
В это время сознание Отца ворвалось в голову Грига, огляделось там, убедилось в искренности слов младшего Первого и так же неожиданно пропало. Зато лицо Владыки просветлело, расслабляясь.
- Он говорит правду, Кас, - сказал Отец. - Закон не нарушен. Пленная учила Грига своему боевому стилю… Отпустите их!
Руки освободились окончательно. Демоны отступили.
- Ты что, Отец?! - не веря своим ушам, пробормотал Кас. - Ты позволишь ему развлекаться с альтинкой? А как же Закон?!
- Ты прав, Кас. Вдвоем они больше не останутся. С ними будет Дор и еще несколько человек. Чтобы быть спокойным, оставь тройку своих. Но если девчонка может чему-то научить Грига перед поединком - пусть учит.

Предыдущая страница 27 Следующая страница


Улей 28

- Невероятно! Отец?!
Владыка вдруг шагнул к Касу и яростно сверкнул своим знаменитым пронизывающим до костей взглядом.
- Оставь, Кас! - потребовал Владыка. - Пусть мальчик тренируется! Здесь так здесь! С альтинкой так с альтинкой! У него все равно мало шансов выжить… Пусть трудится! Или ты, Кас, боишься?!

Главнокомандующий возмущенно фыркнул, но сдал позиции:
- Хорошо, Отец. Пусть тренируется. - Он повернулся, чтобы уйти, и, проходя мимо Грига, процедил: - Готовься, братец! И начинай прощаться с друзьями! Потому что через пять дней ты станешь фаршем!
Вдруг сразу несколько Демонов подняли руки, призывая к вниманию. Одетые в боевые латы, Старшие постоянно находились на связи со всеми постами и службами «Улья». Сейчас их глаза возбужденно засверкали. Все, кроме Линти, поняли, что произошло нечто важное.
- Что? - спросил Отец.
- Сообщение внешней разведки! - едва не выкрикнул Лод, - Замечен еще один тарибский лайнер!
Кас развернулся. По его лицу расползлась довольная улыбка. «Вот на ком я сорву злобу!» - понял Григ радость Первого.
- Тарибский? - переспросил Отец.
- Третий этап слежки! У лайнера прежний маршрут. Такие же паузы после прыжков. Те же скоростные характеристики.
- Сколько кораблей?
- Один. Без сопровождения. Даже зонды не рассылает.
- Разведке не показалось это странным?
- Что же здесь странного?! - вмешался Кас. - Первый корабль вел себя точно так же. - Главнокомандующий в нетерпении потер руки. Его глаза уже загорались жаждой битвы. - Зато теперь у нас есть новое оружие - что-то вроде компенсатора массы… Насколько я понял Вика, тарибы не смогут воспользоваться преимуществом в ускорении. Я возьму их в считанные минуты! Лод, Крес, поднимайте тревогу!
- Подожди, Кас. - Отец нахмурился. - Почему не принимают мер безопасности? Тарибов должны были предупредить…
Взгляд Отца уже становился отсутствующим, затуманиваясь пеленой транса.
- Отец! - Кас не хотел ждать. - Мы захватим тариба прежде, чем тот успеет пикнуть!
- Сейчас праздник… - попытался напомнить Дор Кас недовольно сверкнул на силача глазами:
- Будет праздник вдвойне!
- Стой! - вдруг произнес Отец. Его рука вцепилась в плечо главнокомандующего, сжав его так, что даже могучий Кас выпрямился от боли. - Не торопись, Кас! Этот корабль Братству не нужен!
- Но почему, Отец?! - Лицо Первого Брата побагровело от обиды.
- Лод! - продолжил Владыка. - Сообщи разведчикам - лайнер не трогать. Пусть рассеются и незаметно отступят. «Улей» пройдет мимо.
- Но почему?! - проревел Кас.
- Так будет лучше. - Поймав взгляд Каса, Отец и сам рассвирепел: - Если тебе нечем заняться, иди, найди вторую альтинку!!!
- Этим уже занят Бод.
- Бода - на Шестой Уровень, в рядовые! Теперь поиском командуешь ты! Исполняй!
Кас побледнел - в таком состоянии Отца лучше было не трогать. Владыка огляделся, словно разыскивал еще одну жертву.
- Все, кроме Грига, пленной и Дора - вон! Все по своим местам!
Демоны поспешили ретироваться.
- А ты, Григ, - Отец смерил сына усталым взглядом, - формально нарушил Закон. Я знаю, что только формально, но остальные не знают. Рискнешь нарушить по-настоящему - казню! Тренируйся со своей красавицей и попробуй только потом у меня не выжить!!!

ГЛАВА 30

Проплутав в душевных переживаниях около часа по лабиринтам коридоров припортовых коммуникаций, Кани неожиданно опомнилась. Рол погиб, причем погиб глупо - не молодой уже управляющий едва ли стал бы ни с того ни с сего принимать решение о самоубийстве. Пусть здоровенные истуканы у входа в порт восприняли все как должное - уже с первым утренним гонгом найдутся люди, которые задумаются о причинах происшествия Поднимется переполох. Первым делом проверят пленных. Увидят подмену Где будут искать? Конечно - недалеко от места гибели управляющего! Конечно - в зоне, откуда можно сбежать из «Улья»! Сколько у нее осталось времени? Первое - нужно покинуть охраняемые территории и перебраться в один из жилых блоков Уровней.
Это оказалось не так просто. Толстенные стальные двери-люки запирались снаружи и хорошо охранялись. А главное - Кани давным-давно заблудилась и порядком устала
Потребовалась пара часов, чтобы найти подходящий выход - совсем небольшой люк и всего двое часовых. То, что нужно. Солдаты подчинились гипнозу, открыли люк, проводили к шахтам лифтов. Не до самых шахт - Кани помнила вчерашнюю неудачу с лифтовой вахтой Девятого Уровня, когда Старшие Братья показали дорогу, вдруг опомнились, переглянулись и побежали обратно, размышляя о причинах, побудивших их так внезапно оставить свой пост.
Вот только куда лучше ехать? Инстинкт подсказал альтинке, что самое лучшее сейчас - затаиться в одном из жилых блоков. Там, где опасно, где много людей, и потому, возможно, не станут искать. Кани уже знала, что в «Улье» жилых блоков девять. Девятый ей нравился, но возвращаться туда не стоило: не исключая вероятность, что пленница начнет скрываться среди себе подобных, Девятый Уровень Братья прочешут в первую очередь. Уровни с Девятого по Третий во всяком случае, то, что удалось рассмотреть за время полета в лифте в сопровождении Рола выглядели отвратительно. Оставались Второй и Первый, про которые Кани не знала ничего. Но наверняка если на Девятом Уровне содержали пленниц, на Первом должны были квартировать военачальники.
Раздумывая, какая цифра - один или два - больше ласкает ее слух, альтинка приблизилась к лифтовым площадкам. Шесть часовых не заметили вмешательства в собственное сознание, как не заметили и хрупкой вымазанной кровью девчонки. И еще три сознания, возникшие вдруг с потолка, приблизились с огромной скоростью. И все три - слишком целеустремленные, слишком настороженные, все три - принадлежащие очень волевым и сильным людям!
Кани испугалась. Люди на опускающейся сверху площадке вот-вот должны были увидеть беглянку, а она уже не могла им сопротивляться. Оставалось одно - отменить прогулку на лифте и бежать, пока позволяют стены. То есть на Третий Уровень.
Туфли на пружинящей подошве застучали по покрытию Уровня тише, чем сердце, испуганно забившееся в груди.
Лифт поравнялся с Третьим Уровнем. Из него выбежала тройка Красных Демонов. Несколько указаний караулу - солдаты заметались, вытаскивая оружие.. Значит, уже успели поднять тревогу.
Но и Кани успела - происходящее она наблюдала из-за угла прямоугольного строения.
Тройка вновь прибывших нырнула в коридоры, ведущие в сторону порта.
Кани перевела дыхание. Что ж, Третий так Третий. Ей нужен отдых.
Уровень покрывала тьма - первый утренний гонг еще не прозвучал, а на корабле Братства свято чтили таинство сна и спокойствие ночи. Кани фыркнула: к каким же все-таки дикарям забросила ее судьба!
Все дорожки слабо светились. Альтинка выбрала первую попавшуюся.
- Стой! - услышала она через несколько минут настороженный голос.
Значит, и этот Уровень охраняется. Непонятно только, от кого? Помешанные на войне Братья, похоже, страдали параноидальным психозом - денно и нощно караулили себя от самих себя…
- Стою, - сказала Кани.
Часовой всего один, молодой, неагрессивный, живущий иллюзиями. С таким проще простого.
Солдат приблизился. Никакой брони. Форма Внутренней Охраны. Настороженное, почти детское лицо.
- Тебя как зовут? - спросила Кани. Она овладела ситуаций еще до того, как услышала окрик этого бедолаги. Ей даже не потребовалось захватывать контроль над сознанием парня - всего лишь чуть-чуть скорректировать его реакции.
- Канг.
- Покажи, где ты живешь! Солдат пожал плечами:
- Идем.
Они шли довольно долго - Кани даже засомневалась, что выбрала того провожатого, какого хотела. Канг жил в самом центре Уровня, возле огромных административных зданий, ярко подсвеченных разноцветными огнями прожекторов. Дом, если можно было так назвать прямоугольную многоквартирную десятиэтажную коробку без окон, также освещался.
- Сюда, - сказал Канг и толкнул одну из дверей первого этажа.
Внутри - конура из двух комнат, одна из которых - ванная, другая - всего с одним жестким пластиковым ложем в стене.
- Мне нужно переодеться, - потребовала Кани. Солдат порылся в шкафу и подал пятнистую униформу.
- Что-нибудь менее помпезное.

Вместо формы возник спортивный костюм.
- Отлично. Можно принять душ?
- Конечно. Там…
- Не торопись. Сам ты на дежурстве?
- Да.
- Когда сменяешься?
- После обеда.
- Если, вернувшись, увидишь спящую девушку, не трогай ее, не удивляйся, не поднимай паники. Просто садись и жди, пока она не проснется. Понял?
- Так точно.
- Сейчас иди и закрой за собой дверь!
- Есть!
«Хороший парень», - подумала Кани. Солдат удалился. До самого обеда он будет ходить и думать, что ночная красавица в окровавленной одежде - всего лишь привидевшийся от недосыпания мираж.
Все не так плохо. Квартира солдата - такая же, как и сотни других, да еще в самом центре Уровня. Дверь - самая обыкновенная дверь. Во всяком случае, время на душ и сон Кани себе отвоевала.
Канг вернулся днем. Закрыл дверь, сел и терпеливо ждал, пока альтинка не открыла глаза, внимательно изучая визитера.
Почему-то Кани захотелось поиздеваться над юношей, позволив его сознанию протрезветь и увидеть во всей красе ее точеное обнаженное тело. Передумала альтинка в последний момент, отвлеченная шумом на улице.
- Что там такое?
- Там? - Юноша прислушался. - Подготовка к празднику.
- К какому празднику?
- Дню Дележа. Завтра - Полоса. Мальчики станут мужчинами. Послезавтра - объявят призы.
- Здесь будет много людей?
- Очень много. Весь взрослый «Улей». Кани сочувственно улыбнулась:
- А тебе на дежурство?
- Нет. У меня только ближайшая ночь. В праздник Дележа Внутренняя Охрана снимается с караулов. Посты займут Старшие.
- Которые в латах?
- Да. Демоны.
- А ты не Демон.
- Нет. Но обязательно стану.
Кани неспешно одевалась в новый спортивный костюм молодого солдата, размышляя, что есть же и на этом корабле нормальные люди - приятная внешность, телосложение, вполне естественная мускулатура, и мыслят по-человечески…
- Ты же, наверное, хочешь есть? - вдруг опомнилась альтинка.
- Ах да!
Солдат вставил руку в анализатор. Из стены выпала посудина с питательной смесью.
- Подожди, давай пополам!
Парень подчинился. Конечно, ему не хватило. Зато Кани - вполне. На какой-то момент альтинка задумалась, не отреагирует ли компьютер на столь скорое повторное обращение - ей захотелось накормить солдата досыта, - и решила не рисковать.
- Ложись спать! - сказала Кани.
Пока солдат спал, альтинка взялась обдумывать план действий. Во-первых, ей нужна была информация. Информация о жизненно важных узлах корабля, о том, как пройти к таким узлам, как устроить диверсию. Разумеется, ее новый подопечный ничего такого не знал. Расспросить, конечно, стоило. Во-вторых, ее мучил вопрос, как передвигаться по Уровню, в котором соберется весь «Улей»? И значит ли это, что остальные Уровни опустеют? В-третьих, судьба Линти и Болера - придется ли возвращаться за ними на Девятый или их успели переместить куда-то еще?
За дверью сновали люди. Крики, гомон, топот шагов Когда человек приближался на достаточно близкое расстояние, Кани пыталась уловить его ауру, чтобы понять, представляет ли объект опасность или владеет ли нужными сведениями. Самое странное, что никто из окружающих не разыскивал беглянки их занимала куда более низменная материя: размещение столов, приготовление напитков, развешивание декораций И никто из них не относился высшим кругам Братства, то есть не владел секретной информацией и потому при всем желании не смог бы ею поделиться.
- Ты знаешь, где центр управления «Ульем»? - спросила Кани вечером, когда Канг проснулся.
- Конечно знаю - я состою в инженерном взводе Третьего Уровня Центров несколько. Все - между обшивками.
- Из центров можно остановить «Улей»?
- Да.
- Навсегда остановить?
- Не понял?
- Я имею в виду: может ли попавший в центр управления враг обездвижить или повредить корабль9
- Нет! - Глаза солдата загорелись абсолютной убежденностью.
- Что «нет»? - досадливо передразнила Кани.
- Враг не может попасть в центр управления!
- Но предположим, что попал. Тогда?
Канг заулыбался и отрицательно замотал головой.
- А другой способ? Может ли внутренний враг разрушить «Улей» иным способом?
- Нет!
- Но почему ты так уверен?!
- Потому, что нельзя убить Бога!
- Какого еще бога?
- «Улей» ведут боги. Боги и Отец. Нельзя убить Бога!
- Замечательно. - Кани окончательно утвердилась в мысли, что напрасно завела разговор, в бесполезности которого с самого начала не сомневалась, - Тогда зачем у вас повсюду караулы, наряды и патрули?
Парень задумался. Точного ответа у него не было.
- Для поддержания порядка. Для дисциплины. Кани махнула рукой:
- Ладно, иди на свое дежурство, а то тебя хватятся И постарайся узнать о беглянке с Девятого Уровня.
- С Девятого Уровня сбежала женщина? - удивился Канг.
Все это время он словно разговаривал сам с собой.
- Сбежала. Узнай, где ее ищут. И кто ищет.
- Есть!
Альтинка вновь ополовинила причитающуюся солдату порцию.
- Поешь еще раз уже на посту, - сказала она. - Иди! Канг непонятно кому отдал честь и вышел. «Хороший мальчик, - опять подумала Кани. - Жаль только, что бесполезный!»
К ночи ситуация изменилась. Уровень затих, но в воздухе скопилось напряжение надвигающихся событий. Каждый отправляющийся спать Брат с волнением ожидал наступления завтрашнего дня - настроения десятков тысяч людей образовали такую предгрозовую ауру, что у Кани затряслись поджилки.
Проходящие мимо дома солдаты не суетились. Это были уже другие люди - спокойные, волевые, уверенные в себе. «Демоны», - узнала Кани.
Демоны выслеживали именно ее. И все они передвигались группами не менее трех человек. Теперь Кани побаивалась сканировать чужие сознания. Ей хватало одного лишь предчувствия, чтобы понять, что человек на улице Третьего Уровня - опасный враг. Она уже начинала сомневаться, надежно ли закодировала Канга - вдруг ее солдатик прозреет и приведет тогда себе подобных?
Беспокойство грозило выгнать Кани из укрытия, как лису из норы. Между тем она твердо решила отсидеться, пока не спадет паника, связанная с ее бегством и гибелью управляющего.
Ближе к утру внушающих опасность сознаний Демонов стало уж совсем много. Выглянув в щелку двери,
Кани поняла, что, оказавшись в центре Уровня, она скорее проиграла: центр Уровня должен был стать и центром завтрашния мероприятий - уже сейчас сюда стягивались наряды Демонов. Широко расставив ноги и сложив на груди руки, здоровенные истуканы замирали на своих постах вокруг огромного сверкающего строения Полосы, на всех дорожках Уровня и его возвышенностях. К счастью, эти хоть не получали приказа искать ее - Кани. Они были предупреждены, но не собирались без повода покидать своих постов.
В любом случае уснуть Кани так и не смогла.
Потом пришел Канг, поделил с ней завтрак и заявил, что спать сегодня уже не собирается. Кани пожала плечами: «Захотела бы, спал бы!» Только к чему ей?
- Что с беглянкой? - спросила Кани.
- Ее ищут.
- Продолжай!
- Ее все ищут. Целая бригада Старших. Эта женщина умеет влезать в головы людей и становиться невидимой. Поэтому Старшие носят с собой биолокаторы и следят друг за другом.
- Ищут где?
- Пока между обшивками. Есть информация, что женщина хотела выкрасть трофейный бот, но была вовремя остановлена.
- До какого времени продлится праздник? Канг заулыбался:
- Теперь уже надолго!
- Ладно, иди.
Ей нужно было выспаться. Ничто так не раздражало альтинку, как болезненное состояние, вызываемое необходимостью каждодневного сна.
Пришлось забраться в ванную комнату и укрыться там. И все равно мучил страх, что вот-вот дверь откроется и ворвутся изголодавшиеся ищейки, обнюхивающие каждый укромный угол.
Сон получился беспокойным и тяжелым - через восемь часов Кани проснулась разбитой и все такой же уставшей. Кроме того, обнаружила у себя боли в животе, легкую тошноту и головокружение питаясь тем, что анализатор выдавал Кангу, альтинка получала совсем не те вещества и совсем не в тех пропорциях. Следовало
сменить «донора».
Где-то за дверью надрывались глотки беснующейся толпы, гремели аплодисменты, завывали трубы. Было около двух часов дня.
Кани опять выглянула сквозь щелку в двери. Источником шума служило огромное здание, протянувшееся до самой границы Уровня. Здание Полосы. Значительное число Братьев скопилось именно в здании. Хотя и вокруг здания стояли толпы народа - веселые, нетерпеливые, обменивающиеся остротами и тумаками. Из чего следовало, что остальная территория практически безлюдна, если, конечно, не считать неподвижных часовых-Демонов. Кроме того, все, кто не попал в здание Полосы, напряженно ждали - Кани поняла, что проходящее за стенами мероприятие вот-вот прекратится, и тогда Уровень заполнят толпы гуляющих людей - толпы потенциальных врагов, управлять которыми не стоило и думать - слишком много и слишком разные. А между тем бездействие убивало альтинку. Она жаждала мести. И она не могла больше делить еду с солдатом по имени Канг.
Если Кани хотела уйти, нужно было решаться прямо сейчас.
И она решилась. Выскользнула из дверей дома и двинулась в сторону, противоположную Полосе. Спокойной, уверенной и горделивой походкой человека, знающего себе цену. Походкой, которая не должна была бросаться в глаза.
На самом же деле внутри Кани царил легкий переполох - альтинка не смотрела по сторонам, но изо всех «ил вслушивалась в окружающую живую ауру, надеясь вовремя уловить и подавить любой импульс внимания или тревоги. Причем не напрасно - ее то и дело замечали отдельные часовые. Кани успевала отреагировать раньше, чем солдаты открывали рты, но кто знает, как долго могло продолжаться такое везение?
И действительно, она едва не поплатилась за самоуверенность: прямо на пути появилась пятерка людей, четверо из которых обладали слишком сильными волевыми качествами, чтобы еще юная альтинка смогла справиться со всеми сразу. Она мгновенно ретировалась, нырнув за парапет, тянувшийся вдоль дорожки.

Предыдущая страница 28 Следующая страница


29 Сергей Фрумкин

К счастью, солдаты не отличались вниманием, точнее - были слишком заняты своими делами. Всю дорогу они внимательно выслушивали пятого, вероятно своего командира. Миновали спрятавшуюся Кани, отдали друг другу честь и разделились: тройка двинулась в сторону центра, двое, в том числе и командир, - в сторону лифтов.
Любопытство заставило альтинку просканировать двух последних, и не напрасно - командир оказался интеллектуалом, чувствующим свою значимость. Плюс ко всему - не настолько сильным человеком, чтобы противостоять ментальному вмешательству. Его попутчик, наоборот - сильный физически, волевой и без проблесков интеллекта. Демон личной Охраны.
- Ты свободен! Дальше я сам! - Командир послушно сказал то, что ему мысленно приказала Кани.
Старший Брат удивился, но послушался. Жертва осталась одна.
«Ты кто?» - спросила мысль Кани.
- Мое имя - Грунк. Старший-Брат. Старший техник инженерного взвода. «Ты тоже Демон?»
- Конечно!
«Что знаешь про свой „Улей“?»
- Многое.
«То, чего не знают другие?»
- Я многое знаю.
«Куда сейчас шел?»
- На Второй Уровень.
«А где ты сможешь уединиться?»
- Наверное, у себя.
«Ты хочешь уединиться! Тебе это необходимо!»
- Да… наверное.
Техник задумался и как-то нехотя зашагал все к тем же лифтам. Кани предпочла бы, чтобы новый подопечный нашел укромный уголок прямо здесь, на Третьем, но тот явно собирался куда-то ехать. Кроме того, оказалось, что первое впечатление обмануло альтинку - мужчина очень плохо поддавался гипнозу, а его первоначальная рассеянность говорила не о слабом характере, а всего лишь о напряженной работе игнорирующего окружающие мелочи мозга.
Зато нового подопечного уважали. Все встречные солдаты спешили отдать честь и уступить дорогу, и даже не додумывались вглядываться в окутывающий старшего техника туман. «Туман», в котором пряталась Кани.
У лифта караулили Демоны. На этот раз - с незнакомыми приборами в руках. «Вот она!» - услышала Кани тревожный импульс в голове одного из солдат и поспешила блокировать его приступом головной боли… В чем дело?! Как он ее увидел?! Физически он - Демон из Демонов, но как ментат… она без труда побеждала несравненно более сильных!
«Все дело в приборе! - поняла альтинка. - Тот самый биолокатор. Вместо того, чтобы реагировать на живой объект, мозг солдата следит за показаниями устройства, способного обнаруживать биологическое тело… Но какие же они глупцы! Неужели думают, что для нее существует какая-то разница в том, чтобы отключить реакцию на саму себя или реакцию на картинку на пластиковом мониторе?!»
Остальные солдаты уже не увидели ни Кани, ни тревожных огоньков на экранах своих приборов. К счастью для альтинки, ее нового поводыря не задерживали - долго она бы не продержалась.
Лифт устремился вверх.
«Куда мы?» - спросила мысль Кани.
- Домой.
Домой наверх?!
«На какой Уровень?»
- На Второй. Я - техник, но я - Демон! «На Втором Уровне живут только Демоны?»
- Да.
«Сколько же их?»
- Двадцать семь тысяч.
У Кани закружилась голова. Двадцать семь тысяч волевых непослушных богатырей, готовых в любой момент наброситься и растерзать ее в клочья… С другой стороны…
«Ты ведь в курсе поисков беглянки с Девятого?»
- Конечно. Я их координирую! «Ого! - подумала Кани. - Как приятно познакомиться!»
Для пленного же она промыслила: «На Втором Уровне девчонку тоже ищут?» Техник про себя заулыбался - его (собственная, как он, должно быть, думал) мысль показалась Грунку необыкновенно нелепой.
- Женщины странные существа, но до такого не додумаются. Нужно быть совсем ненормальной, чтобы спрятаться в самом пекле!
«А если женщина намеренно заберется в пекло, чтобы никому не пришло в голову ее там искать?»
- Хм… Не думаю. Героические решения - результат мужества. Прятаться от одной опасности, выбирая другую - не женский способ.
«Ты так хорошо знаешь женщин?»
- Я много чего знаю.
«Хорошо, - подумала Кани. - Вот на Втором мы и спрячемся…»
На удивление, Второй Уровень оказался приятнее на глаз, чем Третий и прочие - с Третьего по Восьмой. Его дизайн выглядел мрачновато, даже сурово, зато естественно. Пейзаж создавали горные склоны, скалистые выступы, обрывы, пропасти с перекинутыми натяжными мостиками, небольшие озера. Уже начиная от лифта Второй Уровень походил на небольшое поселение полудиких горцев. И что самое странное - практически не охранялся. Девять здоровенных истуканов у входа на Уровень, с которыми Кани с грехом пополам удалось сладить, - на этом все. Что касается всего остального пространства, Старшие слишком уважали друг друга, чтобы унижаться выставлением караулов.
«Что может быть лучше? - отметила Кани. - Население небольшое, охраны минимум. И ни одна женщина не полезет в это „пекло“. Самоуверенность, которая их погубит!»
«Где все?» - поинтересовалась альтинка. Горная деревня словно вымерла.
- Кто не на дежурстве, смотрит испытание. Сегодня родится Первый!
«Замечательно! А где твоя лачуга?»
- Не лачуга, а дом. Вон там, наверху.
Маленький одинокий домик на вершине отвесного склона, и ни одной лесенки или подъемника.
«И как же туда попасть?»
Техник пожал плечами и стал с ловкостью профессионального скалолаза взбираться наверх. Кани огляделась. Тропинки, конечно, существовали, но не вызывали доверия - идти по ним казалось еще опаснее, чем взбираться по торчащим из стены камням, как это ухитрялся делать Грунк. Альтинка вздохнула, но физическая форма вполне позволяла ей последовать за провожатым. Пришлось размять мышцы.
«Другого способа подняться не было?» - уже наверху недовольно спросила Кани.
- Был. Можно вызвать лифтовую площадку. Но я предпочитаю так.
Сверху открывался вид на долину, занимающую большую часть Уровня. Озеро с впадающей в него узкой бурной рекой. Тренажерные леса. Арены для единоборств и разбросанные повсюду дома - небольшие, но аккуратные.
Домик Грунка выглядел вполне прилично как снаружи, так и внутри. Не такой уж и маленький, как показалось снизу. Множество комнат. Простое убранство. Всевозможная аппаратура. Кресла, ложа и другая мебель - с элементами управления голосом. Оружие на стенах…
Кресла сами предложили воспользоваться ими. Кани не отказалась.
«Здесь часто бывают гости?» - спросила альтинка.
- Нет. Редко.
То, что и требовалось. Теперь можно было поговорить о главном.
«Ты - старший техник. Ты знаешь про „Улей“ все?»
- Нет конечно. Всего никто не знает. - Грунк прервался, но самому-то себе он мог говорить все что угодно: - «Улей» огромен. Всего не знает Вик. Всего не знает Отец.
«То есть ты не считаешь Отца богом?»
- Боги разные. Если бог - тот, в кого безгранично веришь, то Отец - бог. «А других богов нет?»
- Есть. Бог-хранитель «Улья». «Ты его видел?»
- Его нет. Но я видел, на что он способен. «И на что же?»
- В «Улье» заключена сущность, способная предугадать опасность. И не только предугадать, но и отклониться от столкновения.
«В „Улье“?»
- В определенном его месте.
«В каком?»
- В шахте главного гиперпривода. «Как она работает?»
- Она не «работает», она - не механизм. «То есть бывают моменты, когда корабль ведет тебя непредсказуемо?»
- Бывают.
«И ничего нельзя сделать?»
- Говорят, можно. «Что?»
- Говорят, боги понимают друг друга. Отцы говорят с Богом-хранителем, и Бог уступает Отцам.
«Ты же умный человек! Как это: „Отцы говорят с Богом…“?»
- Без слов.
«Но себе-то ты объясняешь…»
- Объясняю. Некая сущность в «Улье» способна ощутить человеческую реакцию. Отцы, как никто на корабле, умеют контролировать эмоции и передавать Богу так, чтобы тот принял решение, желательное для всего Братства.
- Как никто на корабле? А кто еще пробовал? Техник засомневался:
- Этого я не знаю.
«Хорошо, Грунк. Ты сказал: предугадать и отклониться? Что значит отклониться?»
- Когда «Улей» не в силах принять бой, Бог вступается за Братство. Абордажные бригады возвращаются на борт, а «Улей» совершает прыжок. По завершении - никакого противника.
«Значит, если „Улей“ найдут и окружат…»
- Нельзя окружить Бога.
«Понятно. Но ты же понимаешь: „Улей“ - всего лишь корабль. Как и любой другой, он не бессмертен».
- Вполне вероятно.
«И если бы ты захотел разрушить его, что бы ты сделал?»
- Я не могу захотеть разрушить «Улей»!
«Но если бы тебя обидели? Если бы оскорбили? Если бы прокляли? Если бы ты захотел отомстить?» - Сознание техника ни в какую не подчинялось влиянию - Кани изо всех сил хотела внушить мужчине ненависть к своим собратьям, а тот даже не допускал такой возможности.
- Я - Брат. Я не могу мстить Братству! Я умру за Братство!
«Но если бы тебя несправедливо обвинили…»
- Решение Отца - Закон. Решение Вика - Закон. Закон не бывает несправедливым, потому что служит во благо Братства. Если Братство решит, что я должен исчезнуть, я не стану мстить, потому что мой уход послужит ему на пользу!
Кани поморщилась от отвращения:
«Ты на самом деле в это веришь?!»
- Конечно!
«Тогда так: Отец приказал тебе уничтожить „Улей“. Его решение - Закон. Что ты сделаешь?»
- Зачем Отцу уничтожать «Улей»? «Ты не имеешь права спрашивать - так решил Отец. Например, чтобы корабль не достался врагу».
- Он и так не достанется! Бог не позволит!
Кани тяжело выдохнула. Нужная информация хранилась в мозгу Грунка за таким слоем укоренившихся годами убеждений, что пробивать их пришлось бы часами. Игра в вопросы-ответы ни к чему не вела.
«До чего же ты твердолобый! Смотри мне в глаза! „Улей“ и Братство не одно и то же! Так? „Улей“ - не главное! „Улей“ может погибнуть, но Братство - нет! Согласен?»
Казалось, техник начинал подчиняться внушению - во всяком случае, он задумался и кивнул.
«Теперь так: чтобы спасти Братство, Отец приказал покинуть „Улей“ и перейти на другой корабль или на другую планету. - Техник заволновался, и Кани поторопилась добить его: - Это плохо, ужасно, отвратительно, но „Улей“ придется оставить. Что нужно сделать, чтобы корабль Братства не достался врагу? Что бы ты сделал?»
Техник продолжал волноваться. Потребовалось несколько минут, чтобы сознание Грунка наконец выдало
- Не знаю. Я не знаю, что бы я сделал. «Улей» - очень жизнеспособная система. Ее механизмы уже тысячу лет самостоятельно поддерживают себя в идеальном состоянии. Она залечит любую рану, переживет любое повреждение…
«Выполняй приказ! - закричала Кани. - „Улей“ достанется врагу! Что нужно сделать?! Ну же?!!»
Грунк наконец сломался. Его глаза ошалело забегали.
- Взорвать кристалл Бога, - пробормотал техник. - Без Бога «Улей» - обычный город. Самый обычный… Но тот, кто погубит Бога…
Расширившиеся зрачки Демона дали понять, какие ужасы постигнут вандала.
«Молодец! - выдохнула Кани, хотя на самом деле совсем так не думала. Она искала другой способ отомстить пиратам. Но если Бог им так дорог, так пусть будет Бог! - Последний вопрос, Грунк. Ты сможешь попасть к своему Богу?»
- К Богу?
«Ты сможешь пройти туда, где хранят его „кристалл“?»
- Нет У меня нет права доступа.
«У кого есть? У кого-то на Втором Уровне?»
- Ни у кого. Только Отец, Вик и Кас. Только Первые, и только Отец.
«Где мне найти кого-нибудь из Первых?»
- На Первом Уровне. «Ты можешь пройти туда?»
- Нет.
«А кто может?»
- Из нас? Только караул Избранных. Демоны из Демонов. Лучшие из лучших
«Это плохо. Как мне тогда увидеть Вика, Каса или Отца?»
- Они бывают здесь. Я служу Вику. Вик ценит мой ум. Если не найдет меня в «Улье», придет сам… «Скоро?»
- День, два, три…
«Договорились, Грунк. Давай будем ждать!»

ГЛАВА 31

Шел пятый день напряженных тренировок. Григ выбивался из сил, стараясь понять и выполнить все указания юной тренерши. Линти тоже уставала. Никогда раньше ей не приходилось повторять столько всевозможных ментальных упражнений за день. Ни в школе, ни с отцом.
Но у этой парочки был стимул. Они работали, чтобы защитить собственное будущее. Работали на износ. И, сражаясь с Дором, Григ с каждым часом замечал, что становится и сильнее и опытнее. Если бы у него был в запасе хотя бы месяц!
Дор восхищался Григом, но откуда-то взявшаяся манера парня испытывать на нем ментальные удары раздражала чемпиона. У него уже болела голова, из глаз сыпались искры. А самое обидное - возникало ощущение легкого помешательства. Дор злился, ругался, но терпел. Он прекрасно понимал, что, не найди Григ способ свалить его, пареньку не на что надеяться и в битве с Касом. Не справится с Дором - не устоит против Каса.
А справиться с Дором не получалось. Ни в первый день тренировки, ни на пятый, когда в карантинную зону пришел Отец.
Пришел хмурый, как туча. Сел на стул и молча сидел часа два или три, глядя, как закованный в боевую броню

Григ обманом и хитростью с грехом пополам отбивается от выпадов богатыря Дора.
«Бей полем!» - в очередной раз закричала в голове Грига мысль Линти.
Григ ударил мечом, а следом - силовой удар воли. Плечо Дора дрогнуло, но плечо, и не более.
Отец недовольно хмыкнул.
Григ перешел в атаку. Удар мечом, удар полем…
- Ты не тем занимаешься! - вдруг заявил Владыка. - Твоей ментальной мощи едва хватает, чтобы ошеломить противника. Куда уже бить волей - Дору это, как пощечина от ребенка! Касу - тоже. Не трать зря энергию - береги силы!
Григ послушался. В его арсенале остались способы внушения: исчезновение из вида, помутнение в глазах врага, раздвоение и тому подобное. Под воздействием гипноза Дор начинал путаться и уже не мог бить уверенно Зато безукоризненно защищался. Никакой обман не позволял Григу пробиться сквозь защиту чемпиона - отработанная до полного автоматизма защитная реакция Дора не особенно нуждалась в помощи атакуемого Григом мозга. Не имея возможности разобраться с ситуацией, Дор опирался на интуицию, которая его не подводила.
Иногда, конечно, у Грига получалось нанести удар и по латам противника, но редко и неэффективно.
- С обороной еще ничего, - проворчал Отец. - Но с нападением! - Он вздохнул. - Попробую установить время на поединок с Касом - авось продержишься. Хотя Кас - не Дор - он все же Первый. Твои ментальные штучки могут и не пройти… - Отец забрал у Дора меч. - Я без лат, но не беспокойся: в меня ты не попадешь. Готов?
Владыка набросился с серией ударов. Григ попробовал воздействовать ментально - никакого результата.
Мозг отца напоминал каменную глыбу - однородную и непроницаемую. Спасало лишь предчувствие следующею хода, да некоторые навыки в фехтовании
Григ вновь обратился к ударам воли отбивал меч Отца и мечом, и шитом, и силой своего сознания.
- Ладно, - сказал Отец. - Пять минут ты выдержал. - Владыка покачал головой и вздохнул: - Вечером пойдешь к Денку, возьмешь у него новые латы - заказал для тебя. Не хуже, чем у Каса. Может, хоть не сразу покалечит.
Силовые щиты карантинной зоны зашелестели, исчезая. К ним пришел Вик.
- Отец! - Первый Брат в некоторой растерянности посмотрел на Грига и его венценосного противника. - Болер перевел тайнопись.
- Что?!
- Он сказал, что готов выступить перед нами. Перед всем Братством.
Отец отшвырнул меч:
- Идем! Никакого Братства! Григ - я хочу, чтобы ты присутствовал!
«Если сегодня уже не свидимся, - послышалась в голове прощальная мысль Линти, - желаю удачи, Григ! И помни: ты - самый лучший, кого я знала…»

Предыдущая страница 29 Следующая страница


Улей 30

Григ обернулся. Линти смотрела на него с глубокой грустью в добрых глазах. Смотрела и улыбалась нежной, прощальной улыбкой.
Болер сидел в кресле на обзорной галерее главного гиперпривода. Отец, Вик, Кас и Григ разместились напротив. Охрану и прочих свидетелей отогнали за звуконепроницаемые силовые поля.
Достаточно было только увидеть полковника Лиги, чтобы почувствовать, насколько тот возбужден. Глаза Болера сверкали, подбородок подрагивал, руки сжимали подлокотники кресла.
- Я перевел! - Надо отдать полковнику должное - ему хватило воли, чтобы заговорить спокойным голосом.
- Мы готовы, - отозвался Отец. - Это важно?
Болер хотел закричать, но справился с собой:
- Судите сами. Текст на стене святилища написан вашим праотцем тысячу лет назад!
- И ты хотел прочесть его перед всем Братством?!
- Да. Чтобы вы узнали, что и на самом деле являетесь братьями!
Первые и Отец непонимающе переглянулись.
- Рассказывай!
Болер набрал в грудь побольше воздуха, чтобы окончательно подавить в себе возбуждение.
- Здесь, - он обвел взглядом расписанные кровью стены, - история проекта под названием «Улей»!
Вашего праотца - человека, который стоял у начала начал, - звали Гронед. Чистокровный мантиец, рожденный и воспитанный в столице Мантийской империи. Ученый, философ и полководец. Его семья оставалась на Мантии. Его друзья находились там же. Его дворец, его привязанности, его привычки - все, что было дорогого, все, кого он любил, боготворил, уважал, находились на Мантии в день, когда планеты не стало.
В это время Гронед работал на Карипте - в ближайшей от родины солнечной системе. Работал над новым шедевром - гиперприводом, способным реагировать на изменения временных полей. И над магнитным Мозгом, который бы улавливал опасность и сам находил способ избавиться от нее. Это творение должно было увековечить имя Гронеда и сделать полеты по Вселенной более безопасными и предсказуемыми.
Гибель планеты изменила планы гения. Сперва он впал в депрессию. Ему захотелось умереть, потому что он не находил смысла в дальнейшем существовании. И только желание отомстить послужило ему единственным стимулом заглянуть в завтра.
Однако проклятая Гронедом Земля находилась далеко. Флота, способного противостоять кораблям землян, уже не существовало. Армии, готовой пойти за последними из мантийцев, - тоже. Тогда и родился план корабля-скитальца. Корабля, который не станет стремиться к Земле уже сейчас, но планомерно и неторопливо будет приближаться к ней год за годом, столетие за столетием. А когда же наконец приблизится…
Десятки лет Гронед превращал космический город, в котором до этого проводил испытание своего гиперпривода, в военную крепость. Превращал втайне и без помощников - единственными, кто допускался к таинству превращения, были роботы.
Людям Гронед не верил. Но и люди были необходимы. Мантиец не надеялся осуществить свой план один и не надеялся жить так долго, сколько потребуется для реализации плана. Необходимо было найти решение, и оно нашлось.
Первыми поселенцами «Улья» стали женщины. Силой психического воздействия великого мантийца и руками послушных роботов была захвачена женская школа Карипта - семь сотен девушек в возрасте от четырнадцати до тридцати пяти лет - первые невинные жертвы целеустремленного Гронеда. Запертые в оранжерее космического города (сейчас Девятый Уровень), они так и остались там на всю свою жизнь.
Сами женщины не годились для выполнения планов мантийца, но они могли явить на свет тех, кто годился. Тех, кому Гронед смог бы доверять. В кого смог бы верить. Так и родилась идея Братства.
Девятьсот шестьдесят лет назад «Улей» начал свой путь, поглощая и уничтожая любую попадающуюся на пути жизнь. Путь мщения и крови.
Гронед стал праотцем - каждый новорожденный младенец «Улья» носил в себе гены мантийца. Но далеко не каждый мог похвастаться дарованиями великого отца.
Время шло. Дети подрастали. Сотворенное общество требовало узаконить нормы поведения, укрепить моральные устои. Дети должны были вырасти сильными, бесстрашными и послушными. И Гронед сел за написание Законов. Общество состояло из слоев: более и менее обеспеченных, из более или менее прославленных, из властвующих и подчиненных. По образу и подобию армейской иерархии, удачливые мальчишки становились во главе менее одаренных. Главное правило - путь снизу вверх всегда открыт, как и путь сверху вниз: праотец боялся допустить деградации в верхних слоях своего общества. Оставалось насадить детям мораль, такую, которая бы не устарела с годами, которую нельзя было бы обдумать, обжаловать и изменить. И вот в борьбе за нравственность Гронед выбрал самый простой и многократно испытанный человечеством путь - обожествление. Он понял, что вера - то единственное, что не способно загнить, поскольку отрицает мышление. Верь, а не думай! Верь, что ты сын великой расы. Верь, что самое святое, что есть во Вселенной - это ты и твое Братство. И наконец, верь в бога! В бога-Отца. В Бога-хранителя. В бога - «Улей».
Гронед был мудр. Он умел добиваться того, чего хотел. С каждым годом его Братство росло и крепло. Свежие гены поступали из космоса. Свежие технологии - тоже. Увеличивалось число Братьев, и росла их боевая мощь. Подрастающие мальчики становились настоящими солдатами. Матерые воины готовили себе смену и служили примером для подражания и скрытой зависти.
И к старости Гронед знал, что сделал все, что нужно, - рано или поздно разросшееся племя отборных воинов высадится на Земле и зальет колыбель человечества кровью справедливого возмездия. Он так и умер - счастливый от сознания, что выполнил свою миссию.
Каждый день, каждую свободную минуту до самого последнего смертного часа великий мантиец проводил здесь, у главного гиперпривода и устройства, которому дал имя Бога. Он заглядывал в сознание своего сверхсущества, пытался предсказать далекое будущее и подсчитывал световые года, все еще отделяющие «Улей» от заветной цели. Каждый день он пускал себе кровь, чтобы написать сотню-другую иероглифов тайнописи - истории своей жизни и своей ненависти. Послание потомкам, и в первую очередь врагам, чтобы через много-много столетий они смогли понять, за какой именно из грехов постигнет их божья кара..
Болер замолчал. Под звуконепроницаемым колоколом силовых полей воцарилась тишина. Кас тяжело дышал, обнаружив в речи чужака столько ереси, что готов был задавить того голыми руками. Вик нервно грыз ногти. Григ потрясенно моргал. Отец сидел неподвижно, злясь и хмурясь.
- И это ты хотел рассказать всем?! - наконец пробасил Владыка. - Хотел разрушить в людях веру?! Ты сумасшедший! Братья бы растерзали тебя, Болер!
- Дело не в вере, - отозвался полковник. - Теперь-то вы должны понять, кто вы! Вы - мантийцы! Вы люди, которые служат делу погибшей Мантии! Вы, Кани, Линти - потомки одной расы! И если вы - Братья, то Линти и Кани - ваши Сестры! Мы все, вся Лига, вся Галактика - мы поклоняемся и служим вам, потому что признаем вас мудрее простых людей! И «Улью» нет смысла сражаться с Лигой, как нет смысла и бежать от нее - мы и вы - единое целое!
- Если твой рассказ правда…
- Конечно правда! - едва не закричал Болер, думая, что ему наконец поверили.
- …то эта информация не может иметь значения, - резко закончил мысль Владыка. Он мрачно заглянул в вытягивающееся от разочарования и удивления лицо полковника. - Все это было давно! Сейчас Братство - это Братство. Ничто и никто не должен изменить его структуры и его Законов. Так было тысячу лет, Болер, и будет еще тысячу лет. - Отец повернулся к Первым Братьям. - Забудьте все, что вы здесь слышали! Мы не знаем, правда ли то, что написано на стенах святилища, или всего лишь проверка, приготовленная для нас нашим Богом! Верьте, во что верили, и искореняйте неверие среди тех, кто идет за вами!
Болер тяжело задышал. От нахлынувшего бессилия; у него затряслись руки.
- Но, Отец… - начал полковник.
- Замолчи! Я все слышал и все понял. Забудь о нашем разговоре Ты никогда не был в святилище, ты никогда не читал текстов на его стенах. Тебе не поверят, и ты умрешь.
Болер склонил голову:
- Я уже говорил, что не боюсь смерти, но отпустите альтинок! Они такие же, как и вы! Они равны вам! Они одной крови с вами!
- Они - женщины, - раз и навсегда прекращая спор, отрезал Отец. - Хочешь дать им свободу - выиграй на поединке. Завтра у тебя будет шанс. Они - женщины, Болер! Они не такие, как мы! Пойми это и никогда не смей повторять своих слов! - Мысли Владыки потекли по другому руслу. - Ты сказал: «Улей» летит к Земле? А вот это стоит проверить. Мы действительно не знаем, куда забрасывает «Улей» наш Бог-спаситель Вик, как далеко эта Земля?
- Нужно убрать щиты, Отец!
По взмаху Владыки силовой колпак сняли.

- Рерд! - скомандовал Вик. - Карту Галактики! На возникшей в воздухе голограмме звезду, именуемую Солнцем, охватили пульсирующие окружности.
- Здесь?
- Да, Отец.
Брови Владыки удивленно поднялись.
- Ого! Если дальность прыжков сохранится, а тексты на стенах говорили правду, Бог спасет нас всего-то один-два раза!
В ожидании по-настоящему серьезного информатора Кани провела в «горном домике» Грунка двое суток. Конечно, она могла отправиться на поиски бога-кристалла и просто так, на свои страх и риск, но интуиция и здравый смысл подсказывали альтинке отсидеться в относительной безопасности Второго Уровня. Время в любом случае играло ей на руку - рвение розыскных отрядов Демонов уменьшалось с каждым неудачно закончившимся поисковым рейдом, а момент, когда Рилиот и Тургаон смогут обнаружить корабль пиратов, становился все ближе и ближе.
На третьи сутки, правда, у Кани появились серьезные сомнения в правильности выбранной тактики. Во-первых, информатор по имени Вик все еще не появлялся. Во-вторых, еда, которую заказывал Грунк, плохо усваивалась девичьим организмом. И самое главное - совершенно неожиданно Уровень ожил.
Старшие Братья наконец вернулись к своим домам и «повседневным заботам». Посмотрев Полосу, нагулявшись за ночь и поделив призы для розыгрыша на поединках, Демоны устремились назад, к лесам из тренажеров и аренам для единоборств. И если вчера, выйдя из домика и посмотрев вниз, Кани наблюдала лишь изредка мускулистых «поселенцев», то сегодня этих самых «поселенцев» стало столько, что для прогулки к лифтовым шахтам альтинке пришлось бы гипнотизировать их сотнями. О сотнях же не могло быть и речи - в толпе попадались экземпляры, на которых гипноз не действовал вовсе, - такого хватило бы и одного.
Так альтинка оказалась надежно запертой в своем «горном» убежище. Она не решалась выйти за дверь и не решалась выпустить Грунка - всегда оставалась вероятность, что на свободе волевой техник придет в себя. Бедолаге приходилось несладко: когда Кани спала, она выключала сознание Брата, погружая его в кому, когда бодрствовала - экспериментировала с ним.
Иногда Грунка посещали гости. Тогда, заблаговременно почувствовав приближение опасности, Кани пряталась в одну из комнат, хватала со стены излучатель или топор (что попадалось под руку) и тряслась в ожидании, кого же принесет судьба. Пока ей относительно везло, посетители Грунка оказывались людьми восприимчивыми к ментальным воздействиям, но, с другой стороны, не могли рассказать ничего нового Единственно - о событиях текущего дня. Так Кани узнала, что Болер превратился в третьесортного Брата; что обеих альтинок (даже ее!) выставили на аукционе и что Болер, Григ и главнокомандующий решили вышибить друг другу мозги за счастье обладать красавицей Линти.
Вообще же все посетители хотели чего-то определенного: какого-нибудь совета или разрешения. Все удивлялись, почему Грунк сидит дома и ничего не делает Но, уходя, по воле Кани забывали и зачем пришли и какой ответ получили.
На четвертый день произошло странное событие: внизу послышались крики, проклятия и грохот разбиваемых предметов. Кани осмелилась выглянуть. Какой-то могучий Демон рвал на себе волосы, рыдал и крушил все, что попадалось ему на глаза. Несколько десятков Старших Братьев с мрачными сочувствующими физиономиями окружили сумасшедшего кольцом. Разъяснения не заставили себя долго ждать - к Грунку с докладом прибежал один из его ближайших помощников. Оказалось, что человека внизу зовут Бодом, что еще вчера он был командиром абордажной бригады, а сегодня превратился в рядового Брата и сослан на Шестой Уровень «Улья». Причина - Бод не сумел отыскать сбежавшую девушку.
В будущем ожидались еще более суровые репрессии По словам Демона-техника, сегодня на поиски беглянки отправится целая бригада Зеленых - отомстить за честь своего командира.
Выходило, в ближайшие день-два ей вновь лучше не высовываться.
Всего в бесплодном ожидании и бездействии прошло целых восемь суток. Все, чем занималась в эти дни альтанка, было связано с изучением стрелкового арсенала, украшающего стены.
Каждый день в доме раздавался сигнал вызова и какой-нибудь офицер срочно разыскивал старшего техника по тому или иному вопросу. Повинуясь приказу Кани, Грунк не включал камер связи - голограммы ждали, чертыхались и исчезали. Но вечером седьмого дня голограмма отказалась уходить и ругалась агрессивнее и дольше предыдущих.
«Это Первый Брат! - призналось сознание Грунка. - Меня разыскивает Вик!»
Если Кани прекрасно усваивала мысли людей, которых сканировала, то с голограммами трюк не проходил - разноцветные непрозрачные и неживые фигуры говорили на языке, которого альтинка не понимала.
«Чего ему нужно?» - поинтересовалась Кани.
- Вик меня ищет! У него очень важная информация. Предстоит много работы. И он меня убьет.
«Замечательно. Чтобы убить, придет сюда сам. Ты нужен Вику, Вик нужен мне».
Вик пришел только утром. Пришел не один, а в сопровождении пятерых Демонов технической службы Он не стал взбираться по отвесному склону, а взошел на площадку лифта, мгновенно, доставившую его на требуемую высоту Сопровождающие остались внизу.
- Ты где, Грунк?! - проорал Вик еще с порога. - Что у тебя со связью?
Кани осторожно вмешалась в сознание вошедшего. Человек сильный, мысли четкие, голова ясная. Один минус (для нее - плюс!) - слишком самовлюбленный. Полностью подчинить не удастся, но и опасности не представляет.
- Я уже думал, ты на Третьем любуешься на поединок Каса. Куда пропал?
Грунк медленно поднимался с дивана - бледный от недоедания, с глупым видом человека, который не помнит, что делал вчера, - Кани отпустила сознание жертвы, оставляя самостоятельно выкручиваться перед начальством. Грунк больше не интересовал альтинку теперь у нее был другой объект, интереснее и посерьезнее.
- Спал? - удивился Вик, глядя на помятое лицо техника, - Вставай, приходи в чувство! Есть срочная работа! Нужно изменить траекторию корабля и разогнать «Улей».
- А что случилось? - испугался Грунк.
- Расчеты показали, что «Улей» идет к Земле - каждый экстренный прыжок в подпространстве приближает нас к этой планете. Нужно развернуть «Улей» и отойти от Земли как можно дальше.
- А как же тарибы?
- К черту тарибов! Вставай и идем работать!
Кани поняла главное - мужчины идут куда угодно, только не к богу-кристаллу. При этом она наверняка видела, что перед глазами Вика стояло то самое, нужное ей помещение. Первый Брат говорил про древнюю Землю, но думал о святилище.
«Тебе нужно посетить Бога!» - попробовала подсказать Вику Кани.
«Зачем?» - сам у себя спросил Вик.
Вот так: прямые команды Первый Брат игнорировал. Все, что осталось альтинке, - убедить жертву послушаться «собственного» внутреннего голоса.
«Ты же хочешь туда сходить!»
«Хочу. Но сейчас не до этого».
«Дай людям задание - им все равно нужно время, чтобы ответить на твои вопросы. Пусть думают. Ты же сможешь посетить святилище».
«Я и так хотел дать им задание, а сам хотел посмотреть, как умрет Григ».
«Что для тебя важнее? Неужели жизнь мальчишки?»
«Ну… это верно…»
Вик сдался «самому себе». Оставалась еще одна проблема: выбраться из домика и пересечь незамеченной весь Второй Уровень.
Когда они втроем - Вик, Грунк и Кани - вышли на «улицу», оказалось, что и эта задача упростилась: Уровень совсем опустел.
Дальше - пятеро Техников внизу, восемь Демонов у лифтовых площадок, четверо на выходе за обшивку, двое у входа в центр управления. Пока Кани везло. Пока она двигалась по пятам Вика, старалась изо всех сил, и ее действительно не замечали. Как никто не додумался разыскивать альтинку в логове Старших Братьев, так никому не приходило в голову вглядываться в свиту Вика - казалось невероятным, по меньшей мере верхом нахальства, чтобы сбежавшая с Девятого Уровня девчонка даже приблизилась к Первому Брату, не то чтобы шагала прямо за его спиной, да еще в группе Демонов-техников. Кани, конечно, рисковала, особенно - с техниками, но…
В центре управления и в самом деле не нашлось ничего интересного - ничего такого, над чем бы красовались череп и кости или надпись «Самоликвидация!». Кани терпеливо ждала, пока Первый Брат сообщит ученым умам «Улья» о сложившейся обстановке и объяснит, чего он ждет и в какие сроки.
Затем - коридоры, лифты. Охрана, охрана, охрана. Десятки вооруженных, опытных, вышколенных воинов. И вновь спасала всего лишь наглость - среди солдат постоянно встречались люди, достаточно сильные, чтобы разогнать окутавшую Первого Брата неясную белую дымку или присмотреться все же к тревожному сигналу биорадаров - но они не разгоняли и не присматривались - они видели Вика тысячи раз, тысячи раз отдавали ему честь и тысячи раз открывали перед ним охраняемые двери.
И вот наконец лифт с Кани и Виком остановился на полу обзорной галереи шарообразного зала с главным гиперприводом, украшенным гигантским, неправильной формы кристаллом…
Вот уже целых восемь дней Кани стремилась сюда с одной целью: показать пиратам, что значит оскорбление, нанесенное дочери Тургаона. А сейчас альтинкой овладела робость. Она с сомнением повертела в руках излучатель, захваченный из домика Грунка. Какой же маленькой, слабой, ничтожной показалась она себе со своим игрушечным пистолетиком на фоне стального, дышащего жаром гиганта! Она - обыкновенная девятнадцатилетняя девушка, решившая в одночасье уничтожить целую цивилизацию!
- Что я здесь делаю?! - вдруг прорычал Вик.
«Иди! - грустно сказала Кани, - Ты все равно мне больше не нужен».
Что-то изменилось. Кани не заставляла Вика развернуться и занять площадку лифта - ей почему-то вдруг стало грустно и одиноко - она будто позабыла, что рядом еще один человек - контролируемый ею враг. Она не отдавала мысленных команд, просто подумала, что Вик здесь более не нужен. И Первый Брат послушно стал на площадку и исчез в темном тоннеле…
Исчез вместе с лифтом.
Она осталась без еды, без питья и без возможности выбраться наружу - разве что явится случайный визитер с не особенно развитой силой воли…
Но сейчас Кани волновало не это. Она стояла на краю обзорной галереи, смотрела в мутную глубину гигантского кристалла «Бога» и почему-то точно знала, что выбираться отсюда ей уже не придется.
Ей стало грустно, до того грустно, что из глаз потекли слезы, причины которым не находилось. Но одновременно в душе воцарялись умиротворение и спокойствие - спокойствие, как никогда в жизни.

ГЛАВА 32

Поединки служили неотъемлемой частью праздника Дележа, его кульминацией.
Обычно в первые дни после объявления призов бои не привлекали такого внимания, как проводящиеся в середине праздника или в его финале. Именно в конце устраивались битвы на звания чемпионов Уровней, чемпионов бригад или чемпиона «Улья» в целом. Именно тогда ценой победы становился не банальный приз, а слава победителя и лавры чемпиона.
Иногда бывали и исключения. Когда за какой-нибудь предмет или за какую-нибудь красавицу сталкивались такие известные воины, что их никчемный по существу бой становился той самой изюминкой, которую запоминали на годы.
Но таких боев, как сегодня, не помнили даже старожилы. Первые бои первого дня турниров и - самые сильные воины. Бои не ради славы, а за обладание призом. Бои, в которых обязательно будут жертвы.
Стоит ли говорить, что Третий Уровень в день открытия турниров собрал всех, кого только смог вместить, - всех, кто правдами и неправдами прокрался мимо лифтового караула Третьего Уровня. Передвигаться по дорожкам стало труднее, чем по тренажерным лесам. На подступах к Амфитеатру колыхалось людское море. Крыши близлежащих зданий превратились в смотровые площадки, на которых яблоку негде было упасть. А места в Амфитеатре завоевывались с боями, как самые настоящие призы…
Двести тысяч человек с семи Уровней корабля собрались в одном месте, чтобы собственными глазами проследить за новой победой Дора, за быстрой смертью чужака по имени Болер и за подвигом молодого Первого, решившего своей кровью оправдать право навеки остаться Первым.
- Ну что скажешь, сын? - спросил Отец. Владыка, Григ и трое Демонов летели над головами приветствующей их толпы на большой лифтовой площадке.
- Не знаю. Мне все равно.
Еще с самого утра Григом овладела апатия: все в его жизни перепуталось, поблекло и потеряло смысл. Его обещание, данное Линти… Дорога на Отцовский трон… Замороженное тело матери… Наконец - история Братства, его будущее, в котором героическая роль «Улья» ужалась до самой заурядной карательной операции планетарного масштаба…
Чего Григу сейчас хотелось? Да ничего! Радость доставляли лишь воспоминания о Линти, о ее счастливых глазах и дрожащей нежностью улыбке, - которых ему уже никогда не увидеть. Мысли же о троне и власти вызывали легкие приступы тошноты - Григ не мог себе вообразить, куда поведет Братство, у которого впереди всего лишь одна война со всего лишь одним народом… Хотел ли он победить Каса и оставить «Улей» без самого лучшего полководца? Едва ли! Ему просто не хотелось отдавать Касу Линти. Надеялся ли он, что сможет каким-то чудом победить главнокомандующего? У него даже не возникало подобной мысли. Самый удачный исход поединка - сохраненная Касом жизнь. Его жизнь. Никчемная и неинтересная…
При всем при том Григ не хотел умирать без боя, но и жизнь не казалась ему сегодня чем-то таким, за что стоило бы бороться. Во всяком случае, смерть бы все упростила…
- Зато мне не все равно!!!
Григ посмотрел в глаза Отцу, и будто въяве увидел саркофаги из Зала Мертвых. Владыка столько лет ждал одаренного последователя… Видел в этом смысл всей своей жизни… Ему не нужна была слава Грига, ему нужен был живой Григ!
- Я постараюсь, Отец. Я сделаю все возможное. Отец кивнул, что означало: «Спасибо, что хотя бы пообещал».
… Григ невольно задумался: сегодня время не торопилось. Лифты долго поднимались, долго летели, долго опускались вниз. Все разговоры тоже велись неторопливо, казались насыщенными, наполненными глубоким
смыслом. Каждый звук чужого голоса долго звенел в ушах, словно старался передать все свои грани, цвета и оттенки. В воздух словно назревало что-то важное, что-то значимое, что-то глобальное…
- Первым дерется Болер, - вдруг откуда-то издалека долетел гром отцовского голоса.
Они уже стояли на Подиуме, над лестницей, ведущей к центру арены.
- Тогда я - не сегодня? - отозвался Григ.
- Сегодня. Так сказал Кас. Но он может проиграть Болеру, а может передумать: один бой в один день - его право.
- А Дор?
- После вас. Весь «Улей» жаждет битвы Первых…
Наконец это началось. Григ даже не успел уловить, когда именно. Только что вроде бы ревели трубы. Только что выступали глашатаи. Только что говорил Отец… И вот - на арене Кас и бывалый полковник Лиги.
Бой без правил и бой насмерть. Болер не захочет жить, если проиграет. Кас не позволит чужаку унизить себя на глазах всего Братства - он тоже предпочтет смерть поражению.
Бой без скафандров - удары слабее, но и ранения опасней: Болер не умел драться в латах; Кас не хотел, чтобы поединок назвали неравным. По тем же причинам - мечи вместо общепринятых тесаков. По два меча на каждого из противников.
Болер атаковал первым. Он закрутил двумя своими мечами с такой скоростью, что те потерялись из виду - какое-то смутное облако из текущих положений. Причем правая и левая руки полковника задвигались не синхронно, словно управлялись не одним, а сразу двумя или тремя полушариями мозга. Странное умение и, наверное, очень полезное… Только Кас имел опыт сражения с двумя и более противниками, даже когда те подступали с разных сторон. А Болер был один, и руки его не могли совершить ничего из ряда вон выходящего.
Минуту или более Кас лишь защищался. Два меча - два силовых щита. Болер оказался ловким нападающим, но не настолько сильным, чтобы его удары по щитам отдавались в плечах Каса, не настолько сильным, чтобы Кас не мог защищаться столько времени, сколько ему захочется.
А Первый Брат не торопился. Стиль Болера и его манеры заинтересовали главнокомандующего. Прежде чем перейти в наступление, он хотел немного изучить технику врага, чтобы и самому воспользоваться ею в дальнейшем.
Видя, что ему не отвечают, полковник убавил пыл. За свою военную карьеру Болер успел побывать и в шкуре десантника, и в шкуре инструктора, и в шкуре спецагента разведки. У него накопился большой опыт. Не доставало только практики - с подобным оружием, в подобных условиях, с подобным противником. Но лишь новичок додумался бы стучать в глухую стену обороны врага, надеясь напугать натиском или пробиться сквозь силовое поле. Тем более что рано или поздно любые человеческие силы все равно сдадут. Болер отступил, приглашая Каса к атаке выключенными щитами своих мечей и защищаясь при этом лишь полосками высокопрочной стали лезвий.
Кас принял вызов. Несколько ударов - несколько удачных защит. Еще удары - опять защиты.
На какое-то время бойцы поменялись ролями. Теперь Болер терпеливо защищался, а Кас бил и колол, отмечая умение старого солдата ставить блоки и парировать выпады.
Прошло минут пять, а Болер так и не включил силового щита ни на одном из своих лезвий. Кас удовлетворенно улыбался, находя в фехтовании удовольствие, и атаковал все активнее и активнее, но пока всего лишь вполсилы. Но и полковник вроде бы защищался без особых усилий…
Амфитеатр начинал волноваться. Болер все больше вызывал симпатию зрителей. Кас - сердил вялой манерой боя.
Но если Кас мог вымотать полковника Лиги, то заставить устать нещадно натренированное тело Первого Брата могли разве что десять таких Болеров.
И вот - новая атака полковника. Дождавшись момента, когда Кас окончательно уверится в пассивности его разнообразных защит, Болер провел серию ударов, закончившихся внезапным выпадом. Он применил самый сложный прием, который только хранил в своей памяти, и рассчитывал закончить бой одним мгновенным и глубоким уколом. Старый прием из самых сокровенных хитростей древнего искусства фехтования…
Кас действительно не ожидал, что, описав несколько кругов в воздухе, лезвие в одной руке Болера метнется прямо к его сердцу, а во второй - еще быстрее двинется к шее Он не успел поставить блоков. Точнее, понял, что не успеет. И не стал пробовать Он поступил проще - повел рукой навстречу выпаду противника, включая при этом поле щита и одновременно отступая в сторону.
Болер отлетел, сбитый ударом силового поля, а Кас посмотрел на грудь - из параллельного ребрам надреза потекла кровь. Впервые за много лет Первый Брат ощутил легкое дуновение страха - еще бы чуть-чуть, и он - груда мертвого мяса! Кас удовлетворенно улыбнулся, ощущая приток адреналина и приторно-сладкий запах крови - собственной крови. Наконец-то интересный противник! Наконец-то враг, достойный его руки!
Неожиданно для зрителей Кас заревел и бросился в атаку. Теперь - по всем правилам абордажного боя. В левой щит, в правой меч. В правой меч, в левой щит. Щит отбрасывает, меч рубит. Щит отклоняет, меч колет… Яростный натиск. Быстрые удары. А главное - сильные. В каждом движении меча - вся сила плеча и его трицепса, в каждом уколе - вес всего его тела. Болер не мог оставаться на месте - на него навалилось нечто слишком тяжелое, слишком мощное и - смертоносное. Полковник стал отступать. Сперва медленно - какое-то время он все еще надеялся перехватить инициативу - затем все быстрее и быстрее. Наконец - стал бегать по арене, отклоняясь от прямых стычек, насколько это получалось с длинноногим и стремительным, как лев, Касом. Отпрыгивая, Болер еще успевал проводить встречные комбинации, но потрясающе орудующий щитами Первый Брат не оставлял ему ни единого шанса пробиться к своему обнаженному торсу.
Умение и ловкость Болера против звериной силы главнокомандующего абордажными бригадами «Улья»…
«Если бы им запретили использовать щиты! - подумал невольно увлеченный смертельной игрою Григ. - Болер отказался от лат, отказался от тесаков, чего стоило предложить Касу и меч с заблокированной защитой?! Одно предложение и - шанс выжить! Шанс победить! Реальный шанс!»
В конце концов Болер вынужденно изменил тактику. Вместо линейных движений, он начал прыгать, кувыркаться, совершать непонятные обманные комбинации всем свои телом. То оказывался с одной стороны от Каса, то с другой, то - перекатывался или перелетает в прыжке за спину главнокомандующего. Такого не ожидал никто - зрители не сомневались, что полковник Лиги вот-вот выдохнется, а старый солдат ухитрился до сих пор сохранить и силы и невероятную подвижность.
Такого еще никто не видел.
Даже Кас.
Стремительный силовой натиск исключал возможность быстро менять направление атаки. Настроившись раздавить врага преимуществом в живой мощи, Кас не захотел сразу изменить тактику. За что и поплатился - потеряв на какой-то момент Болера из виду, он пропустил сильный удар ногой по голени и несколько секущих
ударов по животу и спине - болевых, но не смертельных. К счастью для себя, Кас умел терпеть боль - он остался в строю и даже не сбавил ритма движения. Однако благоразумие подсказало главнокомандующему все же вновь перейти в оборону.
Говоря иначе, Болер вынудил Первого играть по своим правилам.
Жаль только, что поздно. Полковник все еще на что-то надеялся, но наблюдавшие за поединком зрители ясно увидели его тяжело вздымающуюся грудь и покрывающееся белыми пятнами лицо - явные признаки усталости. Стиль «скачущего мячика» злил Каса и даже нарушал его ориентацию, но пошел ему же на пользу, так как изматывал бедолагу Болера еще быстрее, чем собственно атаки главнокомандующего.
Время шло. Кас размахивал мечами и бил силовыми полями все с той же методичностью и с той же легкостью. А Болер… Болер задыхался. Он уже не мог кувыркаться, не мог прыгать, а лишь выбрасывал перед собой щиты защитных полей и вздрагивал всем телом, когда здоровенная ручища Первого Брата с силой хорошего тарана ударяла туда, куда ей предлагали.
Григ не смог смотреть дальше - он опустил голову и поднял ее, только когда трибуны взорвались победным ревом.
Оберегающий Отца и младшего Первого силовой экран исчез, и тяжелый разъяренный бас Каса прогремел на весь Амфитеатр всего одно слово:
- Следующий!
Молодой Первый побледнел.

Предыдущая страница 30 Следующая страница


31 Сергей Фрумкин

По могучему торсу Каса стекали ручейки крови. На груди - глубокая колотая рана. На голени - огромный кровавый сгусток - след от удара ноги Болера - удара, который не смог подрубить исполина Каса и оказался недостаточно мощным, чтобы довести богатыря до болевого шока. В руке же - отрубленная голова старого
солдата, мудреца и доверенного лица первого Советника Лиги Объединенных Миров…
«Какая глупость, - рассеянно подумал Григ, - что двое талантливых и полных здоровья мужчин умрут сегодня из-за самой обыкновенной женщины… Точнее, один уже умер…»
- Следующий! - повторил Кас.
Он тяжело дышал, но не от усталости, а от резкого перехода от активного действия к неподвижному ожиданию. Григ понял, что Кас не считает его достойным противником и спешит закончить дело, пока не остыли мышцы и не иссякла ярость.
- Ты не хочешь отдохнуть? - спросил Григ. - Ты весь в крови, Кас.
Удивительно, до чего спокойным оказался его голос! Если бы и внутри Грига все соответствовало этой интонации!
Кас мотнул головой, поторапливая младшего брата:
- Выходи, Григ! Твой час пробил!
- Ты настаиваешь на втором поединке? - присоединился и мрачный, как ночь, Отец.
- Да. Настаиваю!
И Григ шагнул с Подиума. Амфитеатр взорвался криками, аплодисментами, воем труб. Одни скандировали: «Григ! Григ!». Другие: «Кас! Кас! Кас!» Хотя и первые и вторые знали, какое имя они все станут выкрикивать совсем скоро, когда зрелище неожиданно прервется, а в руке главнокомандующего появится другой страшный и окровавленный трофей…
«Григ! - громом ударила в ошарашенном от происходящего сознании Грига мысль Отца. - Вспомни все, чему учила тебя альтинка! Она - молодец! Вспомни ее слова, Григ!»
Как-то это не вязалось с отношением Отца к Линти.
«Ты спасешь ее?» - мысленно отозвался Григ.
В ответ - тишина.
«Ты поможешь ей, если я сумею выжить?»
«Выживи, Григ. Выживи!!! - Эмоции Владыки вдруг достигли такой ноты, что младший Первый даже обернулся, готовясь увидеть на глазах Отца слезы боли. Но в них царил мрак, сверкала чернота и не рождалось ни одной капли влаги. - Выживи, сын, и мы поговорим! Я обещаю!»
«А если не выживу?»
«Восторжествует Закон и право победителя…»
К Григу уже подбежали Братья, готовые помочь облачиться в специально изготовленные для этого дня боевые латы. Драгоценные латы синего цвета. Синего - в память о штурме «Эльрабики», перевернувшем всю его только начинавшуюся жизнь…
Кас оделся сам.
Завыли трубы.
Они замерли друг напротив друга, глядя глаза в глаза. Поблекшие в преддверии чего-то ужасного глаза Грига против сверкающих от избытка адреналина свирепых глаз Каса. Разгоряченный кровью врага Кас против заторможенного, оглушенного происходящим молодого Первого Брата.
Кас начал с самого простого - размахнулся и ударил силовым полем. Мощь мускулов, утроенная приводами биоусилителей… Григ с трудом поднялся с земли, отмечая, что находится довольно далеко от места, где все еще стоит его противник. Из ощущений - только головокружение и боль по всему ушибленному телу.
Кас не заставил себя ждать. Он подбежал и замахнулся тесаком…
Григ выставил щит, но вновь опоздал - тесак главнокомандующего ударил по животу, едва не разрывая внутренности. От удара молодой Первый отлетел еще на несколько метров, а когда смог что-то понять, увидел, что латы целы и живот тоже - синий скафандр выдержал испытание. Скафандр, но не Григ, который скрутился от страшной боли и застонал, едва не выплескивая наружу содержимое желудка.
Зато в голове его стало проясняться. Первая естественная реакция организма - любой ценой спастись от очередного удара - заставила Грига автоматически нанести ментальный удар сознанию подскакивающего с поднятым тесаком Каса. Главнокомандующий замешкался, и Григ откатился в сторону, получив несколько мгновений для того, чтобы подняться на ноги.
Кас уже шел к нему. Еще один ментальный удар - опять ничего не понимающий Кас замешкался - Григ сумел пробраться к нему за спину. Ментальный удар и удар тесаком по спине богатыря - один, еще один и еще…
И… никакого толку! Латы не поддались. А силы Грига и веса его тесака едва хватило, чтобы исполин чуть-чуть наклонил вперед корпус. И вот Кас развернулся - лезвие его оружия отскочило от выставленного Григом щита - лезвие в одну сторону, Григ - в другую.
«Черт возьми, ну и силища!» - успел подумать молодой Первый, прежде чем опять встретился взглядом с атакующим Демоном-Касом.
Ужасно сознавать, но Григ слишком мало упражнялся на тесаках. Меч не обладал ни той массой, ни той инерцией, которые характеризовали любимое абордажное оружие Братьев. Теперь стоило пожалеть о потраченном зря времени. Стоило, да только поздно!
Новый удар Каса. Вновь - щит. Серия ударов - Григ предсказал и смягчил их один за другим еще на взмахах. Удар щитом - и опять полет через всю арену.
Кас был сильнее. Настолько физически сильнее, что Григ представлял себя парусником, вставшим на пути бронированного крейсера. И ментальные удары лишь задерживали «машину-убийцу», но вовсе не препятствовали ей.
Во все нарастающей панике Григ попробовал ударить силовой волной - Кас лишь чуть-чуть отклонился. Попробовал ворваться в ошалевшее от ярости сознание,
Но там - пустота: сбить с толку при ударе - пожалуйста, но отключить на несколько минут - ни единого шанса… Григ бил по сознанию Каса, получал мгновения для ухода, иногда атаковал тесаком, и иногда даже удачно. Но латы защищали Каса так же надежно, как надежно продлевали жизнь и самому Григу. А разница заключалась в том, что Кас почти не чувствовал боли, а Григ буквально умирал от нее.
Сколько же времени прошло с начала поединка? Пять минут, десять, час? Григ не ощущал времени. Время для него не существовало. Пока тело и жизнь все еще спасали латы. Но, как гласил боевой опыт, ничто не может устоять от прямого и выверенного удара тесака.
Ничто и никто. Тем более от тесака Каса…
Над Амфитеатром появился новый лифт - удивительно, что в такой момент кто-то из Братьев мог оставаться безучастным и заниматься своими делами. С лифта на Подиум сошел Вик.
- Где тебя носит?! - прорычал, не поворачивая головы, Отец.
- Грунк заболел…
- Что?!!
- Нет… - Вик поморщился, не понимая, как могла сорваться с губ такая нелепость. - Другое: пришло важное донесение!
- Что может быть важнее судьбы твоего брата?!!
- Тарибский лайнер.
- Что?!!
- Я хочу сказать: разведчики заметили тарибский лайнер…
- Еще один?!! И всего-то?!! И это важнее…
- Не это. Дело в том, что лайнер заметил их!
- И?
- Разведка отступает с боем. Просит о помощи…
- Вот проклятье!
Кас продолжал наступать, и с каждым его ударом - будь то удар тесака или взмах щитом - у Грига оставалось все меньше мужества, чтобы сконцентрироваться на серьезном ментальном нападении. Неизвестно, как выдерживали латы, но внутренности… Григу казалось, что внутри у него только бесформенный сгусток крови и боли.
И вот она - ошибка, которая рано или поздно должна была быть допущена Описав в воздухе огромный круг, тесак Каса беспрепятственно опускается куда-то в область левого плеча Грига - ничем не блокируемый, ничем не отклоняемый, ничем не ослабленный… Боль накрыла Грига волной огненного жара и уводящего в бесконечность густеющего тумана…
Отец вернул взгляд на арену - едва он задумался над словами Вика, как трибуны взвыли, заставив Владыку похолодеть
Григ медленно опускался на землю. Его левое плечо с левой рукой чуть быстрее падали рядом, срубленные одним могучим ударом Каса.
- Где Денк?!! - в запале едва не зарыдал Владыка. - Что за латы он сделал?! Я убью этого…
Вик взял Отца за плечи, чтобы удержать от намерения броситься на поиски ученого.
- Не время, Отец! - крикнул Вик. - Посмотри на арену! Григ еще жив! Наши разведчики - тоже! Они все ждут твоей помощи!
Отец уже и сам приходил в себя, а Кас замахивался тесаком, чтобы довершить дело последним ударом «милосердия».
- Кас, стой! - заорал Владыка, бросаясь по лестнице с Подиума.
- Почему?! - Кас слышал, но напоминал быка, увидевшего красную тряпку, уже неспособный что-либо с собой сделать.
- Охрана! - в отчаянии проорал Отец. Демоны бросились с Подиума вниз.
Кас смотрел на все это сумасшествие, трезвел и остывал одновременно.
- В чем дело, Отец?! Я не…
- Не трогай Грига! Ты победил! - Отец перевел дыхание, понимая, что Первый Брат уже не ударит - в красных от ярости глазах Каса восстанавливались первые проблески понимания. - Кас! Ты - победитель! Брось Грига, подымай тревогу!
- Что-то случилось?!
- Разведка в опасности…
Амфитеатр вздрогнул и загудел. Кас все еще стоял с окровавленным тесаком в руках, все еще туповато взирал на своего истекающего кровью младшего брата, а в рядах зрителей уже начиналось движение - Демоны разыскивали своих командиров, командиры отдавали первые указания по цепочкам трибун, пустые площадки лифтов выстраивались над проходами в ожидании пассажиров.
- Врачей, живо! - Отец склонился над Григом, все больше осознавая, что жизнь будущего предводителя Братства теперь уже вне опасности - плечо и руку можно будет пришить, внутренности вылечить, здоровье вернуть. Все это теперь только вопрос времени. А вот корабль тарибов…
Владыка выпрямился, проводя невидящим взглядом вереницы Братьев, в строгом порядке под вой сирен покидающих улицы, крыши домов и трибуны Амфитеатра. А уходя в транс, он ясно почувствовал приближение угрозы. Но теперь наконец стало очевидно - Григ тут ни при чем. Беда угрожала не Григу, а всему Братству в целом!

ГЛАВА 33

Беда разведчиков состояла в том, что они подошли слишком близко, хотя на самом деле все сделали правильно. Ни один тарибский галактический лайнер не смог бы запеленговать малюсенькие парусники Братьев, а если бы и запеленговал, то принял бы за обычный космический мусор и никак на них не отреагировал Но в том-то и дело, что разрабатываемый разведчиками объект оказался вовсе не лайнером тарибов!
Крейсер-перехватчик «Хищный» тем и отличался от грузопассажирского лайнера, что замечал и фиксировал любое происходящее вокруг себя событие. И он не мог упустить из виду то, что упускали капитаны кораблей, служивших привычной и почти не оказывающей сопротивления добычей Братства.
- Сэр! Заметил группу мелких судов. Имитируют движение метеоритного потока. Изучают меня, - доложил Тургаону капитан «Хищного».
- Ну что? - спросил Тургаон, оборачиваясь к своему другу и в нетерпении сжимая и разжимая пальцы рук. Рилиот на мгновение прислушался к своему внутреннему голосу.
- Атакуем!
- Это они?
- Да, Тургаон.
- А как же девочки?
- Девочки на другом корабле. На большом и древнем. Все небольшие шхуны можно уничтожить.
- А где он, корабль-матка?
- Обнаружит себя сам. Главное - втянуть в бой как можно больше людей врага. Тургаон нервно кивнул.

- Внимание флоту! - разнеслось по сверхбыстрой засветовой связи. - Всем кораблям оцепить куб пространства 1239 на 7147 на 3432 на 4 на 4 на 4! Приготовиться к атаке! Внимание: это не учения! Повторяю, не учения! Противник обнаружен и вступил в бой!
И вот, ни с того ни с сего, сопровождаемый разведчиками кораблик отказался от прямолинейного маршрута и открыл по безобидным парусникам прицельный огонь на поражение. Братья бросились врассыпную, сразу же сообщив по связи дежурным «Улья», что вынуждены вступить в битву, поскольку явное преимущество в скорости на стороне Неизвестного
Едва ли, правда, то, во что они вступили, можно было назвать «битвой» - к тому моменту, когда «Улей» отозвался первыми подкреплениями, у разведчиков осталось всего три парусника. Три корабля от отряда из пятидесяти лучших из лучших…
- Сэр! - сообщил капитан «Хищного». - Принял бой. Кораблей противника прибывает. Замечены истребители. Прикажете продолжить или отступить?
- Продолжайте, капитан! Мы уже близко.
- Это те самые пираты, сэр?
- Вероятность: девяносто процентов.
- Значит, мы можем рассчитывать…
- Премия ваша, капитан! Уничтожьте столько этих мерзавцев, сколько сможете, и - премия ваша! Удачи!
Братья продолжали погибать. «Улей» вскипел, как настоящее потревоженное гнездо ос. Целый рой самых разнообразных кораблей от парусника до истребителя - десятки тысяч разъяренных Братьев - вырвался в темноту Галактики и набросился на одного-единственного обидчика.
- Ого! - сказал капитан «Хищного». - Становится жарко! Я отступаю!
- Дор! - закричал по связи Кас, который так и не успел окончательно остыть от сражения на арене. - Синих в тыл противника! Не давайте ему уйти!
- Не уйдет! - заверил Дор. - Теперь уже не уйдет!
- Он не один! - заметил командующий разведкой Трамп.
- Что?! - прорычал Кас.
- Вижу еще корабли! - повторил Трамп. - Около десятка. Два - тяжелые.
- К черту их всех! Мир принадлежит Братству!!!
На пятидесяти тысячах кораблях Братьев прозвучал яростный гордый вопль абордажников…
А новый враг уже вступал в дело. Два тяжелых крейсера открыли огонь еще издалека, поражая небольшие кораблики Братьев с безнаказанностью учебного тира
- Кто в навигационной «Улья»? - запросил Кас.
- Я! - отозвался голос Вика. - Весь техперсонал здесь. Ждем Отца!
- А где Отец?
- Медитирует. Сейчас присоединится.
- Готовьте к бою «Улей»! Нужна тяжелая артиллерия!
- Понял! Уже готовы! Идем на сближение!
- Есть, сэр! - закричал офицер на связи у Тургаона. - Замечен гигантский корабль! Приближается к месту действия!
- Где наши основные силы? - спросил маршал флота.
- Подходят с разных сторон. В соответствии с приказом, оцепляем куб пространства.
- По кораблю-матке не стрелять! Окружить станциями! Взять в силовой мешок!
- Пока нет возможности - слишком много небольших шхун!
- Все небольшие уничтожить!
В центр управления «Ульем» вошел Отец. Уставший, мрачный, со светящимися, как у демона, глазами.
- Что у нас? - спросил Владыка.
- Ввязались в бой, - отозвался Вик. - Похоже, нас здесь ждали.
- Да. Это ловушка, - согласился Отец. - Нельзя было принимать их условия… Потери??
- Растут.
- Сколько?
- Около трех тысяч.
- А у противника?
- Всего один крейсер. Не уничтожен, но обездвижен - люди Дора высадились на корпус и блокировали двигатели.
- Где сам Дор?
- Сбит, Отец.
- Проклятье!
- Корабли противника специализированы на поражении небольших подвижных целей. Мы ничего не можем сделать.
- Вот-вот включится маскирующее поле - пусть враги шарят в темноте. Скажите всем: погибло три тысячи! Нужно отомстить за смерть Братьев! И… вводите в бой излучатели «Улья»!
- Пока не можем - попадем в своих!
- Не важно, Вик. Если не откроем огонь, погибнет еще больше!
Григ открыл глаза. Небольшая комната с белыми стенами, полумрак, тишина. Попробовал подняться - мешают какие-то провода, какие-то ремни. Дернулся сильнее - резкий приступ боли в позвоночнике, а большинство проводов срывается - появилась возможность пошевелить руками. Точнее, правой рукой - левую Григ едва ощущал.
Он сел и огляделся вокруг. Реанимационная. Саркофаги, барокамеры, роботы и ни единой живой души. Отупляющая тишина.
Болели внутренности, ребра, мышцы. Левая рука почти не работала, как и не болела - результат местной анестезии. Все голое тело - в тончайших трубочках капельниц, половину из которых Григ уже успел сорвать или повредить.
Итак, он жив. Побывал в мясорубке, но выжил. Что же теперь?
Едва лег обратно в свой саркофаг и закрыл глаза, наплыли воспоминания. Обрывки событий, разговоров, лица. Все они перепутались, вызывая головокружение и приступ тошноты - лежать дальше стало невозможно.
Где люди? Хоть один человек, с которым можно обмолвиться словом? От кого можно узнать, почему он жив, почему он здесь?
Григ опять сел, методично и не спеша повыдергивал проводки капельниц, отклеил и выдернул датчики, поснимал ремни, спустил вниз ноги и… спрыгнул на пол. Точнее - свалился. Вестибулярный аппарат отказывался работать…
- Где моя тарибская летающая кровать? - пробормотал парень - просто для того, чтобы разорвать окружающую тишину звуком собственного голоса. - Ее-то мне отдали без боя…
Он смог встать на ноги, нашел шкаф с одеждой техников-врачей, оделся. Оторвал стальную перекладину от какого-то медицинского прибора - пусть пока послужит костылем. Опираясь на палку, вышел.
Длинный полутемный коридор… Вероятно, он где-то между обшивками. Ему нужно к лифтам.
Медленно, шаг за шагом, Григ двинулся по первому попавшемуся коридору. Нашел люк, затем еще один. Смог сориентироваться.
Опять люк… За ним едва не сбили. Новый коридор, но - ярко освещен, всюду люди. Все куда-то бегут, снуют, мельтешат. Все - с физиономиями сумасшедших. До Грига никому никакого дела.
- Что происходит? - попробовал спросить молодой Первый.
Ему никто не ответил. Словно субординации уже не существовало, а браслет из драгоценных камней потерял прежнюю власть Все слишком заняты. Все слишком взволнованы.
Сумасшествие. Но у него в голове - еще хуже.
- Все сходят с ума, - заключил Григ. - И я, и они.
Он поплелся дальше Спотыкаясь о ноги выскакивающих из люков техников, врезаясь в запыхавшихся Демонов, цепляясь за какие-то тросы…
У лифтовой площадки - никого. Все вахты сменились - на Третьем Уровне - всего лишь Братья Внутренней Охраны и то - всего двое. Людей нет, словно на «Улей» напал мор. Положительно, мир сошел с ума! Мир… или Григ.
Он поехал наверх, на свой Первый Уровень. Охрана на месте, но опять - только двое и оба - безызвестные Старшие Братья, которых Григ даже не узнал в лицо.

Предыдущая страница 31 Следующая страница


Улей 32

- Что происходит? - спросил их Григ.
- Ты же едва стоишь! - заметил Брат. - Иди к себе!
- Что происходит с «Ульем»? - повторил Григ.
- Мы не знаем. Идет бой.
- С кем?
- Мы не знаем, но дела плохи
- Дайте мне скафандр.
- Тоже воевать? - сочувственно улыбнулся Старший. - Тебе лечь нужно.
- Скафандр не для этого. В нем я смогу ходить.
Его поняли. Дали скафандр - теперь - обыкновенный, не такой, как на поединке. Помогли одеться. Бугры биоусилителей действительно придали телу крепость, которой тому не хватало. Ноги смогли держать, правая рука - поднимать тяжести.
- И боевой тесак.
- А это зачем?
- Вдруг враги…
Демоны улыбнулись, но опять - с сочувствием. Буквально час назад они видели Грига на арене. Они помнили, что случилось с молодым Первым. Помятый и бледный, Григ вызывал у них жалость, смешанную с уважением и с потаенной завистью (дрался с самим Касом, и вот - стоит живой, невредимый!)
- Врага мы не пропустим! - заверил Брат. - А тесак… На, возьми.
Григ уже собрался идти дачьше, хотя совсем не представлял, куда именно. Вдруг он опомнился:
- Да! А где Линти?
- Приз Каса? Не знаю. Хочешь ее увидеть?
- Нет, не хочу. А где Кас?
- В бою.
- Где Отец?
- Руководит боем.
- Где Вик?
- В центре управления.
- Где Дор?
- Сражается… но говорят…
Григ не дослушал. Он кивнул и, тяжело ступая в боевых латах, побрел к своим покоям.
Прошел час или два… Кани все сидела одна посреди галереи огромного зала с гиперприводом и грустно смотрела на исполинский кристалл на стальном теле двигателя, то вглядываясь в пульсирующую слабым светом глубину, то расслабляя зрение и осматривая контуры странного предмета.
Кристалл словно отвечал на ее чувства. Она смотрела с грустью, и некое живое существо проникалось тем же чувством, разделяя его и делая не таким резким. Она смотрела с интересом - и кто-то в зале интересовался вместе с нею. Она злилась - и кто-то в зале отвечал ей таким же раздражением…
Но в помещении никого не было. Ни одного живого человека - в этом Кани была абсолютно уверена и не могла ошибиться. Не горел свет - только тускло мерцали раскаленным металлом отдельные блоки привода, да иногда, очень-очень редко, раздавался вздох выбрасываемого в воздух пламени.
- Может, ты и вправду бог? - задумчиво улыбнулась альтинка, - Но бог ведь не может только слушать. Бог должен заговорить!
Ей захотелось послушать кристалл, узнать, есть ли в нем мысли. Бесполезно. Кристалл оставался всего лишь огромным сложней формы камнем… Хотя… Он тоже вслушивался. Они вслушивались вдвоем. В то, чего нельзя услышать. Вслушивались в тишину.
Кани все еще ждала чего-то от своего нового знакомого, когда ее мысли сами собой переключились на окружающий мир - на Братьев, которые бродили где-то поблизости и в любой момент могли прийти сюда; на Линти, которая томилась сейчас в одной из камер Девятого Уровня; на своего отца - могущественнейшего человека во всей Вселенной, который тем не менее не смог помочь даже собственной дочери…
Удивительно, но образы людей сразу же ярко оживали у нее перед глазами. Как никогда ярко. Причем она могла с интересом вглядываться в детали, которых вроде бы даже не помнила… И вдруг осознание: такого ведь никогда не было! Она видит события, которые происходят прямо сейчас!
Линти, изнывающая от плохих предчувствий на полу домика в карантинной зоне. Солдаты, снующие по коридорам «Улья». И ее отец - руководящий своей эскадрой из адмиральского кресла «Бессмертного»…
Тургаон где-то совсем рядом?!!
От радости Кани потеряла контроль над собственными чувствами - ее видения сразу пропали. Потребовалось время, чтобы успокоиться и вновь посмотреть на то, что происходит с миром снаружи.
Там шла война. Пиратский корабль попал в клещи величайшей армии космоса. К «Улью» тянулись поля силовых мешков огромных военных станций, крейсера зажигали вокруг него протуберанцы взрывов, а истребители соревновались в маневренности и точности поражения целей с небольшими корабликами Братства, оказавшимися совсем непригодными для такого серьезного космического боя. Легенда о несокрушимости полчищ абордажников развеивалась, как к утру развеивается рассказанная ребенку на ночь страшная сказка…
Кани едва сдерживала слезы радости. Вот оно - законное возмездие. Вот оно - торжество справедливости. Вот оно - обещанное самой себе вознаграждение за все муки и переживания.
Жаль только, что самой Кани не было там, в наступающей армаде папиных войск. Жаль, что она сама не могла сейчас вцепиться в гашетку истребителя и стрелять, стрелять, стрелять…
Но вот что-то вокруг изменилось. Противоборствующие стороны накрыла пелена тумана, распахнулись порты излучателей по всей шарообразной поверхности «Улья». Полыхнули фиолетово-белые широкие лучи смерти, без разбора пожирая и истребители Тургаона и замешкавшиеся парусники Братства… Но Кани напугало не это.
Происходило что-то еще. Что-то непонятное и страшное. Словно в центре сражения просыпалась новая неуправляемая космическая сила…
Кани оторвалась от видений и вскрикнула от неожиданности - кристалл разгорался ярко-оранжевым, слепящим глаза светом. И с каждой секундой - все ярче и ярче, с каждым мгновением - все страшнее и страшнее…
Отец следил за картиной боя и одновременно прислушивался к своему внутреннему голосу. Наконец он дождался - шестое чувство подсказало Владыке о надвигающемся событии.
- Кас! - закричал Отец по связи, - Немедленно возвращайтесь! Командуй общее отступление!
В ответ Кас что-то прорычал - что-то звериное и неразборчивое.
- Я сказал: отступать!!!
- Они должны заплатить! - проревел голос Каса. - На них кровь Братьев… Я…
- Возвращайтесь! - властно повторил Отец, теперь уже полностью уверенный в своем предчувствии. - Кристалл ожил!!!
- Сэр, они отступают! - заявил генерал Лиги,
- В каком смысле? - отозвался Рилиот. Его друг Тургаон уже несколько минут как скинул с головы колокол контроллера биотоков и сидел в адмиральском кресле неподвижный и не издающий ни звука.
- Они бегут, сэр!
- Что, все корабли, включая корабль-матку?
- Нет, сэр. Все малые корабли возвращаются на корабль-матку. Все до единого. Причем так быстро, словно их кто-то гонит.
- Странно, - признал Рилиот. - Какой прок бежать на матку, которую мы облепили со всех сторон? Наша масса помешает главному кораблю пиратов развить барьерное ускорение…
- Возможно, они пришли к выводу, что на матке безопаснее - мы ведь ни разу не открыли по ней огонь.
- Не забывайте, генерал: там заложники!
- Я помню, сэр. Что нам сейчас делать?
- Продолжайте атаку. Блокируйте отступление. Расставляйте силовые ловушки. Берите как можно больше пленных - они пригодятся, когда начнем переговоры.
Генерал, точнее, его изображение пропало из каюты.
- А ты почему молчишь? - обращаясь к Тургаону, спросил Первый Советник.
Маршал сидел, тяжело опустив голову и погрузившись в лабиринты своего внутреннего мира.
- Мне неспокойно, Рилиот, - замогильным голосом отозвался Тургаон. - А ты ничего не чувствуешь? Рилиот прислушался:
- Да, что-то надвигается.
Тургаон открыл глаза, и Советник вздрогнул - глаза маршала оказались кроваво-красными от бесчисленных полопавшихся капилляров. И в этих глазах застыл ужас.

ГЛАВА 34

Братство бежало. Постыдно спасалось бегством, оставляя в космосе обломки уничтоженных кораблей и останки своих лучших сынов.

История «Улья» уже знала такие случаи. Каждый прыжок, совершаемый по воле Бога-спасителя, говорил о пролитой крови, о потерянных жизнях, о Беде, с которой не было силы справиться. Но никогда еще поражение Братства не выглядело столь сокрушительным. Никогда за час обыкновенного космического боя не погибало больше половины лучших воинов «Улья»!
Кас и его Красные Демоны уходили последними. На небольших одноместных истребителях, вооруженные стрелковым арсеналом ближнего действия. Отступая, они вели яростную борьбу за каждый парусник, захваченный силовым мешком перехватчиков или станций противника. Они бросались в короткие атаки на тонущие в туманах защитных полей крейсера, чтобы спасти одного Брата, а потерять пятерых. Они расстреливали угодившие все же под их огонь корабли противника с таким исступлением, словно не хотели оставить неповрежденным ни единого атома стали на их обшивке. Они не уклонялись ни от одного, даже очевидно неравного, боя и совершали такие безумные подвиги, что капитаны крейсеров Лиги потрясенно открывали рты, а затем долго еще не могли выйти из транса…
И все же они бежали. А их ряды все больше редели.
- Отец! - в который раз умолял Кас по связи - он то ревел, как лев, то скулил, как выпрашивающий обед пес. - Останови Бога!!! Ты же умеешь!!! Отец, умоляю!!! Там наши Братья!!! Пусти меня!!! Я должен отомстить!!!
Ответа он не получал. Отец так и не заговорил с Первым Сыном до того самого момента, когда за последним Красным Демоном сомкнулся главный люк порта.
Больше никого не ждали. Около пятисот Братьев все еще оставалось за пределами дома: одни попались в силовые ловушки; другие все еще сражались, отрезанные от «Улья» эскадрой противника; третьи просто оказались слишком далеко, чтобы успеть вернуться. Живые или мертвые, они уже вошли в Книгу Славы - «Улей» запахнул люки и открыл огонь из всех орудий и излучателей, превратившись в пылающий огненный шар, очень похожий на маленькое умирающее солнце.
Кас ворвался к Отцу, на ходу сбрасывая с себя латы - мокрый от пота, с блуждающими глазами и с дрожащим от ярости и обиды подбородком.
- Почему, Отец?!! - едва не плача, закричал богатырь. - Дор погиб! Лод погиб! Сак погиб! Десятки тысяч Братьев погибли!!! И ты даешь им уйти?!
- Не я им. Они нам. - Отец с мрачным видом обвел рукой голографическую карту, раскинувшуюся на половину площади стены центра управления. - Посмотри сам!
Кас приблизился. На карте красными огоньками светились корабли противника - сплошное красное море.
- Сколько их?! - ошеломленно пробормотал Первый Брат.
- Сотни тысяч. Нам нельзя было ввязываться в эту битву, Кас. Теперь вся надежда только на Бога.
- А Бог поможет?
- Бог уже проснулся! Остались считанные минуты!
Кас зарычал от душевной боли, огляделся, разыскивая, на ком бы сорвать злобу, яростно ударил кулаком по спинке тут же разлетевшегося на куски кресла Отца и выскочил из центра управления.
- Он не скоро успокоится! - грустно подметил Вик.
Старший Первый Брат сидел в углу центра бледный, ошеломленный и беспомощный. И он боялся посмотреть в глаза Отцу, бродившему взад-вперед, как средневековый призрак - такой же неживой, такой же мрачный, такой же озлобленный.
Отец ответил ему долгим печальным взглядом.
- Приведите ко мне мой приз.
Солдаты вахты Первого Уровня отшатнулись от сбежавшего с лифтовой площадки Каса, как от внезапно вырвавшегося из клетки льва. Первый Брат действительно был страшен - взъерошенные волосы, обнаженный торс, покрытый свежими, полученными еще сегодня на арене ранами, сжатые кулачищи…
- Живо!!! - заорал Кас. - Это мой приз, и я хочу его видеть! Мне нужно забыться… иди убью всех!..
Он пошел в свои покои, а Демоны вахты переглянулись и бросились исполнять поручение - очень странное для времени, когда весь «Улей» находится на грани гибели; когда каждый вернувшийся воин разыскивает своих друзей; и когда сердце каждого оставшегося в живых обливается кровью утраты!
Сидя в своем домике в карантинной зоне, Линти не слышала ничего: ни об исходе поединка, ни о нападении эскадры Лиги, ни о потерях Братства. Она чувствовала, конечно, что вокруг происходит что-то серьезное и непоправимое, но только чувствовала и потому не находила себе места от страха.
За ней пришли только ближе к вечеру. Ничего не объяснили и повели. По «Улью», охваченному потрясением и скорбью.
Кас ждал полуголый, грязный от пота и засохшей крови и настолько злой, что у Линти от его вида задрожали колени.
- Раздевайся! Братству нужны новые воины, - приказал Кас. - Остальные вон!
- Что? - не поняла Линти.
- Раздевайся. Ты - мой приз. Я выиграл тебя и хочу, воспользоваться.
- Я не буду!
- Что?
- Не буду…
Кас подошел к Линти, схватил девушку за волосы левой рукой, а правой всего одним движением сорвал всю одежду.
- Ты что?! - Линти дернулась от боли и закричала от ужаса. Она попыталась вырваться, но разжать руку Каса не смогли бы и пятьдесят таких Линти.
- Сегодня погибло много моих друзей, - пробормотал Кас, изучая трепыхающуюся жертву. - Пусть у меня будет сын. Все равно ведь ты - мой приз. Жалко только, слишком хилая. Но раз Вик считает, что родишь настоящего воина, - ему виднее…
- Что?!
- Не важно, - Кас швырнул девушку на ложе. - Пока не родишь, будешь жить здесь - не хочу, чтобы мой сын рос среди отрепья Девятого Уровня.
- Что?! - Глаза Линти стали огромными. Она вскочила на ноги, но Кас двинулся наперерез к дверям, отрезая путь к отступлению.
- Но я не собираюсь «рожать»! - Линти попробовала спорить, но ее дрожащий, умоляющий голос сорвался на писк и прозвучал очень неубедительно. - Никто уже тысячу лет не рожает! Это же дикость! Рожать опасно и для ребенка и для матери…
- Не говори глупостей! - Кас аккуратно взял Линти за талию, поднял, как пушинку, и повертел в руках, раздумывая, с чего начать столь серьезное дело. - Сегодня мне нужна хоть одна полная победа, - объяснил он. - Пусть даже такая…
- Но есть же искусственное оплодотворение! Ну… Кас! Ну… пожалуйста!
- Не говори глупостей! - повторил Первый Брат. - Мой сын должен расти, как положено природой!.. И ничего с тобой не станет…
Григ так и не смог выбрать определенного места для своего ноющего тела. «Тело» продолжало бродить по коридорам, по лабиринтам сверкающих золотом покоев, по библиотекам, смотровым площадкам, спортзалам. И все потому, что молодой Первый знал: остановиться - значит позволить депрессии окутать себя с головы до ног. Значит - погрузиться в размышления, которые не приведут ни к чему хорошему. Линти досталась Касу, а ему - позор поражения. Позор если не перед Братством, то перед самим собой!
Григ категорически запретил любым мыслям терзать его голову. Но в душе его сохранилась тоска по потерянной первой любви и еще живая надежда, что есть все же какой-то шанс что-то сделать, на что-то повлиять, что-то изменить…
Крик Линти застал Грига во внутренних покоях Отца - парень и сам не заметил, как попал в один из кабинетов Владыки. Крик раздался совсем рядом, буквально за стеной, и сразу же стих. Григу даже показалось, что слух обманул его - здесь не могло быть Линти и здесь не мог звучать ее голос. Но, понимая всю абсурдность своих действий, молодой Первый все же взялся внимательно изучать завешанные древними картинами стены - без всякой надежды, без всякой цели.
Вдруг крик повторился, заставив Грига задрожать - настолько умоляющим был такой дорогой ему голос. Дрожа нервной дрожью, молодой Первый перевернул все картины и нашел, что искал - большую кнопку в виде выпирающего из стены камня. Он торопливо нажал, камень ушел внутрь, а часть стены за картиной чуть отъехала в сторону, оказавшись секретной дверью. Из образовавшейся щели упал луч света и донесся приглушенный голос Каса. Затем - женский крик и тяжелый гулкий звук удара.
Кас! Линти… Кас имеет на это право! Полное право!
Это же его приз!
Не думай, Григ! Только не думай! И… уходи, уходи отсюда, пока не поздно!!!
Кас притянул девушку к себе. Линти забилась, крича и вырываясь. Боялась она, или нет, но инстинкт самосохранения оказался сильнее страха: острые зубки альтинки впились Первому Брату в плечо, а длинные ногти в спину. Боль бы Кас стерпел, тем более - такую слабую. А вот дикий визг в самое ухо его взбесил - сегодня и так все вокруг действовало Первому на нервы. Руки солдата разжались, Линти упала и тут же получила затрещину, от которой перелетела через ложе и кувыркнулась на пол.
Она едва успела подняться, хватаясь руками за гудящую голову, когда Кас оказался рядом и ударил еще раз - по лицу тыльной стороной ладони. Девушка вскрикнула, ударяясь о стену,
Больше Кас не торопился - посчитал воспитательный момент завершенным. Он вовсе не хотел повредить мать своего будущего сына.
Оглушенная, пошатываясь, Линти осела на пол. Из носа и рассеченной губы потекла кровь. Дотронувшись до лица рукой и обнаружив на ладони красную жидкость, красавица бросила взгляд на обнаженного великана - взгляд, полный непонимания и жгучей обиды.
Кас неторопливо приближался.
- Получай!!! - Линти закричала, выбрасывая вперед обе руки. Некая сила ударила Каса в грудь, причем так, что богатырь отлетел к противоположной стене и громыхнулся о нее всей своей широченной спиной.
- Не плохо! - признал Старший Брат, - Но об этом ты пожалеешь!
В его глазах сверкнула такая звериная злоба, что Линти в страхе ударила еще раз - вложив в этот удар все оставшиеся силы. Но инстинкт подсказал Касу припасть на пол. За спиной послышался взрыв - огромный золотой кубок, как стекло, разлетелся на мелкие осколки. Спортивный кубок, кубок, полученный из рук Отца… Кас взревел. В один прыжок он оказался рядом с испуганно сжавшейся альтинкой и схватил ее за талию, поднимая над головой, раздумывая, швырнуть о землю или оставить в живых. Талия Линти была настолько тонкой, а рука Первого Брата настолько огромной, что Кас ухитрился держать девчонку всего одной ладонью и при этом сжать так, что бедняжка едва не потеряла сознание от боли.
- Хочу, чтобы ты поняла, - процедил Кас. - Я могу раздавить тебя или, что еще лучше, одним движением отвернуть твою бестолковую маленькую головку, от которой все равно никому нет проку! И если я это сделаю, ни один человек в «Улье» не станет меня порицать!
- Пусти…
- Все! Теперь ты уже не вырвешься!
Кас заурчал, как пес, добравшийся до любимой кости. Девушка оказалась в его руках такой же послушной и беззащитной, как игрушечный мишка в руках ребенка. Кас мог делать все, что хотел…
Какое-то движение справа, у стены, заставило Первого Брата чуть повернуть голову. Увлеченный предстоящим делом, Кас сделал это не настолько быстро, насколько следовало. Что-то просвистело в воздухе, а Первый Брат так и не успел понять, что именно.
Огромный боевой тесак с звучным хрустом врезался в голову самому знаменитому бойцу «Улья», рассек ее надвое и устремился дальше, проламывая полки с дорогими призами и застревая глубоко в стене. Кровь и мозги брызнули во все стороны. Линти поперхнулась собственным криком, а Кас медленно и неохотно рухнул, потянув за собой едва живую альтинку.
Стоя за стеной спальни Каса, Григ не смог заставить себя уйти. Из чуть приоткрытой двери до него доносились крик Линти и каждое слово Каса. Настал какой-то момент, и Григ не выдержал. Он толкнул дверь, вошел в комнату, изо всех сил размахнулся здоровой правой рукой и метнул свой боевой тесак, непонятно зачем тягаемый до этого по коридорам Первого Уровня.
Тесак просвистел в воздухе так, словно ничего не весил, а метнувший его человек обладал настоящим богатырским здоровьем. Просвистел и попал точно в цель, причем быстрее, чем застигнутый врасплох Кас успел понять, что происходит. И вот - все получилось - Кас падает…
Григ сделал еще шаг и ошалело уставился на два обнаженных тела - огромное медведеподобное туловище Каса и маленькое, хрупкое, красивое тело юной альтинки. И меньше всего ему верилось, что все это происходит на самом деле.
Линти барахталась, пытаясь подняться. Наконец это ей удалось. Глаза альтинки смотрели в упор на Грига.
- Если хочешь сбежать - теперь самое время! - с трудом выдавил из себя молодой Первый. Линти собралась с мыслями и кивнула:
- Только не одна. С тобой!
Григ отрицательно покачал головой, но Линти обвела рукой то, что осталось от главнокомандующего.
- Тебе не простят!
- Да… наверное…
Он уже ничего не понимал. Сегодня… Завтра… Рядом лежал огромный труп прославленного воина «Улья», всеобщего кумира и совсем недавно - его, Грига, идола… Перед ним стояла необыкновенно красивая обнаженная девушка, за которую он уже один раз отдал жизнь и, наверное, отдал бы второй…
- Что, так и будешь на меня смотреть?
- Не знаю… Тебе нужно надеть скафандр. Я пойду так.
Григ скинул с себя боевые латы. Линти забралась в них. Биоусилители раздулись, плотно охватывая тот объем, который было нужно.
- Идем, - сказал Григ.
Они вышли через секретную дверь, и Григ плотно замкнул ее за собой. Прошли покои Отца. Вышли в коридор.
- Подожди! - сказала Линти. - Нам нужно найти Болера и Кани
- Болера убил Кас, - сообщил Григ.
Линти только моргнула - новость, которая вчера привела бы ее в транс, сегодня не смогла даже вызвать на глаза слезы. Быть может, позже, когда будет время…
- Кани… - повторила Линти.
Ее лицо приняло отсутствующее выражение - альтинка медитировала, разыскивая пропавшую подругу.

Предыдущая страница 32 Следующая страница


33 Сергей Фрумкин

- О боже… - произнесли ее побелевшие губы, но выражение лица не менялось, Линти смотрела куда-то вдаль, пока не упала в своем тяжелом боевом скафандре на руки потрясенного Грига.
- Очнись! - потребовал Брат, едва удерживая тяжелую, но драгоценную ношу.
- А? - Глаза открылись, в них стоял ужас.
- Что Кани?
- Бежим, Григ - ей мы уже не поможем!

ГЛАВА 35

Кристалл разгорался все ярче, освещая каждый уголок огромного зала. Его свет пронизывал, облучал, обжигал, причинял Кани все больше и больше боли. Ей некуда было спрятаться. Нельзя было покинуть помещение - все лифты находились где-то невероятно высоко и не вызывались изнутри.
Одновременно, ощущая во всем теле боль, Кани чувствовала, как растет сила ее сознания. Словно прежде чем убить, Бог «Улья» давал незнакомке познать мир таким, каким тот был на самом деле. Ошеломленный мозг альтинки видел сейчас все: остекленевшие, сумасшедшие глаза Тургаона, сосредоточенное лицо Рилиота, падающего с раздробленным черепом Каса. Еще - то, что произойдет минуты спустя: бросок энергии в главном гиперприводе, свой обгоревший труп и корабль пиратов, благополучно уходящий в пустоту подпространства - в бесконечную даль от заслуженного Братьями возмездия.
Но этого не должно было случиться! В отчаянии, превозмогая боль и парализующие приступы страха, Кани стала стрелять в Бога «Улья» из своего ручного излучателя. Кристалл не реагировал. Его жар все увеличивался, его свет, казалось, исходил уже отовсюду - из всех точек круглого помещения одновременно.
- Не-е-е-ет!!! - закричала альтинка. Ее боевой дух еще не погас. В ней все еще были силы. Она не хотела умирать просто так!
- Я не позволю тебе…
По наитию или потому, что все равно не оставалось ничего другого, альтинка применила свое последнее оружие - силу освобожденного разума. Всей волей молодого, не желающего умирать сознания Кани ввязалась с кристаллом в бой, противоборствуя той силе, что нагнетала сейчас в центре зала титаническую энергию для мгновенного гиперпрыжка… И… кристалл начал уступать!!! Кристалл сдавался!!!
Не веря еще своим глазам, которые вновь начинали различать на слепяще-белом фоне перила обзорной галереи, ее пол и стены зала, Кани всхлипнула от радости. Она засмеялась, одновременно рыдая и от нервного перенапряжения и от пережитого страха.
- Так значит, ты послушный… - зазвенел дребезжащий от всхлипываний голосок альтинки. - Значит, ты хороший Бог… Значит, ты меня не убьешь…
- Нас оцепили со всех сторон, - заметил Вик. - Если прекратим стрелять, подойдут вплотную.
- Бог уже ожил, - отозвался Отец.
- На излучатели уходит слишком много энергии. Что, если не хватит кристаллу?
- Должно хватить. Я уже чувствую - переход близко. - Хорошо, Отец.
Прошло десять минут. Излучатели выбрасывали в космос столетние запасы энергии «Улья», а гиперпереход так и не начинался.
- Бог никогда не готовился к прыжку так долго, - напомнил Вик. Хотя едва ли стоило - Отец и так не находил себе места и точно так же не имел представления о причинах задержки, - Может быть, прекратить огонь?
Владыка вдруг вздрогнул и изменился в лице:
- Вик! - Его жилистые стариковские руки затряслись. - Кто-то удерживает Бога от перехода! Кто-то заговорил с ним!
Вик не поверил своим ушам:
- Кто? Ведь только Отцы…
Владыка зарычал и бросился вон из центра управления.
- Они наши! - сказал Рилиот. - Старинные космические города аккумулировали много энергии, но запасы пиратов все равно вот-вот кончатся. Тогда подойдем вплотную и начнем переговоры… Эй, Тургаон?! Ты слышишь? Что с тобою?
Тургаон с трудом поднял голову. Его глаза блуждали, а лицо горело.
- К-а-н-и… - с неимоверным трудом выдавил из себя маршал. - Моя девочка…
- Ты что, Тургаон?! Мы ведь победили! Очнись! Все замечательно!
Но маршал только посмотрел остекленевшими от пережитого ужаса глазами в непонимающие глаза друга.
Отец мчался по коридорам межобшивочного пространства «Улья», распугивая занимающих свои прежние посты часовых, отталкивая локтями попадающихся на пути техников и не реагируя на приветствия воинов и их предложения о помощи. Все в нем клокотало в преддверии катастрофы и, что еще хуже, в преддверии самого большого предательства в истории «Улья». Кристалл остановлен1 Остановлен волей человека! Владыка знал лишь одного Брата, способного совершить такой подвиг!
Его собственный сын - предатель?!!
Лифтовая площадка устремилась вниз, в шахту главного гиперпривода. Кристалл все еще дышал жаром - автоматика лифта остановила площадку, едва та выглянула из шахты. Продвижение дальше грозило пассажиру смертью - ионизирующее излучение Бога все еще превышало норму.
Готовясь к страшному удару, Отец обшарил взглядом все галереи и обомлел - вместо Грига на центральном обзорном кольце стояла на коленях темноволосая девушка - заплаканная и дрожащая. Девушка, которую Владыка видел всего один раз в жизни, и то на голограмме - в Амфитеатре, в день объявления призов. И эта девушка остановила привод…
Неужели какая-то девчонка… Это ничтожное существо говорило с Богом?! Девчонка ценой своей жизни остановила привод?! Оказалась выше всех Братьев и равной самому Отцу?! Нет!!! Такого не могло быть!!! Это противоречило самому смыслу жизни!!!
- Остановись! - закричал Отец, но альтинка далеко внизу не могла его услышать.
Лифт отказался спускаться ниже, а в руках Владыки не оказалось ничего, чем можно было бы выстрелить в хрупкое создание, сидящее на полу обзорной галереи. Возвращаться назад за оружием - значит потерять последние крупицы драгоценного времени…
Но остаться… Раскаляясь, кристалл должен был спалить все живое. Его излучение даже сейчас грозило болезнью, на излечение которой уйдут месяцы и даже годы. И если Бог спасет «Улей» и перебросит его в безопасное место, то взамен заберет жизни всех, кто осмелился смотреть ему в глаза в минуты его пробуждения!!!
Отец сглотнул, обдумывая свой последний, решающий шаг. Братья погибли. Тысячи и тысячи Братьев. И погибли по вине одного человека - по вине своего поводыря, по вине своего бога. Он - Отец - должен был предсказать опасность, должен был почувствовать приближение хаоса, должен был остановить разведчиков, когда еще было можно. А он… он думал о другом. Думал о себе, думал о своем будущем, думал, как спасти Грига… И вот он - результат отцовского эгоизма!!!
Только это еще не все! Еще тысячи и тысячи Братьев ждут своего спасения. Тысячи и тысячи верных, благородных воинов, которых Отец любил всем своим большим богатырским сердцем. Тысячи и тысячи, которые все еще продолжают верить своему Владыке…
- Оживи! - Отец посмотрел в сияющий ослепительным светом гигантский камень. - Оживи, наш Бог!!! Я взываю к тебе!!! Я - твой сын и Я - Владыка «Улья»!!!
Кани показалось, что свет вновь усиливается. Она перестала плакать и присмотрелась - очертания предметов действительно пропадали, заливаемые сплошным белым фоном. И нестерпимый жар вновь начинал свое наступление, грозя спалить волосы и обжечь кожу.
- Что происходит? - испуганно прошептала Кани.
Она подняла голову. Высоко под потолком висела едва заметная из-за слепящего свечения площадка лифта, и там стоял человек… Воля этого человека направлялась на кристалл и заставляла его вновь загораться своим смертоносным пламенем.
- Что вы делаете?! - умоляюще прошептала Кани. Но, даже если бы она закричала, человек в лифте не смог бы ничего услышать - так велики были размеры помещения и так громко ревел сейчас главный гиперпривод «Улья».
А у нее почти не оставалось сил, чтобы вновь вступить в борьбу за продолжение жизни…
И все же Кани попробовала. Попробовала собрать свою волю; попробовала вспомнить все плохое, что происходило с ней в последнее время, - чтобы разозлить себя, довести до исступления и выплеснуть наружу все оставшиеся душевные силы…
Но и человек не уступал. Он был сильнее, он еще не успел устать, в нем тоже кипели страсти, и он готовился сто раз умереть, но только достигнуть своей цели…
Свет становился ярче, а жар причинял невыносимую боль…
Все Братья возвращались из порта «Улья», и только Григ и закованная в броню альтинка двигались им навстречу. Порядок на корабле уже восстанавливался, часовые занимали свои посты, но никто еще не был готов работать в обычном каждодневном режиме - Братья были слишком взволнованы, слишком обеспокоены, слишком ошеломлены. Демоны Охраны пропускали Грига и его спутницу, даже не присматриваясь, даже не задавая вопросов.
А ведь пара выглядела более чем странно: бледный больной Первый Брат, опирающийся на закованную в броню руку неизвестного, походка которого сохранила женскую грацию даже вопреки буграм биоусилителей…
«Нужно спешить! - поторапливала Грига мысль Линти. - Корабль вот-вот прыгнет в пространстве!»
«Да, - согласился Григ. - Бог-спаситель…»
«И скоро найдут Каса…»
«Я стараюсь…»
Вот наконец и порт. Спасательный бот с «Эльрабики»… Если снаружи встретят солдаты Лиги, пусть они лучше увидят корабль тарибов, чем истребитель или парусник Братства.
«Нас там застрелят», - засомневался Григ.
«Нет. Не застрелят. Там мой отец. Я его чувствую. И он меня… Они не будут стрелять…»
- Ты куда это, Григ?!
Среди множества людей кто-нибудь должен был заметить странное поведение Первого. На Грига, нахмурившись, смотрел Старший Брат Грон - уцелевший в бою Красный Демон.
- Из лазарета - в атаку? Ты опоздал, Брат!
Зрачки Линти увеличились, поглощая красивую голубую радужную оболочку.
«Открой нам ворота! - потребовала альтинка. - Если попробуют остановить - убей!»
Грон кивнул и неуверенной походкой побрел к пульту.
- Скорее в корабль! - Линти подтолкнула замешкавшегося у люка Грига.
Как и все машины «Улья», тарибский бот всегда был готов к полету. Заправлен, укомплектован. Оставалось только занять два из десяти противоперегрузочных кресла и завести двигатель…
Неожиданно для всех находящихся в порту Братьев один из спасательных ботов вдруг загудел, поднялся в воздух и устремился к тоннелю, выводящему из «Улья» в открытый космос. Все замерли, провожая корабль самоубийц удивленными и растерянными взглядами. Все, кроме Грона, который стоял за пультом, смотрел на него остекленевшими глазами и бездумно стучал по клавиатуре системы управления люками шлюза…
С Тургаоном происходило что-то страшное. Он не отвечал на вопросы, не реагировал на окрики, не шевелился и не переводил взгляда с одной-единственной бесконечно удаленной точки. Только лицо маршала заметно менялось - оно каменело на глазах, приобретая серо-землистый оттенок.
Рилиот смотрел на друга и не мог ничем ему помочь. Ни он, ни магнитный Мозг «Бессмертного», который обладал способностью поставить диагноз при любом, даже самом редчайшем человеческом заболевании.
Через какое-то время симптомы изменились. Тургаона стала бить дрожь. Сперва застучали одни зубы, затем он задрожал всем телом - все сильнее и сильнее. В конце концов затрясся вместе с креслом.
Рилиот понял, что нужно что-то делать. Он сосредоточился и вмешался в мысли друга, желая узнать, что там творится. И тут же, в мгновение, отпрянул обратно, ужаснувшись от увиденного. Тургаон смотрел на свою Кани!..
- Тургаон… Боже!
Маршал же трясся не переставая. Его рот широко открылся, словно хотел, но не мог выпустить изнутри избыток отрицательных эмоций. Глаза вылезли из орбит и излучали такую мольбу, что Рилиот отвернулся, с трудом сдерживаясь от желания обнять друга и зарыдать вместе с ним.
И вдруг истошный, нечеловеческий, душераздирающий вопль вырвался на свободу, продержался десять секунд на самой высокой ноте, а затем оборвался, освободив тело от оцепенения и позволив наконец маршалу упасть на пол, и он зарыдал, стуча себя кулаками по голове…
В это же самое время «Улей» пропал с голографической карты сражения.
Рилиот переводил взгляд с карты на маршала и с маршала на карту… Маршал уже затихал на полу, жалкий, с тоскливым безжизненным взглядом,
А Линти была там! Линти, которую Рилиот так долго искал, только что исчезла вместе со всем этим проклятым пиратским лагерем!
- Сэр! Пираты ретировались, использовав скачок через гиперпространство, - доложили по связи.
- Как же это возможно?.. - растерянно пробормотал Первый Советник Лиги. - Они ведь были в кольце… Они ведь не могли разогнаться…
Он понял, что лучше будет куда-нибудь сесть - ноги подкашивались, а голова совсем пошла кругом. Пираты сбежали. Их древние двигатели оказались способны на невозможное - стартовать в гиперпространство на досветовой скорости
На поду приходил в себя маршал Флота. Он сел и поднял на Рилиота кроваво-красные и ничего больше не выражающие глаза.
- Не волнуйся, - скорее самому себе, чем другу, сказал Рилиот, - Я знаю, кто они! Я знаю, где их искать! И мы найдем наших девочек…
Маршал вздрогнул и опустил глаза в пол.
- Не девочек, Рилиот, - прошелестел слабый голос. - Только Линти. Моей Кани больше нет!

ЭПИЛОГ

Спасательный бот с Линти и Григом вырвался из шлюза «Улья» через секунду после того, как сам «Улей» завершил гиперпространственный скачок и вернулся в свое привычное родное измерение. Вместо открытого космоса, кишащего боевыми кораблями эскадры Лиги Объединенных Миров, перед глазами альтинки и Первого Брата заполыхал огонь тормозящей падение бота атмосферы.
Прямо под ними раскинулись просторы неизвестной планеты!!!
Бог словно решил поиздеваться над Братьями, вытащив их из одной беды, но швырнув в другую.
«Улей» падал. Стремительно рушился в притягивающую его плоскую бездну. Он был рассчитан на что угодно, но только не на посадку - никогда космические города не приземлялись в портах планет. Во всяком случае, ни один из Братьев не знал, что такое «планета», как входить в «атмосферу» и что нужно сделать, чтобы мягко опустить свой мир на специально выбранное место. Все, что смогли сделать Братья-техники, - включить непригодные для атмосферы двигатели и тем самым слегка затормозить падение…
Григ попросту бросил управление ботом Ошалев от совершенно новых ощущений, Первый Брат сидел и смотрел, как надвигается на него нечто огромное, бесконечно протяженное, неровное и разноцветное
- Григ! - закричала ему Линти. - Григ, очнись!
Но он не мог очнуться. Вокруг гуляло пламя, экраны сканировали все быстрее и быстрее приближающуюся твердь, а рядом огромным сверкающим шаром почти с той же самой скоростью, что и бот, несся к планете космический город «Улей»…
Автопилот тарибского спасательного бота включился сам. Правда, только тогда, когда до падения оставались считанные минуты. Он включил двигатели на торможение, оторвался от летящего рядом огненного объекта и предложил пассажирам определиться с местом высадки.
«Спасибо вам, тарибы», - благодарно подумала Линти, а вслух сказала:
- Где угодно, только подальше от места, где рухнет «Улей»!
- Не понял, - признался компьютер. Линти пожала плечами - ей было все равно, куда приземляться. Теперь уже все равно!
- Сто километров на север.
- Слушаюсь, леди!
Бот приземлился на границе между лесом и полем, на открытом солнцу цветущем холме. Приземлился на воздушную подушку - очень тихо и мягко, не подняв облаков пыли и даже не повредив под собой травяной покров.
- Здесь можно дышать? - спросила Линти.
- Да, леди, - отозвался компьютер. - Условия пригодны для вашего существования.
Альтинка открыла люк, и в лицо ей и Григу ударил первый луч обыкновенного планетарного солнца. Защебетали птицы, загудели летающие насекомые, застрекотали кузнечики, зашелестел лес. Запах хвои, свежей травы и цветов ударил так сильно, что у космоплавателей закружились головы
Особенно у Грига. Брат был настолько потрясен, ошеломлен и напуган, что не находил слов и только тупо пялился на невероятный мир вокруг себя. Он представлял настолько смешное зрелище, что Линти забыла обо всех своих только что пережитых страданиях и залилась звонким, звенящим девичьим смехом.
- Это… планета? - наконец смог выдавить из себя Григ.
- Конечно, мой дурачок!
- Похоже на Девятый Уровень…
- Вылезай!
Они забрались на корпус бота и огляделись вокруг. На горизонте раскачивался огромный дымящийся гриб и сверкала полоска катастрофического по масштабам пожара.
- «Улья» больше нет, - сказала Линти.
Григ вскинул на нее глаза и не смог сглотнуть возникший в горле ком, помешавший что-то ответить. Как легко сорвались с ее губ эти слова! Нет «Улья», нет Братства, ничего нет!!!
- Я так не думаю, - через какое-то время хриплым от волнения голосом пробормотал Первый Брат. - «Улей» не разбился, Линти Он и раньше выдерживал столкновения с метеоритами… и другими небесными телами. Наверное, погибли многие, но… не все. Все не могли погибнуть…
- Может быть, - согласилась Линти. Она почувствовала тепло в груди и улыбнулась:
- Рилиот знает, где мы. Нас скоро найдут.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 6)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 11)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 18)
  • ГЛАВА 20 (Страница 19)
  • ГЛАВА 21 (Страница 20)
  • ГЛАВА 22 (Страница 21)
  • ГЛАВА 23 (Страница 22)
  • ГЛАВА 24 (Страница 22)
  • ГЛАВА 25 (Страница 24)
  • ГЛАВА 26 (Страница 24)
  • ГЛАВА 27 (Страница 25)
  • ГЛАВА 28 (Страница 26)
  • ГЛАВА 29 (Страница 27)
  • ГЛАВА 30 (Страница 28)
  • ГЛАВА 31 (Страница 29)
  • ГЛАВА 32 (Страница 30)
  • ГЛАВА 33 (Страница 31)
  • ГЛАВА 34 (Страница 32)
  • ГЛАВА 35 (Страница 33)
  • ЭПИЛОГ (Страница 33)


Сергей Фрумкин

Улей

Цикл: "Улей" - 1

 Читать книгу

Аннотация

Галактическую цивилизацию давно уже не сотрясают войны. Состоятельные молодые люди жаждут развлечений, совершая круизы по мирам планетарного объединения. И вдруг — пиратское нападение на экскурсионный лайнер «Эльрабика». Совершив захват лайнера, корабль убийца исчезает как призрак. «Улей» — это космический город, странное сообщество людей воинов — Братьев, плывущих на своем корабле скитальце к никому не ведомой цели. Операция по захвату «Эльрабики» — лакомой добычи, попавшейся на тысячелетнем пути «Улья», резко меняет жизнь одного из Братьев, юного паренька по имени Григ, неожиданно взлетевшего на самые высоты иерархической лестницы Братства. Но даже Владыка «Улья» — Отец — не предполагает, чем станет «ценный трофей» в судьбе всего Братства.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel