Сергей Фрумкин - Рожденный Светом

1 Сергей Фрумкин

ГЛАВА 1

- Повторяю суть задания, - громыхал в шлемах солдат суровый голос лейтенанта. - С орбиты заметили «слепую» зону - импульсы радаров отражаются от поверхности, расположенной на пару десятков метров выше, чем отмеченный ранее на картах уровень суши. Аналитики предполагают, что противник проник на нашу территорию и накрыл квадрат сто на сто метров маскирующими полями, скрывая некую деятельность от наших зондов-шпионов. Судя по небольшим размерам квадрата, под силовыми щитами может обнаружиться вход в глубинный бункер или что-то в этом роде. Посланные под маскирующие щиты роботы-разведчики типа «крот» не вернулись. Последовавшая за «кротами» разведгруппа спецназа обнаружила вход в зону, но встретила сопротивление, почему и вызвали нас. Наши действия: высаживаемся, проникаем под щиты, уничтожаем излучатели силового поля и отступаем, открывая территорию для удара с воздуха… Вопросы будут?
- Спецназ заказал роту пушечного мяса, - криво усмехаясь, сказал 104-й на ухо сержанту. - Какой кошмар - «встретили сопротивление»!
- Отставить! - огрызнулся сержант. - Прибереги свои замечания до возвращения на базу!
104-й сидел в противоперегрузочном кресле бота за спиною сержанта, но шлем - латы повышенной защиты с круговым обзором давал возможность увидеть лицо говорившего. Темнокожий рядовой улыбался и пытался шутить, но в его глазах вполне заметно дрожал огонек набирающего силу страха…
«Латы повышенной защиты»… Это круговой обзор, система биолокации, энергонепроницаемая броня, набор всевозможных приспособлений, как-то: ножи, кусачки, плазменный резак, лебедка, аптечка, еще климат-контроль, вентиляция, электронные навигатор и логистик… и усилители мускульной силы, чтобы тягать на себе всю эту груду металлолома. Десантники ненавидели эти металлические одноместные фобы, как прозвали в частях интеллектуальные латы - не столько даже из-за того, что те ценились выше человеческой жизни и волновали командование больше, чем судьбы людей, которых должны были защищать, а скорее потому, что приказ «надеть латы!» неизменно означал: «вернутся немногие!».
Сержант, как и все те, кто рисковал жизнью в войне на Клероне, был «безымянным». Его двадцатизначный личный номер начинался указанием звездной системы, где находился Эмбриональный центр, место зарождения и взращивания миллионов безымянных младенцев, продолжался номером самого Центра в списке генетических лабораторий галактики и завершался индивидуальным кодом, определяющим файл данных в международной картотеке и полностью характеризующим гражданина для всех действующих в космосе систем идентификации.
Последние три цифры номера-имени сержанта были 947-й. Как правило, и этого хватало. Если бы поблизости объявился еще один 947-й, «краткое имя» солдата удлинили бы на одну-две цифры - тогда оно выглядело бы как 56947…
947-му едва исполнилось двадцать пять лет. Для Ларнита, планеты, где прошли детство и юность солдата, - возраст незначительный, незрелый, подростковый. Для десантной дивизии вооруженных сил Ростера - почтенный: здесь редко доживали до тридцати. Настоящей удачей здесь считалось не уцелеть, а сменить место службы или подняться в должности, избавившись от стали боевых лат и сменив их на легкий китель штабного офицера…
Очередное задание не обещало стать ни более интересным, ни более героическим, ни более важным, чем все предыдущие. Бот рушился вниз со скоростью семьсот километров в час, не ускоряясь и не притормаживая - лишь перед самой посадкой на поверхность планеты перегрузка даст о себе знать, на какое-то мгновение попытавшись вырвать тела солдат и одного офицера из цепких, надежных захватов массивных кресел. А до того момента десантники не ощущали ничего - только стук сердца, томимого предощущением очередного бессмысленного риска, да в системах звуковой связи шлемов тяжелое, нервное дыхание, со свистом вырывающееся сквозь сжатые зубы из сотни глоток.
У этого задания была только одна особенность - оно должно было стать последним в сезоне. Рота 947-го отработала свое и могла уйти на очередной месячный отдых, перекочевав из зоны военных действий на орбиту дислокации кораблей резерва. Поэтому все мечты и мысли солдат связывались с предстоящим отдыхом. В мыслях кто-то уже гонял по залу мяч, кто-то просиживал сутками в видеозале, кто-то болтал с далекими подругами по глобальной информационной сети, кто-то повышал уровень образования и сдавал экзамены на курсы младшего офицерского состава… О смерти не думал никто, как никто не хотел возвращаться мыслями к неприглядной действительности - к полумраку бота, к покрытым энергоотражающими чешуйками стальным латам на спинах сидящих впереди товарищей, к закрепленным на голенях в специальных чехлах тяжелым импульсным излучателям, кажущимся одушевленными из-за нагоняемого ими страха - во всяком случае, пока машина не распахнет люки и не раздастся пробирающий до костей рев лейтенанта: «прибыли!!!».
Шлемы приглушили грохот выпадающих наружу бортов-трапов, одновременно усилив надрывный крик командира: «Вперед! Вперед! Вперед!» Кресла выпрямились, подбросив сидевших на ноги.
Снаружи чернела безлунная ночь Клерона. Бот стоял на скалистом плато, лишенном растительности, усыпанном большими и малыми осколками гранитной породы. Насколько хватало глаз, виднелись лишь резкие грани, глубокие тени да непролазные завалы. Отвратительное местечко!
- Объект в трех километрах южнее, - сообщил из динамиков шлема голос лейтенанта. - Приготовиться к марш-броску!
Выстроившись цепочкой, они побежали по «тропе» - узенькой полоске ровной поверхности между завалами каменных глыб.
947-й прислушивался к каждому шороху, приказав компьютеру лат по максимуму «навострить уши». Внутреннее беспокойство предшествовало любой операции, но на этот раз оно как будто будоражило больше обычного.
- Сэр, на месте врага я бы устроил засаду между камнями. Почему бы нам не послать вперед разведчиков? - обратился сержант к командиру.
- Мы у себя в тылу, 947-й! А разведчики ждут у объекта.
Дорога уходила в большую воронку. Естественного она была или искусственного происхождения - об этом оставалось лишь гадать. Война так перекопала поверхность злосчастной планеты, что следы человеческой деятельности отпечатались едва ли не на каждом пятачке ее суши и океанского дна. Идти стало труднее - глыбы гранита увеличились в размерах и то и дело перегораживали тропу, вынуждая карабкаться по откосам с помощью магнитных присосок на перчатках и ботинках.
- Нам подали знак «внимание»! - сообщил командир.
Рота замерла. Дальше пошли медленно, пригнувшись и ступая след в след. Впереди глыбы гранита образовывали своего рода туннель - повалившись друг на друга, несколько плит оставили под собой узкую щель, ровно такую, чтобы мог протиснуться один человек в бронированных латах. У входа в этот «туннель» солдат ждали. Невидимые до того мгновения тени выбрались из щелей-укрытий и отключили рассеивавшее свет маскировочное излучение своих многофункциональных неармейских лат - легких, удобных, не стесняющих движений и напичканных электроникой не хуже стальной брони ударного отряда десантников. Три суровых, обдутых ветрами многих миров, морщинистых и немолодых лица возникли из темноты, а глаза, высвеченные отблесками от устройств ночного видения десантников, с легким пренебрежением изучали вновь прибывших.
«Наемники, - подумал 947-й. - Свободны в своих действиях, сами себе хозяева, прекрасно экипированы, не рискуют, не лезут в пекло и зарабатывают - дай бог иному майору…»

- Кто командир? - спросил старший в тройке. Лейтенант поднял руку.
- Сэр, - объяснил разведчик, водя пальцем по воздуху. - В двух метрах от вас - силовая стена типа «N». Опущена в виде полусферы. Радиус - пятьдесят метров. Не непроницаемая, но напряжение зажарит вас в ваших латах, как яйца в скорлупе. Щель видите? Силовая стена как бы опущена сверху. Под плитами можно пробраться под купол сферы.
- Что там? - спросил лейтенант.
- Вот вы и расскажете, - ухмыльнулся разведчик.
- Сопротивление отмечено? - спросил лейтенант.
- Мы туда не влезали, - отрезал наемник. - Для этого есть вы. Роботы не вернулись - вот вам и сопротивление. - Он подал знак своим людям удалиться из зоны и с улыбкой бросил: - Удачи!
Лейтенант обвел взглядом роту десантников. Три сержанта. Девяносто рядовых.

- За мной! - Командир пошел первым.
947-й на мгновение замешкался, пропуская десяток рядовых мимо себя. Его взгляд задержали гранитные плиты. В них было что-то подозрительное. Казалось невероятным, чтобы природа обвалила сразу два каменных блока таким образом, чтобы каждый из них не дал упасть другому. И потом - почему затаившийся под сводом защитного поля враг оставил брешь в своей обороне? Что стоило ему расположиться на несколько метров дальше или, наконец, просто расчистить занимаемую площадку?
Логистик лат пока молчал, но он опирался на факты, а не на предчувствия.
- Сэр… - решился позвать командира 947-й. По плечу стукнул кулак 888-го.
- Давай! - поторопил его второй сержант. - Твои уже там! Струсил, Семерка?!
Объяснять не было времени. 947-й отмахнулся, склонил голову, чтобы не удариться ею о потолок, и втиснулся в узкий проход «туннеля».
«Глупо, - думал он, с трудом передвигаясь боком и слыша, как и впереди и сзади точно также копошатся сжатые стенами товарищи. - Мы здесь как рыбки в консервной банке. Один излучатель изнутри, один снаружи - никто и не дернется…»
Пространство благополучно расступилось, охватив сержанта чернотой, в которой тонули даже импульсы устройств ночного видения шлема. Вероятно, как раз про такую картину говорили: «Хоть глаз выколи». Мрак был густым, материальным, весомым.
«Под куполом дополнительная защита, - рассуждал про себя 947-й. - Сверху - поле маскирующее, чтобы не заметили станции, вокруг - ионизирующее, чтобы не проникли разведчики противника, внутри - поглощающее фотоны света, чтобы лишить ориентации… Но к чему гасить свет еще и внутри?! Разве только…»
В этот момент что-то полыхнуло бледно-голубым и погасло. В свете энергетического заряда 947-й успел различить множество фигур вокруг себя - вся рота миновала проход под плитами и точно так же, как и он сам, озиралась в абсолютном мраке. За первым всполохом последовал второй, затем третий, наконец целая очередь плазменных зарядов осветила дорогу от центра опасной зоны к месту, где стояли непрошеные визитеры. Солдаты, которых достигли голубые огни, начали падать, словно подкошенные…
- Лежать!!! - опомнился сержант. - Всем лечь на землю!!!
- Лечь на землю! - подхватил и командир. - Открыть огонь по врагу!
В синеватом мраке, разрываемом раз за разом плазменными зарядами, что-то происходило. Некое крупное существо выползало из-под земли в самом центре очерченного силовым полем пространства. Оно держалось на огромных многочисленных лапах и неторопливо выпрямлялось на них, возвышаясь над залегшими на земле солдатами.
- «Паук!» - испуганно прошептал 888-й. - Черт! Ловушка!
- Робот-убийца, - каким-то чудом сохранив спокойствие, проговорил лейтенант. - Ручным излучателем его не возьмешь… Немедленно обеспечьте мне связь с командованием!
- Связи нет, сэр! - ответил третий сержант. - Маскирующее поле «паука» препятствует!
- Поэтому-то «кроты» ничего и не сообщили… - пробормотал лейтенант. - Отходим, как пришли! Быстро! Кто первым выберется, доложить ситуацию на ракетоносец!
Противопехотный автомат - «паук» полностью выбрался на поверхность и активизировался, открыв огонь из доброго десятка своих станковых излучателей. Солдаты запаниковали. Беспорядочно отстреливаясь, они отползали к туннелю, ведущему из зоны поражения. Потери росли с каждой секундой.
«Так что, здесь только „паук“?» - размышлял 947-й. - Под силовым куполом больше ничего нет? Но зачем засекречивать местонахождение «паука», который, наоборот, должен привлекать внимание своих
жертв?»
- Сэр! - закричал 947-й, оборачиваясь к лейтенанту, который уже протискивался между плитами, ведущими наружу. - Сэр, назад! Сэр, это ловушка! «Паук» новой модели, он излучает маскирующее поле, только чтобы заманить под него как можно больше людей и техники! Пути к отступлению быть не может - смысл ловушки в том, чтобы снаружи не догадались, что под маскирующим полем всего лишь один «паук» - убийца! Он психологически толкает нас удирать той же дорогой! Выход закрылся, сэр!
Лейтенант не послушался. Возможно, он просто не слышал. По связи к командиру долетали сейчас не только слова сержанта, но и проклятия, стоны, всхлипы и вскрики ребят роты - заряды были слишком сильны для защитного покрытия их лат, и они варились в них заживо.
Увидев, что предупреждение не подействовало, 947-й рванулся к туннелю, перегородил его собою и стал отпихивать назад очумелых от испуга, рвавшихся наружу товарищей. Перед ним вырос 888-й. Он был не в себе. Трясущимися руками 888-й направил на 947-го дуло излучателя, но в этот момент в туннеле полыхнул свет. Предположение сержанта подтвердилось: заманив к себе в нору добычу, «паук» перекрыл выход, усилив мощность силового поля. Зажатые в узком проходе, лейтенант и те, кто до него успел протиснуться к выходу, сгорели от напряжения купола.
Во всяком случае, лейтенант больше не отзывался. А 888-й остолбенело смотрел на сержанта и все еще хотел последовать за командиром.
- Назад!!! - во всю глотку заорал 947-й. - Лейтенант погиб! Принимаю командование на себя! Всем лечь на землю! Рассредоточиться вокруг вражеского робота! Стрелять не в «тело» - это бесполезно! - целиться в «спину» «паука», чуть выше его излучателей! Прекратить панику!!! Исполняйте приказ!!!
Люди неохотно подчинялись, а «паук» заколыхался на своих лапах, непрестанно брызгая огнем во все стороны и то и дело попадая в расползавшиеся вокруг него цели.
- Зачем нам туда стрелять?! - прошипел 888-й, хватая 947-го за плечи с явным намерением отбросить преграду от входа в туннель. - Что толку?!!
- На «спине» должна быть антенна излучателя силового поля!
- Почему же тогда ее не видно?!! - завопил 888-й.
- Потому что здесь ничего не видно, придурок!!! - проорал в ответ 947-й.
- Ты, умник! А если антенны там нету?!!
- Если нет - мы все трупы! Пути-то назад все равно нет! Ловушка захлопнулась!
Заряд полыхнул совсем рядом, осыпав спорщиков осколками гранита. 947-й бросился на землю, сбивая с ног и 888-го.
- Стреляй по антенне! - выкрикнул 947-й. - Давай очнись и стреляй!
Он показал пример - выхватил излучатель и прибавил к светопреставлению всполохи еще одной очереди ядовито-голубых зарядов.
… Секунды растянулись в часы, потому что каждая из этих секунд могла стать для кого-то последней. Десантники выпускали короткие очереди и перекатывались на новую огневую точку, и каждый молился, чтобы выбранная «пауком» жертва и на этот раз оказалась кем-то другим. А «паук» наступал. Он перемещался по выбранному для себя небольшому радиусу с такой скоростью, что солдаты не успевали прицелиться в находившуюся где-то над стальным телом невидимую антенну; он стрелял с такой частотой, что его импульсные заряды сливались в светящиеся пунктирные полосы…
- Есть! - наконец крикнул кто-то.
947-й поднял голову - наверху появились звезды небесного свода. «Паук» обрисовался полностью - необычная модель с дымящимся и искрящим излучателем-передатчиком на «спине». Теперь тварь показалась тем, кто уцелел, куда меньше размером, да и безобиднее… Но второе - только показалось.
947-й перевернулся на спину, крича своему компьютеру:
- Связь! Давай связь!
- Ракетоносец? - с вопросительной интонацией проговорил голос.
- Отряд «Гамма 57»! Обнаружен противопехотный робот! Ведем бой! Просим поддержать огнем!
Еще несколько бесконечно долгих мгновений. Еще две потерянные жизни. И - небо озарил молниеносно рванувшийся вниз луч. Затем - слепящий свет и разлетающаяся от центра арены боя, сбивающая с ног и раскидывающая лежащих на земле десантников волна воздуха, а с ней искореженные куски металла, песок и осколки гранитных глыб…
- Скажите, 947-й, - глаза майора (он называл себя не иначе как 7773, чтобы даже в краткой форме своего имени подчеркнуть наличие трех подряд идущих семерок) обдали сержанта холодом, - от кого исходило решение назначить вас командиром роты?
- В сложившейся ситуации, сэр, я сам принял командование! - Сержант стоял навытяжку в личной рабочей каюте командира батальона и смотрел в произвольно выбранную точку на одноцветном голубом потолке.
- Вот как? А что сказал логистик ваших лат повышенной защиты?
- У меня не было времени, сэр, дожидаться выводов компьютера.
- Хотите сказать, сержант, что конфедерация тратит колоссальные средства на разработку мыслительных органов, которые соображают медленнее вас?!
- Никак нет, сэр! Майор кивнул головой.
- Вот именно, они соображают быстрее. А вы не хуже меня знаете, что выбор логистика пал бы на 888-го.
Сержант почувствовал на языке горечь обиды, но сдержался.
- 888-й - сержант, как и я, сэр, - отчеканил он. - У меня больше боевого опыта. Кроме того, я неоднократно проходил курсы повышения квалификации, на отлично сдал экзамен и подал прошение о зачислении в школу младшего офицерского состава. При прочих равных условиях, образование…
- Нет никаких «прочих равных»! - Майор повысил голос. - Три восьмерки - это не 947-й! Если для вас, 947-й, не очевидно простейшее математическое неравенство, то про какое «образование» вы мне тут рассказываете?!
- Сэр, но это же только имя…
- Прекратите, сержант! Мы оба знаем, что номера в Эмбриональных центрах не распределяются случайным образом. Удачное сочетание цифр в личном коде говорит о превосходящем генетическом потенциале… В данном конкретном случае ваше решение принесло положительные результаты, но в дальнейшем попрошу не самовольничать! Вам все ясно, сержант?!
- Так точно, сэр! А мое прошение?
- О зачислении в школу? - Майор подошел ближе, заглянул сержанту в лицо и ледяным голосом объяснил: - Вы не будете командиром роты, 947-й! Уверяю вас - не будете! - Выдержав паузу, майор вернулся к своему столу и заговорил уже более дружелюбно: - Тем более что от вашей роты ничего не осталось. Вы, 888-й да пятеро рядовых. Остальные тяжело ранены или мертвы. Семь человек от девяноста трех солдат и одного офицера…
- Да, вот еще, чуть не забыл! - Словно и в самом деле только что вспомнив, майор взял со стола пластиковый планшет и поднял глаза на сержанта. - 947-й, вам вынесена благодарность. За проявленные храбрость и благоразумие, выдержку и ум вы награждаетесь сертификатом на семьдесят ер. Кроме того, ракетоносец «Эдвайрс Готт» отходит на плановое тестирование в техническую зону Рангула - отправляйтесь, отдохните на «твердой поверхности». Вам и шести вашим товарищам предоставляется виза на посещение планеты сроком до трех суток.
- Спасибо, сэр!
- Не благодарите. - Майор поморщился. - Это не мое решение. - 7773-й потряс пластиковым планшетом. - Приказ подписан командиром корабля полковником Аль Ридом. Вкратце: по мнению полковника, гибель роты нужно признать ненапрасной, а ваша личная находчивость, сержант, лишила противника перспектив в использовании нового оружия поражения - еще до того, как нововведение успело себя окупить. Противник понес материальный урон, потратил ресурсы и время на разработку оборудования, принцип действия которого был раскрыт при первом же испытании… Ну и… так далее, и тому подобное. - Майор протянул планшет сержанту. - Прочтете сами по пути на Рангул… 947-й! Вы можете идти!

ГЛАВА 2

Планета Рангул относилась к мирам типа «ЛЭН-4». То есть это была планета, населенная людьми, отслеживающая экологический баланс (отвечающая международным нормам для сред комфортного обитания человека), нейтральная и поддерживающая нейтралитет, без политических претензий и собственного правительства, не обладающая голосом в Совете конфедерации… Самый заурядный, распространенный тип, не обещающий чудес.
Однако для семерых десантников посещение даже такой мирной планеты могло сравниться с парадом объединенной группы войск - событие, к которому готовишься неделями, а вспоминаешь затем годами. Из семи человек, сошедших в космопорте Рангула из челнока с эмблемой «Эдвайрса Готта», двое никогда не видели праздной круговерти гражданского мира, а пятеро хоть и видели, но это было так давно, что они успели подзабыть, происходило ли это на самом деле.
Люди вокруг были безоружными, включая служащих космопорта, таможенников и полицейских. Последние носили легкие скафандры с прозрачными шлемами и пользовались дубинками-шокерами. Разумеется, прибывшим тоже пришлось оставить свои излучатели на складе ракетоносца, а боевые латы сменить на парадные мундиры с белым верхом и синим низом - униформа, столь редко используемая бойцами Ростера, что им самим она показалась вычурной и чрезмерно щеголеватой. Вскоре выяснилось, однако, что окружающие как будто и не замечали сверкающие эмблемы на рукавах десантников, что, впрочем, было не удивительно - сюда прибывали корабли самой разной государственной принадлежности, и вряд ли нашлась бы такая форма одежды, которая могла бы поразить рангульцев как нечто диковинное.

В целях экологической безопасности транспорт Рангула не делился на воздушный и наземный. Машинам разрешалось двигаться в однонаправленном потоке исключительно внутри прозрачных полимерных труб, обеспеченных системой очистки циркулирующего воздуха и проходивших на различной высоте над городскими кварталами. Трубы-туннели соединялись: с этажами жилых гигантов-небоскребов с помощью опоясывающих здания серпантинов; между собой - полосами для разгона и торможения, местами для разворотов и парковочными блоками; с землей - с помощью тоже прозрачных, но вертикальных лифтовых шахт.
Земная же твердь отводилась только для пешеходов. Загроможденная небоскребами, салонами, дворцами и памятниками, она была расчерчена пешеходными тротуарами и бегущими дорожками, а большей своей площадью утопала в зелени лиственных деревьев, ухоженных цветников и лужаек для прогулок и отдыха…
Очутившись в порту, десантники сели в первый попавшийся общественный транспорт и сошли с него, когда панорама под трубой туннеля показалась им наиболее привлекательной.
Лифт спустил мужчин на оживленный проспект деловой части большого города.
- Прогуляемся? - то ли спросил, то ли предложил 888-й.
947-й пожал плечами:
- У нас трое суток.
Подавив в себе растерянность и скованность первых мгновений, они принялись бродить по паркам, наслаждаясь царившим там умиротворением и спокойствием; по салонам, восхищаясь выставленными для обозрения и продажи новинками технического прогресса, бытовыми приборами и домашней утварью; по галереям Дворца естествознания, поражаясь разнообразию демонстрируемых там животных, растительных и гибридных форм жизни, собранных из разных точек галактики.
Сначала их очень нервировала разношерстая толпа - люди сновали во все стороны с отрешенными глазами и целеустремленными физиономиями. Одежда разных покроев, разных цветов, дорогая и дешевая мелькала перед глазами привыкших к однообразной строгой армейской форме десантников, вызывая у ребят чувство головокружения и потери ориентации. Руки солдат то и дело тянулись отдать честь - отработанный до автоматизма рефлекс срабатывал на знакомые цвета и строгие линии в костюмах служащих или полицейских. Постепенно они все же учились вести себя, как окружающие - ни на кого не обращать внимания, думать о своем, смотреть сквозь толпу. Тем более что группа из семи одинаково одетых мужчин сама вызывала уважение пешеходов, большинство предпочитало посторониться и уступить дорогу - чисто механически, продолжая думать о чем-то своем.
Повсюду ребят преследовала яркая, красочная и очень убедительная реклама. Ее навязчивость поражала - стоило лишь подумать о покупке того или иного увиденного или даже извлеченного из памяти предмета, как перед глазами оживала голографическая панорама, в которой описывались все возможные плюсы и минусы этой самой покупки.
На самом деле ни 947-й, ни его товарищи не собирались ничего покупать.
Конечно, очень хотелось купить комфортабельный летательный аппарат - этой тематике был посвящен самый огромный из попавшихся на пути солдат выставочных центров. Машины очаровали мужчин и блеском полированных боков, и плавностью линий, и «стремительным» спортивным дизайном, и уютом и роскошью напичканных всем, чем только возможно, салонов, и свободой, которой, как утверждали люди из рекламы, они обещали щедро одарить своих будущих владельцев. Тем более что оживление и буйство красок мира «прозрачных труб» и в самом деле будило в душах молодых людей чувство легкой зависти и нереализованного мальчишеского азарта, а 947-й, с учетом последних семидесяти ер, скопил сумму, вполне позволявшую ему выбрать и приобрести что-то среднее между «дешевым» и «достойным» личным транспортом.
Только в покупках не было никакого смысла. В армии не поощрялось обрастание имуществом, тем более таким крупным и специфическим, как воздушные катера Рангула. Для человека, жизнь которого могла оборваться уже завтра или через день-другой, имущество и семья считались ненужной и глупой обузой, лишь мешающей трезво смотреть в глаза судьбе и безоглядно повиноваться решению командования и старших по званию. 947-й мог купить летательный аппарат, но через три дня машину пришлось бы бросить - едва ли стоило ради этого обнулять с таким трудом пополняемый расчетный счет…
Время пролетело незаметно. Светило Рангула пересекло небесный свод и сменило палитру со светло-желтой на красно-оранжевую. Город преображался - к багряным заревам на стенах небоскребов присоединился калейдоскоп наружного освещения тротуаров.

Внимание мужчин привлекло отдельно стоявшее здание - клуб или стриптиз-бар. Судя по рекламе, поход в этот центр развлечений обещал прекрасное завершение эмоционально насыщенного дня - сытный ужин, хорошую музыку, отдых и наслаждение для души и тела на любой вкус и для любой фантазии.
- Армия Ростера? - Охранник окинул их недоверчивым взглядом. - Рядовые? У вас деньги-то есть?
- Еры, - ответил 947-й.
Вооруженный шокером двухметровый богатырь как-то нехотя отступил:
- Пойдет, проходите.
Дальше гостями занялась женщина - молодая, в обтягивающем платье, подчеркивающем изящные линии ее фигуры. Парализованные блеском ее глаз, десантники с трудом уловили смысл заданного вопроса:
- Вас разместить вместе?
- Конечно, - буркнул, очнувшись, 888-й.
- Есть маленькая проблема. - Официантка вежливо улыбнулась. - Сегодня в порт вошло сразу пять космических кораблей, ресторан переполнен. Есть два столика на четверых на втором и четвертом ярусе, столик на двоих на первом и ложа на десять персон на девятом.
Ну вот! Почему нам не расположиться в ложе? - спросил 888-й.
Девушка снисходительно исследовала глазами форму сержанта:
- Это будет дорого. Семьсот ливринов за сам стол плюс стоимость заказа, увеличенная на двадцать процентов…
- А в ерах? - перебил 947-й.
- Тридцать ер.
Ребята посмотрели на сержанта. «Один раз живем, - подумал 947-й. - Может, это первый и последний раз в моей жизни, так почему бы и не попробовать?»
- Нас устраивает.
Официантка присела в реверансе, сразу став как-то приветливее и потеплев взглядом:
- Пройдите в лифт.
Кабина-комната лифта со стеклянными стенами, уставленная огромными кожаными диванами, устремилась вверх, позволяя в движении осмотреть все ярусы ресторана. Резные столики, диваны и кресла, барные стойки, цветы и зелень, красные от еды и напитков лица, музыка и шум разговоров - ничего такого, что могло бы поразить воображение. Единственная необычная деталь - стеклянные трубы, пронизывающие ярусы ресторана подобно лифтовой шахте, в которой поднимались наверх десантники, - в этих трубах вверх-вниз медленно перемещались площадки, а на площадках танцевали под музыку полуобнаженные молодые девчонки…
Верхний, девятый ярус был самым зеленым, уставлен самой лучшей мебелью, украшен несколькими фонтанами и вмещал всего три больших стола, полукругом опоясанных огромными мягкими диванами. В двух из трех лож уже возлежали на диванах какие-то богато одетые люди, а в третьей официантки как раз поправляли шитые золотом подушки из зеленого бархата.
Десантников, проходивших мимо уже занятых лож, провожали удивленными и насмешливыми взглядами.
- Что прикажете? - спросила официантка, когда семеро солдат кое-как разместились на непривычно мягких для них лежаках.
- Пока только меню, - за всех ответил 947-й. Над столом возникло голографическое панно с изображением блюд и напитков, а женщина исчезла.
- Ну, что скажете? - 888-й оглядел притихших товарищей.
- Мне здесь не нравится! - честно признался 947-й. - Как-то не по себе…
- Хочешь уйти? - усмехнулся 888-й. - Наш бесстрашный сержант струсил на поле битвы с едой?
- Вы видели этих людей? - вступил в разговор совсем молодой рядовой 116-й. - Как минимум именитые.
- Что значит: «как минимум»? - спросил 888-й.
- Мне показалось, - 116-й неуверенно понизил голос и огляделся, словно хотел сообщить нечто крамольное или сногсшибательное, - я видел нимб!
- У страха глаза велики! - ухмыльнулся 888-й.
- Нет, - с мрачным видом подтвердил 947-й. - Я тоже видел. За соседним столиком. Компания из двенадцати человек. Четыре женщины, восемь мужчин. Из мужчин шестеро - здоровенные лбы, телохранители или что-то в этом роде. Не уверен, но под пиджаками у них что-то топорщилось.
- Оружие? Невозможно, - возразил 888-й. - Здесь это запрещено.
- Для нас - запрещено, - пробормотал 947-й. - А для них - кто его знает? Так вот: шесть бугаев и два именитых. Один - толстый, все время подобострастно улыбается. Другой - молодой, худой и бледный, но над головой - нимб.
- Ну откуда здесь взяться эльтару? - рассмеялся 888-й. - Тебе тоже привиделось.
- Не привиделось. Перед ним заискивали, как перед императором…
- А я заметил другое, - вмешался 104-й. - Здесь все пьют горячительные напитки!
Ребята переглянулись. Устав категорически запрещал, но в увольнении, да и на гражданке…
- Уверен? - прежде чем обрадоваться, 888-й хотел знать наверняка.
- Абсолютно. - 104-й заговорщицки наклонился над столом. - Я слышал, как один…
- Да вот же меню! - удивляясь их недогадливости, перебил 947-й. - Зачем гадать - просто смотрите!
Интересующий список обнаружился сразу же. Водка, джин, вино - из старинных рецептов; глюнор, лербет - из современных…
- Я за, а ты как? - сразу повеселев, подмигнул 888-й.
947-й поморщился. Неприятное предчувствие подсказывало, что не стоит терять контроль над ситуацией. Он был против.
- За товарищей! - серьезно предложил 437-й.
- Согласен, - сразу посуровев, поддержал его 888-й.
- Принимаю, - вздохнул 947-й.
Остальные уважительно закивали - редкий случай в солдатской жизни, когда появлялась возможность по-настоящему помянуть своих менее удачливых товарищей.
Водка, фужеры и соки появились так быстро, что ребята даже не успели понять, когда и как голограмма из меню успела материализоваться в виде вполне реальных хрустальных графинов.
Они едва успели налить по первой, когда у стола появилась официантка.
- Господа солдаты, - почему-то шепотом обратилась она к ним. - За соседним столиком - господин Род Лан Меттори, эльтар. Он желает пригласить одного из вас в свою компанию.
- Кого? - поперхнулся соком 104-й.
- Зачем? - хмуро спросил 888-й, который до этого момента не принимал всерьез слова друзей.
- У господина есть к вам вопросы, - все так же шепотом объяснила официантка.
- Скажите господину, - резко сказал за всех почему-то рассердившийся 947-й. - Мы ценим оказанную нам честь, но не можем принять его приглашения.
Официантка удалилась с такой гримасой на лице, словно увидела невероятных идиотов.
- Где ты научился таким манерам? - уважительно поинтересовался 104-й.
- Забыли! - приказал 947-й. Он встал, поднял бокал и медленно заговорил: - Пусть горечь этого напитка сольется с горечью утраты, заполняющей сейчас наши души, и пусть веселье и опьянение последуют за этой горечью, как вечная райская жизнь последует за гибелью наших товарищей!
- Отлично! - прошептал 888-й..
Выпили стоя, залпом и с минуту стояли, склонив головы и заставляя себя почувствовать как можно больше горького привкуса на рецепторах обжигаемого алкоголем языка.
- Опять. - 609-й показал глазами. Теперь к ним приближались трое - официантка со странной формы кувшином, здоровенный детина в строгом костюме и полуголая танцовщица.
Официантка натянуто улыбнулась:
- Вам подарок от господина. Он надеется все же завоевать ваше расположение и все еще ждет любого желающего к себе за стол для товарищеской дискуссии.
Официантка поставила на стол кувшин, судя по тому, как аккуратно она это сделала, наполненный весьма недешевой жидкостью. Детина же подсадил прямо на стол танцовщицу, которая тут же принялась соблазнительно извиваться.
- Что это значит?! - Все семеро солдат одновременно вскочили на ноги. Они были возмущены. Как смеет кто-то столь нагло вмешиваться, когда они скорбят по погибшим товарищам. Да это же просто плевок в душу!
947-й снял со стола девушку, 888-й вернул официантке кувшин.
- Ничего этого нам не надо! - едва сдерживая негодование, сказал 947-й, глядя в ничего не выражающие глаза телохранителя. - Мы не мешаем тем, кто сидит за соседними столами, и хотим, чтобы и нас тоже оставили в покое! Надеюсь, это понятно?!
Троица удалилась. И почти сразу же уединение десантников нарушила вся компания «венценосного» соседа - шесть здоровяков, четыре женщины, толстяк и он сам, бледный молодой человек с резкими чертами лица и бегающими глазками. Над его головой действительно едва заметно мерцал голубоватый энергетический обруч-нимб.
- Вы ведь опознали мой статус, господа, не так ли?! - недовольно спросил юноша, взирая на них с надменностью штабного генерала. - Надеюсь, знаете, что отказываться от даров эльтара означает нанести высокородному глубокое личное оскорбление?!
- Прервать траурный тост солдата еще большее оскорбление, - резко проговорил 947-й. Молодой эльтар удивленно повел бровью:
- Вот как? И кто бы мог подумать…
Он кивнул одному из своих телохранителей.
947-й автоматически отклонился в тот самый момент, когда здоровенный кулачище детины прошел под его подбородком. Не задумываясь о последствиях, сержант выполнил отработанную до мастерства короткую защиту - и бугай, вдвое превышавший 947-го размерами, с грохотом рухнул на стол, проламывая его и утягивая за собой на пол посуду и своего товарища, за рукав которого успел ухватиться в момент падения…
Семь оставшихся в живых после «знакомства» с «пауком» десантников недаром были остатками «ударной группы» - сорвавшись как по команде, солдаты свалили и обездвижили телохранителей Рода Лана быстрее, чем те успели извлечь из-под своих пиджаков пистолеты с парализующими пулями. Но сам «венценосный» не остался в стороне от драки - неожиданно для десантников худенький, болезненный на вид юнец раскинул руки и швырнул в ребят волну энергии, которая посбивала их с ног. Не пострадал только 947-й - на свою удачу, он оказался в эту секунду чуть позади эльтара и не попал под удар его воли. Воспользовавшись временным преимуществом, сержант сделал рывок вперед и вцепился в кадык «венценосного», не сомневаясь, что, попав в захват, тот признает себя побежденным.
Род Лан захрипел, задыхаясь, но в его глазах не появилось ни тени страха, лишь одна только разрастающаяся, наливающая белки кровью ярость. 947-й увидел, как едва заметный до того момента нимб над головой противника наливается светом и раскаляется обжигающим жаром…
- Стой! - умоляюще пропищал вдруг толстый вельможа из компании «венценосного», хватая своего кумира за рукав дорогого камзола. - Ты не можешь с ним драться! Если дойдет до Ланкоруса, тебя опять отстранят!
- Ты прав. - Род Лан отбросил 947-го. Он сделал это то ли рукой, то ли силой своего взгляда, но так, словно солдат вообще не обладал массой, а его смертельный захват был не крепче объятий грудного младенца. - Пусть 7003-й застрелит этого недоумка!
Один из телохранителей вельможи полез под пиджак за оружием. Солдаты 947-го и люди Рода Лана в это время поднимались на ноги, а со всех сторон по полу яруса бежали вооруженные шокерами охранники заведения и полицейские в скафандрах и прозрачных шлемах.
- Нельзя! - взвизгнул толстяк. - Закон Рангула гарантирует безопасность и безымянным!

1 Следующая страница


Рожденный Светом 2

7003-й чуть замешкался, заметив сомнение на лице «венценосного». Набежавшая же Служба безопасности не сразу решила, кого хватать, но затем конечно же остановила выбор на простых рядовых Ростера.
- Не нужно шума! - продолжал скулить толстяк, обращаясь к Роду Лану.
- Да, - пробормотал «венценосный». - Ланкорус, Ланкорус… - Он повелительным тоном обратился к работникам клуба: - Отпустите всех и пошли вон! Мы так развлекаемся… Видите: жертв нет, увечий тоже. Я не в претензии…
Постепенно порядок восстанавливался. Солдаты заправляли форму, телохранители массировали вывихнутые десантниками руки, работники клуба принесли новый стол и убрали битую посуду.
- Ты до меня дотронулся! - сказал Род Дан, уперев ледяной взгляд в 947-го. - А я не могу тебя убить, хотя этого требует мое чувство собственного достоинства. Что будем делать?
- В каком смысле? - с недоумением спросил 947-й.
- Моя честь запачкана, безымянный. Твои предложения?
- Мои? - удивился сержант. - У меня нет предложений.
- Зря. Это в твоих интересах… - «Венценосный» на мгновение задумался.
- Ладно, - сказал он наконец. - Отложим до лучших времен и попробуем вернуть мне хорошее настроение…
Наглый юнец бесцеремонно подсел за стол к только-только начавшим занимать свои места десантникам и махнул официантке, выражая жестом недовольство ее нерасторопностью. Солдаты в молчаливом ошеломлении наблюдали, как стол заполняется все новыми и новыми яствами…
В итоге получилось, что они сидели вместе: семь десантников, представитель высшей цивилизации и его толстый советник. Телохранители стояли на некотором расстоянии, женщины танцевали. Понимая, в какой щекотливой ситуации они оказались, солдаты хранили молчание и лишь для приличия изредка клали себе что-нибудь на тарелку или наливали в бокал. Род Лан погрузился в себя и сидел, царственно выпрямив спину, высоко задрав подбородок, и то ли что-то слушал из невидимых источников информации, то ли над чем-то размышлял. И лишь добродушный толстяк позабыл о сути инцидента, пил, ел, веселился и подмигивал танцевавшим вокруг стола стриптизершам…
В какой-то момент Род Лан очнулся.
- Вы участвовали в лотерее? - неожиданно спросил «венценосный».
- В какой лотерее? - отозвался меньше всего расположенный общаться и сильно расстроенный испорченным вечером 947-й, не желая обидеть ранимого вельможу молчанием.
- В Общегалактической лотерее крови. Слышал о такой?
- Слышал. - 947-й пожал плечами, давая понять, что подобные глупости не для серьезных людей.
- Но не участвовал? - подхватил Род Лан. Не понимая, почему так оживился «венценосный», 947-й посмотрел на него с удивлением.
- Пойдем! - Род Лан поднялся и потянул за собой недоумевающего сержанта. - Все оставайтесь здесь! Мы скоро вернемся… - Он усадил на прежнее место потянувшегося следом толстяка. - Не беспокойся, я никого не трону! Все уже в порядке… Сиди!
Прошагав по тротуару целый квартал, 947-й решил наконец расставить точки над «и».
- Куда мы идем?
«Венценосный» посмотрел на него внимательным пронизывающим взглядом, словно хотел вытащить на поверхность саму суть неудачливого сержанта.
- Мы уже близко.
- Близко к чему?
- Ко Дворцу игрищ.
- Зачем?
- Хочу, чтобы ты поучаствовал в Лотерее крови.
- Зачем?
- Честно сказать? - Род Лан остановился и посмотрел так, что у 947-го побежали по коже мурашки. - Хочу все же тебя убить.
- Н… не понял? - пробормотал сержант.
- Если тебе повезет, я тебя убью. Не понимаешь? Если тебе повезет, ты станешь именитым. Если ты станешь именитым, я смогу вызвать тебя на поединок чести и проучить за сегодняшнюю выходку.
- А если не стану именитым? Род Лан пожал плечами:
- Тогда разойдемся так. Ты мне ничего не должен, я - тебе.
- Но лотерея стоит денег…
- Я заплачу. Идет?
947-й неуверенно кивнул. По правде говоря, ему ничего не грозило - вероятность победить в Лотерее крови считалась бесконечно малой. Побеждал, по слухам, один из миллиона, а то и из миллиарда.
Принцип лотереи был следующим. Безымянные участники платили деньги и сдавали кровь, чтобы определить своих разбросанных по всему космосу генетических предков. Появившиеся на свет в Эмбриональных центрах под контролем и с подачи «Единой программы рождаемости», триллионы жителей галактики ничего не знали о своих родителях, предоставивших в свое время банкам центров семя и гены. Существовала вероятность, что один или оба генетических предка - именитые или даже знатные. В этом-то и заключался выигрыш: обнаруживший благородные корни победитель получал право и возможность изменить свою жизнь и перебраться из самых нижних слоев общества в самые и самые высокие
Более того, он становился именитым: приобретал словесные имя и фамилию… Несбыточная мечта, за которую к тому же приходилось платить немалые деньги.
«Почему бы и не удовлетворить прихоть этого знатного бледного безумца? - думал 947-й. - Сдам кровь и расстанемся по-хорошему. Позабудем, что когда-то встречались. Жизнь разведет нас в разные стороны. Меня - барахтаться в чужом дерьме, его - изнывать от безделья где-нибудь на вершинах человеческого Олимпа…»
Во Дворце игрищ все сверкало, переливалось, слепило глаза и притягивало искусственно распространяемым мускусом азарта и адреналина к игровым столам и автоматам; к спортивным стендам, площадкам и бассейнам; к тренажерам, имитаторам и испытательным комплексам… Ходили слухи, что в таких местах сколачивались целые состояния. 947-й и сам мечтал когда-то побывать во Дворце игрищ в каком-либо из мирных миров… но, конечно, не так и не при таких обстоятельствах.
Зал лотереи светился самой солидной рекламной вывеской - людям внушалось, что Лотерея крови - не просто игра, а обязательный серьезный ритуал, совершение которого - гражданский долг каждого сознательного индивида обитаемого космоса. Сержанту улыбнулись две симпатичные брюнетки, его усадили в огромное светящееся кресло, сделали довольно болезненную пункцию и, наконец, вручили пластиковую карточку с заверением, что по истечении десятидневного срока в любом центре распространения лотереи можно будет ознакомиться со своими результатами и, вполне вероятно, даже получить долгожданный и вожделенный выигрыш…

ГЛАВА 3

947-й увидел, что его ноги взлетают выше головы, затем на какое-то мгновение почувствовал состояние невесомости, а после тяжело рухнул на пружинящий пол ринга. 535-й тут же надавил коленом на его грудную клетку - еще бы мгновение несобранности, и поединок был бы проигран - опытный боец намеревался применить болевой захват. Опомнившись, сержант успел повернуться на бок, сбросил колено противника, ударил того в спину и вскочил на ноги.
Вновь они оказались друг против друга. Удар ногой - блок, удар рукой - блок. Серия взаимных ударов, прыжки, уходы. Разошлись, выжидая и подгадывая момент для броска…
Если бы только ему удалось победить на внутреннем чемпионате! Победа прибавила бы несколько баллов для поступления в школу младшего офицерского состава и, что еще важнее, - продлила бы срок отпуска на одну-две декады. Было бы дополнительное время на подготовку к тестированию.
К сожалению, судьба издевалась над сержантом - по результатам жеребьевки он уже на отборочном туре встретился с чемпионом прошлого сезона. Конечно, победа над 535-м означала бы беспрепятственное шествие к самому финалу, но как тут победишь, если твой противник - спортсмен, круглый год не выбирающийся из тренажерного зала? У него здоровый, отлаженный организм - никаких боевых операций, никакого переутомления, недоедания, ранений, нервных стрессов… Тренировки регулярные, спарринг-партнеры - мастера боевых искусств…
«С такими мыслями ты не продержишься! - остановил себя 947-й. - Чего раскис раньше времени? Задача-то упрощается - один бой и - пан или пропал!»
Удар - блок, удар - блок, удар - блок. Сержант понимал, что превосходит свои лучшие результаты, но не питал иллюзий - отставание по очкам постоянно увеличивалось. Прыжок, серия ударов ногами- увлекся и едва ушел от нового захвата…
В самый разгар поединка среди зрителей и судей появилось новое лицо - лейтенант летного состава в красивом, строгого покроя черном мундире и фуражке с золоченой кокардой. Этот человек протиснулся к самому ограждению.
- Сержант, - не думая о том, что может помешать бою, громко выкрикнул подошедший. - Вам приказано немедленно явиться к капитану корабля!
- Сейчас, сэр! - 947-й попытался переварить услышанное, не отвлекаясь при этом и от поединка. Капитан корабля? Ему - к капитану? Совершенно невозможно. Но слово «корабля» могло и послышаться…
Лишившись сосредоточенности, сержант тут же получил несколько ударов кулаками - один по челюсти, два по корпусу.
- Сэр, - задыхаясь, увертываясь от новых ударов, бросил 947-й. - Позвольте… закончить… поединок… На лице лейтенанта выступили красные пятна.
- Ты, что, солдат, сдурел?!! - во все горло заорал офицер. - Немедленно к полковнику!!!
От неожиданного крика все замерли: и дерущиеся, и рефери, и поддерживавшие выступавших свистом и активной жестикуляцией болельщики. 535-й повел плечом, как бы говоря: «Сам видишь, надо идти».
- Переодеться-то хоть можно? - уже перепрыгивая через ограждение, спросил 947-й.
- Не можно, а нужно. Одна минута!
Полковник находился на капитанском мостике - часть корабля, где до сей поры не бывал ни один солдат-пехотинец. Мостик представлял собой платформу с креслами и узкой приборной панелью, расположенную в центре сферического помещения, на стены которого выводился круговой обзор космического пространства, передаваемый с многочисленных камер на носу, в хвосте, сверху и снизу ракетоносца - так что находившийся на мостике человек чувствовал себя как бы выброшенным наружу, единственным живым существом на многие световые годы… как, должно быть, чувствовал себя сам корабль, если бы к стальному великану были применимы человеческие ощущения.
Старший офицер корабля сидел в высоком жестком капитанском кресле, совершенно один и в глубокой задумчивости. Приглушенное освещение подчеркивало еще больше благородные черты этого волевого лица, обрамленного седыми волосами. Годы безупречной службы сделали Аль Рида уважаемым и любимым всеми, даже теми, кто никогда его не видел и знал о своем командире лишь понаслышке. И причиной тому, конечно же, была не только приятная, располагающая к себе внешность…
947-й оробел. Лейтенант провел его прямо на капитанский мостик и оставил перед креслом, в котором сидел, задумавшись, полковник Аль Рид. Еще по пути сюда сержант перебрал в голове все возможные и невозможные причины, по которым именитый капитан корабля пожелал лицезреть простого, ничем не выдающегося безымянного десантника. Но нет, таких причин не было, да и просто не могло быть…
- Присаживайтесь, - тихо сказал полковник.
- Сэр? - 947-й подумал, что ослышался. Сидеть в присутствии старшего офицера!
Капитан открыл глаза и посмотрел на десантника. Теперь 947-й понял, почему в частях говорили, что Аль Рид не допускает ошибок - на сержанта смотрели мудрые, всевидящие глаза старого человека.
- Присаживайтесь, 947-й, - спокойно повторил полковник.
Недоуменно пожав плечами, сержант робко присел на соседнее кресло перед какими-то сенсорными панелями, сразу приобретшими яркость, подвижность и цветовую насыщенность.
- Не дотрагивайтесь до них, и они вас не тронут, - мягко улыбнулся полковник, заметив, как 947-й вздрогнул.
- Сэр?
- Не догадываетесь, зачем вы здесь? - скорее утвердительно, чем вопросительно проговорил Аль Рид.
- Никак нет, сэр!
- Говорите тише, прошу вас, сержант. И не надо этого… «сэр» - у нас с вами неформальная беседа. Я хочу поговорить не как полковник со своим сержантом, а как человек с человеком. - Капитан помолчал, не отводя от десантника вопрошающего взгляда. - Ладно, не буду больше испытывать ваше терпение. Причина, почему я вас вызвал, - вот это предписание.
Полковник протянул сержанту полимерный листок. Еще не прочитав ни единого слова, 947-й обратил внимание на необычное для армейской почты число гербов и защитных знаков.
- Здесь сказано, - полковник смотрел на 947-го так пристально, как будто надеялся, что реакция солдата на сообщение позволит ему сформулировать какое-то очень важное для себя заключение, - что вы, 947-й, - победитель Общегалактической лотереи крови…
- Что?! - От неожиданности сержант даже позабыл прибавить «сэр», хотя твердо решил, что лучше отклонить предложенную «неформальность», не рисковать и не выходить за рамки уставных отношений.
- Хотите сказать, что не сдавали кровь на анализ? - нахмурился офицер.
- Сдавал, сэр. - Покрываясь потом, 947-й припомнил события на Рангуле. - Но прошло две недели, сэр, я уже думал…
- Почему лотерея? Подозревали благородное происхождение? Ожидали от жизни большего?
- Никак нет, сэр. Я хотел…
- Не нужно оправдываться, юноша. Вы же не проиграли, а победили! Следовательно - не зря подозревали. Ваше место среди именитых. И очень скоро я смогу пожать вашу руку как равный равному.
947-й затравленно посмотрел на полковника, не понимая, шутит ли тот или говорит серьезно, но склоняясь к мысли, что, скорее всего, шутит. Возможно, на корабль просочились слухи об инциденте с молодым эльтаром, возможно, весь этот разговор - проверка, за которой последует весьма суровое наказание. Солдат ведь не должен стараться перескочить через голову своих командиров. Офицерское звание и тем более имя нужно заслужить потом и кровью, а не стараться получить его на тарелочке с голубой каемочкой…
- Вы ведь мечтали о военной карьере? - Полковник сделал ударение на слове «военной». - Подавали прошение о приеме в школу младшего офицерского состава? Нет? Впрочем, никто ведь не осудит, если решите и вовсе оставить службу - это теперь ваше право, да и личное дело…
- Сэр! - 947-й, очнувшись, протянул информационный листок обратно. - Поверьте, здесь какая-то ошибка…
- Ошибки нет, сержант. А документ оставьте себе - он предназначался для вас и вам передан. В нем, в частности, вам предписывается прибыть к Кольцу Литиса по заданным координатам. Там вас будет ожидать корабль, который и доставит вас непосредственно к месту получения выигрыша.
В голове 947-го все окончательно перепуталось. Меньше всего он хотел бы лететь бог знает куда, к какому-то там «кольцу», за невесть каким призом… Но… приказ есть приказ.
- Слушаюсь, сэр! - Сержант поднялся на ноги. - Прикажете отбыть немедленно?
Полковник изумленно поднял брови.
- Вы хотите лететь туда сами? - Он широко улыбнулся наивности десантника. - У нас на базе нет катеров, способных преодолеть подобное расстояние!
947-й уже хотел признаться, что не понимает, как же ему поступить, но Аль Рид его опередил:
- Мы отправимся туда вместе, - сказал он.
- Сэр?!
- Я лично доставлю вас по месту предписания. 947-й потрясение открыл рот. Задействовать целый ракетоносец для перевозки одного человека…
- Сэр, это же невозможно. - Сержант твердо посмотрел в глаза полковнику. - Наши солдаты на Клероне ждут смены. Если у меня есть выбор, я не могу допустить, чтобы из-за одного меня…
- Благородно, но глупо, - то ли неодобрительно, то ли давая понять, что другого он и не ожидал, сказал Аль Рид. - Во-первых, разумеется, у вас НЕТ выбора. Во-вторых, не думаете же вы, что решение об изменении курса боевого корабля принято мною из личной симпатии к бойцу, которого я вижу сейчас впервые в жизни? Нет, 947-й! Я, как и вы, получил соответствующее распоряжение и намерен его исполнить. И не берите на себя больше ответственности, чем вам захотят ее выделить. Если командование считает, что доставка сержанта с личным номером 947-й к Кольцу Литиса важнее, чем присутствие моего корабля на орбите Клерона, значит, тому есть веские основания, политические, экономические или стратегические - это не касается ни меня, ни вас. Мы оба попросту будем беспрекословно исполнять приказы нашего руководства. Понимаете меня, сержант?
Десантник вытянулся - судя по тону старика, фамильярности с его стороны больше ждать не приходилось.
- Так точно, сэр!
- Надеюсь, что это так. - Полковник кивнул головой. - Маршрут «Эдвайрса Готта» уже изменен. Ориентировочное время прибытия в пункт назначения - через пять стандартных суток. Сейчас и до встречи с посланцами Высших вы можете быть свободны. - Старик посмотрел на десантника с прежними интересом и теплотой во взгляде. - Только одна маленькая просьба, сержант: если общество бывшего командира не тяготит вас слишком сильно, я бы хотел познакомиться с вами поближе, ведь не каждый день мои солдаты пополняют круги высшего света. Мне бы хотелось узнать, что вы за человек, сержант. Скажу больше, мы можем быть друг другу интересны - я вам не меньше, чем вы мне. Поэтому не обижайтесь, что попрошу провести эти пять суток здесь и со мной, а не в своей роте, с друзьями, с которыми вы наверняка предпочли бы попрощаться как можно любезнее. Это не приказ, 947-й, привыкайте - теперь это всего лишь просьба.
- Кольцо Литиса, сэр! - доложили на мостик полковнику.
947-й огляделся. Он не имел представления, почему это место называли «кольцом». Вокруг кресел на капитанском мостике панорама не изменилась и не отличалась ничем особенным - те же бесконечно далекие звезды на фоне безжизненной абсолютной черноты. Возможно, слово «кольцо» относилось не к географическим особенностям звездной спирали, а к человеческой деятельности - лайнеры дальнего следования часто двигались не по прямой, а по кольцевому маршруту мимо ядра галактики.
- Что теперь? - спросил у Аль Рида сержант, чувствуя, что начинает нервничать в преддверии надвигающихся перемен.
- Теперь ждем, - отозвался старый полковник.
- Мы не дадим о себе знать?
- Они свяжутся сами. Больше мне, как и вам, ничего не известно.
Они ждали около часа. Внезапность, с которой появились гости, стала нешуточным потрясением для пилотской группы «Эдвайрса Готта» - ни один навигационный прибор, ни один сверхсовременный радар и ни один зонд ракетоносца не заметили громадину, тихо подкравшуюся к военному кораблю на расстояние чуть более десяти километров, то есть по космическим меркам - буквально вплотную, катастрофически, невероятно близко. Невидимый и неощущаемый, таинственный призрак неожиданно включил наружное освещение, разлившись на черном фоне открытого космического пространства красно-фиолетового цвета каплей, которая превосходила размерами «Эдвайрс Готт» по крайней мере раз в десять.
- Нам сказали, что это будет «небольшой пограничный корабль», - тщетно пытаясь скрыть, что ошеломлен не меньше своих пилотов, пробормотал побледневший от неожиданности полковник. - Если это - всего лишь «небольшой пограничный», какие же тогда у них «большие и наступательные»…
- Невероятно, сэр… - восхищенно глядя на идеально правильный, совершенно гладкий, титанических размеров корпус корабля эльтаров, поддержал полковника сержант.
Между тем гость выбросил мост - развернул целую систему непрозрачных силовых полей-цилиндров, в итоге превратившуюся в трубу-шлюз, соединивший два космических корабля не хуже полимерного телескопического туннеля, уже много лет стоящего на вооружении самой армии Ростера.
- Эльтары - действительно высшая раса, - расстроенный увиденным, горестно и одновременно восторженно признал полковник. - Мы думаем, что представляем из себя что-то в этой Вселенной - наша война, наша вера, наша сила… А для этих людей мы - ничто. Мы отстали от них на пару-другую тысячелетий. Боюсь, 947-й, что в случае конфликта один такой корабль сомнет весь флот конфедерации Нибуса…
- Мне собираться? - спросил 947-й.
- Да, сержант. У вас будут ко мне еще вопросы?
- Сэр! Мне не дает покоя одно - зачем столько шума? Раньше я думал, что награждение победителей лотереи могут произвести где угодно, в любом обитаемом людьми цивилизованном мире.
- Не ломайте себе голову, 947-й, - посоветовал полковник. - Не все и не всегда подвластно нашему уму. Все равно ведь скоро все узнаете из первых рук.
- А у вас нет даже предположений? Полковник пожал плечами.
- Возможно, все зависит от того, насколько знатными были ваши родители… Но вам нечего бояться, сержант. Вы не раз смотрели в лицо смерти, так посмотрите же теперь и в глаза удаче. А если все окажется не так хорошо, как вам бы хотелось, рассуждайте о своей судьбе так: раз высшее командование выделило для вашей доставки целый ракетный корабль, вполне очевидно, что вы оказываете сейчас конфедерации неоценимую услугу, в суть которой еще не вникли, но какой никогда не смогли бы оказать, даже получив грезившееся вам раньше звание младшего офицера. Ради такого и умереть не страшно. - Капитан улыбнулся и протянул сержанту руку. - Рад, что служил рядом с вами, сержант! Желаю удачи!
Если корабль-капля и имел военное назначение, то внутри него ничто не говорило об армейском аскетизме, функциональности или надежности. Как-то так фантазия 947-го рисовала ему палубы экскурсионных лайнеров экстракласса - дорого, изящно, красиво, престижно, шикарно, удобно и хрупко.
Все коридоры, широкие, были ярко освещены и украшены статуями из различных драгоценных материалов, аквариумами, фонтанами или цветниками. Холеные, щеголевато одетые, подчеркнуто вежливые члены экипажа больше напоминали вышколенных лакеев. К сержанту же относились так, словно он был как минимум императором более чем одной звездной системы.
- Вот ваши апартаменты, господин, - сказал провожатый, продемонстрировав 947-му «дворцовые покои», в которых могла разместиться хорошая люксовая гостиница иного планетарного мира, после чего начал перечислять: - На время перелета вам предоставлен неограниченный кредит, поэтому любое ваше пожелание будет удовлетворено в самые кратчайшие сроки и в строгом соответствии с тем, как, когда и в какой форме вы этого захотите. Вы можете выбрать любое блюдо или напиток из миллиона предложенных на ваш выбор или пожелать что-то особенное, что мы постараемся эмитировать, основываясь на вашем подсознательном ощущении вкуса и запаха. Вы можете попросить оказать вам любую медицинскую или профилактическую услугу, известную вам или описанную в «Глобальной медицинской справочной библиотеке». Вы можете пожелать общение или консультацию со специалистом в любой области знаний - мы откроем для вас канал связи и оплатим абоненту время, затраченное на дискуссию. Вы можете выбрать существо или несколько существ противоположного или вашего же пола для интимного общения и любовных услуг из предложенного нами каталога или подробно описать свои сокровенные мечты так, чтобы мы смогли изготовить для вас именно того, кого бы вы хотели. Вы…
- Секунду! - ужасаясь последней перспективе и устав слушать, перебил сержант, у которого от избытка увиденного и услышанного и так уже сильно кружилась голова и возникло неприятное ощущение, что он сходит с ума. - Вы изготовите для меня неживую куклу или речь идет об «изготовлении» живого человека?!
- Живую, господин. - Провожатый вежливо поклонился. - Наверное, вам больше понравится слово «вырастим»?
- Я не знаю, что мне понравится, - пробормотал сержант. На самом деле ему бы сейчас больше всего «понравилось» оказаться снова на своей привычной койке в казарме и вернуть все на свои места - риск, геройство, повседневный труд и заурядные, но нормальные человеческие мечты.
- Конечно, господин! У вас будет время и выбрать, и обдумать! - заискивающе поддержал его лакей.
- Сколько? - устало поинтересовался 947-й.
- Чего сколько, господин?
- Сколько у меня будет времени? Куда летит этот корабль? Как долго я буду здесь находиться?
- Господин! Корабль следует к Колокону - там вам вручат ваш выигрыш. Оттуда вы сможете отбыть в любую точку во Вселенной, где осядете и начнете свою новую жизнь согласно вашему новому статусу и состоянию…

ГЛАВА 4

Колокон! Это слово для сержанта вооруженных сил Ростера располагалось в одном ряду с определениями: Вселенная, параллельный мир, большой взрыв, чужие галактики, межгалактическое пространство. То есть понятие, которое характеризовало нечто существующее в реальности, но бесконечно далекое, бесконечно глобальное, а потому все равно что абстрактное или вымышленное. Нечто такое, о чем иногда и слышишь, но пропускаешь мимо ушей - слишком далеко оно от твоего понимания, слишком оторвано по своей всеобъемлющей сути от проблем и реалий твоего сегодняшнего насыщенного мелочами дня.
Теперь ОН ЛЕТЕЛ на Колокон! Стоило, по крайней мере, составить представление о месте, которое его ожидало. Информатор голографической видеосистемы апартаментов согласился посвятить сержанта в некоторые детали, но при этом старательно избегал называть конкретные цифры, описывать технические характеристики и вдаваться в теории о принципе действия Колокона или экономической целесообразности глобальной транспортной системы расы эльтаров в целом…
947-й уяснил для себя следующее: Колоконами называли искусственные сооружения, располагавшиеся в определенных местах космического пространства и предназначенные для ускоренной переброски кораблей и грузов на бесконечно большие расстояния - как внутри галактической спирали, так и между галактиками и другими звездными образованиями. Чудо этого человеческого творения в первую очередь выражалось в его размерах - внешне больше всего похожий на пустотелую металлическую воронку, Колокон в высоту достигал десяти миллионов, а радиус основания имел порядка двух миллионов километров.
Громадина работала так: в определяемые операторами моменты времени под воздействием сильных магнитных полей в разных частях воронки создавались пространственно-временные аномалии; капитан совершающего переброску корабля получал маршрутную карту с подробными рекомендациями о траектории и характере своего движения; достигая аномальной зоны в строго определенное время на строго определенной скорости, корабль «протыкал» четырехмерную Вселенную и оказывался в совершенно другой (в используемой людьми декартовой системе координат) ее точке, не затрачивая на этот переход ни топлива, ни времени. Чтобы затем вернуться обратно, ему требовалось знать местонахождение другого ближайшего Колокона, а точнее, координаты ближайшего Кольца Литиса - правильнее сказать, сферы - пограничной, неусыпно и бдительно контролируемой зоны со значительным, в сравнении с самим Колоконом, радиусом в несколько световых лет. Координаты самих же транспортных гигантов эльтаров считались государственной тайной - попадая в зону Кольца Литиса, корабль, удостоившийся разрешения посетить Колокон, передавал управление крейсерам пограничников и отключал все навигационные приборы. За несоблюдение режима секретности можно было поплатиться не только имуществом (кораблем), но и жизнью всего экипажа.
На Колоконах рождались, жили и умирали целые цивилизации, состоявшие из обслуживающего персонала, управленческого аппарата, научной интеллигенции и военных - до нескольких миллиардов человек, обитавших в сотнях городов и в огромных по площади и объему портах и складах…
Вот какое чудо ожидало сейчас сержанта! Оставалось только решить загадку: почему вручение приза лотереи отнесли в такое далекое, да еще и экзотическое место?
Предположим, он действительно что-то выиграл. Что можно выиграть? По условиям игры - только знатных родителей, согласившихся подарить незнакомому им потомку собственные имена и фамилии. Свалившееся же на 947-го счастье - приказ командования об изменении курса ракетоносца, встретивший его каплеобразный лайнер и неограниченный кредит - никак не вписывалось в рамки лотерейного приза. Объяснить «манну небесную» можно было только одним способом - 947-й нашел в лотерее не просто родителей, а родителей-титанов, родителей-императоров, родителей - Первых советников…
Но опять же, почему тогда Колокон? «Венценосные» никогда не унизились бы до участия в «Единой программе рождаемости»; женщина и мужчина, оставившие Эмбриональному центру Ларнита свой генетический материал, никак не могли оказаться благородными эльтарами! В таком случае куда же сержант сейчас летел?
Либо его мать и отец и в самом деле были королями, но ждали сына где-то в таком месте, куда без Колокона ему и за всю человеческую жизнь не добраться, либо… паренек, затащивший 947-го во Дворец игрищ Рангула, оказался не только необыкновенно серьезной фигурой, но и не пожалел ни денег, ни связей, желая поквитаться за злосчастное «прикосновение» пальцев десантника к его болезненной, тоненькой шее. Если первое объяснение выглядело попросту невероятным, то второе - еще и невероятно глупым: чтобы отомстить какому-то там сержанту из какой-то там десантной дивизии какой-то копошащейся в своих маленьких домашних войнах конфедерации, человеку, способному развернуть целый ракетоносец и послать навстречу всего одному гостю еще больший по размерам пограничный крейсер, достаточно было щелкнуть пальцами, дунуть, шепнуть или обронить слово!
Сержант сплюнул и призвал к порядку свое разыгравшееся воображение. Нет, этот мальчишка из рангульского бара не производил впечатления серьезного вельможи, скорее это попросту зарвавшийся, распущенный, самовлюбленный юнец, незаслуженно получивший от судьбы свой лучезарный эльтарский нимб и, возможно, родительские сбережения…
Бесплатные наслаждения так и остались в каталогах - все свободное время 947-й провел в размышлениях о своем прошлом и будущем. А поразмышлять было о чем: судьба разворачивалась к нему на 180 градусов, продемонстрировав наконец терпеливому труженику свое прелестное личико, а вся прошедшая до этой минуты жизнь выглядела как один короткий и бессмысленный миг, в воспоминаниях о котором сержант и копался, лежа на массажном диване и ожидая того момента, когда в апартаменты доложат о прибытии корабля в пункт окончательного назначения.
Он родился в Эмбриональном центре и об этом загадочном месте почти ничего не помнил: разноцветные огоньки, смешные ползающие и бегающие роботы-няньки, легкая музыка, тепло, беззаботность, спокойствие и безопасность… Затем - перелет на Ларнит. 947-го, как и еще несколько тысяч таких же малышей, его ровесников, определили в подготовительную школу, огромное здание со своими садами, лесами, озерами, лугами и лыжными горками. Впрочем, тогда все казалось таким огромным… Обучение длилось долго - с двух до пятнадцати лет. Как потом выяснилось, школа считалась едва ли не лучшей на планете и по уровню подготовки, и по информационной насыщенности учебного материала, но находилась на дотации у армейцев Ростера. Поэтому с самого детства 947-й постоянно слышал рассказы о доблести, чести, героизме и воинском долге. По окончании школы ребята могли пойти куда угодно - обман, принимавшийся ими за чистую монету, - но почему-то все без исключения переводились в специальное военное училище, собственно, ничем не отличавшееся от только что покинутой школы, разве что строгостью преподавателей да отсутствием прежних развлечений. Но им тогда и не хотелось развлекаться, они рвались в бой, они мечтали о воинской карьере, мечтали о космических кораблях и новейшей военной технике, которую простому гражданскому и увидеть-то негде, не то чтобы пощупать, потрогать или оживить… Потом… Потом обучение завершилось, а мир открылся таким, каким он был на самом деле - грязным, кровавым, требующим терпения и труда и лишенным этой радужной, загадочной оболочки, которая превращала их детские фантазии в сказочные, привлекательные мифы…
К чести 947-го надо отметить, что он так и не потратил ничего из своего «неограниченного кредита». Впрочем, и времени в его распоряжении оказалось не так уж и много - меньше трех часов.
- Господин, попрошу вас пройти в вашу яхту! - сказал улыбающийся лакей в строгом черном костюме, по сравнению с которым все еще не смененная сержантом после расставания с «Эдвайрсом Готтом» армейская парадная форма смотрелась как неприличное утильсырье.
- В мою яхту?
- Прошу вас, господин!
Яхта находилась прямо здесь же, в апартаментах - просто в «соседнем зале», как объяснил лакей. Здоровый двухпалубный катер, салон которого прекрасно гармонировал с обстановкой покоев снаружи - то есть ломился от роскоши и ненужных, избыточных, на взгляд 947-го, удобств.
- Я буду вашим пилотом, - объяснил лакей, ожидая, пока десантник поднимется по трапу. - На все время вашего пребывания в Лотенбурге яхта всегда в распоряжении господина.
- Что такое Лотенбург?
- Город, господин. Столица. Административный центр Колокона.
Яхта покинула каплевидный корабль пограничников, покоившийся в гравитационном поле необозримой посадочной зоны. Впрочем, необозримым снаружи выглядело все: разных форм и различного назначения космические корабли, уходящая в бесконечность нижняя стальная плоскость с кажущимися малюсенькими с высоты, где летела яхта, строениями и сооружениями, и такая же теряющаяся в дали стальная плоскость сверху.
- Мы внутри стенки Колокона? - спросил 947-й у своего «пилота».
- Да, господин. Через час будем на месте.
Они двигались очень быстро, во всяком случае, обгоняли все следующие параллельным курсом небольшие пассажирские машины, но расстояние до города было таким, что на дорогу и в самом деле ушло не менее часа.
Город располагался под полусферой - металлической и непрозрачной. Едва яхта проникла за ее толстенные стены, как над головой разлилась лазурь нормального планетарного неба, «украшенного» нормальным планетарным солнечным диском, а внизу все окрасилось в яркие цвета: разнообразные строения любых форм и цветовых оттенков, зеленые парки и скверы, синие озера и речки, желтые пляжи, разноцветные цветники и сады…
Внизу, в городе было малолюдно, а вокруг, «в небе» - совсем немного катеров, яхт и ботов. Судя по соотношению застроенной территории и площадей, отведенных под места общественного отдыха, здесь долго еще могли не беспокоиться насчет угрозы перенаселения.
- И так везде на Колоконе? - спросил 947-й. - Почему так мало людей в таком большом городе?
- Только в Лотенбурге, господин. Лотенбург - город правителей, послов и важных гостей.
- А я - важный гость?
- Конечно, господин.
Лакей оставался лакеем - он и не мог ответить иначе. «Что же я здесь делаю?» - в очередной раз спросил себя 947-й. Оставалось только терпеть и ждать, теперь уже наверняка недолго.
Яхта опустилась в парковочной зоне внутри золотистого многоэтажного строения. 947-й хотел пошутить, мол, все вокруг, наверное, опять же его личные «апартаменты», а пустая парковочная зона - личный собственный гараж для размещения одной «маленькой», но собственной яхты… Однако то, что сказал опередивший его лакей, ужаснуло его по-настоящему - ему, как гостю, и в самом деле отводился весь этот этаж гостиницы экстракласса, разумеется, с размещенной на нем парковочной зоной… Вдобавок сюда вслед за покинувшим пограничный лайнер «господином победителем лотереи» перекочевали и все его заверения о неограниченном кредите, и все предложения о видах и способах его траты.
947-й начал всерьез подумывать о горячей ванне, бутылке хорошего вина и консультации психоаналитика - все это пришлось бы как нельзя кстати, учитывая некоторое помутнение в голове, которое он ощущал, тем более что предлагалось оно совершенно бесплатно и без каких-либо дополнительных условий.
Но и на этот раз 947-го ограничивали во времени. Неизвестно откуда появившаяся в его гостиной длинноногая темнокожая красотка объявила, что «господина 947-го через два часа будут ожидать на торжественном приеме в честь прибытия полномочного посла Гонолита во дворце представительства „Семи Стихий“. Ничего не разобравший сержант попросил повторить, но его успокоили, что лакей уже в курсе всего маршрута, а потому о поисках местонахождения дворца и прохождении его внешней контрольной зоны можно не беспокоиться. Женщина прибавила, что ее прислали, дабы подготовить гостя к приему - вымыть, постричь, умастить благовониями, одеть и научить, как себя держать, - на приеме будут очень серьезные люди, понравиться которым - значит, сделать себе карьеру.
- И все эти процедуры проделаете со мной вы? - несколько смутившись, предположил 947-й.
Женщина кокетливо улыбнулась, но ответила отрицательно:
- Зачем же? Все автоматизировано. Я здесь только для того, чтобы вам было кого выбранить, если что-то пойдет не так.
Сержант недоуменно пожал плечами, но послушно вошел в ванную комнату, точнее - в огромный мраморный колонный зал с гейзерами и бассейнами холодной и теплой воды…
Приобретение должного облика заняло целых полтора часа. Последним актом стало облачение в иссиня-черный, красиво переливающийся на свету, добротной фактурой ткани, точно подогнанный по фигуре дорогой костюм, состоявший из доброго десятка деталей, не считая запонок и заколок.
- Вы обязательно произведете впечатление! - восторгаясь результатами своего труда, воскликнула темнокожая стилистка.
947-й тоже не узнал статного, темноволосого, синеглазого благородного господина, горделиво взглянувшего на свой оригинал с демонстрирующей себя со всех сторон зеркальной голограммы…
Азы принятого здесь этикета сержант постигал уже по пути во дворец. Все правила сводились к тому, чтобы, продемонстрировав высокое самомнение, сохранить при этом и некоторую скромность: не присаживаться, пока не предложат; сдерживать все эмоции и выдавать их по чуть-чуть лишь иногда и из вежливости; делать все медленно, уверенно и с достоинством; и главное - говорить как можно меньше, даже если тебя о чем-то спросили…
Дворец «Семи Стихий» был настоящем чудом инженерной мысли - он наверняка потряс бы воображение 947-го, если бы во время полета снаружи у сержанта оставалось время разглядывать окружающие ландшафты (наружный обзор яхты специально отключили, чтобы не отвлекать господина во время передачи ему последних рекомендаций), а внутри дворца обстановка оказалась менее помпезной.
Первое, что подумал 947-й, войдя во дворец, так это то, что здесь собралось все население столицы. Уж насколько велик был главный зал, но и он с трудом вместил всех шикарно разодетых, медленно прогуливавшихся или топтавшихся на месте мужчин и женщин.
При этом вскоре выяснилось, что внутренние дворцовые службы наблюдают абсолютно за каждым. Уже через минуту к сержанту подбежал холеный официант и довольно холодно поинтересовался, на каком основании и с какой целью молодой человек явился в столь блистательное общество.
- Я победитель лотереи, - несколько обескураженный приемом, объяснил 947-й.
Официант, если это был официант, выслушал кого-то невидимого, кивнул и, все так же неприветливо глядя, объяснил:
- Хорошо, господин. Вы не участник приема. Стойте здесь - за вами придут.
Он исчез так же незаметно, как минуту назад возник из толпы. Сержант остался стоять, оглядываясь по сторонам и начиная задумываться, не ошибся ли его «пилот» адресом. Даже в дорогом костюме с запонками и булавкой с драгоценными камнями, 947-й не вписывался в окружающую компанию - все лица вокруг казались надменными и равнодушными; все головы были задраны так высоко, что было удивительно, как никто из их обладателей не спотыкался о ковры и ступени; почти над каждой из этих голов тускло или ярко светился атрибут высшего - голубой, белый или желтый нимб.
- Следуйте за мной! - За спиной 947-го откуда ни возьмись появился юноша в офицерском мундире - высокий, с горделивой осанкой и нимбом над светлой кучерявой головой.
Его повели в обход творившегося в зале столпотворения наверх, в просторную уединенную и тихую лоджию, которая поразила сержанта немыслимой роскошью. За большим круглым столом из очень красивого, неизвестного 947-му материала сидели четверо дородных господ разного возраста, облаченные в совершенно разные по покрою и цветовой гамме костюмы. Объединяло этих четверых, кроме того что они сидели за одним столом, следующее: золотое свечение над головами, столь яркое, что при взгляде на него слезились глаза, пальцы рук, унизанные большими перстнями с сияющими в них пугающе огромными желтыми кристаллами, и браслеты с такими же камнями, обвивающие предплечья, большие равнодушные глаза, в которых застыло выражение могущества и пресыщения.
Все четверо посмотрели на 947-го. Ему не предложили сесть и вообще ничем не дали понять, что ждали сержанта или рады его приходу.
Чувствуя, как его начинает колотить нервная дрожь, 947-й простоял несколько минут в абсолютной тишине под пристальными изучающими взглядами снобов.
Наконец юноша в офицерском мундире соизволил положить на стол планшет с документами. Самый молодой, во всяком случае, самый подтянутый (на вид ему было около тридцати, но 947-й почему-то понял, что на самом деле ему много больше) из четверых вельмож монотонно и без интереса произнес:
- Рады приветствовать вас в Лотенбурге. Возьмите! Сержанту протягивали планшет.
- Здесь ваше генеалогическое дерево. Внизу - список имен. Выберите то, какое вам больше нравится.
947-й с трепетом принял планшет и некоторое время изучал малопонятную ему схему.

Предыдущая страница 2 Следующая страница


3 Сергей Фрумкин

- Я могу спросить, кто были мои родители? - Собравшись с духом, сержант поднял глаза на венценосную четверку.
Вельможи медленно, спокойно обменялись ничего не выражавшими взглядами.
- Мы сами не знаем, кто они, - таким же бесцветным голосом объяснил тот, что сидел напротив. - Но они - достойные люди. Вы выбрали?
947-й снова уставился на планшет, чувствуя, как у него все сильнее стучит в висках. Ему ничего не хотят объяснить? Им наплевать на него и на его родителей? Почему же тогда заставили пересечь всю галактику? Неужели же он так и уйдет отсюда, не получив ответа ни на один из своих вопросов?
Глаза остановились на двух словах, показавшихся чем-то знакомыми и отдавшихся в голове сержанта приятными звонкими отголосками.
- Гим Ревенберг.
Четверка одновременно моргнула, демонстрируя удовлетворение быстротой и уверенностью выбора.
«Я произнес вслух?! - изумился 947-й. - Что ж, пусть будет, что будет…»
- Прижмите ладонь вот здесь, - попросил все еще стоявший за его спиной офицер. 947-й повиновался.
- С этого момента вы - Гим Церон Ревенберг! - Это было произнесено третьим вельможей с легкой торжественностью в интонации, однако сопровождалось взглядом, не выражавшим ничего, кроме нетерпения и неприязни. - Генерал выдаст вам сертификат, разрешающий безвизовое посещение планет Второго и Третьего кольца и подтверждающий, что вы являетесь обладателем ежегодно пополняемого счета в Международном Конверсионном Банке. Совет поздравляет вас, Гим.
Похоже, это было все. Глаза четырех снобов дали понять, что больше в обществе новоиспеченного именитого они не нуждаются. 947-й попятился к дверям, а следом, закрывая собой вид на стол с советниками, шагнул юноша в офицерском мундире.
Когда двери лоджии сомкнулись, офицер подал сержанту документ со словами:
- Вы больше не 947-й. Ваш личный номер стерт из международной картотеки Второго кольца. Файл данных заменен новым, на имя Гима Церона, урожденного лорда фамилии Ревенберг. Сертификат, если хотите, сохраните на память, а вообще, как и раньше, для подтверждения личности вам потребуется только биологический спектр вашего тела. Номер гостиницы в Лотенбурге забронирован на пять суток - в течение этого срока вы должны решить, куда отбудете.
- Это все… сэр?
- Я вам не «сэр», Гим Церон! А вы больше не сержант. Да, это все!
Офицер собрался уходить, бывший солдат растерянно пробормотал:
- Что же мне теперь делать?
- Все, что вам заблагорассудится, Гим, - разумеется, в пределах допустимых приличий. Вы имениты, вы знатны, но вы - человек Второго кольца - вы не один из нас… - Юноша посмотрел на Гима напоследок, как ему показалось, с легкой тенью сочувствия и уважения и добавил: - После приема здесь состоится концерт - если хотите, останьтесь - это стоит увидеть.

ГЛАВА 5

Обстановка приема нервировала и угнетала Гима Церона. Ему не с кем было общаться - обслуживающий персонал соблюдал дистанцию с любым из гостей, не вникая в такие детали, как наличие или отсутствие нимба, сами же гости считали ниже своего достоинства даже смотреть на лишенного венца незнакомца.
Бывший сержант сразу понял, что ему здесь не место. Он решил пренебречь приглашением светловолосого офицера и, не дожидаясь концерта, отправился на стоянку, где сел в яхту и улетел к себе в номер.
Оказавшись в тишине комфортабельных покоев, Гим заказал-таки бутылку хорошего вина, забрался в огромный бассейн с теплой, бурлящей пузырьками водой, включил вокруг себя голографических танцовщиц и певцов и, наслаждаясь музыкой, массажем и прекрасным вином, чувствуя, как у него поднимается настроение, начал праздновать свое второе рождение. Как это приятно - вдыхать полной грудью пропитанный цветочными маслами «сладкий воздух свободы», подпевать певцам из клипов и размышлять о превратностях человеческой судьбы!
Как бы плохо ни относились к нему венценосные снобы, жизнь ведь все равно - прекраснее не бывает!
Он получил то, о чем не мог и мечтать, - имя, положение, визу на любой из миров и сумму на счете в международном банке! Все - в один день, в один час, в одно мгновение! Еще вчера - бесправный сержант, сегодня - лорд Ревенберг! Еще вчера - песчинка, несомая ветром судьбы, сегодня - хозяин своего слова, места и времени! Оставалось только как можно скорее сбежать из нудного, церемонного мира Колокона. И тогда - вся галактика распахнет перед Гимом Цероном свои ласковые, гостеприимные объятия…
Бутылка вина как раз заканчивалась, когда сквозь музыку прозвучал высокий насмешливый голос:
- А ты, я смотрю, неплохо устроился!
Гим лежал в воде на спине, чтобы оглядеться, ему пришлось резко изменить позу, на миг уйдя с головой под воду. Среди виртуальных танцовщиц и ярких нереальных пейзажей клипа стоял не вписывавшийся в сюжет песни персонаж - молодой бледный мужчина с голубым нимбом над головою.
- Вы?! - воскликнул бывший сержант.
- А ты ожидал кого-то другого, Гим Церон?
По губам Рода Дана скользнула ядовитая усмешка.
Музыка стихла, виртуальный голографический пейзаж клипа растворился в воздухе. Эльтар опустился в полимерное кресло так, чтобы иметь возможность взирать на находящегося в воде бывшего сержанта.
- Как вы попали сюда… - начал Гим.
- Что? - Род удивленно поднял брови, словно говоря: «Кто у кого в гостях?»
Гим выбрался на бортик бассейна, вытер со лба капли и начал приходить в себя, возвращаясь из радужного мира грез к заурядному, но закономерному настоящему - в настоящем ничто не доставалось бесплатно!
«Рано ты обрадовался!» - злясь на собственную легковерность, сказал себе бывший десантник.
- Значит, все это организовали вы? - пробормотал Гим.
- Что «это»?
- Победу в лотерее, приезд на Колокон, титул лорда? Молодой эльтар прикусил губу и медленно покачал головой.
- Нет, не я… - произнес он в некоторой задумчивости, но тут же тряхнул головой и добавил с горделивой улыбкой: - Но без меня, конечно, не обошлось. Я ведь не зря потащился с тобой во Дворец игрищ! Убедив тебя сдать анализы, я собирался надавить на… кого нужно, чтобы моего обидчика обязательно сделали именитым… А вот дальше все покатилось кувырком: мне запретили интересоваться твоей судьбой, тебя вызвали на Колокон, поселили тут как наследного принца, пригласили на прием посла, наконец, сделали лордом…
- Так вы здесь ни при чем?
- Я?! - Род Лан импульсивно взмахнул руками и гневно закричал: - Да на кой черт мне «лорд»?! За каким бесом мне лететь на Колокон?!
- Не понимаю… - признался Гим. Род Лан вскочил на ноги и нервно зашагал взад-вперед вдоль бассейна, рассуждая вслух:
- И я ничего не понимаю… Что-то пошло не так… Только мне-то на это плевать! У Ланкоруса Дитриеза свои планы, а у меня свои! Если он что-то задумал, мог бы предупредить и меня, а раз не предупредил, пусть винит сам себя…
- Ланкорус Дитриез? - повторил Гим. Эльтар замер и резко повернулся к бывшему сержанту.
- Забудь! - приказал он. - Тебя это не касается! Думай о другом - завтра в восемь утра состоится поединок чести. Ты и я! Парк «Святой воды». У водопада!
- Что? - Гим замотал головой, словно не веря своим ушам.
- Но ты ведь мне задолжал! - напомнил эльтар, явно удивленный тем, что Гим колеблется. - Поединок чести!
- Мы будем драться?
- На шпагах. Секунданты мои.
- Что такое шпага?
Род Лан хмыкнул и швырнул Гиму оружие, которое принес с собой, - длинное тонкое полимерное лезвие, рукоятка прикрыта чашеобразным золоченым щитком. Бывший сержант в недоумении покрутил необычный предмет в руках - очевидно, в нем не было никаких хитростей, кроме острых краев и заточенного острия.
- Почему шпага?
- Простолюдин! - Род Лан презрительно сплюнул.
Удивленному Гиму показалось, что эльтар вот-вот заплачет, но тот переборол себя и снизошел до объяснений:
- Решить спор чести можно только контактным оружием - огнестрельное не выбирает правого и не требует умения. Из контактного: нож, кинжал - оружие воров и убийц; меч - оружие мясников. Шпага - оружие благородных. Ее не спрячешь под одеждой. Она не убивает случайным прикосновением или нечаянным попаданием. Владение ею - древнейшее искусство. Смерть от шпаги - смерть от достойнейшего.
- Но я не владею таким оружием. - Гим попробовал эфес на ладони и недоуменно пожал плечами.
- Твои проблемы! - зло выдохнул юноша. - Нужно было учиться!
- Но откуда мне было знать…
- Замолчи! Впереди ночь - вот и тренируйся! Завтра в восемь утра, Гим Церон!
- Подождите. - Бывший сержант потер виски и наконец поднялся на ноги. - И все из-за того, что я дотронулся до вашего горла? Но ведь вы сами вынудили меня…
- Замолчи! - зеленея, вскричал эльтар. - Я оскорблен! Мое имя испачкано грязью! Я не могу ни есть, ни спать, ни любить, ни думать! Я лишен покоя! Схожу с ума! Да как ты…
По шекам венценосного и в самом деле потекли слезы обиды. «Он или сумасшедший, или самый капризный тип, которого я когда-либо видел!» - подумал Гим.
- Если я оскорбил вас, то лишь по незнанию и потому, что ситуация вынудила меня поступить так, как я поступил, - извиняющимся тоном сказал он, надеясь все же договориться, - В моем поступке не было злого умысла! Мы могли бы обсудить и другие способы решения нашей проблемы. Например, я могу попросить у вашей милости прощения и пообещать…
- Что?! - Эльтар даже замер на месте и перестал плакать. - Прощения?!! Простить все то, что я пережил?!! Завтра, Гим Церон!!! Завтра!!! Я и так ждал вечность!!!
Юноша перевел дух, фыркнул и решительно направился к выходу.
- А если я не приду? - на всякий случай поинтересовался Гим.
- Сбежать от поединка - значит, проиграть его. - Род Лан обернулся и холодно посмотрел на Гима сухими глазами. - А проигравший умирает. На поединке или позже. Если позже, то все равно как - все методы хороши. Если хочешь всю жизнь жить в страхе, каждую минуту оглядываясь, что ж, твое дело, простолюдин. Беги с Колокона, спасай свою шкуру!
Гим накинул на плечи пушистый банный халат и покинул зал с гейзерами и бассейнами.
- Сумасшествие! - пробормотал он. Оставалось лишь одно - научиться владеть примитивным экзотическим оружием эльтаров. Надежда на победу кое-какая была, ведь он служил десантником и уже имел дело с колюще-режущими предметами. Конечно, шпага, как всякое орудие убийства, имеет свои особенности. Значит, надо их освоить.
Гим вызвал прислугу. Явились двое - прежняя темнокожая девушка и молодой человек в черном костюме.
- Мне нужен специалист по владению этим предметом, - сказал Гим, показывая шпагу Рода Дана.
Слуги замялись. В конце концов удалось выяснить, что они ничем не могут помочь. Шпага - ритуальное оружие эльтаров, а эльтар не придет учить фехтованию человека Второго кольца.
- Попробуйте обратиться к базе Мозга отеля, - предложил молодой человек. - Возможно, там найдется нужный самоучитель.
Они удалились, а Гим Церон перешел в спортивный зал, где вызвал голографического тренера - одну из программ базы Мозга.
- Чего изволите? - спросила с улыбкой мускулистая голограмма.
- Владение шпагой. Самый ускоренный курс.
- Хорошо, господин. Готовы? Приступим. Начнем со стойки. Поначалу вам может показаться не важным, как поставить ноги и распределить вес своего тела,
однако…
- Стоп! - остановил тренера Гим. - Я знаю, что такое стойка. Опустите этот раздел.
- Очень хорошо. - Виртуальный богатырь как будто обрадовался. - Опустим значение и перейдем к сути. По вашим движениям, жестикуляции и даже осанке я уловил, что вы предпочитаете все делать правой рукой - вы правша. Немного жаль, потому что левша получил бы маленькое, но все-таки преимущество. Посмотрите на меня. Становимся боком, голову поворачиваем к правому плечу, правую ногу выставляем вправо и чуть приседаем, так чтобы почувствовать, что ноги превратились в жесткие, надежные пружины. Левую руку заводим за спину - я потом научу, как использовать ее во время выпадов и обманных движений, возможно, мы даже отработаем для этой руки серию специальных уколов. Боец, дерущийся обеими конечностями, приобретает неоспоримое преимущество. Правую руку сгибаем в локте. На повернутую ладонью вверх правую руку кладем эфес шпаги и держим оружие так, чтобы предплечье и кисть образовали с лезвием одну прямую линию.
Проверим, что получилось. Чуть согнутая правая нога, корпус, голова и правая рука с оружием находятся в одной плоскости - на линии между вами и противником - в данном случае между вами и мной. Опорная левая нога - единственное, что делает нас объемными, - она должна лежать в плоскости, строго перпендикулярной первой…
Итак, положим шпагу и попробуем двигаться. Начнем с коротких шажков…
- Черт! - буркнул Гим. Такими темпами он будет учиться вечность! Гим посмотрел на тренера: - Забыли про стойку! Скажем так: двигаться я умею!
- Но вы не правы, господин! - Как ни странно, в голосе виртуального тренера звучало возмущение. - От того, научитесь ли вы правильно стоять в стойке, зависит, какую зону поражения подставите под укол врага - весь корпус или же только бок. Скажу по-другому: какую по площади зону вам придется защищать своим оружием от оружия противника! Это немаловажная…
- Но у меня нет на нее времени! Говорю тебе: к черту стойку! Переходим к ударам!
- Хорошо, господин… - Тренер укоризненно покачал головой, но продолжил: - Возьмите шпагу! Я уже говорил, что лезвие, кисть и предплечье должны лежать на одной горизонтальной прямой. Причем всегда - во время уколов, во время уходов, во время выпадов…
- Дальше! - крикнул Гим.
Учитель сделал вид, что расстроен и даже обижен, но опять подчинился:
- Сосредоточиваем внимание на острие нашего клинка (лезвия). Наша задача - научиться направлять кончик шпаги точно туда, куда мы захотим. Даже делая серию выпадов, опытный боец попадет в ноготь на мизинце ребенка. Направляют же кончик не всей рукой, и даже не кистью руки, а большим и указательным пальцами - именно эти два пальца жестко, но изящно сжимают рукоять эфеса, сама же ладонь только поддерживает ее, распределяя по себе основной вес оружия…
- Черт! - Гим перестал слушать, тяжело выдохнул и вышел из стойки. - На какой срок рассчитан ваш курс?
- На два года, мой господин. Но не обольщайтесь, за этот период мы только освоим азы, научимся основным ударам и защитам - заложим фундамент будущего умения. Для того, чтобы стать мастером…
- Остановись! - потребовал Гим. - Мне не нужен курс на два года, я хочу знать ВСЕ уже через десять часов!
- Совершенно невозможно, мой господин. - Голограмма добродушно заулыбалась.
- Послушай, я - солдат, я - десантник! Я мастер боевого искусства Айзы! Я в совершенстве владею доброй сотней всевозможных метательных, колющих и рубящих железок! Я…
- И среди «железок» была шпага? - вежливо перебил учитель.
- Шпаги не было.

Голограмма кивнула с видом победителя:
- Тогда вам все же лучше начать с азов!
Церон задумался. Лезвие как лезвие. Ничего выдающегося, ничего необычного. Но - специальный двухгодичный курс, ориентированный исключительно на такую заточенную полоску и непригодный для любой другой, например, меча или топора. И, что самое плохое, возможно, в этом скрывается рациональное зерно. Как учили в школе: любое оружие любит руку мастера…
- Сколько наиболее известных способов нанесения укола? - спросил Гим.
- Точной цифры не знаю, господин. Их тысячи.
- А нельзя ли мне загрузить твою программу непосредственно в мозг?
От возмущения лицо богатыря пошло красными пятнами.
- Ни при каких условиях! - закричал он. - Фехтование - школа избранных! Шпага - оружие чести! Познавайте ее шаг за шагом, но не пытайтесь обойти противника, обманув его знаниями, которые вам не принадлежали!
- Пусть лучше противник попросту убьет меня, так?
- Он вас или вы его. В этом и есть суть поединка!
Стало ясно, что с учебой ничего не получится. Однако Гим не терял надежды. Он был уверен, что ему помогут победить навыки бойца ударной дивизии. Казалось невероятным, чтобы избалованный мальчишка - эльтар обладал большим опытом, чем сержант десантной дивизии вооруженных сил Ростера.
Тем не менее имело смысл потренироваться.
- Мне нужен не учитель, а тренажер. Хочу провести эту ночь, отрабатывая удары.
- Так и не изучив базы?
- Буду изучать в процессе. По-другому все равно не получится.
- Хорошо. Наденьте на голову шлем имитатора. Нашли? Надевайте! Он кажется вам прозрачным? Это неправда. Посмотрите сюда!

Голографический учитель сделал резкий выпад, выбросив вперед правую ногу и выпрямив руку со шпагой. Гим почувствовал болезненный укол в левое плечо, а вся левая рука застонала от пронзительной боли.
- Теперь попробуйте отбить мою шпагу!
Гим скрестил лезвие своего оружия с оружием изображения - послышался звон, а рука наткнулась на вполне реальную преграду.
- Что происходит? - спросил он.
- Имитация импульсов нервных окончаний. Мозг получает от шлема такую же информацию, какую получил бы от раненого плеча или физически нагруженной руки. Начнем?
- Поехали!
Учитель перешел в наступление, делая выпад за выпадом. Гим защищался, как мог - удачно, но очень неуклюже.
- Видите, вы расходуете много сил, - сказал тренер. - Я же почти ничего не делаю…
Отбив серию выпадов, чаще эфесом шпаги, чем ее клинком, Гим пришел к выводу, что ему проще ударить противника рукой, ногой или головой, чем попасть в него чрезмерно длинной тонкой саблей. Он не преминул воспользоваться своим открытием и уловил момент для удара левой рукой по незащищенной почке противника. Голографический «враг» не почувствовал боли, но посмотрел удивленно:
- Такой ход против правил!
- Что со мной сделают? - спросил Гим. - Признают проигравшим?
- Победу назовут «грязной»!
- Ну, это не страшно! - весело улыбнулся сержант. - О спортивной чести речь не идет - мне бы попросту выжить… Продолжим?
- Нет, господин. Если вы применяете знания боевых искусств, мне нужно модернизировать тренажер, чтобы ответить вам тем же. Жесткий контакт шлемом не предусмотрен - нельзя же вам просто внушить, что вы перелетаете через голову!
- И что будем делать?
- Настаиваете на жестком контакте?
- Да, настаиваю.
- Подключим излучатели силового поля. Имейте в виду - теперь синяки станут настоящими! И помните: я все равно не смогу бороться, не смогу схватить вас за рукав или выполнить сложный болевой прием - в моем распоряжении не человеческое тело, а всего лишь силовые излучатели. Так что настоящий противник в настоящем поединке наверняка окажется сильнее вашего учителя.
- Начали!
Они набросились друг на друга. Голографический богатырь и в самом деле не пытался бороться с бывшим десантником, зато он то и дело наносил ему удары по корпусу своими здоровенными кулачищами. Задыхаясь от боли, Гим всякий раз отлетал от голограммы на несколько метров. Но он не сдавался, снова и снова стараясь сблизиться с противником на дистанцию, где применение длинного клинка шпаги стало бы невозможным…
Через час поединка, больше напоминавшего уличную драку отсутствием каких бы то ни было правил, Гим Церон вдруг осознал, что увлекаться тренировкой едва ли стоило - сил оставалось все меньше, как и времени, чтобы восстановить их перед уже настоящей, смертельной схваткой.
- Хватит! - согнувшись и тяжело дыша от усталости, скомандовал он голограмме. - Принцип ясен: на длинной дистанции - оборона клинком, на ближней - кулаки, колени и локти. Может, что и получится!
- Может быть, - согласился несуществующий учитель. - Только не забывайте - я фехтовал на уровне новичка. Что, если поединщик окажется мастером?
- А что, если не окажется? - Гим скинул шлем и осмотрел свои вполне реальные ссадины. - Ладно, спасибо, мастер! Я в бассейн и спать!
Армия научила сержанта спать в любой ситуации и в любом положении - в кресле пикирующего истребителя, на полу попавшего в метеоритное облако, трясущегося от перегрузок ракетоносца, в окопе под холодным проливным дождем и уж тем более - в тишине да на мягкой кровати. Причем одинаково крепко и спокойно, вне зависимости от того, велика или мала вероятность, что короткий человеческий сон превратится в последний, вечный. Поэтому даже сейчас, после нервного потрясения, каким стал неожиданный поворот в его жизни, накануне поединка, в котором на карту ставилась эта самая жизнь, так здорово поднявшаяся в цене, Гим мгновенно провалился в сон и так же мгновенно вынырнул из него, когда браслет на руке подсказал спящему мозгу, что по местному времени шесть часов утра.
Поднявшись с огромного дивана (кровати в номере не обнаружилось) и оглядевшись, дабы убедиться, что все, начиная с вызова к капитану ракетоносца, полковнику Аль Риду, ему не приснилось, Гим помылся, позавтракал и отправился к яхте, ругая себя, что не предупредил заранее лакея-пилота. Однако лакей и не думал спать и встретил господина точно таким же свежим и бодрым, каким был оставлен вчера днем.
- Во сколько ты встал? - спросил Гим, подозревая неладное.
- Встал откуда, господин?
- Ты не спал ночью?
- Конечно же нет. А зачем?
Гим поморщился. Его провели - эльтары и их прислуга наверняка принимали таблетки, снимающие необходимость в отдыхе. Знал бы он о таких таблетках, не потерял бы впустую столько свободного времени…
- Летим в парк «Святой воды». Знаешь, где это? Не позднее семи тридцати мне нужно быть у какого-то там водопада…
Они прибыли вовремя. До поединка оставалось полчаса, и Гим Церон хотел потратить их на осмотр арены боя. Когда речь идет о жизни и смерти, никогда не угадаешь, какая из окружающих мелочей будет иметь решающее значение. На мастерство-то рассчитывать не приходилось…
Погода стояла чудесная: в лазоревом небе светило доброе утреннее солнце, свежо зеленели трава и листья деревьев, восхитительно пахли огромные цветы, и звонко, чисто пели прятавшиеся в листве птички.
Водопад тоже выглядел великолепно. Тонны неизвестно откуда взявшейся в космосе воды рушились в каменную бездну, поднимая в воздух густые прохладные облака тумана…

Туман был, но ноги по траве не скользили - значит, не стоило надеяться, что противник забудется и поскользнется…
Тут появился и противник. Род Лан прибыл на яхте, вдвое превышавшей размерами машину, выделенную 947-му пограничниками. На эльтаре был странный белый кружевной наряд, волосы заплетены в косичку, на лице - надменное презрение ко всему на свете, включая смерть.
«Уверен в себе, - отметил про себя Гим. - Или считает, что я полный ноль, или и в самом деле чего-то умеет».
С юным снобом прибыли еще двое мужчин в армейских мундирах. Гим никогда не видел формы подобного образца, но даже на незнакомых знаках отличия сержант различил детали, которые могли указывать только на самое высокое офицерское звание.
Секунданты проверили шпаги на ломкость и качество заточки, отвели поединщиков на исходные позиции и отступили, так и не обронив ни единого слова.
Род Лан гордо вскинул голову и вздохнул, глубоко, с явным облегчением. Судя по всему, он и вправду истомился, ожидая случая расплатиться за оскорбление. Но вот час расплаты настал, и эльтар почувствовал облегчение…
- Я не использую фотоид, у тебя нет ничего, кроме шпаги, - сказал Род Лан. - Деремся до смерти.
- Что такое «фотоид»? - спросил Гим Церон.
Эльтар указал пальцем на нимб у себя над головой и тут же, без предупреждения, сделал бросок вперед, пробуя без всякого боя проткнуть шпагой непросвещенного дикаря. Но Гим тоже не в первый раз выходил на ринг - он ожидал чего-то подобного и успел отклониться.
За первым выпадом без всякой паузы последовала целая серия молниеносных уколов - худой бледный мальчишка и в самом деле превосходил в мастерстве владения шпагой голографического учителя из отеля.
Гим, чтобы не рисковать, делал то, что умел - держал шпагу за эфес, сжав рукоять в кулаке, и использовал элегантное оружие древних как самый заурядный кастет - отбивал им клинок врага и подгадывал момент, чтобы нанести удар по корпусу или в лицо…

Его странная манера ведения боя вызвала недоуменные улыбки у офицеров-секундантов и сбила с толку Рода Лана, который никак не мог определиться с выбором тактики. Гим увертывался, приседал, подпрыгивал, уклонялся всем корпусом, словно его хотели стукнуть чем-то большим и тяжелым, и, как ни странно, всегда успешно подставлял чашу эфеса под ищущее мягких тканей острие шпаги эльтара. И еще - он всячески старался сократить разделявшую бойцов дистанцию.
Когда Гиму удалось-таки перехватить руку эльтара и сойтись с ним вплотную, в сержанте ожил мастер Айзы - Род Лан получил серию ударов по почкам, селезенке и, наконец, по ногам, отчего согнулся от боли и упал на колени. Секунданты заволновались, но Гим не стал ждать их реакции, а продолжил наступление - перехватив руку эльтара, он заломил ее за спину, заставил противника выпустить шпагу, после чего повалил врага на живот и придавил коленом, пока еще не задумываясь, что станет делать потом и обязательно ли убивать того, кто и так повержен и обездвижен.
Юноша захрипел от боли и задергался, пытаясь освободиться. Только смысл его рева удивил Гима - эльтар даже не думал просить пощады, наоборот, он возмущался еще больше прежнего:
- Ты опять до меня дотронулся!!!
- Ну уж извини! - разозленный и разгоряченный поединком, прорычал Гим. - Тут уж ничего не поделаешь…
И в этот миг нимб над головой Рода ослепительно вспыхнул, мощная воздушная волна отбросила Гима на несколько метров, и он упал, закрыв глаза руками. Эльтар вскочил на ноги - его взбесило не то, что ему едва не сломали руку и отбили внутренности, нет, его еще раз «оскорбили», при свидетелях нарушив правило «высочайшей неприкосновенности».
Шпага сама взлетела с земли в протянутую к ней ладонь венценосного. Гим так не умел. Ему пришлось кувыркаться по траве, чтобы схватить свое оружие быстрее, чем Род Дан преодолеет разделяющее поединщиков расстояние.
Теперь эльтар был в такой ярости, что сержант в первый раз испугался. Клинок Рода Дана мелькал перед Гимом, стремительно крутясь точно вихрь, и ему пришлось отступать назад, пока он не оказался на краю обрыва. Где-то далеко внизу бурлила река.
- Эй! - крикнул Гим своему озверевшему противнику, ошеломленный стремительностью его натиска. - Я же теперь не безымянный! Я могу до тебя дотрагиваться!
Ему удалось уйти от края пропасти, перепрыгнув через голову Рода Дана, но это не спасло его от метнувшегося следом клинка. Он вошел в правое плечо Гима и тут же выскользнул, чтобы нанести целую серию болезненных уколов еще до того, как у противника пройдет естественный шок и он почувствует последствия первого ранения.
Эльтар знал, куда бить - его шпага ранила сержанта в нервные центры. Правая рука Гима повисла плетью, затем вышла из-под контроля левая, ну а затем последовали уколы в ногу, в бедро и в грудь. Еще не понимая, что проигрывает, еще не успев как следует испугаться, сержант потерял равновесие и упал навзничь. И тут же его пригвоздил к земле укол в самое сердце - такой жгучий и болезненный, словно жала всех змей мира в один момент впились в беззащитное обнаженное тело, впрыснули в него самый сильный из существующих в природе ядов и навсегда лишили надежды на то, что еще можно попытаться что-то исправить…
- Как глупо… - чуть слышно прошептал несчастный 947-й, Гим Церон, лорд фамилии Ревенберг, судорожно выгнувшись всем телом, морщась от боли, захлебываясь кровью и беспомощно изумляясь в последний миг чудовищной несправедливости судьбы…
Где-то совсем рядом взвыли сирены. С неба камнями упали три машины: две маленькие «скорые» и одна большая медицинская лаборатория. Из машин выбежали люди - в спецскафандрах, с реанимационными инструментами в руках, с озабоченными, взволнованными лицами. Гим их уже не видел - перед его глазами плыли разноцветные круги, сквозь которые едва просвечивали силуэты приближающихся людей и неподвижная фигура венценосного эльтара, высокомерно взиравшего на него сверху вниз…
Род Дан выдернул шпагу, и лежавшее на траве тело обмякло. Его секунданты сдерживали рвущихся на помощь медиков и сбежавшихся отовсюду работников парка и явно нуждались в помощи.
- Назад!!! - визгливо заорал нервный юнец, поворачиваясь к ним и поводя вокруг шпагой. Нимб над его головой становился все ярче. - Всем отойти!!! Ждите, пока он умрет!!! Поединок чести! Проигравший отдает жизнь!!!
Люди попятились назад и застыли, молча, в растерянности наблюдая, как истекает кровью никому не известный молодой человек, вероятно, знатный, коли находится здесь, в столице Колокона и, вероятно, благородной фамилии, коли расстается с жизнью со шпагою в руке…

ГЛАВА 6

Мысли набегали одна на другую. Сперва в них господствовали расплывчатые визуальные образы, затем изображение приобрело смысловую огранку и, наконец, обросло словами. Он мыслил, рассуждал, вспоминал. В памяти оживала хронология последних событий. Он помнил все, до малейших подробностей, и в череде часов и дней как будто не было разрывов. Время не останавливалось. Информация не прекращала поступать извне. Последние воспоминания были даже богаче и насыщеннее воспоминаний периода до наступления смерти, только осмыслить их было очень трудно, да что там? - просто невозможно. Они не подчинялись человеческой логике, они не предназначались для человеческого восприятия.
Глаза его были закрыты, и он не видел, где находится и что собой представляет. Он не торопился открывать глаза - в душе царило абсолютное гармоничное спокойствие, нисколько не нуждающееся во впечатлениях окружающего мира. Но все-таки глаза нужно было открыть - хотя бы для того, чтобы убедиться, что они у него есть.
Он лежал горизонтально в углублении на каком-то столе или в саркофаге. С потолка бил такой сильный свет, белый с оттенком фиолетового, что рассмотреть детальнее находившиеся в помещении предметы и фигуры было невозможно. «Фигура», впрочем, была всего одна - худощавая, мужского пола, с резкими чертами лица, пронзительными серыми глазами, золотым нимбом эльтара над коротко стриженной головой, в ослепительно белом медицинском комбинезоне.
- Гим Церон? - сказала «фигура», нагибаясь над головой пациента и заглядывая ему в глаза. - Пришли в себя? Превосходно!
Стол начал изменять положение - ноги Гима пошли вниз, голова - вверх. Когда угол наклона достиг восьмидесяти градусов, движение прекратилось. Свет в помещении чуть ослабел, и бывший сержант смог наконец оглядеться.
Он находился в некоей медицинской лаборатории - на это указывали два стола с углублениями в форме человеческого тела, стеклянными колпаками и пультами управления, всевозможные лапы роботов-манипуляторов, опускавшиеся с матового, излучавшего яркий свет потолка, белая окраска стен и всех металлических и полимерных поверхностей и предметов.
- С возвращением! - В лаборатории находился только один человек, и этот человек опускался сейчас в большое белое кресло - лицом к покоившемуся на третьем столе Гиму Церону.
Гим замешкался с ответом. Восприятие окружающего показалось ему очень четким, ничем не хуже, чем перед смертью, а вот понимание последнего факта отсутствовало - как так получилось, что он, пораженный полимерным клинком в самое сердце, все еще продолжает сейчас и мыслить, и чувствовать?
- Я могу тоже сесть? - спросил десантник, указывая на второе пустующее кресло.
- А как вы себя чувствуете? - спросил неизвестный.

Предыдущая страница 3 Следующая страница


Рожденный Светом 4

Гим прислушался к себе и пожал плечами:
- Никак. Так же, как обычно. Неизвестный махнул рукой:
- Тогда - пожалуйста! Садитесь, раз вам так больше нравится!
Гим попробовал оторваться от почти вертикальной плоскости - его тело ничто не удерживало. На пути от операционного стола до середины комнаты, где стояло пустующее белое кресло, не возникло никаких незнакомых ощущений - здоровое натренированное тело, привычное восприятие цвета, звука и запаха, не требующая усилий координация. Все как всегда.
Неизвестный внимательно следил за его лицом.
- Не правда ли, неплохо для мертвеца? - как-то фальшиво, одними губами улыбнулся он.
- Я - мертвец? - почему-то совершенно не обеспокоенный смыслом слов, которые произносят его губы, спросил Гим.
- Были мертвецом. Сейчас уже нет.
- Кто я теперь?
- Хорошая постановка вопроса. - Мужчина качнул головой. - По-военному. Либо вы не верите, что пережили гибель своего тела, либо настолько беспечны, что не хотите об этом думать, либо только прикидываетесь безучастным. Позвольте вам объяснить, Гим Церон: вы действительно умерли!
- Странно. - Гим посмотрел на свое обнаженное тело. - Но выгляжу, как живой.
- Не смейтесь, Гим, с вами не шутят. Вы ведь должны помнить предсмертный миг?
- Я и помню…
- Свои ощущения до и после?
- Но я…
- Как вы думаете, почему вы живы? Почему вы здесь?
Ответ напрашивался сам собой.
- Мне нанесли смертельную рану. Сердце остановилось. Вероятно, вызвали медицинский персонал, доставивший меня сюда, в лабораторию. Повреждения тканей восстановили. Меня реанимировали. Такое делалось даже у нас в дивизии! Здесь, на Колоконе, уровень медицины наверняка выше…
- С радостью позволил бы вам придерживаться этой версии, но разве вы сами НЕ ЗНАЕТЕ, что все было иначе?
Эльтар посмотрел на него так, словно не настаивал на ответе, а, наоборот, побаивался его услышать или проверял, нет ли у пациента каких-либо сдвигов.
У Гима мелькнула тень сомнения - где-то глубоко внутри что-то подсказывало, что и в самом деле возвращение его в этот мир не было таким банальным, как утверждала логика здорового мозга. Но сержант подавил в себе безрассудную тревогу - ответ найден, другого и быть не может.
- Я думаю и чувствую - значит, я жив. Я жив - значит, мне не позволили умереть. Нет ран от уколов шпаги - значит, тело получило медицинскую помощь.
Человек смотрел в глаза Гима так внимательно, словно не верил, что он говорит то, что думает.
- Подождите, сержант! - Эльтар поднял руку, украшенную сразу тремя широкими браслетами с огромными, баснословной цены энергокристаллами. - Что, если все не так просто? Что, если я вам открою, что вы - самый дорогостоящий проект в истории всех внутренних служб человеческого мира?
- В каком это смысле, сэр?..
Неизвестный развалился в кресле поудобнее и взмахнул рукой. Из пола возник столик с двумя стоявшими на нем бокалами. В них плескался рубиновый напиток.
- Очень хорошее вино. - Эльтар повел рукой. - Угощайтесь!
Гим машинально потянулся за бокалом и сделал несколько глотков. Неизвестный смотрел на него так, словно знал, что напиток отравлен.
- Ну как? - Что-то в голосе эльтара говорило о том, что спрашивает он отнюдь не из праздного любопытства.
- Я задумался о том, что вы сказали, - извиняющимся тоном проговорил Гим. - Но вроде вкусно. Он отпил еще:
- Да, очень вкусно. Спасибо! Эльтар широко улыбнулся, только взгляд его остался таким же сосредоточенным и серьезным.
- Вы вновь поступили на службу, сержант! - громко и четко заявил он. Голос его прозвучал жестко, уверенно, повелительно.
- Что? - растерявшись от столь внезапной перемены, пробормотал десантник. - Я больше не Гим Церон?
- Вы - Гим Церон Ревенберг, но не тот, которым себя знали. Вы - живой организм совершенно иного порядка! Вы - величайшее творение современного научно-технического прогресса!
Ваше сердце ранила шпага благородного эльтара - по закону чести никто не смел вмешиваться. Мы не нарушили закона - ваше тело и сейчас кусок мертвого мяса. Но вы, лично вы, Гим Церон, вы вновь возвращены к жизни, чтобы продолжить свою службу идеалам мира и справедливости!
- Я не понимаю…
- Не перебивайте меня, сержант! Я старше вас и по возрасту, и по званию, так что будьте любезны - ведите себя как положено. Эмоции пока неуместны. Я все сейчас объясню. Нам нужен был человек для проведения очень серьезного эксперимента. Человек, который только что умер. Вы подошли как нельзя лучше. Как достаточно знатный, но не эльтар; как кадровый военный, способный исполнять приказы и не задавать ненужных вопросов; как человек с высоким коэффициентом интеллекта и хорошими моральными качествами.
- Откуда вы знаете, что…
- Получили ваше досье с Клерона.
- Но я не давал согласия…
- Согласия остаться жить? А на это требуется согласие? Помилуйте, сержант, мы что, должны были спросить разрешение у трупа, или у вас есть близкие родственники?
- Родственники должны были быть… - Под напором собеседника Гим начал путаться. - Фамилия Ревенберг…
- Вы родились в Эмбриональном центре - какие родственники?! Они ничего о вас не слышали!
- Но вы сказали, мое тело - «кусок мертвого мяса»…
- Да. Ваше прежнее тело.
- У меня их два?
- Прекратите глупить - разумеется, одно, раз второе уже безжизненно!
- То есть я…
- Точная копия прежнего 947-го.
- То есть клон?
- Нет, сержант, не клон! Ваше «я» осталось вашим «я»! А вот тело - не клон, а «точная копия»!
- Но как же это возможно?
- Мы поручили вас еще до того, как вы окончательно умерли - смерть наступила уже в условиях нашей клиники. Мы сумели собрать и сохранить малый энергетический потенциал, который покидает тело в минуту смерти и считается отображением личностного «эго» в параллельной вселенной. Говоря иначе, «сберегли вашу душу». После этого была воссоздана точная клеточная копия вашего организма - вместе с накопленной в нем информацией, с умершими, состарившимися и поврежденными клетками. Вылечив раны, полученные во время поединка, мы запустили сердце нового организма и погрузили в него энергетический сгусток из прежнего 947-го. Насколько нам позволяла судить наша техника, сгусток прижился, разместившись на уровне солнечного сплетения и растворившись затем по всему оживающему телу. В итоге вы - стопроцентно прежний сержант вооруженных сил Ростера, с прежними знаниями, воспоминаниями и моральными устоями… Потрясены?
- Вы сказали: самый дорогостоящий проект. Не понимаю - если это так дорого, почему нельзя было оживить меня прежнего? Или, наконец, просто дать мне уйти из жизни? Какой смысл переносить мое «я» из одного тела в другое? Если речь идет о науке…
- Нет, сержант! - по-командирски резко перебил Гима эльтар. - Речь идет не о науке! Речь идет о весьма серьезном военном проекте, начатом по заказу герцога Ронтонте Институту генетики Лотенбурга, одобренном Высшим советом эльтаров и получившем продолжение и осуществление под контролем и патронажем Совета Безопасности. Мы сделали копию мертвого тела, но копию иного порядка - неуязвимую для ран и болезней, не требующую отдыха, воды и пищи, выносливую и лишенную недостатков. Знаете, из чего состоит ваше новое тело? Нет, сержант, не из воды и углерода! Ваше тело - совокупность ничтожно малых энергетических потенциалов, из которых мы получили цепочки, аналогичные биологическим углеродным! Используя как строительный материал не вещество, а фотоны, мы вырастили точные копии каждой клеточки вашего организма, заставив их взаимодействовать друг с другом и эмулировать свои прежние функции. Ни снаружи, ни внутри ничем не отличаясь от обыкновенного человека из плоти и крови, на самом деле вы не имеете больше с нами, людьми, ничего общего: вы можете есть и пить и даже находить в этом удовольствие, поскольку рецепторы вашего языка воссозданы с безукоризненной точностью и способны исполнять те же функции, но этот способ получения энергии и строительного материала не является для вас жизненно важным - ваш организм высасывает энергию из теплового движения молекул воздуха, из солнечных лучей и геомагнитного излучения планет и небесных тел; вы можете помнить и думать, потому что у вас есть мозг, но попавшая в голову пуля пройдет насквозь, не повредив, а лишь «раздвинув» на время структуру его «серого вещества»; вы можете чувствовать, но теперь не только «душа», но и все ваше тело есть продолжение прежнего энергетического «эго». Возможности вашей энергетики, вашей восприимчивости и ваших внутренних сил еще не изучены, но обещают выйти за пределы возможностей самых сильных людей нашего времени! Вот что мы из вас создали! Вот, сержант, кто вы теперь!
- Но зачем?! - Гим Церон потирал виски, ужасаясь словам эльтара и серьезно сомневаясь, нужно ли ему во все это верить.
- Спрос рождает предложение. Эльтары давно экспериментировали с энергетическими фотоидами, пришло время пойти дальше - создать фотоид-личность, фотоид-человека. Создать неуязвимого солдата, которого нельзя поразить обычными средствами, действенными против живых людей. Вы - первый образец, Гим Церон, первый опытный экземпляр. Вам достанутся и все лавры…
- Но почему выбрали именно меня?
- Случайность. Совпадение фактов. Вы оказались в нужное время в нужном месте. В придачу - отвечали всем нашим требованиям.
Гим покачал головой:
- Не думаю. Слишком много этих «случайностей». Кто вызвал меня на Колокон? Кто такой Ланкорус Дитриез?
Вельможа замолчал и какое-то время в упор взирал на сержанта, задумчиво водя согнутым указательным пальцем по губам. Наконец он заговорил:
- Ланкорус Дитриез - это я, сержант. Руководитель Секретного отдела Службы Безопасности при Высшем совете эльтаров. Ваш непосредственный начальник… Но я не вызывал вас на Колокон!
- Тогда что же я делаю на вашем самом секретном объекте?
Ланкорус сверкнул глазами, ответил - резко, но сдержанно:
- Я не все знаю, сержант, - только то, что мне положено знать. Как и вы, верно? Вероятно, вас пригласили на Колокон, потому что не могли отыскать ваших родителей, оставалась надежда, что их все же найдут, и вас собирались познакомить с ними прямо здесь, на Колоконе. Мы часто используем Колоконы как места для встречи. Колоконы сокращают время и расстояние.
- Но почему такая честь?! Почему столица?! Почему прием посла?! Откуда, наконец, Род Лан знал, что я появлюсь здесь?!
- У вас действительно очень знатные родители, лорд… А вы, вероятно, считаете, что все было подстроено? Все, от лотереи и до поединка? Вы это серьезно?
- Сами же говорили: проект дорогостоящий…
- В космосе триллионы сержантов, а нам понадобилось вытаскивать со дна именно вас, потому что некуда было девать деньги?!
- Ну, я не знаю…
- Не понимаю! - заявил эльтар. Он вновь заглянул в глаза Гиму. - Вы что же, еще и недовольны?!
- Это все-таки была МОЯ жизнь. Мое право решать…
- Вы - солдат! Ваша жизнь принадлежала не вам, а правительству конфедерации Нибуса!
- Мне вроде бы сказали, я больше не солдат…
- Вам сказали: «Вы больше не сержант!» Это не одно и то же!
Ланкорус вздохнул и наклонился к Гиму:
- Мне оскорбительны ваши намеки, Гим Церон! Давайте перевернем всю картинку. Предположим, что мы все спланировали - ваш вызов, вручение именного сертификата, поединок с Родом Ланом. Объясните мне только один момент: зачем нам тогда скрывать от вас свое участие в этом деле? Вы - сержант армии миров Второго кольца. Нам ни к чему играть с вами - мы могли бы попросту отдать вам приказ. Мы могли приказать вам прибыть на Колокон, могли приказать вам участвовать в эксперименте. Мы могли бы убить вас тысячей способов - к чему рисковать, доводя дело до какого-то там поединка, да еще в общественном месте и в центре столицы?! Что, если бы вы убили Рода Лана, а не он убил вас?!
Ланкорус выдержал паузу, давая Гиму обдумать услышанное. Затем подытожил:
- Правда - она всегда проще, чем кажется, Гим Церон. В вашем случае правда такова: вы выиграли в лотерею и получили свой приз здесь, на Колоконе; вы повздорили с благородным и сошлись с ним в поединке, закончившемся для вас смертью; нам понадобился доброволец для создания идеального агента СБ, и мы решили спасти вас, предположив, что материал оправдает затраченные на него средства… Именно так! Вам понятно?!

Командный тон вельможи не допускал возражений. Гим моргнул в знак согласия.
- Впрочем, - снова заговорил Ланкорус, - у вас еще будет время все обдумать и переосмыслить. Найдете все свои причины и следствия. В проект по вашему возвращению к жизни вложены астрономические суммы - соответственно, кредиторы ожидают окупаемости. С этого момента, сержант, вы - агент Секретного отдела СБ при Высшем совете эльтаров. Первое задание будет обучающим - вы познаете возможности своего нового организма, мы, соответственно, изучим реакцию вашего тела на те или иные внешние факторы. Если все пойдет по плану, вас, Гим, ждет офицерское звание, нимб эльтара и разнообразная, насыщенная событиями и приключениями жизнь на самой вершине человеческого общества. Первое задание будет таким: послужить телохранителем и советником при герцоге Ронтонте на планете Излин.
- Советником? Я?
- Считаете, вам недостает знаний? Мы так не думаем. Потом, Гим Церон, вам предстоит служить НАШИМ советником при Ронтонте - советы будем давать мы! Герцог - наш союзник, он заплатил нам за подготовку идеального средства собственной безопасности. Ему предсказали скорую смерть от руки наемного убийцы, бедняга буквально помешался на своей охране и телохранителях… Ваша задача несложная - не допустить, чтобы герцог пострадал в течение ближайшего излинского года (именно такой срок отпустил для Ронтонте ясновидящий), и вернуться к нам на Колокон с арсеналом знаний о своих силах и приобретенным опытом. В течение этого времени мы подыщем для вас работу поинтереснее.
- Как я получу необходимые «советы»?
- С вами свяжутся, когда будет нужно.
- Вообще-то, я никогда не учился на телохранителя. Герцог рассчитывает на специалиста, а у меня нет опыта в…
- Вам приходилось забывать о собственной безопасности, чтобы спасти жизнь попавшему в беду товарищу?
- Ситуация требовала… Это ведь не то же самое?
- То же. Всегда помните, что главное - сохранить герцога. Задача номер один. Чтобы предсказать опасность, полагайтесь на интуицию - она у вас сильнее, чем у простого смертного. Убить вас нельзя, вы ничем не рискуете - смело забывайте про свою жизнь и берегите жизнь подопечного… Хорошо себя чувствуете?
Ланкорус поднялся, жестом предлагая последовать его примеру.
- Я даже в чем-то завидую вам, Гим, - на этот раз с хорошо сыгранной улыбкой признался начальник отдела. - Только никогда не забывайте: это мы вас создали. Вы принадлежите нам и служите нам. Вам не впервой подчиняться приказам - знаете ведь, что бывает за их умышленное невыполнение? Конечно, вы - неуязвимый солдат, но только не для нашего отдела, Гим Церон. Помните это!
Разведчик «Ворбунг Шоот» ждет в посадочной зоне близ Лотенбурга - туда вас доставят на вашей яхте. Капитан и экипаж знают маршрут. Служите с честью, Гим Церон! Прощаюсь, но надеюсь на скорую встречу.

ГЛАВА 7

После ухода Гима Церона в углу зала растворилась силовая маскировочная ширма, обнаруживая спрятанное за ней кресло с еще одним зрителем. Это был массивный, грузный человек, пожилой, с неприятным колючим взглядом. Над его головой до рези в глазах сиял желтый нимб, а браслеты на обнаженных по локоть руках говорили о высочайшем ранге.
Едва дождавшись исчезновения силовой преграды, новое действующее лицо выбралось из своего кресла, с разгневанным видом посмотрело на Ланкоруса Дитриеза и начало нервно вышагивать мимо начальника отдела СБ взад и вперед.
- Что за чушь вы здесь несли?! - возмущенно проговорил грузный эльтар, когда наконец овладел собой достаточно, чтобы облечь свои мысли в слова. - Что это за галиматья?! Какой «проект», какой «человек-фотоид»?!
- Успокойтесь, прошу вас, - несколько приниженно проговорил Ланкорус. - Давайте присядем!
Оказавшись в креслах напротив друг друга, мужчины встретились глазами.
- Ладно, я вас выслушаю, - согласился грузный. - Еще раз выслушаю. Итак, из того, что вы рассказали этому парню, хоть что-то правда?
- Почти все, милорд. Все, кроме того, что его создали МЫ.
- Меня тошнит от ваших загадок! Кто же тогда?
- Никто, милорд. После смерти сержант трансформировался сам.
- Неужели? - Вельможа постучал пальцами по столику, раздумывая, что бы такое выбрать, и выжидающе уставился на Ланкоруса. «Ты заврался, милок, интересно, как ты будешь выпутываться», - говорило выражение его лица.
- Для этих существ смерть равносильна перерождению. Они сохраняют человеческий облик только до гибели материальной оболочки. Вместо того чтобы сгнить, мертвая оболочка трансформируется в кокон, внутри которого формируется новое, более совершенное тело, энергетическая копия водно-углеродного оригинала.
- Как бабочка? - подсказал вельможа, вдыхая аромат из бокала, наполнившегося вином.
- Что, милорд? - недоуменно переспросил Ланкорус, не ожидавший, что советник станет шутить.
- Есть такое насекомое, - объяснил вельможа. - Проходит четыре метаморфозы: яйцо, гусеница, кокон, бабочка. Бабочек отличают большие тончайшие разноцветные крылышки, покрытые мельчайшими ворсинками и цветочной пыльцой… Прелесть! - Толстяк мечтательно закатил глаза и припал к бокалу. - Рассказывайте дальше. Что отличает нашего индивида?
- Физическая неуязвимость плюс аккумуляция очень большого количества энергии.
- То есть то, что я тут слушал: углеродистые цепочки, составленные из фотонов, клетки, в которых нет воды, один к одному переданная структура тканей, функционирующие в обычном ритме мертвые органы…
- Ну конечно же нет, милорд.
- Нет?
- Я пока не знаю, как он устроен. Сканеры не обнаружили на теле сержанта ничего необычного - ни на микро-, ни на макроуровне. Только сержант - это не мы с вами, он - идеально переданное изображение человеческого организма. Его суть - энергетический сгусток, обладающий мыслительными и чувственными характеристиками. Он действительно целиком и полностью состоит из мельчайших энергетических потенциалов, но мы не вправе говорить о «повторении клеточной структуры», потому что новая ткань совершеннее своего образца.
- Изображение? Он что же, может в любой момент изменить внешний облик? Ланкорус помрачнел.
- Открою секрет, милорд: я понятия не имею, что он может.
- А должны бы иметь! - наставительно произнес толстяк. - Вы для того здесь и сидите!
- Всему свое время! Сведения об энергетических мутантах появились в галактике совсем недавно. До сих пор до меня доходили только ничем не подтвержденные слухи и подозрения. Сержант с личным номером 947 - первый образец, тем более доставшийся нам в начальном, человеческом облике.
Ланкорус посмотрел на советника - тот наконец перестал пить и внимал с интересом.
- Его нашел сотрудник моего отдела Род Лан Меттори, бестолковый, вспыльчивый, капризный юнец, который тем не менее иногда бывает полезен. Нашел случайно. Я даже хотел представить его к награде, но передумал, когда сопляк начал совать нос не в свои дела. По рассказам Рода, он встретил в баре планеты Второго кольца некоего солдата, с которым не поделил обеденный столик и сцепился в драке из-за ничего не значащего пустяка. Оскорбленный, Род уговорил парня сдать кровь на Лотерею крови, надеясь (наглец!), что я соглашусь подтасовать для него результаты и наградить безымянного именем, чтобы Род Лан мог законно и не вредя своему статусу заколоть бедолагу на поединке чести.
- Что же особенного было в анализах?
- Только одно: мы не смогли отыскать родителей человека с исходным генетическим кодом.
- Его родители - не лорды фамилии Ревенберг?
- Конечно же нет, милорд. Но те были бы не против. Обман не велик, Ревенберги - провинциалы из провинциалов, а генетические показатели юноши оказали бы честь и более знатному роду.
- Не понимаю. Вы приволокли неизвестно что сюда, на Колокон, наградили его титулом и именем, заставили нас встретиться с этой тварью и лично вручить ей липовые документы, наконец, позволили ему умереть в поединке - только не говорите, что это не входило в ваши вселенские замыслы, - и превратиться здесь, на Колоконе, в жуткого энергетического монстра, о возможностях которого даже вы ничего не знаете! Вместо того чтобы оберегать Совет от опасностей, вы, наоборот, подвергли нас очевидному риску! Ваши действия…
- Я отвечаю не за безопасность Совета, а за безопасность всей цивилизации эльтаров! - с оскорбленным видом заявил Ланкорус, сбрасывая наконец маску подобострастия. - Спектр работы моего отдела несравнимо шире, нежели обязанности патрульно-постового подразделения правительственной охраны! Если вы позабыли, осмелюсь напомнить, милорд. Наш мир держится не на уважении, преклонении и здравом смысле. Как и десять тысяч лет назад, в его основе страх, сила и умение выживать. Законы жизни все так же жестоки и беспощадны: проигравший теряет все, а победитель выигрывает только время. Знаете, что делает Империю эльтаров несокрушимой? Техническое и культурное превосходство? Но разве в истории бывало так, чтобы человеческое общество воспротивилось искушению уничтожить то, что ему непонятно? Мощь вооруженных сил и незнакомого другим расам оружия? Сколько у нас космических кораблей? Сколько у нас пилотов, солдат, офицеров? Много? В сравнении с чем? Мы вынуждены охранять Колоконы и свои планеты, разбросанные по трем галактикам. В итоге наш флот распылен по всей Вселенной, у нас нет единой армии, способной проводить многолетние военные маневры без ущерба для безопасности собственных стратегических точек. Мы не можем себе позволить ввязаться в военную кампанию, если не уверены в ее скором победном завершении. В противоположность нам, миры Второго и Третьего колец не связаны по рукам и ногам размерами своих империй; они вооружены, они агрессивны, они испытывают потребность в расширении. Нас берегут не знание и умение, милорд, нас охраняет осторожная, сбалансированная, грамотная политика, и именно мне и моему отделу поручено следить за тем, чтобы она не сбивалась с правильного курса. Наша задача - не охранять вас, а выявлять скрытую внутреннюю и внешнюю угрозу существующему порядку и избавляться от нее раньше, чем она успеет перерасти в конфликт.
- Читаете мне основы политэкономии, Ланкорус? - проворчал советник.
- Всего лишь напоминаю, милорд, для чего организовывался Секретный отдел, которым я руковожу. Моя работа - создавать и поддерживать везде и повсюду хаос, неразбериху и нестабильность. Стравливать звездные системы и помогать и той, и другой стороне растрачивать впустую свою энергию и материальные ресурсы. Следить, чтобы не появилось реального лидера, чтобы не разрастались союзы и конфедерации, чтобы прогресс на планетах Второго и Третьего колец не набрал критической массы, приводящей к научно-техническому взрыву. Чтобы не только Совет, но и вся Империя могли жить с уверенностью, что им ничто не грозит. Чтобы наши пресловутый флот и пресловутая армия не расходовали сил на подавление хорошо подготовленных интервенций или пограничных конфликтов, не менее, чем они, подтачивающих стабильность государства.
- Я знаю, каковы ваши обязанности, Ланкорус! - Толстяк покраснел, в его голосе зазвучали визгливые нотки. - Вопрос в том, что за общим вы перестали видеть частное! Может быть, у вас все получается с государствами, но в работе с отдельными личностями налицо очевидные просчеты!
- Не думаю, милорд, что в решении проблемы Гима Церона допущены ошибки. К прецеденту привела не беспечность, а наша собственная система контроля над рождаемостью. С какой целью мы помогли Вторым и Третьим мирам открыть по всему космосу Эмбриональные центры? Да, эти центры избавили галактику от детской смертности, плохой наследственности, кровосмешения, генетической неполноценности, всевозможных болезней и проблем, возникающих у женщин репродуктивного возраста. «Продукция» Эмбрионального центра легче воспитывается, быстрее учится, лучше развивается. Почему же тогда мы сами не отказываемся от права на отцовство и материнство и позволяем нашим детям жить с родителями? Потому что мы - элита. Потому что наши дети от рождения должны знать, что они - элита. Потому что мы не отказываем себе в удовольствии оставаться националистами, хотя и лишили этого темного наслаждения всю остальную человеческую Вселенную. Потому что у наших центров есть и вторая, скрытая, но куда более важная для нас функция: появившийся на свет человечек принадлежит не народу, не расе, не планете и не системе - он принадлежит всему космосу. Если он белый, то никогда не посмотрит на черного, желтого или красного с высокомерием и расовой ненавистью, ведь в его собственной крови вполне может оказаться толика черного или желтого, а узнать, «какого цвета и сколько», никогда не представится возможности. В нем никогда не зародятся идеи национализма или фашизма, потому что в людях галактики нет ныне национальных различий. И это хорошо для всех - и для них, и для нас. Для нас, потому что людям, лишенным общего признака, нет повода объединяться для совершения чего-то чудовищного и безрассудного, чтобы пойти на всех «не таких, как…» джихадом или крестовым походом. Они - не стадо. Они - совокупность личностей, каждая из которых верит только в себя и в свои силы, а не в подарок, оставленный отцами, дедами и прадедами.
Кто же знал, что опасность таилась в основной идее этой методики - изначально не допускать контроля, какому мужчине принадлежал удачливый сперматозоид и яйцеклетка какой женщины послужила началом тому или иному человеческому отпрыску. По правилам игры, у нас самих остался только один способ поиска - сравнение генетических цепочек. Мы запретили заниматься этим другим, а сами не видели особого смысла в том, чтобы отслеживать историю рождения секстильонов простолюдинов. Мы сделали лишь одно исключение - создали лотерею, чтобы не убивать в людях надежду на невероятный случай, чтобы выявлять тех, у кого природная одаренность сокрыта или не развивается должным образом, а также чтобы разыскивать отпрысков именитых родителей, желающих по-настоящему породниться с человеком собственной крови и способных оплатить эту дорогостоящую услугу.
Мы столетиями не контролировали изменения и процессы, протекающие в генетическом море «Единой программы рождаемости». И вот, кто-то этим воспользовался. Кто-то атаковал нас внутри нашего собственного генетического кода.
- Но кто этот «кто-то»?
- Не знаю кто. Высшая раса.
- Высшая раса?! - взвизгнул советник. - Нет никакой высшей расы!
- Это мы так считаем. Хотелось бы, чтобы так оно и было. Мы на порядок превзошли в развитии миры Второго кольца, на несколько порядков - миры Третьего и Четвертого колец. Вполне вероятно, что существует кто-то настолько же умнее и сильнее нас самих. Я не фантазирую, милорд, я рассуждаю. Что есть вершина нашей цивилизации? Во-первых - Колоконы, искривляющие пространство гиганты, позволяющие нам чуть-чуть сократить масштабы окружающей Вселенной. Но мы ведь не отвергаем гипотезу, что добиться такого же перехода между «складками» пространственно-временного континуума можно и без строительства титанических сооружений. Значит, нет предела совершенству, а нам еще далеко до его достижения. Второе - фотоиды. Например, фотоиды-кристаллы, как в моих и в ваших браслетах, камешки, содержащие запас энергии, достаточный для перемещения космического корабля внутри какой-нибудь небольшой солнечной системы. Мы научились использовать энергию фотоидов, управляя ею при помощи наших органов чувств и сочетая со своею собственной, биологической энергетикой. Волновой нимб у вас над головою так ослепителен не только от большего, чем у меня, числа кристаллов-фотоидов на конечностях, шее и груди, а от нежелания экономить свой кажущийся безграничным запас сил и от потребности в постоянной демонстрации своего превосходства. (Не хочу вас обидеть, говорю лишь о сути явления.) Фотоиды сделали нас сильнее физически, позволили нам защититься от непосвященных и от превратностей природных явлений, помогли разработать и применить в жизнь информационный обмен совершенно иного, не магнитного и не волнового порядка, доступ к которому открывается в любой точке космического пространства, где ступает хоть один эльтар, обладающий даже самым маленьким и слабым фотоидом. Наша секретная глобальная информационная сеть - третье огромное и неоспоримое преимущество над остальными мирами и цивилизациями. Теперь же представьте: что, если существует цивилизация, где в фотоиды научились превращать не выращенные в определенных условиях камни, а самих себя, своих генетических детей? Что, если Гим Церон - ее первый подброшенный нам незаконнорожденный сын?
- Подброшенный зачем? - испуганно выдохнул толстяк.
- Не знаю зачем. Если цивилизация людей-фотоидов - реальность, мы довольно долго не привлекали их интереса. Возможно, для сохранения стабильности своего мира они используют те же методы. Заметив, что темпы развития низших цивилизаций (для них это мы, эльтары) превысили допустимые, неизвестные пришли к выводу, что пора и им, наконец, вмешаться.
- Это ужасно! - пробормотал советник.
- Вот и я так думаю, - согласился Ланкорус. - И, поверьте, делаю все возможное, чтобы вернуть ситуацию под контроль Совета.
- А что же вы можете?
- Кое-что могу. Например, сократить рождаемость, ввести контроль доноров.
- А что делать с теми, кто уже родился? Почему вы приволокли Гима на Колокон, а теперь отпускаете на все четыре стороны? Почему вы обманули его, назвав своим изобретением и объявив нашим агентом?
- Вызвал сюда, потому что хотел убедиться в существовании проблемы. А еще потому, что, если парень - на самом деле фотоид, для нас же самих разумнее привлечь его на свою сторону, сделать человеком высшего света, заставить быть нам благодарным. Я дал юноше имя, титул и деньги. Что касается обмана, вы же видели - он ничего не подозревает. Он воскрес тем же самым 947-м, которым умер, истекая кровью, - сержантом десантной дивизии, привыкшим исполнять приказы, лишенным самолюбия и самомнения. А поскольку рано или поздно даже у классического сержанта появится интерес к переменам, произошедшим с его собственным организмом, я упредил его любопытство, ведущее к опасной для нас правде, убедив его, что необычное тело - результат нашего технического прогресса, наше детище, наша собственность. Я внушил Гиму Церону страх перед эльтарами, объяснив, что для нас (и только для нас!) его тело - такое же заурядное и уязвимое, как и любое другое. И еще - я его нанял. Я не обманул этого человека, а действительно принял его на службу.
- Думаете, это чудище станет служить Империи?
- Не сомневаюсь. Пока ему не откроют глаза. Убить мы его не можем, так попробуем хотя бы использовать. Заодно и изучим.
- Тогда что там еще за герцог?
- Не могу же я оставить это существо на Колоконе! Это слишком опасно - отсюда открыта дорога к мирам Эльтара. Оправданный риск закончился, пора поместить объект исследования в безопасную для нас зону. Излин - это на самом краю галактики. И все, что я рассказал про Излин, - правда. Герцог Ронтонте существует в реальности и приносит нам пользу - дестабилизирует весь сектор и поддерживает высокий темп разработок урана, приносящих и ему, и нам немалую прибыль. И он действительно нам заплатил, полагая, что мы проводим генетические разработки с целью производства безукоризненных телохранителей. Герцогу Ронтонте предсказали, что он умрет, отчего бедняга приобрел замашки шизофреника. Боюсь только, ему не открыли всей правды: он умрет в любом случае и не один, а вместе со всей своей солнечной системой. По нашим данным, температура звезды Излина уже в ЭТОМ году достигнет критической.
- Сверхновая?! - воскликнул советник.
- Возможно. - с самодовольной улыбкой ответил Ланкорус.
- Так вы все же хотите его убить?
- Попробуем. Мне кажется, сверхновая - достаточно сильное средство, чтобы уничтожить любого мутанта.
- Но и герцога?
- Да бог с ним, с герцогом! Погибнет - унесет с собой источник опасности. Уцелеет - послужит, как раньше. И так, и так мы в выигрыше.
- А добыча урана?
- Объемы не столь существенны - на нашей экономике это не отразится.
- А если Гим Церон найдет способ вернуться к нам до взрыва сверхновой?
- Не думаю. Во-первых, за каждым его шагом будут следить. А во-вторых, туда он отправляется с помощью Колокона и для обратного перехода понадобятся координаты другого Кольца Литиса, которых у него нет и не будет. Сверхскоростной разведчик доставит груз и уйдет восвояси. На корабле же Второго кольца наш герой будет добираться десятки лет. Но самое главное - ему в любом случае не в чем будет нас упрекнуть! Мы ведь не пытаемся его убить! Наоборот, сами подарили парню второе рождение. А взрыв звезды - явление природное, непрогнозируемое.
- Насколько я знаю, предотвратить взрыв возможно?
- С помощью специальной инъекции. - Ланкорус встретился взглядом с советником и прочитал в его глазах тревогу. - Нет, милорд, вопрос о спасении системы Излина в Совете не встанет - наши запасы ограниченны и предусмотрены только для собственных нужд. Мы пойдем на финансово-политические потери, лишившись развитого, обитаемого людьми сектора, но никогда не поставим под удар судьбы планеты самого Эльтара. А никто другой на такое не способен.
Обсуждение завершилось. Советник с тяжелым вздохом поднялся.
- Мне все равно не нравятся ваши методы, Ланкорус! Вы темните и ничего не делаете наверняка. А в ваших рассуждениях слишком много переменных. Безопасность Империи не должна организовываться по принципу: «попробуем, получится». Я недоволен.
- Но мы ведь и в дальнейшем сможем полагаться на вашу поддержку? - не сомневаясь в ответе вельможи, улыбнулся Ланкорус.
Советник еще раз тяжело вздохнул:
Боюсь, что мы оба понимаем - у меня просто нет другого выхода.

ГЛАВА 8

На судне-разведчике с Гимом Цероном уже не обращались как с гостем. Не было раболепия в комплекте с подчеркнутой холодностью - экипаж «Ворбунга Шоота» относился к сержанту, как к равному среди равных. Было, правда, еще одно: таинственная атмосфера чего-то значительного, которой был окружен любой агент Ланкоруса Дитриеза, заставляла этих людей смотреть на Гима с некоторым почтением.
- Сколько времени уйдет на полет? - спросил Гим у капитана.
- Сорок один час. Колокон забросит нас почти к самой точке назначения. Пока отдыхайте.
Каюта не тянула на номер класса «люкс», это было гораздо меньшее по размерам, удобное, уютное и заполненное всем необходимым для спорта и отдыха помещение. Оказавшись там, Гим сразу же столкнулся с проблемой: как убивать время, если твой организм не нуждается ни в пище, ни в сне, ни в физических упражнениях? Последнее, правда, еще предстояло выяснить…
Откровенно говоря, даже через несколько часов после разговора с Ланкорусом сержанту не верилось, что он стал чем-то особенным. Он слышал, как бьется в груди сердце, его грудь вздымалась и опускалась, прогоняя через легкие привычный объем воздуха, при мыслях о еде во рту появлялась слюна, при мыслях о сне хотелось зевнуть. Все, к чему он прислушивался в своем теле, отвечало привычными реакциями и ощущениями. Ничего не изменилось.
Чтобы отвлечься от самого себя и не позволить болезненной мнительности подтачивать нервную систему, Гим решил заняться тем, что делал раньше. Во всяком случае, ему ведь не сказали, что для модернизированного организма существуют какие-то запреты. Он решил так: время покажет, особенности «вылезут» сами. Пока ничто не доказало обратного, он- человек из плоти и крови.
Несколько часов ушло на общение с тренажерами, час - на сытный, богатый белками и витаминами обед, несколько часов на просмотр информационных программ видеосистемы.
И «особенности» начали «вылезать». Не так, чтобы ошеломить или обеспокоить, но недвусмысленно давая понять, что 947-й - не тот мужчина, что был раньше. Нагруженные тренажерами мышцы не отказывали в ощущении тяжелой работы, но не болели от напряжения и не уставали от все большего числа повторений. Во время обеда живот не наполнялся и не вздувался; чувство сытости и тяжести в желудке ни разу не дало о себе знать; усталость не клонила ко сну. Получалось, что он может бодрствовать бесконечно долго. Информационные программы тоже воспринимались чуть-чуть иначе - с такой четкостью восприятия, словно предварительно Гим довел себя до высшей степени сосредоточенности…
По большому счету, с этим можно было жить…
После сорока часов бодрствования он снова попытался заставить себя заснуть. Тело послушно расслабилось, но мысли так и не ушли. Он лежал с закрытыми глазами, явственно воспринимая каждый звук и четко представляя место, откуда он исходил. Его сильно обострившаяся зрительная память хранила точную картину каюты и всех помещений, которые он видел, пусть даже мельком.
- Прибываем, господин. Через час идем на посадку. Пойдемте, это стоит увидеть!
Гим не сразу открыл глаза, но представил себе принесшего новость пилота с точностью до мельчайших деталей его одежды. Например, Церону представилось, что у парня не по форме наполовину расстегнута белая куртка, а из левого ботинка торчит не до конца защелкнутая клипса. Не поленившись все же посмотреть на говорившего, сержант убедился, что воображение представило ему все точно так, как оно и было на самом деле.
«Спокойно! Не нервничай! - сказал сам себе Гим, поняв, что начинает всерьез пугаться своей новой сущности. - Сейчас тебе лучше думать о герцоге и Излине!»
Каплеобразное чудо эльтаров, называемое «разведчиком», приближалось к незнакомой Гиму планете. Внешне эта планета мало отличалась от космических объектов так называемого «земного» типа: голубая, пронизанная лучами близко находящегося желтого солнца воздушная оболочка, белые разводы облаков, обширные темно-синие водные пространства и коричневые рельефы материков.
Гим стоял не в центре управления - туда его не пустили. Он и сопровождавший его пилот расположились в креслах внутри обзорного шара.
- Это Излин, - сказал пилот. - Правительственный центр сектора, состоящего из семи обитаемых миров. Три планеты внутри солнечной системы Ранопуса, четыре - в системе вон той ближайшей к нам звезды.
- А это флот? - указал Гим. На фоне звездного неба едва заметно передвигалось множество темных пятен, то заслоняя, то открывая звезды.

Предыдущая страница 4 Следующая страница


5 Сергей Фрумкин

- Его постоянная дислокация, - кивнул пилот. - Здешний правитель - милитарист. Вон, смотри!
Подчиняясь мысленной команде пилота, изображение приблизилось, фокусируясь на фигурках в атмосфере планеты, издали казавшихся крохотными. «Фигурки» оказались небольшими боевыми космическими кораблями, расположенными на равном удалении друг от друга, словно узелки сетки, натянутой на планету-шарик.
- Их так много? - удивился Гим.
- Система спутников. Внешняя охрана Излина. - Пилот посмотрел на агента. - Вас интересует мое мнение?
- Да, конечно.
- Ронтонте - параноик…
Это утверждение не требовало доказательств - проведший всю свою сознательную жизнь в армии, Гим никогда не видел такого скопления космической техники на таком близком расстоянии от всего одной обитаемой людьми планеты.
- Прибыли, - сказал пилот. - Дальше пойдете один. Идемте, провожу к катеру.
- Разве нельзя подойти поближе? - удивился Гим.
- К Излину нельзя. Да вы не волнуйтесь - они предупреждены, вас встретят. Автопилот катера уведомлен о безопасной траектории.
Гима усадили в шестиместный катер, малое скоростное транспортное средство обтекаемой формы. Вежливо, сдержанно попрощались. Автопилот включился, катер чуть вздрогнул, стальная оболочка стала псевдопрозрачной, открыв сферический обзор уже открытого космоса. Разведчика-капли видно не было, но Гим знал, что это всего лишь высокотехнологическая маскировка - корабль эльтаров наверняка висел прямо за его спиной. Планета же разрасталась так быстро, что Гим снова с уважением подумал о совершенстве эльтарской техники, и вновь его кольнула обида за все остальное «отсталое» человечество.
Вместе с планетой приближались фигурки военных корабликов внешней планетарной обороны. Кораблики не бездействовали - на зеркальной стальной поверхности все явственнее различалось движение. Хорошо знакомый с флотом, стоявшим на вооружении миров Второго кольца, Гим понял, что его приближение замечено системой автоматического наведения спутников, а еще - что, уловив само приближение незнакомца, автоматы никак не могут определить его точные координаты. Не только корабль, но даже катер эльтаров обладал собственной системой маскировки. Оставалось только гадать, что бы сделали «сторожа», если бы наконец поймали в прицел беззащитную малютку с Гимом. Даже понимая, что ничего плохого с ним не произойдет, сержант невольно ощутил холодок в позвоночнике - годами выработанная привычка все время ожидать опасность не могла исчезнуть так быстро.
Как вскоре выяснилось, катер не собирался проникать сквозь сетку сторожей Излина. С земли поднималась значительных размеров транспортная платформа с ярко высвеченной на ней парковочной зоной. Автопилот направил машину Гима туда, замедляясь и выбирая место для посадки. Вновь Церона потрясла система безопасности: всю поверхность платформы покрывали бугорки башен с излучателями. На этот раз орудия сразу зафиксировали и опознали цель, провожая катерок агента своими антеннами до самого момента его посадки.
Катер замер. Его накрыла полусфера непрозрачного силового поля. А принявшая гостя платформа устремилась вниз, уверенно минуя смертоносную оборонную сеть.
Поверхности планеты они так и не достигли. Опустившись километров на семьдесят, платформа остановилась, а на некотором расстоянии от катера Гима, в зоне, накрытой силовым полем, в наклонной стене распахнулся люк с выступающей из него пешеходной лесенкой. Скафандра на сержанте не было, но автопилот катера не позволил усомниться в качествах местной атмосферы - катер поднял двери, впуская в салон воздух Излина. Гим вышел. Кроме люка и лесенки, другого пути из-под силовой полусферы не существовало - сержант вошел в стену и начал спускаться.
Внизу располагался небольшой слабо освещенный зал, где ждали двое неразговорчивых мужчин в военных скафандрах повышенной защиты. Они молча обыскали сержанта, исследовав сканерами каждый сантиметр его тела, затем так же молча указали ему на уводящую вниз шахту лифта и последовали за ним в тут же прибывшую просторную кабину.
В кабине лифта стояли диваны, кресла, на потолке висел большой голографический проектор - все указывало на то, что здесь придется находиться довольно долго.
В груди все сжалось, заложило уши - лифт устремился вниз с плохо смягчаемым ускорением. Спуск продолжался целый час, так что Гим в конце концов устал ждать и позабыл все, от чего нервничал и к чему готовился.
Наконец двери открылись. Гиму предложили выйти. Солдаты в скафандрах остались в кабине и тут же умчались вместе с лифтом в обратную сторону.
«Лифтеры»… - хмыкнул про себя Гим.
Какое-то время он стоял в полной темноте, ничего не видя, но испытывая неприятное чувство покалывания по всему телу - ощущение, что тебя обшаривают десятки глаз. Затем сразу отовсюду грянул ядовито-белый свет, из которого навстречу прибывшему выступили люди в странного вида латах и вооруженные колюще-режущим оружием: мечами, кинжалами и арбалетами.
- Что это… - начал Гим, но его бесцеремонно перебили.
- Следуйте за нами, лорд! - потребовал старший в этом маскараде.
Гим пожал плечами и пошел, куда его попросили. Еще не приоткрыв своего истинного лица, Излин уже начинал раздражать сержанта, заставляя беспричинно злиться на все эти бесконечные проволочки, а заодно - на всех, кто их организовывал.
Вся группа, состоявшая из десяти солдат, ряженных под древних рыцарей, и Гима, одетого в серый с серебром костюм, снова стала куда-то спускаться, ступая по широким ступеням винтовой лестницы.
- Прошу вас, лорд!
Перед ними разошлась в стороны стена толщиною в несколько метров. За нею открылся большой пустой круглый зал с окнами от пола до потолка. Основной цвет потолка и стен был белый, пол - светлый, мозаичный. Через большие окна бил естественный солнечный свет, играя на мозаике пола веселыми, красивыми бликами.
Стена вновь сомкнулась. Десять «рыцарей» разошлись по периметру круглого зала и замерли там, как изваяния. Больше ничего не происходило.
В какой-то момент Гим понял, что и на этот раз находится в лифте. Но теперь у него появилась возможность смотреть наружу. Сержант приблизился к окну - ему не мешали, «рыцари» не шелохнулись.
Круглая кабина нового лифта плавно спускалась по стальным направляющим с большой высоты - в несколько километров над уровнем суши. Внизу открывался вид на город и окружающий его ландшафт.
Гим пожал плечами: пейзаж поражал не титаническими сооружениями и небоскребами, а полным их отсутствием. Насколько хватало глаз, ничто не говорило о торжестве человека над природой. «Город» состоял из небольших строений в один, два и три этажа с покатыми крышами, нескольких грубых массивных каменных замков и двух находившихся одна внутри другой не особенно высоких кольцевых каменных стен, обрисовывавших городскую черту. Да и по площади это странное древнее поселение никак не могло сравниться даже с самыми маленькими из городов Ларнита. Вокруг же него, от городских стен и до самого горизонта не было ни одного искусственного объекта - только зеленые леса, зелено-желтые поля да голые холмы.
Единственное строение, на котором можно было остановить взгляд, находилось прямо под ними. Обнесенное сразу тремя высокими стенами, оно было сложено не из камней, а из блоков прозрачного, блестящего, как стекло, материала. Возвышаясь над городом, здание сверкало и переливалось всеми своими гранями, что выглядело красиво, но все равно довольно анахронично.
Комната-кабина наконец опустилась так низко, что поравнялась с хрустальным дворцом и замерла на одной из его башен. На этот раз разошелся пол в центре помещения. Гиму предложили спускаться, опять же по винтовой лестнице. Закончилась лестница в длинном полутемном коридоре, на стенах которого горели светильники, а на полу лежали ковры. Коридор привел к залу, одна из стен которого состояла из того же самого прозрачного материала. В этом зале было так светло, что после полумрака захотелось прищуриться.
Во внутренней, непрозрачной стене были огромные золотые двери, по обе стороны которых дежурил караул из десяти вооруженных все теми же мечами молодых женщин. Золотые створы распахнулись, пропуская Гима в огромный ярко освещенный зал с куполообразным потолком, малахитовыми колоннами и мраморным, украшенным золотом полом. И лишь в центре этого зала обнаружилось то, к чему привык сержант конфедерации Нибуса - несколько глубоких мягких кресел вокруг обычного голографического панно.
Гим оглянулся - двери закрылись, а под своды зала вошел только он один. Зато в самом зале под каждой из добрых трех десятков колонн стояло по стражнице, и все они синхронно, в один и тот же миг натянули тетиву своего лука и направили примитивное древнейшее оружие на гостя, оторопевшего от неподдельной ярости, сверкавшей в устремленных на него красивых глазах.
- Наконец-то! - из кресла в центре зала порывисто вскочил темноволосый мужчина средних лет.
Он был невысок, худощав, его тонкие бледные губы были сжаты в ниточку, а маленькие глазки смотрели колюче, недобро. Мужчина был облачен в черный, шитый золотом тяжелый халат, а громадные бриллианты в его серьгах и перстнях так сверкали и переливались, что мешали сосредоточить внимание на их владельце. И еще - от этого человека веяло, почти осязаемо, нервозностью и психической неуравновешенностью.
- Гим Церон Ревенберг? - Высокий, срывавшийся на писк голос прозвучал громко и высокомерно.
- Да. А вы?
- Для тебя - герцог. «Мой герцог».
Они посмотрели друг на друга. Антипатия не стала взаимной. Гим не мог не отметить про себя, что Ронтонте еще хуже его майора. А вот герцог изучал гостя, как ребенок игрушку. Для него Гим был вещью, а какая может быть симпатия или антипатия к вещи?
- Не впечатляет, - скорее ожидая, что его разубедят, чем утверждая, заявил герцог.
Гим промолчал, заставив мужчину недоуменно поднять брови.
- Не боишься? - чуть улыбнувшись, герцог обвел руками зал.
Все женщины находились в сильном напряжении, их глаза горели ненавистью и тревогой, сжимавшие натянутую тетиву пальцы в специальных перчатках подрагивали, говоря о немалом физическом усилии, требующемся, чтобы стоять вот так, наизготовку, и тянуть время.
Сержант пожал плечами:
- Скорее нужно бояться вам, мой герцог. Если одна из них не удержит свою упругую штуковину, та разогнется, снаряд может угодить в меня, я пострадаю, а ваше капиталовложение окажется напрасным.
- Мне сказали, ты бессмертен? - недовольно сверкнул глазами Ронтонте.
- Раз вы спрашиваете, боюсь ли я, значит, допускаете обратное?
Герцог на долю мгновения задумался.
- Я заказывал телохранителя, а они и в самом деле прислали советника. Похоже, ты слишком умен для своей работы. Запомни: советник мне не нужен! Ты - телохранитель!
Герцог говорил отрывисто, быстро, нервно и повелительно. Гим, напротив, держался холодно и спокойно. Кое-что изменилось и в его жизни, и в его характере. Теперь он получил имя, теперь у него был титул, теперь он не только испытывал уважение к самому себе, но и имел законное право потребовать его от других. Даже от правителя сектора.
- Мой герцог, не забывайте, я лорд.
- Не важно! - Ронтонте взмахнул руками и перешел на крик: - Я не заказывал «лорда»! Мне плевать, кто были твои родители! - Он вновь на секунду задумался, и этой секунды ему хватило, чтобы изменить мнение на противоположное: - Совершенно верно. Ты - лорд. Эльтары знают свое дело. Было бы унизительно, если бы герцога Ронтонте охранял какой-нибудь безымянный.
Последняя мысль понравилась человеку, у которого родилась, его настроение стало налаживаться. Герцог заулыбался и махнул женщинам, разрешая им опустить луки.
«Если его что-то и убьет, то это собственная истерия, - подумал Гим. - Лучше бы потратил деньги на врача, чем на мое воскрешение».
- Правильный подход! - восклицал между тем Ронтонте. - Тебе предстоит много работы, придется все время быть рядом, общаться со мной, дотрагиваться до меня, дышать одним со мной воздухом, возможно, заслужить высочайшее доверие и быть посвященным в некоторые мои замыслы. Выглядело бы весьма неприлично, окажись на месте такого близкого мне человека лицо неблагородной крови… Пойдем, лорд, присядем, поговорим!

ГЛАВА 9

Герцог торопливо пересек зал, сел в свое кресло и в нетерпении стучал по подлокотнику, пока Гим не занял такого же кресла напротив.
Шагая через зал, сержант подумал, что его не так сильно нервирует царственный параноик, как беспокоят сверлящие, пристальные, полные ненависти взгляды многочисленных лучниц, ни на одно мгновение не ослабляющих своего настороженного внимания. Походило на то что новое место службы было миром сплошь сумасшедших
- Я хочу тебя расспросить, - быстро заговорил Ронтонте - Мне сказали, что ты практически неуязвим, а по возможностям использования внутренней энергии превосходишь самых сильных из благородных эльтаров. Это так?
- Мне сказали то же самое, - сказал Гим.
- Отлично! - Герцог возбужденно потер руки. - Это то, что мне нужно! Собственный эльтар! За это стоило заплатить… Что с моральными качествами? Я хочу знать, насколько ты морально устойчив…
- То есть не переметнусь ли я на сторону ваших врагов?
Ронтонте кивнул:
- Что-то в этом роде.
Предположение звучало оскорбительно. На такой вопрос даже отвечать не хотелось, но герцог ждал, сверля Гима взглядом. Можно было подумать, что перед ним не живой человек, а робот и он изучает инструкцию по его эксплуатации.
- Я получил приказ, - сказал Гим. Ему самому такой ответ казался исчерпывающим, но не Ронтонте.
- А как я могу быть уверен, что ты не нарушишь приказа?
- До того как стать телохранителем, я всю жизнь служил в армии. Вырос в военной спецшколе.
- Превосходно! - Герцог, судя по всему, был удовлетворен. Лицо его смягчилось. - И где служил?
- Вооруженные силы Ростера. Последнее место службы - ударная десантная дивизия, Клерон.
- А-а-а… - Ронтонте махнул рукой. - Впустую потраченные годы…
- Почему же? - Гим даже вздрогнул, задетый этим внезапным заявлением.
- Удивляешься? - живо подхватил герцог, уловив благодатную тему для спора. - Ты человек умный, тогда скажи мне, каково соотношение побед и поражений? Кто на Клероне побеждает?
Гим смутился - он действительно никогда не задавал себе такого вопроса. Он знал, кто ДОЛЖЕН победить в той войне, но кто фактически одерживал верх за годы и годы сражений?
- Ну хорошо, не побеждает… На чьей стороне перевес?
- Не знаю… Война затянулась…
- Вот именно! Столько лет убиваете друг друга, уж пора бы определить, каков результат. Мысли будут?
Гим колебался, какой аргумент привести в первую очередь. Его учили патриотизму, учили доблести, учили вере. Сомневаться в самом смысле военной кампании Нибуса… Да это же попахивает изменой. Привычка взяла верх над логикой - он и сейчас не захотел сомневаться.
- Я делал свою работу, - твердо сказал бывший сержант.
- Да. Убивал точно таких же «работяг» из точно такой же спецшколы, а может быть, даже из одного с тобой космического Эмбрионального центра. Никогда не задумывался, зачем Нибусу понадобился Клерон?
Гим молчал, стараясь побороть охватывавшее его возмущение. Герцог между тем продолжал:
- А я тебе скажу: Клерон не нужен ни Нибусу, ни Дорокису. Клерон - просто полигон для военных действий. Оба союза занимаются ерундой. Используя одни и те же технологии, одних и тех же специалистов, одну и ту же технику, они вышибают мозги молодому поколению друг друга на территории произвольно выбранного мира. С таким же успехом они могли бы выделить по одному бойцу и стравить их на арене - кто победил, тому и очко в зачет. У кого больше очков, тот и выиграл. Или попросту встретились бы Советами да набили друг другу морды. Результат тот же, потерь никаких.
- Но… - попробовал возразить Гим.
- Не спорь! - с высокомерной усмешкой оборвал его Ронтонте. - Мне со стороны виднее! Нибус и Дорокис - конфедерации недоумков. Не умеют ни вести переговоры, ни воевать. А солдаты расплачиваются за глупость своих предводителей.
- А как вы ведете военные действия? Герцог пожал плечами:
- Да никак. Я ни с кем не воюю.
- Я видел большой флот на подлете к Излину. Планета оцеплена паутиной из сторожевых спутников.
- Потому ни с кем и не воюю. Со мной некому воевать. У меня неоспоримое преимущество. Гим смутился. Герцог же продолжал:
- Звезды Ранопус и Фатилус далеки от остальных обитаемых систем. Их не затрагивают сферы интересов правителей великих держав космоса. А для поддержания порядка у себя дома я держу армию, которую ты видел.
- Не слишком ли она большая?
- Нет, в самый раз.
- Тогда зачем телохранители? Вы ни с кем не воюете..
- Это же не значит, что у меня нет врагов!
- Они есть?
- Их мною. Люди не ценят, когда о них заботятся.. Мы переходим к самой важной части разговора: твоим обязанностям. Мне сказали, ты не нуждаешься в пище и сне, поэтому я решил не отводить тебе отдельного помещения Будешь всегда рядом, В некоторых случаях - за дверью, пока не вызову.
- Я все же человек, герцог! - решительно остановил его Гим. - Я буду защищать вашу жизнь, но требую, чтобы со мной обращались, как с лордом.
- Подарить тебе дворец? - Ронтонте насмешливо скривился.
- Хватит отдельной комнаты. Может быть, я и не нуждаюсь в отдыхе, но хочу иметь ВОЗМОЖНОСТЬ отдыхать. Это ведь законное требование?
- Ладно. Я только проверил. Твоя комната примыкает к моей спальне и соединена с ней секретной дверью. Но скажу сразу: я заплатил за тебя целое состояние и хочу, чтобы независимо от того, отдыхаешь ты или «трудишься», моя жизнь находилась под непрестанной, пристальной, бдительной защитой. Мне не важно, как именно ты этого добьешься.
- Хорошо.
- Приступай прямо сейчас!
Гим огляделся, не понимая, что имеет в виду герцог - ни одна из женщин вроде бы не собиралась нападать на правителя.
- Мне выдадут оружие?
- Тебе? - удивился герцог. - Разве эльтару нужно оружие? Хорошо, выберешь себе меч.
- Меч?! Почему меч?
- На Излине ничего другого нет. Ни для друзей, ни для врагов.
- Как раз про это я хотел вас спросить. Мне говорили, что Излин - столица сектора в составе планет Второго кольца.
- Так и есть.
- Почему же тогда здесь все выглядит, как в Четвертом?
- Отсталая в развитии цивилизация? - Герцог развалился в кресле с таким видом, словно собирался вести долгую беседу на излюбленную тему. - Излин не сам отстал. Я сделал его таким!
- Вы вернули в каменный век собственную столицу?!
- Ты что-то об этом знаешь? - оживился Ронтонте. - Ты сказал «каменный»… Изучал историю?
- Нет, сэр…
- Понятно. А то я уже подумал, что мне прислали единомышленника. Излин - точная копия Земли, планеты - прародительницы человечества. Только в период ее не каменного, как ты по невежеству заметил, а железного века. Наши мечи стальные, а не каменные - это же очевидно, не так ли? Я всегда любил историю. С самого детства. А Земля - моя слабость.
- И вы превратили Излин в Землю?
- Насколько это было возможно.
- Давно?
- Хочешь знать, не мстят ли мне жители за отсутствие света, энергии и даров космической цивилизации? Они давно привыкли. Превращение закончилось сто сорок лет назад - я не так молод, как выгляжу. Излинцы столько не живут. С тех пор сменилось не одно поколение, и нынешние обитатели планеты не знают, что такое мобильная связь или голографические фильмы. Только вряд ли это их удручает. Их мир здоровее, чище, спокойнее, безопаснее, естественнее и прекраснее, чем любой другой во всем обитаемом космосе. Для человека, имею в виду.
- И на всем Излине нет ни одного воздушного транспортного средства?
- Разумеется нет.
- Ни одного излучателя, ни одного гранатомета, ни одного поляризатора?
- Как видишь, твоя задача упрощается. Подкравшийся ко мне враг будет вооружен лишь тем, что действует на малом расстоянии. Для решающего удара он должен подойти очень близко, а значит - попасть в зону видимости тебе и остальным телохранителям.
- Но как это возможно, мой герцог? Как можно изолировать планету от космоса? Почему вы уверены, что на Излин не проникнут нелегально? Я был знаком с контрабандистами - люди такого типа проберутся куда угодно!
- Мне нравятся твои вопросы - пять минут на Излине, а уже входишь в роль. Молодец! Подозревай что угодно, но не трать силы на то, чего не может случиться по определению. Сеть спутников-сторожей вокруг планеты гарантирует, что ни один металлический предмет не сможет прибыть к нам из космоса - ни легально, ни тайком. Свой или чужой - любой, вошедший в пограничную зону Излина, будет уничтожен. Сторожа автономны, не подчиняются ничьим приказам. Если бы существовало хоть одно исключение, осталась бы возможность и для другого. Ни я, и никто во всем космосе не сможет запросить разрешение на посадку - спутники безмолвны и беспощадны ко всем и к каждому. Чтобы явиться сюда с технической революцией, нужно уничтожить добрую сотню ячеек смерти. На сторожах излучатели дальнего действия, и они прикрывают друг друга. А еще - вторжение такого масштаба не может остаться незамеченным для находящегося на рейде флота. Есть только один путь на планету - тот, которым пришел ты. Пять шлюзов в пяти больших городах. Пропускная способность каждого из них очень мала, система контроля - самая современная. Прибывшим из личных вещей мы разрешаем оставить только одежду.
- Предположим. Но что мешает людям Излина изобрести тот же порох, построить энергостанцию, организовать производство простейшего огнестрельного оружия?
- Не «что», а «кто». Я. Я и Легион внутренних войск. Спутники не только охраняют нас снаружи, они делают то же, что и любые другие спутники в любом другом развитом обитаемом мире - сканируют поверхность планеты и ее воздушное пространство. Мои «внутренние» генералы денно и нощно следят за каждым городом и каждой деревней. Шаг каждого крестьянина, несущего домой дрова или идущего за плугом вслед за своей старой клячей, фиксируется и анализируется. Если появляются предпосылки к техническому подъему, приходится действовать. Что делать? Люди не сразу уступают требованиям разума.
- То есть исключения существуют? Для внутренних войск доступ к спутникам не закрыт?
- Не более того. - Герцог небрежно махнул рукой. - Во дворце есть связь со спутниками, флотом и внешними мирами, ведь как-никак Излин - столица, а мне нужно править. Скажем так - мой дворец - это зона перехода между временами, и здесь кое-что доступно из возможностей будущего. Спутники делятся информацией, но не подчиняются приказам об изменении поведения на более или менее лояльное. Воины Внутреннего легиона используют переговорные устройства для координации совместных действий, но в остальном они - воины «Средних веков второго тысячелетия». Что касается оружия, то тут исключений не существует. Моя охрана пользуется мечами и копьями точно так же, как и армии новой знати, и отряды бунтовщиков или повстанцев.
- Но к чему все это? Для безопасности герцога?
- Конечно, Гим Церон. Для облегчения твоей работы! - Ронтонте хохотнул. - Основной смысл тебе недоступен. Вряд ли ты поймешь, что значит возродить целую историческую эпоху! Что значит повернуть вспять время! А между тем Излин - творение, которое прославит мое имя в веках! Излин - место, куда очень скоро обратятся взоры всего мыслящего человечества!
Гим вздохнул. Насчет облегчения работы, то да, герцог, возможно, был прав, в мире мечей и копий уцелеть куда легче, чем в мире лазеров и поляризаторов. Что же до остального, то все это его как-то не вдохновляло.
- Значит, мой герцог, за стенами дворца - мир древности? - подытожил он.
- И за, и внутри.
- А вы часто покидаете дворец?
- Скорее редко, мой новый телохранитель. Ближайший год - не мой год, так что я намерен воздержаться. Еще вопросы?
- Один. С кем мне придется сотрудничать?
- Тебе представят список всех людей «на доверии».
- А эти? - Гим указал на женщин под колоннами.
- Твои коллеги.
- Но они смотрят на меня с ненавистью…
- Придется смириться. Они ненавидят всех, кто приближается ко мне на выстрел из лука.
- А почему женщины?
- Потому что женщина не остановится перед тем, чтобы убить мужчину, тогда как мужчина… - Герцог хитро прищурился. - Попробуй поднять руку на любую из них!
- Не хочу, - признался Гим.
- Вот тебе пожалуйста! А если и захочешь - не сможешь!
- Почему вы так уверены?
- Они не обыкновенные женщины. Я изучил слабости обоих полов и решил использовать все самое ценное, что есть в каждом. Разъяренный, преследующий свою цель мужчина ударит кого угодно… только не того, кто будет при этом так соблазнительно смотреть ему в глаза, как это умеют делать мои амазонки. Животный инстинкт побуждает мужчин защищать женщину, которая его возбуждает. Первобытный инстинкт. Чувствуя притяжение, исходящее от женщины, мужчина подсознательно видит в ней мать своих будущих детей, а мать и детей нужно защищать от врагов, и уж тем более - не убивать самому. Что поделаешь, это закон продления рода, самый сильный из подсознательных законов… Не бери в голову! Как-нибудь сам увидишь, о чем я. У женщин нет недостатка мужчин, поэтому - женщины.
- У них есть другие минусы.
- У моих нету. Каждую из них вырастили на Цетайалзе. Их эмоции - результат долгих исследований. Их гены - результат тщательного отбора. Вот уже тридцать лет я каждый год заказываю по пять человек. На подготовку одной партии требуется двадцать лет. Каждый год мне присылают пять новеньких. Итого их уже пятьдесят.
- Но что в них особенного?
- У тебя силы эльтара. Присмотрись сам!
Гим сомневался, что у него есть какие-то «силы». Но попробовал. Он посмотрел на одну из лучниц, на другую, на третью. Женщины были молодые, грациозные, прекрасно сложенные, что еще больше подчеркивалось тщательно подобранными золотыми и серебряными деталями легких декоративных лат. Лица отличались правильностью черт. Волосы были светлые и темные, длинные и короткие - без системы. Глаза большие, выразительные. Что еще? Гим прислушался к внутреннему голосу. Женщины его нервировали. Они вызывали чувство тревоги, мешали сосредоточиться, сбивали с мысли.
- В них есть что-то странное. Какая-то эмоциональная насыщенность, что ли, - сказал наконец Гим. - А так - красивые и не более.
Герцог был явно доволен.
- Это значит - ты тоже нестандартный мужчина. Хорошо, что ты пришел к такому заключению, иначе я был бы разочарован. Объясню. В каждой из этих красавиц в сотню раз больше гормонов, ответственных за привлечение особей противоположного пола, чем в обыкновенных женщинах. Каждая из них обучена так, что знает все мужские слабости, знает, как смотреть, как дышать, как двигаться, чтобы взять верх над самым спесивым и эгоистичным из богатырей, которые только рождались в Эмбриональных центрах. Даже с голыми руками, они - опаснейшее оружие! Плюс к этому - владение боевым искусством, колюще-режущим оружием, познания в медицине. И, самое главное, - внушенная с самого рождения всепоглощающая любовь ко мне, своему герцогу.
- Что?! - вырвалось у Гима.
- Они любят и уважают меня с такой силой, что, не задумываясь, пожертвуют собой ради своего господина. Вот и еще один плюс: сила женской страсти опять же сильнее верности мужчины!
- Женская страсть длится недолго, - возразил Гим.
- У них - долго. До смерти. Они отличаются генетически. Их готовили специально.
- А ревность?
- Не без этого, конечно. Они нервничают, тревожатся, но становятся только внимательнее в своей работе. Уважение к моей воле настолько глубоко заложено в них, что подавляет желание принять собственное решение и расправиться с соперником или соперницей. Но если я только подам знак… Хочешь попробовать?
Гим посмотрел на женщин. Глаза красавиц горели огнем, как у голодной тигрицы, готовящейся к решающему прыжку. Ему стало не по себе.
- Нет, спасибо.
- Тогда все. Приступай к работе. Познакомься с людьми, изучи дворец. Сообщишь свое мнение. А амазонки… О них не думай. На расстоянии от меня они не такие озлобленные. С ними можно разговаривать, можно общаться. Они не позволят тебе причинить вред своему господину, но, в соответствии с последним приказом, ты для них теперь старший.
Они из плоти и крови. Они устают. Они едят. Они спят. Они - живые женщины. Но не поддавайся на обман - улыбаясь мужчине, каждая из них всего лишь заманивает его в свои сети, подсознательно делая беззащитным для рокового удара. Призывно глядя тебе в глаза, каждая из этих дам думает о своем герцоге и о том, как уберечь меня от тебя.

ГЛАВА 10

По сравнению со службой на Клероне, новая жизнь показалась Гиму Церону спокойной, вялотекущей и легкой. Работы было не много. Дворец тщательно охранялся. Люди в окружении герцога не менялись. Посетителей было мало.
На первую неделю Гим нашел, чем занять время - он модернизировал систему внутренней безопасности дворца так, как ему казалось надежнее. Женщин Гим разбил на пятерки (по времени прибытия на Излин), в каждой из пятерок назначил старшую. Всем - и женщинам, и мужчинам - выдал переговорные устройства и потребовал, чтобы ему сообщали о каждом шаге Ронтонте и о каждом вошедшем и вышедшем из ворот в окружавшей дворец стене. Неподвижные «часовые» караулы Церон усилил рейдами, которые через произвольные промежутки времени проверяли каждый из постов и пересекали места, куда не проникали взгляды «стационарных» караулов. Кроме того, Гим развесил по всем коридорам дворца видеосканеры и посадил несколько операторов за контрольные мониторы. Герцог попротестовал для приличия против нового нарушения исторической целостности, но вяло и не долго. После этого агенту эльтаров можно было расслабиться окончательно - хорошо организованная работа подчиненных избавила от суеты «главного телохранителя».
Единственную сложность в выполнение новых служебных обязанностей вносил сам подопечный. Герцог ни минуты не сидел на одном месте. Гим даже удивлялся, откуда в немолодом худощавом организме Ронтонте бралось столько энергии и динамики. Правитель Излина постоянно что-то планировал, что-то менял, с кем-то спорил, кого-то наказывал, отдавал приказы своим генералам или вел переговоры с правительствами планет и систем.
Но герцог все же был человеком. Да, он мог подолгу обходиться без сна, восполняя силы популярными у эльтаров препаратами, но все равно нуждался в отдыхе и расслаблении. В себе же Гим обнаружил полнейшую неподатливость к усталости - в любое время суток и после любой работы он чувствовал себя одинаково энергичным и способным ясно мыслить. Поэтому у него каждый день оставалось несколько часов, чтобы заниматься самим собой. Пользуясь своими новыми привилегиями, Гим набросился на открывшиеся ему источники информации, стремясь пополнить дефицит знаний, который всегда его огорчал. Пока герцог спал в окружении своих верных амазонок, бывший сержант забирался в библиотеку, включал голографический проектор и жадно внимал преподавателям истории, физики, космографии и биологии.
Такая жизнь его устраивала. Год непыльной работы - год бесплатного высококачественного обучения. Ради этого можно было смириться даже с отвратительным характером нового начальника.
Но через две недели все изменилось.
Однажды герцог, по своему обыкновению просидев несколько часов в зале космической связи, вызвал Гима к себе.
- Есть новости, Гим Церон, - сообщил герцог. - На Излин прибывает делегация из Оттора.
- Оттор - планета в системе Фатилуса?
- Вот именно.
- Чего они хотят, мой герцог?
- Личных переговоров. Ты - мой советник. Хочу знать твое мнение.
- Разрешить посадку для делегации?

Предыдущая страница 5 Следующая страница


Рожденный Светом 6

- Не разрешить нельзя. Делегация в любом случае будет на Излине уже завтра.
- Почему они настояли на личной встрече? Почему нельзя было поговорить по связи? Герцог улыбнулся:
- Граф Радол надеется на силу своего обаяния.
- Все равно могли бы поговорить по связи.
- Хорошо мыслишь! Мы поговорили. Я отказал. Теперь летят сюда для личной встречи.
Гим задумался. За две недели отторцы были первыми гостями извне. Ронтонте не отличался гостеприимством, не любил посетителей, сторонился делегаций. У Радола должны быть веские причины, чтобы напроситься на визит, который наверняка пройдет в атмосфере холодного недоброжелательства.
- О чем пойдет речь?
- Оттор начал строительство новой энергостанции, не запросив моего согласия. Знали, что я буду против, но рискнули представить дело задним числом.
- Энергостанция уже построена?
- Нет. Но уже оплачена. На Отторе и вообще в моем секторе нет оборудования, необходимого для современных поглотителей энергии. Модули энергостанции закупаются на Митарге. Граф Радол заключил договор с торговой федерацией и уже провел им первую часть платежей.
- А почему вы против?
- Потому что им не нужна энергостанция. Оттор уже сейчас вырабатывает вдвое больше энергии, чем все три планеты Ранопуса вместе взятые.
- Чем они это объясняют?
- Климатическими условиями. На Отторе холодно.
- Возможно, что это правда?
- Врут. Радол хитрит. Мегаполисы Оттора и так получают столько энергии, словно хотят взлететь в космос, а Радол заказывает еще и еще.
- На Отторе ведутся работы, о которых предпочитают молчать?
- Даже не сомневаюсь.
- Почему не проведете разведку? Почему не уличите в обмане?
- Радол из знатного рода. Проверять его слово - оскорбление. Я поступлю иначе: не позволю ему построить еще и закрою пару уже существующих. В наказание.
- Что для Оттора значит потеря трех энергостанций?
- Надеюсь, срыв всех тайных замыслов.
- А для населения планеты? Герцог пожал плечами:
- У них достаточно энергии. Пусть распределят ту, что останется. Это все равно больше, чем нужно.
- А граф?
- Граф потеряет очень большие деньги. Разрыв договора с Митаргом выльется в штрафные санкции, а сохранение договора - в разорение для Радола. Граф наверняка надеялся, что станция окупит себя в ближайшие годы. Рассчитывал на кредит. Но я категорически запретил. Деньги потрачены, станции нет. Радол летит сюда, хватаясь за личный контакт, как утопающий за соломинку.
- Граф прижат к стенке?
- Он потратил сумму, которой у него не было. Это деньги всего сектора. Отмена строительства для графа - конец света.
- И вы не намерены уступить?
- Нет, Гим Церон. В этом моя политика. Я не отступлюсь от нее даже под угрозой личной безопасности.
Гим задумался. Похоже, ему прибавлялось работы.
- Тогда вашу встречу нельзя назвать желательной. Герцог кивнул:
- И я так думаю. Поэтому не поеду. Поедешь ты.
Гим не сразу понял, что ему сказали. Сперва он задумался над словом «поеду», только потом понял смысл слова «ты».
- Поеду? Куда нужно ехать?
- Встреча состоится между двумя городами: Ронтонтенополем и Фабиром, на пустынном речном острове.
- Почему там?
- Нейтральная территория.
- Граф не мог прибыть прямо в Ронтонтенополь?
- Не мог, раз я этого не хотел. А ты, мой телохранитель, разрешил бы пригласить во дворец к повелителю его злейшего врага?
Радол и его люди войдут в шлюз Фабира. Им выдадут форму одежды и оружие, чтобы путешествовать по Излину. После этого граф отправится к месту встречи со мной, то есть с тобой. Мы будем следить за ним со спутников, будем знать о каждом его шаге и даже о каждом жесте, не говоря уж о том, что он будет говорить по моему адресу… Пусть только даст повод, и я отправлю Радола обратно в кандалах за неуважение к своему герцогу!
- Но вы сказали: со мной?
- Ты, как советник, будешь представлять Излин перед делегацией Оттора.
- Это большая ответственность. Полномочия?
- Зачем? Что бы ни сказал граф, твои ответ - «нет». Задача - убедить Радола, что он сам сделал глупость и расплачивайся и собственные ошибки. Его беды от собственной чрезмерной наглости, а не моей несговорчивости.. На лошади ездил ?
- Что такое лошадь ?
- Понятно. Иди в конюшню, выбери жеребца и возьми у генерала Корее пару уроков Генерал поедет с тобой с отрядом в сто человек. Скажи, пусть объявляет сбор.
- Но, мой герцог, мне не нужна охрана. Мне хватит одного провожатого. Герцог поморщился:
- Я-то это знаю, но Радол - нет. И ему ни к чему знать. Открою один секрет, Гим: ты обошелся сектору еще дороже, чем Радолу - его энергостанция. Зачем же злить наших подданных ненужными подробностями?
- Как мне представиться?
- Лордом Ревенбергом, советником эльтаров при мне, герцоге Ронтонте. Пусть у графа появится лишний повод задуматься о могуществе связей своего господина.
«Жеребец» оказался рослым молодым животным незнакомого Гиму вида. Большие добрые глаза, гордо поднятая голова с раздувающимися ноздрями, мощная прямая шея, крепкие длинные ноги и, главное, необычное сочетание горделивости и смирения придавали этому существу такое благородство, какого Гим не встречал и в иных людях. Животное располагало к себе, вызывало уважение, причем вроде бы ничего для этого не делало. Оно не понимало человеческой речи, за исключением всего нескольких команд, управлялось с помощью короткого, перекинутого за шею поводка, называемого «удила», использовалось для перевозки всего одного человека, который забирался на спину в специальное, очень неудобное седалище, называемое «седлом»…
Генерал Корее, седовласый богатырь двухметрового роста, был такого размаха в плечах, что превосходил двух сложенных вместе Гимов. Тем приятнее было увидеть светившиеся в голубых глазах великана доброту и ум, которые трудно было ожидать от такой горы мускулов.
«Уроки» верховой езды свелись к выбору универсального кресла с боковой поддержкой и фиксаторами для ног, что было отступлением от исторической правды и допускалось лишь для гостей из высшего света. После этого Гима подсадили на огромного, черного как смоль жеребца, вывели в поле, бросили на произвол судьбы и, сложив на груди руки, ожидали, кто одержит верх - человек или зверь. Победил человек - пристегнутому к седлу Гиму ничего не оставалось, кроме как научиться управлять незнакомым видом транспорта. Конь становился на дыбы, вскидывал задние ноги, носился галопом или резко останавливался, меньше всего обращая внимание на повод в руках наездника. Только благодаря нечеловеческой выносливости, покорив, а точнее, загоняв до полусмерти своевольного, норовистого скакуна, Гим наконец смог заставить его выполнять то, что он от него требовал. Он сделал для себя странное открытие: не понимая слов, животное хорошо реагировало на интонацию голоса и эмоции. Страх наездника перед новым средством передвижения тут же отражался на поведении зверя - конь начинал презирать своего господина и не желал терпеть его у себя на спине. Решительность в намерении победить в единоборстве, напротив, заставляла животное задуматься, так ли плох всадник, как показалось поначалу. А уверенные мысленные команды в комплексе с натяжением повода и ударами пятками по бокам животного дали и совсем хорошие результаты - конь признал право Гима на главенство и превратился в не самое удобное, но вполне управляемое транспортное средство.
- Наденьте алюминиевые латы, - посоветовал Корее, встретивший Гима радостной, уважительной улыбкой, когда тот, злой и разгоряченный, подскакал к замку и придержал жеребца. - У них благородный блеск, весят полегче, да и защищают лучше.
- Мне не нужны латы, - огрызнулся Гим.
- Нужны, господин советник! Латы вызывают уважение, да и… всякое бывает.
- Когда едем?
- Выступим на рассвете.
Отряд, который выдвинулся из ворот городской стены Ронтонтенополя с первыми лучами солнца, по численности равнялся прежней десантной роте Гима. Сходство с ней придавали воинские порядок и субординация, род деятельности всех присутствующих, а также наличие примитивного, но все же вооружения. В остальном компания бывшего сержанта напоминала ему группу театральных актеров, участвующих в съемках «живого» художественного фильма - такие до сих пор то и дело производились на свет, несмотря на дороговизну и примитивизм по сравнению с голографическими компьютерными фантазиями.
Сто человек восседали на мощных, длинноногих, холеных скакунах, одетых в специальные «конские» доспехи. Сами солдаты так сверкали позолотой нарядных, имитирующих мышечную ткань лат, что становились заметны в радиусе нескольких километров, что являло собой полную противоположность маскировочной ткани десантной формы регулярной армии Ростера. Длинные разноцветные плащи развевались за спинами подобно тормозящим парашютам и, судя по всему, выполняли исключительно декоративную функцию. Что же до красных и желтых перьев на шлемах, то Гим старался на них не смотреть, чтобы не прыснуть со смеху. Дополнением ко всему этому служили длинные копья с развевавшимися над ними узенькими полосками герцогских знамен, тяжелые, широкие, хорошо заточенные мечи в украшенных золотом и камнями чехлах, притороченные к седлам луки со спущенными тетивами и стрелы к ним, наконец, у некоторых - небольшие остроугольные щиты с золотистыми гербами в форме зверей на полированной наружной поверхности.
«Рота» тяжело громыхала копытами по недоразумению, называвшемуся здесь дорогой - утрамбованной, сухой и лишенной травы кривой полоске земли. Поднятая копытами пыль поднималась облаком и долго еще держалась в воздухе, точно след позади подбитого истребителя.
Какое-то время Гим не мог отделаться от мысли, что участвует в каком-то комическом действе, но постепенно его взгляды менялись. Волевые лица молодых сильных парней сотни генерала Корее были серьезны - эти люди не играли в игру, а делали свою повседневную работу точно так же старательно и не щадя сил и жизни, как в свое время Гим и его товарищи. Под лоснящейся кожей лошадей перекатывались на бегу мускулы, мощные благородные животные легко вскидывали свои длинные сухие ноги, шумно втягивали воздух огромными черными ноздрями, трясли пышными, развевавшимися по ветру гривами, глядя куда-то вдаль большими одноцветными глазами. Они тоже не играли в игру и не снимались в кино - они жили движением, они вдохновлялись скачкой, они служили своим седокам верой и правдой и ничего не требовали взамен. Монотонный топот, мерное позвякивание лат и шелест знамен складывались в музыку, в которой таилось что-то древнее, красивое и гордое. Сладкие ноты ностальгии, зовущей в далекое героическое прошлое, проникали глубоко в душу и зажигали ее радостью и азартом.
Под стать сотне богатырей была и окружающая природа. Дорога проходила среди лугов, заросших полутораметровой травой, по берегу бурлящей реки, под сенью густого смешанного леса. Повсюду пели птицы, стрекотали насекомые, шелестел ветер. Естественные, простые, насыщенные запахи хвои, сухой травы, полевых цветов, влажного мха или прибрежного болота щекотали непривычный к диким ароматам земли нос Гима, кружили его голову, опьяняли подобно алкоголю.
Когда дорога вышла из леса в широкую дикую степь, агент эльтаров поравнялся с Корее.
- Излин не был таким раньше?
- Ничего общего, - прерывисто дыша в такт своей богатырской лошади, сообщил генерал. - Здесь не было ни одного незастроенного квадратного километра. Небоскребы, заводы, магистрали, мегаполисы, поселки, космодромы, свалки и… тому подобное. Грязная, умирающая планета с вырождающимся населением.
- Вы помните?
- Я?! - Генерал посмотрел удивленно. - Неужели по мне не видно? Я не «новый излинец», господин советник. Я был генералом внутренних войск еще задолго до того, как мой герцог решил все здесь изменить.
- Не хотел вас обидеть, - извинился Гим. - А остальные? Тоже не юноши?
- Остальные те, кем кажутся. Новое поколение. - Корее с гордостью оглядел своих рослых воинов. - Хорошие ребята.
- И что сделал Ронтонте?
- Вызвал лучших экологов миграционной службы… Знаете, этих… которые готовят планету к переселению: меняют состав атмосферы, привозят воду, обогащают почву… в таком духе. Были даже специалисты от эльтаров. Техносферу пустили под поляризаторы. Убрали весь верхний слой. Затем начали творить заново, по образцу и подобию планеты Земля, самой первой планеты человечества. Герцог сказал, что мы, как биологические существа, лучше всего приспособлены к условиям как раз этой самой Земли. До выхода в космос люди обитали там миллионы лет и так приспособились, что не скоро отвыкнут… Таких дел тут наворотили! Живность доставили, насекомых, рыб. Некоторых восстанавливали по древним файлам, выводили на свет заново.
- А люди?
- Кого переселили на Эгуну, кого - на Оттор. Кто не хотел улетать, остались.
- Они были довольны?
- Глупости. - Генерал посмотрел на Гима доверительным взглядом. - Вам ли не знать людей? Люди по природе консерваторы. Им всегда не по душе изменения, если решение принял кто-то другой. Если сами - пожалуйста, хоть все сломать и заново построить.
Гим задумался. В словах Корее был очевидный смысл. Чтобы спасти умирающую планету, наверное, стоило поступиться желаниями отдельных личностей. Хотя сам он точно не захотел бы оказаться на месте переселенцев, которых в один прекрасный момент лишают и дома, и планов на будущее…
Природа бурлила вокруг, наливалась жизненными соками, шумела, голосила, веселилась и цвела всеми Цветами радуги. Умом и сердцем Гим понимал, что все эти растения, звери и птицы не могли не быть благодарными герцогу за его увлечение историей. Планета не могла не вздохнуть с облегчением - пусть ее новое лицо и стало не тем, что когда-то, но все же оно снова стало румяным, здоровым и настоящим… С другой стороны, что-то в теории всеобщей гармонизации не сходилось. Убеждая себя в обратном, Гим явственно чувствовал недовольство и неприязнь, источаемые этой самой природой, благодарной герцогу. Если бы сержанту сказали, что планета способна говорить и мыслить, он бы уверенно заявил: Излин нервничает, Излин обеспокоен, Излин напряжен…
Дорога пересекала небольшие деревни. Деревянные домики с треугольными крышами, окружающие их заборы, много корявых, невзрачных фруктовых деревьев, загоны для скота, колодцы с примитивными механизмами для зачерпывания и извлечения находящейся на некоторой глубине воды… Заслышав стук копыт или же заблаговременно заметив на горизонте облако пыли, люди бросали работу и собирались посмотреть на сверкавших броней, богато снаряженных могучих воинов. Но Гим невольно отметил, что взгляды людей были недобрыми, тяжелыми, грустными, даже ненавидящими. При этом у всех: у женщин, мужчин и детей.
- Почему же они так смотрят? - спросил Гим у генерала Корее.
Богатырь только пожал плечами:
- Людей с оружием везде ненавидят.
Голые маленькие ребятишки, с криками бегающие по двору, играющие в куче песка или кричащие что-то на неразборчивом «детском» диалекте, поразили агента эльтаров больше, чем все остальное вместе взятое. Гим никогда в жизни не видел детей вот так - на свободе, живущих с настоящими генетическими родителями. В его душу закралась тень доброй зависти, но и тут же пропала: на глазах сержанта молодая женщина размахнулась и со странной, противоестественной для матери злостью стукнула своего совсем еще маленького сынишку, сопровождая удар криком:
- Марш домой, я сказала!
«Они не понимают, какое это счастье - иметь семью и детей. Они не ценят своего дара, позабыв, что еще недавно не могли бы даже мечтать о нем. Они не знают, что за возможность существовать такой же жизнью в других мирах космоса люди отдают все свои сбережения и добиваются этого только к глубокой старости… А еще, они злые. Беспричинно и неоправданно… Назло окружающей красоте и здоровой среде обитания… - думал Гим. - Вполне очевидно, с Излином что-то не так. Эта планета не заслужила принесенного сюда герцогом чуда. Оно здесь не нужно. Оно раздражает и злит тех, кому должно было дарить радость и счастье…»
- Когда доберемся до острова? - спросил Гим, отбросив беспочвенные фантазии и вернувшись мыслями к практической стороне путешествия.
- Наверное, завтра к вечеру, - отозвался Корее. - Один привал устроим через час. Второй - часов в девять вечера. Завтра в пять - снова в дорогу.
- А мы не можем двигаться без привалов? Генерал смерил агента изучающим взглядом.
- Вы можете. Они - нет. - Корее указал на скакуна под собою. - Не волнуйтесь, у делегации Оттора такие же сложности. На острове мы будем первыми.
Вечером они расположились лагерем на берегу реки, на песчаном пляже у самой воды.
Гим долго наблюдал, как взмыленные, уставшие за день скачки лошади хлебают не слишком приспособленными для этого губами речную воду.
Чтобы приготовить пищу, разожгли костер. За всю свою жизнь Гим тысячи раз наблюдал пылающие языки пламени на зданиях, технике, деревьях и даже людях. И первый раз он видел, чтобы огонь разводили специально, собирая и складывая домиком пахнущие смолой ветки, чтобы согреться и приготовить еду.
Желтые, оранжевые и красные всполохи заворожили неотрывно смотревшего на костер сержанта Ростера. В пощелкивании загорающихся веток, в шепоте огня, в сладком запахе дыма и даже в жаре колышущихся язычков тоже таилось что-то далекое, древнее, сказочное, манящее.
Кроме расставленных генералом часовых, спали все - и люди, и животные. Люди похрапывали, завернувшись в свои длинные яркие плащи, лошади время от времени фыркали и поднимали головы.
Из темноты неба светили звезды, и Гим впервые в жизни посвятил им всю ночь, до самого рассвета. Ему не надо было, как когда-то, выгадывать мгновения для сна и отдыха, он мог просто лежать и смотреть. Гим вглядывался в мерцающие оранжевые, желтые и голубые точки. Ему слышался тихий шепот. Ему мерещились сказочные картины. Он ощущал притяжение, ощущал тепло и внимание…
Речного острова, который находился между Ронтонтенополем и Фабиром, на равном удалении от обоих городов, отряд Гима достиг назавтра к пяти часам вечера. Остров представлял собой холм, поднимавшийся из воды посередине реки, в этом месте широкой и спокойной. С одного и другого берега на остров вели узкие мостики, по которым одновременно могли проехать только три всадника.
Генерал ошибся - делегация Оттора ухитрилась прибыть раньше. Еще за несколько километров до места встречи зоркие воины герцога заметили мелькавшие на самой линии горизонта полоски чужих флагов. Чего отторцам стоила эта сомнительная победа, стало ясно, когда отряд Гима ступил на остров. Об этом говорили взмыленные морды едва живых скакунов, запыленные, лишенные парадного блеска латы, усталые и раздраженные лица.
Людей графа было ровно сто, как и людей Гима. Но эти люди никогда раньше не носили на себе лат из обыкновенных кусков стали. Наколенники едва держались на плохо затянутых завязках, шлемы не подходили по размеру, панцири болтались и топорщились, как пузыри… Суровые и мрачные люди графа, несмотря на свой грозный вид и плохое настроение, невольно вызывали улыбку. С первого же взгляда Гим распознал специализацию почти каждого из них. Внимательные, быстрые, глядящие исподлобья глаза, крепкие жилистые руки с чуть распухшими костяшками пальцев, привычка следить за сохранением равновесия при любом шаге или повороте туловища… Люди графа были солдатами в не меньшей степени, чем люди герцога, с небольшой оговоркой - они были как раз теми солдатами, к которым привык сержант Гим. Чемпионами боевых видов борьбы, телохранителями и убийцами. Если на лицах солдат «прошлого» явственно проступали честность, благородство и простота, то лица солдат «настоящего» отличались настороженностью, хитростью и недоверчивостью. Гим сразу отметил, что мечи, ножи и дротики закреплены у них не там и не так - люди графа привыкли совсем к другому оружию, и колюще-режущие игрушки предпочли закрепить там, куда бы автоматически потянулись в минуту опасности в поисках рукояти излучателя.
Что касается самого графа, то этот человек улыбки не вызывал. Скорее наоборот - при взгляде на Радола Гиму захотелось его пожалеть и поплакать вместе с ним. Это был пожилой человек с круглым добродушным лицом, невинными детскими глазами и растерянной улыбкой. Улыбка существовала как бы сама по себе, казалось, отторцу хотелось улыбаться всем и всему, но что поделаешь, если люди попадаются сплошь злые и бесчувственные. Поневоле растеряешься… Гим только теперь понял, что имел в виду герцог, говоря про расчет на личное обаяние. Граф сразу же «обаял» молодого агента, одарив его жалостливым, тоскливым, обреченным взглядом.
Кроме графа и солдат в делегации Оттора было еще трое горделивых личностей, профессии и статус которых бывший сержант Ростера опознать не смог.
- Где герцог?! - со злостью выкрикнул один из этих трех неизвестных, как только последний из людей Гима сошел с моста на остров.
- Переговоры буду вести я, - спокойно сказал Гим.
- Мы будем говорить только с герцогом! - испуганно закричал второй из людей неизвестной профессии, судя по всему, знатных вельмож Оттора.
- Герцог поручил это мне.
- А кто вы такой? - мягко спросил граф, подняв грустные глаза на Гима.
- Гим Церон Ревенберг. Лорд. Советник эльтаров при герцоге Ронтонте.
- Советник эльтаров? - с неожиданной для Гима озлобленностью вскричал один из трех вельмож.
- Или эльтар? - вежливо уточнил граф.
- Только советник.
Радол вздохнул, лицо его помрачнело.
- Насколько я понимаю, если здесь вы, значит, герцога ждать не приходится. И говорить тоже бессмысленно - Ронтонте принял окончательное решение.
- Мы поедем с ними в Ронтонтенополь! - вскричал один из трех вельмож. - Мы заставим герцога говорить с нами! Это оскорбление! Он…
- Успокойтесь, Виолт, - попросил граф. - Боюсь, спорить уже бесполезно. Эти люди не возьмут попутчиков. И мечами они владеют лучше нас. Присядем?
В центре острова находился небольшой павильон, в котором уместились Гим и его генерал, Радол и трое его молодых вельмож.
- Что передал мне герцог? - осведомился граф.
- Он запрещает вам строить энергостанцию. И приказывает закрыть еще две уже действующие.
Молодые вельможи, что-то бурча, сжали кулаки. Граф повел рукой, те умолкли.
- Ронтонте знает, к чему приведет закрытие двух действующих станций? - мрачно глядя в землю, спросил Радол.
- Он сказал, только к финансовым потерям.
- Не только, молодой человек. Замерзнут три наших города. Двадцать миллионов человек останутся без работы и крова.
Гим прислушался к внутреннему голосу. Радол вызывал у него симпатию. Чувствовалось, что граф очень умен и… что он говорит правду.
- Они погибнут?
- Этого мы не допустим. Постараемся не допустить.
- Герцог сказал, что на Отторе больше энергии, чем нужно трем таким поселениям.
- А он не сказал, сколько энергии уходит на разработку тяжелого урана?
- Думаю, герцог знал, о чем говорил.
- Я в этом и не сомневаюсь… Вы давно знаете герцога?
- Нет.
- В этом вся его политика: регулярное притеснение и подавление тех, кто начинает поднимать голову. Поселения всех миров нашего сектора должны находиться на грани выживания - так безопаснее. Вы понимаете?
Гим промолчал. Корее хмурился, потирая рукоять своего меча, - то, что генерал вынужден был здесь слушать, казалось ему оскорбительным. Трое молодых отторцев с трудом удерживались, чтобы не напасть на посланника ненавистного им тирана вместе с его генералом и разряженной под старину сотней. Гим понял, что Ронтонте поступил правильно, не поехав на переговоры сам, - опасность получить удар ножом была здесь очень велика.
- Герцог не станет встречаться с вами и не изменит своего решения, - уверенно сказал Гим.
- А! Значит, вы все же немного его знаете! - Граф тяжело вздохнул. - Да, мы зря потратили время на дорогу до Излина и весь этот маскарад. Но попробовать все равно стоило… - Радол поднялся на ноги, собираясь уходить. - Вот что я вам скажу, молодой человек. Если вы работаете на эльтаров, сообщите своему начальству следующее, герцог Ронтонте переходит все границы терпения своего народа Этого человека ненавидят все, от детей до стариков Если эльтары, как они утверждаю!, заботятся о благосостоянии и процветании всею человеческого сообщества, то пусть немедленно прекратят поддержку правителя, все помыслы которого направлены прямо в обратную сторону!
Гим насупился - в спокойных и грустных словах графа явно проступала угроза начать военные действия. Проблема была лишь в том, что он не мог сразу определить, была ли эта угроза по адресу эльтаров или же по адресу герцога. Как правитель всего одного человеческого мира мог ставить ультиматум всей высшей цивилизации? Граф был умен, следовательно, он угрожал Ронтонте, и, судя по всему, не просто так бросался словами.
- Что же касается станций, - закончил Радол, - то мы продолжим начатое строительство. И о закрытии уже действующих не может быть и речи. Мы не станем губить миллионы наших граждан только потому, что этого желает их величество правитель сектора.
- Так и передать герцогу? - нерешительно спросил Гим.
- Герцогу? - удивился Радол. - Думаете, он нас сейчас не слышит? Гим растерялся:
- Каким образом? Системы связи включаются теми, кто их носит…
Граф сочувственно улыбнулся:
- Это вы так думаете, правда? Я ведь даже не знал про ваши системы связи, а не сомневался, что они у вас будут. Излин накрыт сетью спутников, позволяющих разглядеть микробов на лапке мухи, сидящей на кончике ваших ножен, Гим Церон Ревенберг. Неужели же вы сомневаетесь, что Ронтонте не взирает сейчас на наши лица из кабинета своего дворца?
Вернувшись через двое суток во дворец, Гим, расстроенный, первым делом изложил герцогу суть разговора с графом Радолом. К его удивлению, Ронтонте все время широко улыбался и весело насвистывал, причем не посерьезнел даже после того, как Гим закончил свой отчет.
- Граф угрожал, мой герцог! - серьезно сказал Гим Церон. - Этот человек действительно прижат к стенке. Он будет действовать.
Ронтонте ничуть не испугался.
- Для этого у меня есть ты! - весело сказал он.
- Вы выпустите графа за пределы Излина?
- Да, конечно. Пусть убирается на все шесть сторон.
- Он отказался выполнить ваше распоряжение, мой герцог. Энергостанция будет строиться!
- Я знаю это, мой бесценный советник! - Ронтонте хитро и зло прищурился, глядя в глаза Гиму, а Гим почувствовал вдруг такой острый приступ неприязни к этому человеку, что с трудом заставил себя не отводить взгляд и не отворачиваться. - Я знал это уже тогда, когда подписывал приказ о прекращении ее строительства!
- Но тогда… - пробормотал Гим.
Тогда мы поступим, как всегда в таких случаях. Мы применим силу.

ГЛАВА 11

Еще ночью Гим почувствовал что-то неладное. По мере приближения рассвета напряжение нарастало. Поначалу не понимая, что с ним происходит, агент эльтаров попробовал избавиться от беспокойства, которое овладело им, казалось, ни с того ни с сего, но потом не выдержал и взялся искать причину. Пост визуального слежения за дворцом сообщил, что все в норме. Караульные отрапортовали, что тоже не заметили ничего странного. Дворец еще спал, объятый тишиной и спокойствием, а Гим все больше нервничал, томимый предчувствием. За завтраком герцог заметил:
- Ты сегодня какой-то другой.
- Нет, все в порядке, - сказал Гим, не желая признаваться, что он обеспокоен, ведь он ни в чем не был уверен.
- А, совсем забыл. - Ронтонте отодвинул вазу с икрой и перестал жевать, глядя на Гима. - Сегодня у нас пополнение.
- Что? - насторожился Гим.
- Еще пять амазонок с Цетайалза.
- Почему мне никто не сказал?
- А зачем? - Герцог пожал плечами. - Их присылали и раньше. Каждый год. Канал проверенный, процедура отлаженная.
- Но раньше вы не вели войны!
- Я и сейчас не воюю.
- А как же Оттор?
- Полицейская операция, - отмахнулся Ронтонте. - Я их устраиваю ежегодно. Ничего такого, чего не было раньше. Когда доставляли прошлые партии девочек, мои генералы точно так же усмиряли какой-нибудь мятеж или наводили где-нибудь порядок. Всегда, Гим, находились люди, у которых был свежий повод для личной ненависти.
Гима передернуло.
- Сколько прибудет женщин? - спросил он.
- Как всегда - пять.
- В котором часу?
- Через час или два. Посылка уже на орбите… Да не волнуйся ты так, смешно смотреть, честное слово!
У герцога этим утром было приподнятое настроение - то ли повелитель Излина так радовался пополнению гарнизона амазонок, то ли у него были еще какие-то причины для веселья и шуток А вот Гим явственно ощущал приближение некоей опасности - за три-четыре недели жизни в новом теле 947-й уже научился доверять своим предчувствиям.
Оставив не склонного к серьезному разговору повелителя, Гим побежал на пост визуального контроля - как раз вовремя, чтобы наблюдать на экране прибытие пятерых пассажирок на главную лифтовую платформу Ронтонтенополя. Пять молодых, облаченных в легкие белые накидки, высоких, хорошо сложенных женщин одна за другой медленно и горделиво прошествовали по ступеням лестницы, ведущей в первый зал ожидания. Гим всмотрелся в фигуры, в пластику движений, в лица - завораживающе красивы, уверены в себе, улыбчивы и грациозны, но - амазонки как амазонки. Не хуже и не лучше пятидесяти предыдущих. И предчувствие ничего не подсказывало. Вероятно, причиной внутреннего беспокойства были не сами женщины. Возможно, что-то, связанное с их прибытием.
Вся охрана дворца была поднята «на уши». Все службы получили приказ Гима утроить внимание. Личный досмотр новичков на предмет укрытия оружия проводился с особой тщательностью.
- Что ты сегодня так дергаешься?! - Гим со своей активностью нарвался наконец на раздражение герцога. - Хочешь их проверить, проверим! Устроим экзамен - я уже все продумал. Как и когда, скажу… И иди, не порть мне настроение!
Наконец настал момент знакомства Ронтонте с амазонками-новичками. Герцог устроил встречу в том же колонном зале, в котором знакомился и с Гимом. Только на этот раз в зале, кроме самого герцога, Гима и пятерых девушек-новичков, больше никого не было
Гиму очень не понравилась эта затея. Герцог переоценивал возможности своего «главного телохранителя», видимо, считая, что в присутствии Гима может позволить себе любой риск. Сам же Гим так не думал. Если бы все пять новоприбывших женщин оказались наемными убийцами, одному вооруженному мечом сержанту было бы очень нелегко помешать им осуществить задуманное.
Герцог приказал девушкам стать полукругом на некотором отдалении от своего кресла. Амазонки уже получили новую форму и новое оружие - они были в серебристых латах, на поясах красовались длинные тонкие мечи из качественной облегченной стали.
Ронтонте вертел головой, разглядывая плотоядными, маслеными глазами своих новых красавиц. Девушки отвечали ему призывными взглядами. Агент эльтаров какое-то время взирал на эту картину со стороны, не зная, чего испытывает больше: отвращения или тревоги.
- Подойди ко мне, Гим! - наконец попросил Ронтонте.
Гим приблизился.
- Наклонись и подставь ухо!
Гим нехотя подчинился. Он уловил напряжение, тут же отразившееся на лицах амазонок. Пять рук непроизвольно скользнули к рукоятям мечей.
- Делаешь вид, что уходишь, но вместо этого резко разворачиваешься и нападаешь на меня с мечом, - прошептал герцог на самое ухо Гиму. - Смотри только не перестарайся! Действуй!
Гим удивленно покачал головой. Большей глупости трудно было придумать. И все же он подчинился приказу. Отойдя на шаг от кресла Ронтонте, Гим вдруг метнулся назад, быстро занеся над головой меч для удара.
Быстрота, с какой среагировали женщины, была просто потрясающей. Пять мечей в какую-то долю мгновения выскользнули из ножен и совершили короткие полукруги - все пять одновременно, не раньше и не позже. Все пять - так быстро, что сержант не успел даже вздрогнуть, - все пять острых, как лазер, лезвий прошли сквозь незащищенное ничем, кроме одежды, тело Гима и замерли, готовые при необходимости повторить удар.

Предыдущая страница 6 Следующая страница


7 Сергей Фрумкин

Из чего бы там ни состояло новое тело - из углерода ли или еще из чего, - его пронзила острая, ослепляющая боль. Настолько сильная, что Гим сам не заметил, как потерял сознание и рухнул на пол. Женщины тут же направили вниз острия своих мечей, готовые добить наверняка и без того уже мертвого противника и взирая на поверженного врага сверху вниз без малейшего интереса, холодно и спокойно.
Только кровь из рассеченного в нескольких местах туловища не хлынула ручьями, чтобы растечься и образовать большую темно-красную лужу. Под разорванной, порезанной одеждой не проглядывали глубокие раны. Молодой мужчина лежал неподвижно, но не бледнел и не трясся в предсмертной агонии. Более того, он почти сразу же открыл глаза, рывком вернул себе вертикальное положение и быстро пробежал взглядом по лицам безжалостных амазонок…
Девушки удивились, но не особенно. Лишь легкое недоумение промелькнуло в больших красивых глазах, тут же сменившись выражением: «Не получилось? Попробуем еще раз!» Во всех, кроме одной пары глаз… или даже двух. Одна девушка не удивилась вовсе. В глазах второй к удивлению примешал още что-то еще: ошеломление и испуг! Более того, Гиму показалось, что девушка на миг потупилась, осознав, что глаза ее выдают.
Но это длилось лишь миг - и снова все смотрели одинаково. Агент даже засомневался, в чьих глазах он прочитал нечто особенное. Думал он недолго. Не давая Гиму сосредоточиться, пять мечей вновь метнулись навстречу, протыкая насквозь горло, грудь и живот…
- Стоп! - крикнул герцог. - Достаточно! Этот человек только проверял вас! Он - ваш новый начальник и мой верный слуга!
Гим вновь поднимался с пола. На этот раз - пошатываясь от головокружения и очень хорошо помня болевой шок, отправивший его в последний «нокдаун».
- Отлично сыграно! - подмигнул молодому человеку Ронтонте.
- Мне было больно, мой герцог! - с укором пробормотал Гим.
- Не важно. Ты жив и здоров. Эльтары не обманули… Как новенькие?
…«Новенькие» смотрели на сержанта с недоумением и брезгливостью, словно на отвратительное живучее насекомое, которое имеет наглость шевелиться после того, как получило несколько точных ударов ботинком. Смотрели все одинаково. Если одна из девушек и была убийцей, то она успела уже полностью совладать и с собой, и со своими непослушными, предательскими глазами.
Но… не с чувствами, копошившимися у нее внутри!
Не так уж много ощущений составляли эмоциональный фон зала. От самого Гима шли волны пережитого испуга и потрясения, которое он испытал, удостоверившись в действительной неуязвимости тканей своего тела. Удовлетворение в связи с удачным вложением капитала - как в женщин, так и в мужчину - в комплекте с сексуальным аппетитом, разгоревшимся при виде новеньких, излучал герцог. Амазонки лучились глупой, приземленной радостью оттого, что могли сейчас беспрепятственно взирать на своего идола… Но было и еще одно ощущение - ощущение сильного внутреннего напряжения и старательно скрываемого страха. Последняя эмоция так выделялась на общем фоне, что Гим сразу нашел, откуда она исходит. Прислушавшись к ощущениям, он повернул голову и встретился взглядом с одной из девушек.
На него смотрели большие карие глаза, смотрели они дерзко. Агрессия и вызов, мол, что уставился? - вот что выражали эти глаза. Ни страха, ни беспокойства. Но Гим не отвел взгляда. Он продолжал внимательно слушать эмоциональный фон вокруг себя, все больше и больше проникая во внутренний мир незнакомки, чувствуя в себе ее пульс, испытывая царившие у нее в душе смятение и тревогу… Карие глаза оставались такими же - вопросительно-вызывающими. Девушка нетерпеливо ожидала, когда ее оставят в покое.
- Что происходит?! - вдруг возмущенно рявкнул герцог. Он даже вскочил со своего кресла и недовольно в упор взирал на своего телохранителя. - Что молчишь? С ней что-то не так или ты вдруг влюбился?!
В глазах девушки - никаких новых эмоций. Но у Гима екнуло сердце - напряжение внутри кареглазой красавицы стало еще сильнее.
- Нет. Все в порядке. - Гим и сам не знал, почему поступился служебными обязанностями. Он чувствовал то же, что незнакомка, он разделял ее тревогу и не хотел причинить боль ни ей, ни заодно себе. И еще - он вообще не хотел причинять вред этому юному созданию. Он хотел получше разобраться в том, что его толкало к таким выводам, прежде чем обречь на смерть человека, который может оказаться ни в чем не повинным.
- Тогда все свободны! - оживился герцог. - Все вон! У меня есть дела, потом встретимся… Это я не тебе, Гим. Тебя я сегодня видел уже достаточно!
Покидая «смотровой» зал, Гим сделал для себя несколько важных заключений. Во-первых, его тело действительно отличалось от человеческого. Нервные окончания чувствовали поражение, даже доводили до болевого шока, но сами кожные, мышечные и костные ткани вели себя иначе, обладая способностью мгновенно срастаться и восстанавливать свои свойства. Во-вторых.: герцог показал, насколько он ценит дружбу и заботу о своей персоне. Гим для него не больше чем какой-нибудь робот-пылесос или кухонный комбайн - его можно запросто испытывать на прочность. Работая на этого человека, надо держаться настороже! В-третьих, организм Гима демонстрировал ему все новые и новые возможности. Сегодня - способность проникать в эмоции и ощущения другою человека. В-четвертых, женщина с карими глазами не обязательно наемная убийца, но наверняка что-то скрывает. Что - еще предстояло выяснить.
Девушку с карими глазами звали Ин. У всех амазонок герцога имена были одинаково односложными и простыми, но все же - именами, а не номерами в галактической картотеке.
Ин отличали длинные каштановые волосы, спокойный характер и некоторая застенчивость. Ни в одной из этих отличительных черт не было криминала - все амазонки чем-то разнились между собой. Генетики не лишили этих женщин всего человеческого, а лишь усилили или ослабили некоторые полезные или вредные, на их взгляд, качества.
Уже на следующий день после прибытия новичков Гим полностью уверился, что именно Ин послужила причиной его вчерашнего предчувствия. Он присматривался к этой девушке, старался чаще находиться с ней рядом, разговаривал с ней больше, чем с остальными. Она замечала, что получает от командира намного больше внимания, чем коллеги и подруги, и вела себя как настоящая амазонка: огрызалась, рычала, вытаскивала из ножен меч. Еще - безоговорочно и точно выполняла все приказания Гима и не сводила восхищенных глаз с герцога, когда на какое-то время тот попадал в поле ее зрения. Гиму не к чему было придраться. Но он все отчетливее замечал разницу - внутри кареглазой воительницы сержант чувствовал ЖИЗНЬ, которой не было во всех остальных.
Тем временем герцог проводил свою «проверку» новоприбывших. К безопасности эта процедура не имела никакого отношения - Ронтонте «изучал» своих новых поклонниц, проводя с ними ночь в постели в своей опочивальне.
«Проверка» проводилась попарно. Герцог не доверял никому и даже своим женщинам, он перестраховывался. Если бы одной из испытуемых вдруг вздумалось напасть на своего кумира, вторая тут же вмешалась бы, ведь не свихнутся же они обе одновременно? Кроме того, остальные амазонки тоже не изгонялись на ночь из спальных покоев. Напротив, Ронтонте всегда оставлял десять лучниц стеречь свой сон - время «проверки» новичков, конечно же, не являлось исключением из правила.
На вторую ночь дошла очередь и до Ин.
Гим чувствовал, что ситуация вокруг герцога накаляется, но подавлял тревогу, молчал и бездействовал. У него не было доказательств. Он не мог объяснить своего беспокойства - ни себе, ни скорому на расправу правителю. Он в любом случае не хотел обвинить Ин в том, чего та не совершала.
Разум подсказывал, что, будь Ин убийцей, она сначала постаралась бы втереться в доверие к герцогу и проделала бы все так, чтобы снять с себя подозрения в покушении. Совершать попытку убийства в первый же день знакомства, да еще в момент, когда за тобой следят десятки настороженных, внимательных глаз охранников, - сложно, непрофессионально и, по меньшей мере, глупо.
Зашло солнце. Гим бродил взад-вперед по коридорам дворца, особо не приближаясь к покоям герцога, и успокаивал себя логическими умозаключениями. Но, несмотря на доводы разума, он все больше и больше нервничал. Беспокойство росло в нем с каждой минутой.
Чтобы примирить как-то разум и чувства, Гим попытался пролистать перед глазами все возможные варианты предполагаемого нападения Ин. Картины таких фантазий замелькали одна за другой, приобретая все большую отчетливость, яркость и правдоподобие, и наконец он увидел все так, словно это происходило на самом деле. Словно Гим стоял сейчас у самой кровати своего господина и наблюдал за всем происходившим там собственными глазами.
Он «видел», как, повинуясь жесту Ронтонте, две сидевшие посреди постели раздетые (безоружные!) женщины начали медленно и ласково дотрагиваться друг до друга…
В этой фантазии не было ничего страшного, но Гим вдруг задохнулся от ужаса, наполняясь предчувствием чего-то непоправимого. Он тут же понял, что выглядело «не так» - улыбка на лице партнерши Ин задержалась там дольше, чем если б была естественной! «Зрение» приблизило картину и изменило ракурс - между шейными позвонками второй из девушек торчала маленькая, едва заметная булавка… Зрители-телохранительницы не замечали пока ничего странного. Ничего не подозревал и герцог, который с вожделением и аппетитом поглядывал на обеих сидевших на его кровати красавиц. А Ин медленно и очень естественно потянулась руками уже к голове своего господина…
Гим очнулся - он готов был поклясться, что видел все так, словно оно происходило на самом деле! Возбужденные, растревоженные нервы не позволили рассудку сомневаться и дальше - Гим сорвался с места, опрометью промчался по коридорам, не обращая внимания на предостерегающие жесты потянувшегося за оружием женского караула, ворвался в герцогскую спальню и метнулся к пологу огромной царской постели.
Партнерша Ин действительно сидела подозрительно неподвижно. Рука кареглазой амазонки действительно тянулась к голове повелителя…
Он прыгнул, вложив в этот прыжок все свои силы, - так стремительно, что ни одна из лучниц не успела навести примитивное оружие на внезапно возникшую движущуюся цель. И все же он не успевал - руке Ин с зажатой в ней смертоносной булавкой требовалось преодолеть несоизмеримо меньшее расстояние. Не думая, что и как делает, Гим всей своей волей пожелал оказаться между рукой девушки и головой подопечного. Любой ценой оттолкнуть убийцу от ее цели… На лету он выбросил вперед руки - с ладоней сорвался опережающий полет тела поток энергии, который ударил Ин и отшвырнул ее с легкостью ватной игрушки…
Девушка вылетела с кровати, разрывая тяжелый бархатный полог, путаясь в нем, и тяжело рухнула на пол на расстоянии в добрый десяток метров. Герцог вскинул на Гима испуганные, бешеные, ничего не понимающие глаза. Амазонки вскрикнули, предупреждая открытие огня, и тут же выстрелили из луков. Гим увидел, как десять стрел пронзают его грудь и улетают дальше, немного потеряв в скорости, а затем согнулся от жгучей, подавляющей сознание боли.
- В чем дело?!! - закричал Ронтонте, вскакивая на ноги. - Гим?! Что происходит?!!
- Посмотрите на Ри! - сквозь зубы простонал сержант, указывая на парализованную партнершу Ин.
К счастью для Гима, они поняли, о чем идет речь. Булавка, обнаруженная между шейными позвонками Ри, заставила герцога позеленеть от испуга. Ин выбиралась из ткани, но шевелилась с таким трудом, словно получила очень сильный удар по всему корпусу. Лучницы разделились - пять из них держали «на мушке» Гима, еще пять явно намеревались пристрелить новую подругу. В спальню спешил и наружный караул из вооруженных мечами амазонок, а по замку распространялся вой «сигнальной трубы», поднимая на ноги все посты и всех спящих воинов.
- Стойте!!! - изо всех сил крикнул Гим, стремясь остановить бессмысленное уже теперь кровопролитие.
- Не трогать ее! - подхватил герцог. Но не о прощении или жалости говорили красные от ярости глаза повелителя Излина. «Ей-богу, лучше бы тебе умереть прямо сейчас!» - вот что стояло в них.
- Взять под стражу и обездвижить! - зло распорядился герцог, глядя уже на Гима. - Молодец, что успел… Но интересно знать: ГДЕ ЭТО ТЫ БЫЛ РАНЬШЕ, ИСЧАДИЕ ЭЛЬТАРОВ?!!

ГЛАВА 12

Наутро после ночных событий герцог был злым, нервным и задумчивым. Препараты не умерили головной боли, и правитель не был расположен к общению. Во всяком случае, не желал видеть своего главного телохранителя.
До полудня Гим не знал ничего ни о судьбе юной террористки, ни о планах Ронтонте, ни о том, чего ожидать ему самому - награды или наказания. А нервное возбуждение прошедшей ночи не спадало, и он чутко улавливал эмоциональную атмосферу дворца и чувства, исходившие от всех, кто в нем находился.
Дворец почти осязаемо подрагивал, испуская волны страха, порожденного ощущением незащищенности, и ненависти к тем, кто представляет угрозу всеобщему благополучию. Первое мешало Гиму думать, заставляя его то и дело возвращаться мыслями к нему, второе же слепило глаза и толкало к поспешным, необдуманным действиям. Если кареглазая амазонка все еще была жива, от нее должно было исходить нечто совершенно иное.
Любопытство, усиливаемое жалостью, заставило Гима стараться уловить эмоции, отличные от основных резонирующих друг с другом волн. Энергетический организм делал чудеса - он мог настроиться на тонущие в общем потоке самые слабые мысли и чувства, как обычное человеческое ухо обладает способностью извлечь интересующие разум звуки из поглощающего их громкого шума.
Ин была жива. Откуда-то из глубин подземных помещений дворца пробивались волны страдания - физического, вызванного страшной болью, и душевного - от сознания бессмысленности этих мучений и безысходности положения, безвременного конца молодой, полной соков жизни.
Гим сразу понял, что желание обнаружить эмоции девушки было, мягко говоря, ошибочным - теперь он не мог ни отвлечься, ни терпеть, ни оставаться в стороне. Повод для вмешательства нашелся быстро. «Я - начальник охраны! Герцог обязан поделиться со мной полученной информацией!» Рассуждая таким образом, Гим отправился к герцогу.
- Чего тебе надо?! - грубо спросил Ронтонте, когда Гим нашел его в рабочем кабинете сидящим перед большим голографическим панно видеосвязи.
- Хочу узнать, что с девушкой, - решительно заявил Гим.
- Это не твое дело! - огрызнулся герцог. - Убирайся!
- Я так не думаю, мой герцог. Я отвечаю за вашу безопасность, и я - советник эльтаров.
Герцог хотел что-то ответить, но захлебнулся яростью и какое-то время лишь шевелил губами. Совладав, наконец, с собой, он закричал:
- Ты ничего не понимаешь, Церон! Тебе кажется, что ты хочешь помочь мне, а на самом деле тобой движет сочувствие нормального мужчины красивой женщине! Амазонки так устроены, понимаешь?! Их специально растили, чтобы такие, как ты, слюнтяи не могли подавить свои животные инстинкты! Чтобы у вас текли сопли, а голова думала только о том, как добиться от девочки расположения и взаимности. «Ах, а что, если я спасу ее от смерти? Ах, а что, если я выручу ее из беды? Может, она клюнет на мое благородство и доброту?» Что, угадал? Забудь про Ин! Выкинь ее из головы! Не лезь, куда тебя не просят!
- Вам нужна помощь, - упорствовал Гим.
- А я говорю, что справлюсь сам! Убирайся вон!
- Я не уйду.
- Тогда тебя выбросят!
- Интересно - кто? Кто сможет меня выбросить? Герцог пожевал губами:
- Идиот! Ладно, садись, смотри…
Гим приблизился к экрану. На медицинской кушетке лежала прикованная повышенным тяготением обнаженная девушка. Рядом стояли две вооруженные амазонки. Аппарат с капельницами медленно вводил что-то в кровь и лимфу пленницы. Герцог показал на амазонок:
- Ты видишь, я вынужден работать с ней с помощью женщин - мужчины не смогли бы совладать со своими инстинктами.
- Я смогу, - уверенно произнес Гим. - А что значит «работать»?
Ронтонте помолчал, мрачно глядя на панно. Он был явно недоволен бесцеремонным вмешательством телохранителя-советника.
- Ей вводят «сироп боли», - сказал он наконец.
- Что это за дрянь?
- Не выражайся в моем присутствии! Ей делают очень больно. Так понятнее?
У Гима перехватило дыхание. Он никогда не понимал жестокости по отношению к тем, кто не мог защититься или ответить.
- Мне нужно знать, кто ее послал, где готовили, как внедрили, - объяснил герцог. - Пока не узнаем, нет никакой гарантии, что они не попробуют еще раз.
- Почему же вы попросту не просканируете ее мозг? - с трудом скрывая свое возмущение, спросил Гим.
- Господин умник… - проворчал Ронтонте. - Без тебя бы не разобрались… У девчонки в мозгу предохранительная программа. Любая попытка считывания - и мозг атрофируется быстрее, чем мы успеваем что-либо сделать. У нас на руках останется взрослое тело с сознанием и информационной базой новорожденного!
- Не обязательно сканировать сами нейроны, - предположил Гим. - Можно задавать наводящие вопросы и изучать реакцию клеток…
- Не получается. Информация не может извлекаться насильно. Только на добровольных началах.
- А это, по-вашему, «добровольные начала»?!
- Да, Гим. Причинение боли не имеет непосредственного отношения к задаваемым вопросам. Девушка должна принять решение, говорить ей или нет, - через боль, само собой разумеется. А вот говорить она станет сама, без принуждения, добровольно.
Гим посмотрел на экран. Карие глаза Ин были открыты, и в них стояла такая боль, что видавший виды сержант не мог на это смотреть. Он отвернулся.
- Давно она так? - пробормотал Гим. Герцог устало вздохнул:
- Да уже с ночи.
- А если превысите болевой порог?
- Следим, чтобы не превысили. Держим на самой грани.
- Что она уже сказала?
- Ничего. Молчит, как истый патриот своего дела…
Какое-то время они молчали. Гим снова посмотрел на экран. Было видно, что Ин изнемогает, что она борется с болью и отчаянием из последних сил, но Гим ясно понял - она не допускает и мысли о том, что может прекратить пытку, рассказав врагам о своих заказчиках.
- Она ничего не скажет, - проговорил Гим.
- И я так думаю, - согласился герцог. - Но ничего, у нас с тобой много времени…
Гима передернуло от этих слов, к горлу подступил комок.
- Остановите процедуру, - решительно сказал он. - Я сам попробую.
- Ты? - удивился герцог. - Ты что-то умеешь или сдурел от избытка гормонов? Смотри, я…
- Умею. Меня учили, - быстро и уверенно соврал Гим. - Я умею читать мысли и эмоции.
- Сработает защита! - напомнил герцог. - Откуда мне знать, может, ты хочешь ее убить, чтобы избавить таким образом от страданий?
- Не сработает… Где девушка?
Ронтонте размышлял, не сводя с Гима внимательного изучающего взгляда. Он не доверял телохранителю, но при этом очень хотел поскорее разобраться с пленницей.
- Ладно, тебя проведут. Уже уходя, Гим спросил:
- Когда она все расскажет, что ее ждет?
- Повышение дозы! - зло ухмыльнулся герцог.
- Что? - оторопело переспросил Гим.
- Это МОЯ амазонка, понял, кавалер? Я за нее заплатил, ее для МЕНЯ вырастили, ее бы не было во Вселенной, если бы не МОЕ желание! Все! Иди работай!
Спускаясь по уходящей далеко в подземелье винтовой лестнице, выполненной под старину, следом за амазонкой по имени Юл, Гим впервые задумался над смыслом своих последних поступков. Неуязвимость породила чувство ложной безнаказанности, бессмертие - избыток самоуверенности и наглости. Следовало напомнить самому себе: он ведь не бессмертен и не неуязвим! Он послан сюда служить и, значит, должен выполнять то, что требует старший по званию, а не идти на поводу у собственных фантазий. Следовало дать себе отчет: он спускался в лабораторию, где истязали юную террористку, не потому, что хотел помочь герцогу залатать брешь в его внутренней обороне, просто он всеми фибрами своей души хотел помочь нуждающейся в его помощи…
Стальная дверь лаборатории скорее годилась для банковского сейфа, чем для медицинского помещения. Две амазонки караулили снаружи, две находились внутри. Итого, вместе с провожатой, их получалось пять. «Везет же мне на это число!» - мрачно усмехнулся Гим.
Ин лежала точно так, как до этого на голограмме в кабинете герцога - неподвижно, вытянувшись струной. Ее кулаки были так крепко стиснуты, что длинные ногти впились в ладони и под ними образовались лужицы крови. Помутневшие глаза девушки были сощурены от боли и яркого света.
Гим не хотел, но любопытство подтолкнуло его прислушаться к ощущениям бедолаги - и все его тело тряхнуло, как от удара электрическим током. Как же силен был дух этой слабой и хрупкой на вид девушки, если она все еще находила в себе силы молчать!
- Уберите капельницы! - жестко, непререкаемым тоном проговорил Гим. - Отключите гравитацию! Помогите ей сесть!
Амазонки недоуменно переглянулись, но молча выполнили приказ командира.
Ин помогли приподняться и свесить с кушетки ноги, и она так и осталась сидеть - согнувшись, опустив руки и бессильно уронив голову на грудь.
- Оденьте ее!
- Во что? - недовольным тоном спросила блондинка по имени Ли.
- Во что угодно!
Ин одели в единственное, что обнаружилось в комнате, - в медицинский комбинезон зеленого цвета.
- Интересно, чем это ты занимаешься? - спросил Гима герцог, который следил за происходящим в лаборатории по своей видеосвязи.
- Вхожу к ней в доверие! - чуть слышно отозвался агент.
- Угу… Смотри, чтобы из моего не вышел! Так, стой… - Герцог сделал паузу, словно его внимание привлекло что-то еще. - Разбирайся там сам… Меня сейчас не беспокоить!
Гим посмотрел на пленницу. Ин выглядела очень слабой и была в полуобморочном состоянии. Руки и ноги ее свисали как плети, голова не держалась вертикально, глаза закатывались. Палачи явно перестарались, еще немного - и она ничего не смогла бы сказать, даже если бы вдруг захотела…
И все-таки, все-таки… Карие глаза вдруг взглянули на Гима из-под упавших на лицо волос, и он увидел в них надежду и готовность к действию. Словно запертая в клетке волчица, Ин ждала лишь момента, чтобы из последних сил рвануться на волю, пусть даже ценою жизни.
«Спокойно! - мысленно произнес Гим, говоря скорее сам с собой и вовсе не рассчитывая, что кто-то может услышать его мысли. - Только без глупостей! Я постараюсь тебе помочь!»
Кто-то со слабой надеждой подумал в ответ: «Помоги мне… пожалуйста!»
Это была Ин! Значит, Гим и в самом деле обладал способностью читать не только эмоции, но и мысли! Он не соврал…
«Помоги мне, я помогу тебе», - тщательно подбирая слова, безмолвно произнес Гим.
«Что я могу сделать?» - Ин, наверное, думала, что разговаривает сама с собой.
- Расскажи нам о тех, кто тебя прислал, - уже вслух произнес Гим. Нужно было прервать удивлявшее амазонок молчание.
- Проклятый эльтар! - прошелестел в ответ слабый, но полный ненависти голос Ин.
«Я не эльтар, - мысленно возразил Гим. - И я в самом деле пытаюсь тебе помочь!»
«Мне нельзя помочь. Я никогда не выдам друзей!»
«Не хочешь - не надо. Расскажи что-нибудь другое».
«Что?»
«Выдумай сама. Соври. Сочини сказку. Это даст тебе время».
«Я подумаю…»
В этот момент на всю лабораторию прогремел голос Ронтонте:
- Гим, заканчивай с девчонкой и поднимайся ко мне!
- Она все расскажет, - бодро сообщил правителю агент.
- Мне уже не интересно. Я и сам все знаю. Кончай девчонку и наверх! Есть работа.
- Кончать?! - Гим ошеломленно помотал головой. - Почему? Что случилось?
- Во-первых, она наверняка соврала тебе, таких людей готовят как следует. Во-вторых, мы и без нее все знаем, а что не знаем - догадываемся. Амазонки нашли тело настоящей Ин.
- Настоящей Ин?! Девушку подменили?!
- Да. Здесь, во дворце. Сразу по прибытии новеньких.
- Но как это возможно? Весь дворец под наблюдением!
- Не весь! Ты же не додумался разместить камеры в туалетах? Щепетильный ты наш! Там девочки и нашли тело. У настоящей Ин была сломана шея.
- Не может быть! Я лично наблюдал высадку новеньких. Я видел их всех еще до появления во дворце. Состав остался прежним. Да и сами амазонки заметили бы подмену…
- Удивляюсь твоей тупости, Гим! Ин-террористка - точная генетическая копия Ин-телохранителя!
- Клон?
- Не клон, генетический близнец. На Цетайалзе подтвердили - двадцать лет назад у них похитили одну пробирку. Негодяи говорят, что готовы возместить мне «моральный ущерб»… Подумать только: они «надеялись, что не всплывет»! Мы все проверили - следы похитителей ведут на Оттор. Так что я знаю, кто стоит за вчерашним покушением. Девчонка нам больше не нужна, хватит с ней нянчиться! Убей и поднимайся ко мне!
Гим нервно сглотнул и посмотрел на пленницу. Герцог говорил по громкой связи, сержант отвечал громко - Ин все слышала.
«Помоги мне бежать!» - жалостливо наморщив лоб, излучая испуг, мысленно попросила террористка.
«Бежать некуда! - отозвался Гим. - Дворец охраняется!»
«Ты только помоги. Остальное - я сама!»
«Ага - сама! Ты себя-то видела?»
- Гим, черт возьми! - в нетерпении закричал герцог. - Делай же, что говорят!
- Палачом обязательно должен быть я?
- Да, ты! Это проверка! Я хочу видеть, так ли ты выполняешь приказы, как умеешь хвастаться и распускать хвост!
Гим поколебался, но лишь мгновение. Он подошел к Ин и подал ей руку.
- Она все расскажет. Мы идем вместе!
- Черт! - выругался герцог. - Он все же на нее клюнул! И почему эльтары не могли прислать мне девчонку?!
Ронтонте обратился к амазонкам-стражам:
- Убейте Ин! И держите Гима, пока не очнется от наваждения!
- Он же бессмертный! - воскликнула Ли, одновременно выдергивая из ножен меч, как и остальные четыре ее подруги.
- Бейте как следует - его остановит болевой шок!
Амазонки бросились на Ин и сержанта. Гим был безоружен, Ин едва могла двигаться. Понимая, что ситуация безвыходная, агент попробовал вспомнить навык, приобретенный во время предотвращения убийства герцога, - ударить силовой волной своей воли. Эльтары ведь делали так всегда, когда требовалось, следовательно, и он может…
Сосредоточив внимание на руках, Гим резко развел их в стороны - бежавших навстречу девушек оттеснило в стороны, они сбились с шага. Это было не то, на что он рассчитывал, но времени на вторую попытку не оставалось. Действуя интуитивно и без колебаний, Гим подхватил Ин, перекинул ее себе на плечо и бросился в образовавшийся проход, пытаясь выиграть хоть какую-то долю мгновения, ведь амазонки отличались отменной реакцией и подвижностью. Выскочив из лаборатории первым, он всем телом налег на «сейфовую» дверь, та тяжело, но послушно вошла в тесный проем. Повернув колесо замка, Гим огляделся. Теперь у них и в самом деле появился какой-то запас времени.
- Куда идти? - торопливо спросил он свою ношу.
- Вни-и-из! - сдавленно простонала Ин.

ГЛАВА 13

Они оказались в каких-то подвалах, грязных, сырых, пронизанных трубами.
- Поставь меня! - потребовала Ин.
Гим повиновался.
- Нет, не здесь! У стены.
Амазонка с трудом держалась на ногах, опираясь о стену, но глаза ее смотрели воинственно.
- Теперь ты можешь идти!
Гим с усмешкой смерил взглядом юную патриотку.
- И что дальше?
- Это не твое дело!
- Ты же не сделаешь и двух шагов.
- Хочешь мне помочь?
- Да, хочу!
Она посмотрела таким глубоким, парализующим взглядом, что на мгновение сержант потерял ощущение реальности. Ее губы умоляюще прошептали:
- Если хочешь помочь, оставь меня. Так нужно! Я буду тебе благодарна…
Гим улыбнулся и покачал головой. Ин недовольно фыркнула.
- Послушай, - скорчив сердитую гримасу, уже другим тоном начала амазонка, - я знаю, что умею притягивать мужчин. Знаю, что могу заставить их сделать для меня что угодно. Я пользуюсь этим с десяти лет. Поверь, ты точно такой же, как и любой другой, будь он на твоем месте. Мне нет до тебя дела, понимаешь?
- Ты не спасешься одна, - упрямо сказал Гим.
- Это мои проблемы, ясно? Ты помог мне, вытащил меня - спасибо, иди! Все, можешь быть свободен!
Гим не собирался уходить. Он осматривался, стараясь угадать, почему Ин решила забраться в эти забытые людьми поддворцовые катакомбы.
Амазонка в отчаянии топнула ногой, в голосе ее зазвучали слезы:
- Хочешь, чтобы тобой пользовались как вещью? Хочешь, чтобы я поиграла с тобой и выбросила? Ты этого хочешь, да?
- Хочу всего лишь тебе помочь, - сказал Гим и, помедлив, добавил: - Да и себе тоже.

Предыдущая страница 7 Следующая страница


Рожденный Светом 8

- Но послушай, я знаю, как все будет! Мы выберемся отсюда, расстанемся. Ты поймешь, что твой благородный порыв - не более, чем минутное помутнение… Так будет, не перебивай меня! Что тебе останется? Вернуться к Ронтонте и замаливать перед ним грехи! Как? Рассказать все, что ты видел. А я не хочу, понимаешь, не хочу, чтобы ты что-то видел! Лучше я умру здесь, чем поведу за собой шпиона герцога!
- Я не шпион герцога.
- Да?! - сердито выкрикнула Ин, уже забыв о том, что только что собиралась заплакать. - А кто же ты?
- Сам не знаю.
- Ты - эльтар! Эльтары и Ронтонте заодно. Короче, уходи, возвращайся к своему господину!
- Ты же слышала - герцог приказал амазонкам убить меня.
- Но тебя ведь нельзя убить?
- Какая разница? Герцог показал свое отношение. После того, что случилось, он никогда больше не станет мне доверять… Да и не хочу я больше отвечать за безопасность такого мерзавца…
- Это тебе сейчас так кажется. Может, ты и в самом деле благородный человек, Гим, может, вы и не подстроили вместе с герцогом этот побег, чтобы проследить за мной и обнаружить тех, кто мне помогает, но пойми - вовсе не благородство сейчас движет тобой, а МОЕ притяжение! Может быть, сейчас ты и ненавидишь Ронтонте, но это пройдет! Понимаешь, ты сейчас невменяем, ты не соображаешь, что делаешь!
- Ошибаешься, Ин. Я вполне вменяем. А что делаю… Надеюсь, сама потом растолкуешь… Но только потом! Пока мы стоим здесь и спорим, солдаты герцога обшаривают дворец!
- Х-х-хм! - Ин выдохнула сквозь плотно сжатые губы, стараясь взять себя в руки. - Только потом не удивляйся, командир, когда я брошу тебя в самый неподходящий момент! Имей в виду, я тебя предупредила!
- Хорошо. - Гим обрадовался, что амазонка приняла наконец хоть какое-то решение. - Обопрись на мое плечо. Куда теперь?
Ин недовольно сверкнула на него глазами, отказалась от предложенного плеча и согнулась, разгребая пыль на полу. Затем потянула за край плиты и с помощью подоспевшего Гима сдвинула ее с места. С обратной стороны в бетоне прочно торчал сделанный в форме стрелы карабин. Через карабин был перекинут трос. Трос уходил куда-то далеко вниз, в кромешную тьму.
- Так вот как ты сюда попала, - проговорил Гим.
- Когда повиснем на тросе, плита станет на место под тяжестью наших тел, - объяснила Ин.
Она пошарила в углу и вытащила из кучи песка и щебня еще один карабин - для рук, и зацепила его за трос.
- Держись за меня, - сказал Гим. - Я понесу нас обоих.
Они начали спуск. Плита и на самом деле со скрипом сползла в исходное положение, замуровав потолок над головами двух беглецов и погрузив их во мрак какого-то бездонного старинного колодца. Гим держался за карабин и понемногу отпускал трос, боясь разогнаться слишком сильно. Темнота вокруг становилось все плотнее.
Дна они не увидели, так что Гим понял, что достиг цели, лишь когда ударился о землю ногами. Ин очень уверенно отодвинула Гима, что-то сделала - послышался шелест падающего сверху троса. Ин смотала его, взяла сержанта за руку и осторожно повела куда-то в глубь подземелья.
Через несколько минут ходьбы их остановило препятствие - некое холодное на ощупь металлическое устройство. За устройством на земле лежала длинная металлическая штуковина - о нее Гим споткнулся и чуть не упал.
- Вагонетка на магнитной подушке, - тихо пояснила Ин. - Ты зацепился за монорельс… Давай, залезай!
Гим забрался на невысокую платформу. Ин положила его руки на холодный стальной поручень.
- Это рычаг. Опускай и поднимай его - вагонетка поедет. Трение о рельс совсем слабое - магнитная подушка держит платформу практически на весу. Давай!
Гим попробовал нажать вниз, затем потянуть вверх. Почувствовалось слабое ускорение.
- Еще! Еще! - подбадривала Ин.
Вагонетка разгонялась все быстрее и быстрее, затем движение перестало ощущаться - вокруг было так темно, что невозможно было понять, едут они или стоят на месте.
- Не останавливайся, - усталым голосом человека, осмелившегося наконец расслабиться, попросила Ин.
Судя по звукам, она легла где-то на другом конце платформы. Что-то зашуршало.
- Мой вещмешок, - услышав молчаливый вопрос Гима, пояснила Ин. - Здесь еда, питье, нож и арбалет, с помощью которого был закреплен трос в колодце. Больше у нас ничего нет.
- А фонарика?
- Говорю, ничего. Свет не понадобится - здесь всего одно направление. Рельс сам приведет куда нужно… Я поем, ты не против?
- Ешь, конечно.
Послышался хруст и бульканье воды.
- Хочешь?
- Нет. Мне не нужно. У тебя ведь запас на одного человека?
- Угу…
Гим нажимал и тянул, нажимал и тянул… «Сколько мы уже едем? - подумал он. - И, самое интересное, куда?»
- Эта штука, - Ин постучала арбалетом о стальную поверхность платформы, - развивает огромную скорость - до ста пятидесяти километров в час. Думаю, сейчас где-то сто тридцать - сто двадцать, ты у нас парень крепкий…
- Огромную?
- Относительно, конечно… Наверху так никто не двигается. Герцог запрещает все виды транспорта, кроме лошадей. Теперь сам расхлебывает - мы удаляемся из Ронтонтенополя так быстро, что на сутки опередим любую погоню.
- А откуда взялась шахта?
- Проложили строители «нового мира»… на всякий случай.
- Почему герцог о ней не знает? Ин насмешливо хмыкнула:
- Не он же строил!
- А кто?
- Люди Излина. Такие, как герцог, ничего не делают своими руками. А проконтролировать ВСЕХ невозможно.
Довольно долго они молчали. В абсолютной тьме слышалось лишь трение хорошо смазанных механизмов вагонетки и дыхание мужчины и женщины.
- Хорошо, что ты такой неутомимый, - сказала Ин. - Я бы так не смогла. Мне приходилось делать остановки и спать… Если повезет, доберемся за сутки.
- Тебе уже легче?
- После еды - да. Токсины понемногу выходят. Труднее пережить твой удар. Не понимаю, как еще кости остались целы?
- Извини.
- Да… Забыли!
Гим задумался. О себе, о жизни, о прошлом, о настоящем. В мыслях время летело быстрее. Но в какой-то момент он вдруг понял, что думать становится все труднее и труднее - мысли начали путаться и забываться. Механически выполняющие одно и то же упражнение мышцы делали это уже нехотя и медленнее, чем вначале. Этот тревожный симптом заставил Гима прислушаться к своему телу. Стало ясно - он уставал!
Через какое-то время появились и другие признаки утомления: одышка, головокружение, боль в суставах. А глаза не видели ничего, даже протянутых к самому лицу рук…
- Что-то не так? - забеспокоилась дремавшая до того амазонка.
- Здесь совсем нет света? - чувствуя, что пугается самого себя, прошептал Гим.
- Нет, конечно. - Она хихикнула: - А разве не видишь?
- Я имею в виду - энергии? Сюда не проникает магнитное поле Излина, тепло с поверхности?
- Стены покрыты пластинками из поглощающего излучение материала. Иначе бы нас могли обнаружить зонды спутников… Ну, не нас, а магнитный монорельс.
- А чем мы дышим?
- Как это?
- Откуда поступает воздух? Если сверху, он должен быть теплым…
- Воздух затхлый, согласна. Но я так уже привыкла…
- Ты не понимаешь… Мне нужна энергия! Я задыхаюсь!
Ин не ответила, но Гим мог поклясться, что почувствовал, как сверкнули в темноте ее глаза. Напряженная пауза затянулась. Наконец Ин, судя по всему, пришла к выводу, что напарник ей еще пригодится:
- Поешь - здесь еще есть. Я пока поработаю, а ты отдыхай.
Ее руки перехватили рычаг. Теплое, насыщенное жизнью дыхание коснулось лица Гйма.
- Боюсь, еда мне не поможет, - сказал Гим. - Здесь только один настоящий источник энергии - ты. Я хорошо потрудился, нужны силы…
- Тебе нужно наверх? - сообразила амазонка. - Иначе ты съешь меня?
- Очень нужно…
- Вот тебе и бессмертный!
Она задумалась. Рычаг ходил в четырех ладонях - двух амазонки и двух Гима. Агент эльтаров ясно почувствовал, о чем думает Ин - девушка колебалась, борясь с желанием бросить становящегося обузой напарника и таким образом сохранить тайну излинского подземного хода. Она сделала бы это без особого труда, профессиональная подготовка это позволяла, но что-то мешало ей поступить так, как того требовали здравый смысл и чувство долга перед товарищами.
- Что, тоже клюнула? - шутливо спросил Гим.
- Что? - опешила амазонка.
- Нелегко быть благородным человеком, правда?
- Заткнись! - крикнула Ин. Она тяжело вздохнула и добавила уже спокойнее: - Я не знаю, где мы. Ты крутил очень быстро. Сколько прошло времени, тоже неизвестно. Нужно надеяться, что проехали больше половины. На пути будут два колодца. Наш - второй. Дотянешь?
- Сколько по времени?
- Часов шесть или семь.
Гим непроизвольно застонал. Перспектива остаться без света еще на шесть часов подействовала на него, как на ныряльщика - просьба не всплывать еще какое-то время.
- Ну же! - поторопила с ответом Ин.
- Я не выдержу. Мой предел - час… Так я думаю.
- Если мы выберемся через первый колодец, нас заметят! - дрожащим от тревоги голосом объяснила амазонка.
- А может, не заметят?
- «Может»!… Точно не вытерпишь? Гим кивнул, забыв, что в темноте невозможно разглядеть жестов или мимики.
- Ладно. - Ин вздохнула. - Попробуем.
- Как мы увидим колодец?
- Увидим, не волнуйся. Если сможешь разглядеть свои пальцы, значит, приехали. Доешь мои припасы, и поднажмем - быстрее будем на месте. Не хочу, чтобы ты потерял сознание по дороге. Не тащить же тебя наверх на себе!
Гим послушался. Еда показалась пресной и безвкусной, но на какое-то время сил прибавилось. Ин работала рычагом, тяжело дыша от натуги. Сержант присоединился к ней, дав вагонетке заметное ускорение…
Когда над головой забрезжил слабый-слабый свет, Гима уже шатало от изнеможения. Глаза его слипались, ноги не держали, руки не слушались, в голове кружили путаные, бессмысленные видения.
Ин нажала на тормоз - послышался заунывный визг, посыпались искры. Вагонетка замерла под узенькой, далекой полоской света, показавшейся отвыкшим от света глазам ослепительно яркой. Амазонка достала свой арбалет, зарядила его стрелой-карабином, закрепила в карабине канат и выстрелила вверх.
- Вставай, нужна помощь! - позвала она Гима.
Взбираться было намного труднее, чем спускаться. И не только из-за всемирного тяготения - сержант так ослаб, что не мог подтянуть собственного тела, а Ин еще не успела оправиться после пыток. Но… наверху брезжил свет, который внушал Гиму надежду, который призывал к себе, который казался сладким и пьянящим, как самое вкусное вино… Опираясь ногами на стенки колодца, сержант делал шаг за шагом, упиваясь таким близким мигом спасения и все больше забывая о самом себе и собственной слабости.
Наверху, под самым потолком, находилось углубление, куда можно было забраться, чтобы разгрузить трос и попытаться сдвинуть закрывавший колодец люк. Гим оказался там первым и даже, собравшись с силами, подтянул к себе спутницу. Вдвоем они надавили на люк, и тот нехотя пополз в сторону, сантиметр за сантиметром…
- Закрой глаза! - поспешила предупредить амазонка.
Свет обрушился на них, ослепляя и наполняя жилы силой, а ум ясностью. Во всяком случае, так это было для Гима. На самом деле света в помещении, куда выходил колодец, было совсем немного - в каменную башню, полутемную для других, привыкших к солнцу, глаз он проникал через находившиеся высоко над землей узкие бойницы.
- Сейчас рассвет, - сказала Ин. - Зря мы так спешили, чуть раньше - и проехали бы мимо, не разглядев над головою колодца. Ты как?
- Намного лучше, - с благодарностью прошептал Гим.
На будущее ему следовало быть осторожнее - новое тело, как оказалось, вовсе не отличалось живучестью. Нужно было познавать себя потихоньку, не допуская больше ненужного риска.
- Очень рада. - Ин хмуро кивнула. - Зато мне - нет. Нужно пополнить запасы пищи и сматываться.
- Опять вниз? - ужаснулся Гим, подавленный своим открытием.
Ин смерила его недобрым взглядом:
- Как только мы выйдем из башни, спутники сфотографируют двух людей, находящихся во всемирном розыске. Ближайший гарнизон в Дорзбенге - это в тридцати километрах отсюда. Через два-три часа здесь будут люди герцога!
- Мы успеем?
- Мы-то да…
Ин направилась к тяжелой деревянной двери, ведущей из башни наружу. Дверь распахнулась, впуская яркие лучи восходящего солнца. Ласкаемый ими, Гим упал на колени и чуть не заплакал от нахлынувшего восторга. Силы восстанавливались с огромной скоростью. На душе все цвело. Настроение улучшалось… Но только до некоторого предела. За насыщением последовала информация. Улыбка медленно сошла с лица сержанта - второй раз на Излине он почувствовал тревогу и нервозность, излучаемую и этим солнцем, и этим миром.
Ощущение было очень слабым, но оно было. Последовав за Ин, Гим повернулся лицом к светилу и внимательно посмотрел на его пылающий диск. Глаза не болели, как у нормального человека, да он и не видел глазами. Он слушал. Он просто кожей чувствовал чью-то боль и тревогу. Но откуда?
- Гим! - крикнула амазонка.
Сержант вздрогнул. Башня стояла в центре небольшой деревни. Одноэтажные деревянные домики, сады, копны сена… Ото всех домов к ним бежали вооруженные люди. Бедно одетые, с кольями и вилами, мужчины и женщины.
- Вот, полюбуйся! - Ин повела рукой по сторонам.
Их было около тридцати. Лица бородатых мужчин и бледных женщин выражали злобу и страх. Глаза смотрели с угрозой, губы были тесно сжаты.
Поняв, что толпа не собирается останавливаться, Гим загородил собой уязвимую для стали и палок спутницу.
- Ну-ну! - с сарказмом хмыкнула ему на ухо Ин. - Герой!
- Чистое небо! - громко крикнула амазонка, оглушая высоким голосом не ожидавшего этого сержанта.
Люди услышали. Они начали терять свой пыл. Замедлили бег. Опустили оружие. Тридцать пар глаз недоверчиво изучали неизвестных.
- Что ты им сказала? - шепотом спросил Гим.
- Не твое дело… Пароль.
- Пароль? - Гим непонимающе поднял брови. Выходило, оппозиция герцогу была повсюду.
- Вернитесь в башню! - попросил крепкий высокий мужчина, вероятно, старший среди крестьян.
- Нам нужны вода и пища, - сказала Ин. Мужчина закивал:
- Вернитесь в башню! Вам все принесут. Мы сделаем вид, что загоняем вас туда силой.
Мужчина дал знак односельчанам. Люди вновь направили свои вилы и колья на Ин и Гима, вновь начали сходиться.
- Пойдем! - Ин потянула Гима за куртку.
- Сделаем вид для кого? - Сержант попятился, отступая подальше от не на шутку взволнованных крестьян.
- Для спутников-стражей, - объяснила амазонка. - Мы подставили этих людей. Они хотят сделать вид, что они с нами не заодно.
- Сидите здесь! - сказал старший, когда Гим и Ин оказались внутри башни. - Еду вам принесут. Сейчас прибудет Лодор - он и решит, что с вами делать.
- Лодор? - Ин наморщила лоб, припоминая. - Скажите Лодору, что ему не надо сюда входить. Спутники зафиксируют, что староста деревни встретился с нами.
- Поздно! - сказал появившийся в этот момент статный, хорошо одетый мужчина с настоящим, из закаленной стали, мечом в руках. Снаружи ржали кони, переговаривались басистые молодые голоса, наверное, эскорт старосты.
- Вы - Лодор? - спросила Ин.
- Вам не надо было выходить из башни! - хмуро заметил вошедший. - Скажите мне, герцог мертв?
Ин покачала головой. Лица присутствующих помрачнели еще больше.
- Зачем тогда ты здесь? - с тоской и ненавистью глядя на Ин, спросил Лодор. - Тебя послали убить тирана, так возвращайся и закончи работу!
- Не получится, - сказала амазонка. - Мы готовили только одну попытку. Я не могу вернуться, иначе поставлю под угрозу все Сопротивление.
- Мы ждали этого двадцать лет… Теперь нам придется засыпать колодец, - хмуро проговорил человек с мечом.
- Простите, если сможете. У нас не было другого выхода.
Им принесли корзину с сыром и фруктами и глиняную бутылку фруктового сока.
- Чистое небо! - сказал Лодор, недвусмысленным жестом указывая беглецам назад, на колодец.
Они вновь спускались в темноту шахты. Люк закрыл доступ к свету. Внизу на прежнем месте ждала вагонетка.
- Нужно было бросить тебя здесь! - с горечью воскликнула Ин, дав наконец волю чувствам - наверху она держалась с завидным хладнокровием.
- Ты хотела, но не смогла. Мы в расчете - я спас тебя, ты - меня. Спасибо!
- Думаешь, ты чем-то лучше этих людей?
- А почему я должен так думать? Ин вздохнула.
- Мы не должны были подниматься - я допустила ошибку. Сама виновата. Ладно, поехали!
Гим вновь взялся за рычаг. Сил было в избытке, здоровье казалось неисчерпаемым.
- Я понял, в чем дело, - сказал он через какое-то время. - Я выдохся не из-за того, что работал рычагом. Просто я неправильно настроил свой организм - отдавал тепло во все стороны. Живя на поверхности, привык, что не нужно заботиться о жизненных силах. А стены не отражали, а поглощали все, чего я не жалел. Вот и результат…
- Теперь стал умнее, да? - донесся из темноты сердитый голос амазонки.
- Нужно сконцентрировать энергию внутри себя, я попробую.
- Надо было пробовать раньше! До второго колодца всего пять часов - для тебя это уже не время. Гим поспешил сменить тему:
- Расскажи мне про Сопротивление. На Излине много недовольных?
- Про Сопротивление - обойдешься! Забудь, что о нем слышал, тебе же лучше будет! А на Излине - почти все.
- Но почему? Это самый спокойный и красивый мир, который я когда-либо видел. Живая природа, свежий воздух. Вы сходите здесь с ума! Знали бы, что происходит на Клероне, Замонге, Вайре!
Ин возмущенно фыркнула:
- У людей отобрали все, что у них было! Лишили связи, информации, искусства! Привязали к одному месту! Заставили развивать натуральное хозяйство! Заниматься тем, чего они никогда не делали! Лишили медикаментов, аппаратуры, энергии! Думаешь, это все здорово?!
Гим нахмурился - перед его глазами стояли разрывы снарядов, ослепительный огонь бортовых излучателей и окровавленные тела погибших товарищей…
- Думаю, это не самая страшная плата за мир и спокойствие, - проговорил он печально. - Сколько лет излинским старикам? У нас в части не многие парни доживали и до сорока!
Послышалось тяжелое дыхание Ин. Гим почувствовал, что услышит сейчас нечто важное, что-то, что является основой мировоззрения кареглазой воительницы.
- Ну как ты не понимаешь, бессмертный! - громко, взволнованно заговорила Ин. - Главное - не сколько жить, главное - как! Сколько бы лет ты ни прожил, прошлое останется в прошлом - его нет, оно - сон, оно - воспоминание! Прошлое не измеряется прожитыми годами, как у будущего нет возраста. И люди не созданы, чтобы просто изживать отпущенное время. Чтобы беззаботно и тихо есть, пить, спать и ждать старости. Людям не нужен рай, им необходимо завтра! Им нужно мечтать, развиваться, познавать, нужно стремиться вверх! И не важно где - на Излине или Отторе - мы всё еще слишком умны, чтобы смириться самим и убедить своих детей, что пути в завтра для нас не существует.

ГЛАВА 14

- Интересно, что будет, когда мы доберемся? - задумчиво спросил Гим.
- Увидишь! - огрызнулась Ин. Судя по голосу, она все еще была на взводе.
- Куда мы хоть едем?
- Говорю же, увидишь! Чего ты такой нетерпеливый?
- Подумал над твоими словами.
- И? - В голосе амазонки появилась нотка интереса.
- Вывод неутешительный: по твоей теории, моя жизнь кончилась. Если жизнь - это будущее, то у меня его нет. Что мы станем делать, когда достигнем твоего колодца? Прятаться в норах Излина? Всю жизнь скрываться от людей герцога и эльтаров?

- Потерпи, командир! - Голос Ин звучал насмешливо. - Может, и не все так плохо!
Вагонетка плавно покачивалась в абсолютном мраке подземной шахты. Ничего не происходило, поэтому нельзя было сказать, что время «текло». Время не летело и не останавливалось. Его здесь попросту не существовало.
Теперь Гим берег силы. Достаточно оказалось просто внимания, чтобы энергия не терялась впустую, не растрачивалась на поиск в окружающей темноте того, чего не могли увидеть глаза. Успокоив свое любопытство, убедив себя, что вокруг ничего нет, Гим чувствовал себя здоровым и сытым до того самого момента, когда слабый свет во второй раз позволил разглядеть, будто на карандашном наброске, платформу примитивного механического транспорта и сидящую на противоположной ее стороне настороженную, сжавшуюся, как пружина, амазонку.
Ин подняла руку, сообщая: приехали. Опять взвизгнули тормоза.
- Уходим, - тихо сказала Ин, указывая на ведущие вверх каменные ступени.
Они поднимались очень долго, больше часа. Ин то и дело отдыхала, отказываясь от помощи не чувствовавшего усталости Гима.
- Какой же глубины эта шахта? - спросил сержант, с сочувствием глядя на тяжело дышавшую напарницу.
- Мы в горах. Скоро сам все поймешь.
По мере подъема становилось все светлее и светлее. Наконец они добрались - лестница вывела к широкой круглой площадке, обрамленной уходящими далеко вверх каменными стенами. Гим в изумлении застыл, глядя по сторонам.
- Мы в жерле вулкана Кассиотона. Древнего и спящего, - объяснила Ин, отдышавшись. - Спутники сюда не заглядывают - для этого нужно находиться прямо над нами… Теперь отойди - «Икар» настроен только на мое биополе.
Гим удивленно посмотрел на девушку. Он не заметил никого и ничего такого, чему стоило бы давать имя.
- Икар?
- Икар был первым человеком, оторвавшимся от притяжения планеты Земля. Герцог превратил Излин в Землю. Мы назвали наши корабли «Икарами».
Амазонка вытянула вперед руки, выставила ладони так, словно они натолкнулись на невидимую вертикальную преграду, наклонила голову и закрыла глаза, настраиваясь.
Неожиданно перед ней замигал, засветился, переливаясь, большой яйцевидный, почти сливавшийся с окружающим пейзажем и невидимый до того момента предмет. Но вот маскировочная силовая «скорлупа» предмета растворилась, обнажая совершенно необычное устройство, по-прежнему яйцеобразное, состоявшее из желеподобного прозрачного корпуса и расположенных в самом центре трех горизонтальных лежаков из полупрозрачного светящегося материала.
Ин обернулась на Гима - посмотреть, какое впечатление произвело на него то, что он увидел. Она скупо улыбнулась, глядя на ошеломленное лицо сержанта, ее прищуренные карие глаза словно говорили: «Тебе никогда этого не понять!»
- Что это? - пробормотал Гим.
- «Икар-7», - отозвалась амазонка. Она посмотрела на Гима с угрозой. - Сам вынудил показать его. Теперь, если проболтаешься, ты - труп!
- Бессмертный труп? - попробовал пошутить Гим.
- Нет, не бессмертный. - Ин покачала головой. - Не забудь - я знаю, как и чем тебя можно убить!

Предыдущая страница 8 Следующая страница


9 Сергей Фрумкин

Гим приблизился вплотную к переливающейся аморфной поверхности. И вдруг его осенило.
- Так это корабль?! - воскликнул он. - Кто научил вас делать такие штуки?
- Если бы не «Икар», я предпочла бы умереть в подвалах Ронтонтенополя! - сердито проговорила Ин, словно оправдываясь, что смалодушничала и сбежала от пыток герцога. - Нельзя допустить, чтобы корабль достался Ронтонте!
Амазонка глубоко вздохнула и шагнула прямо в колыхавшееся желе. Поле или необычный материал подхватили девушку, приподнимая ее над землей. Ин «поплыла», сделала несколько взмахов руками, отчего переместилась до самых кресел, где, ухватившись за подлокотник, опустила тело в сиденье и защелкнула на себе систему креплений.
Если внутри этой штуки ничто не угрожало биологическому существу, Гиму тем более не следовало беспокоиться. Он уверенно шагнул следом. По всему его телу пробежало частое-частое покалывание, Гим почувствовал прилив энергии, нахлынувшей на него извне, его обдало обжигающим жаром. Гим вовремя сообразил, что находится внутри энергетического сгустка, которому позволяет сейчас соединяться со своей собственной энергетической сущностью, - он собрался и перестал прислушиваться к коже и вообще к своему телу. Взмах рук - он чуть не пролетел над сиденьем, но вовремя вцепился в руку, протянутую ему Ин, сгруппировался и сел на пустующий лежак.
- «Икар» целиком состоит из чувствительного космического поля, - с почти религиозным благоговением перед доверенным ей аппаратом прошептала Ин. - В нем нет ни одной металлической детали, ни одного электронного узла. «Икар» чувствует эмоции пилота. Он направляется на звезду, к которой затем притягивается неизвестным мне способом. Он набирает скорость, которую не способен развить ни один стальной цилиндр, запущенный в галактику человеком…
- Спутники Излина не заметят астрального тела… - понял Гим.
- Да! - Глаза Ин восторженно сверкнули. - Когда выйдем в космос, приготовься - поле станет плотнее. Тело погрузится в сон, не требующий дыхания. А сознание останется на поверхности - совсем чуть-чуть, едва заметно. Нужно очень много учиться, чтобы суметь в этот момент совладать с мыслями и передать «Икару» направляющий импульс…
Ин закрыла глаза, погружаясь в медитацию и принимая таким образом на себя контроль над кораблем. Яйцеобразный сгусток оторвался от планеты с такой легкостью, словно ни притяжения Излина, ни сопротивления воздуха попросту не существовало. Он ускорялся поражающими воображение темпами, но ничто в организме не подсказывало, что возникает какая-то нагрузка. Горы пропали внизу так стремительно, атмосфера так внезапно растаяла вокруг энергетического уплотнения поля «Икара», что Гим даже не успел разглядеть стальных сторожей-спутников, мимо которых направила свой корабль погруженная в себя Ин.
- Если у вас есть такие корабли, что вам стоит уничтожить флот герцога?! - воскликнул Гим, ошеломленный происходящим.
Амазонка ему не ответила - она, как и обещала, впала в сон и выглядела скорее не живой, а мертвой. Ее грудь не вздымалась, веки застыли открытыми, а глаза словно остекленели. Сама того не зная, Ин видела сейчас окружающий ее мир не глазами, и вообще- не органами чувств своего человеческого тела.
На Гима же законы пребывания в энергетическом сгустке повстанцев не распространялись. Он не засыпал, не отключался и не ощущал никакой дисгармонии. А закрыв глаза, «увидел» вокруг себя голубовато-белый протуберанец - дрожащий, колышущийся и стремительно несущийся к самой большой из разбросанных по черному полю звезд - к ближайшей к Ранопусу звезде Фатилус. А еще он ясно почувствовал, что каждая из звезд обладает своей душой. Если Фатилус светился нервозностью и беспокойством, то Ранопус клокотал от восторга и ощущения своей беспрерывно растущей силы.
Конечно, последнее было игрою разыгравшегося воображения. Но и отбросив фантазии, можно было вдоволь насладиться выходящей за пределы возможного, ошеломляющей цветовой гаммой эмоционального фона космического межзвездного пространства, оказавшегося далеко не пустым и не безжизненным. Это было потрясающе, это было удивительно, какой разнообразный и насыщенный энергетический мир был укрыт прежде от несовершенного и слепого человеческого существа - сержанта 947! Звезды разговаривали друг с другом, звезды посылали друг другу частицы самих себя, звезды танцевали вокруг центра своего «галактического» скопления и все вместе с непостижимой для человеческого ума скоростью неслись куда-то в бесконечную даль реальной Вселенной…
Ради одного только этого аттракциона стоило жить на свете!
Казалось, прошли минуты. Возможно, так оно и было. Ранопус уменьшился до размеров пульсирующей холодной монетки, Фатилус разросся до пылающего жаркого шара-арбуза. Ин чуть шевельнулась - она перенаправляла «Икар», выбирая звезду, чтобы пронестись по касательной к цели путешествия, пока еще неизвестной Гиму планете.
Планета приблизилась в доли секунды. Казалось просто странным, как Ин успела остановить свой корабль - «Икар» ни с того ни с сего перестал двигаться и повис прямо над голубоватым свечением чужой атмосферы. А затем так же внезапно обрушился вниз. Гим едва успел разглядеть по разные стороны от «Икара» большие космические корабли - с десяток военных и пару мирных, раскинувших огромные параболические зеркала стационарных космических энергостанций.
Ин вздрогнула и судорожно втянула воздух. Ресницы задрожали, глаза наполнились выражением, и выражением этим был страх. Судя по всему, ей не очень верилось, что она и на этот раз сумеет вернуться к нормальному восприятию в нормальном мире обитаемой планеты.
- Все в порядке! - Гим успокоительно улыбнулся. - С возвращением!
Ин метнула на него недоверчивый, подозрительный взгляд - она вспомнила, что посвятила в тайну своего корабля совершенно чуждого ей по духу и жизненным принципам человека.
- Где мы? - спросил Гим.
- Оттор. - Девушка тяжело закашлялась. Для нее полет через бездну не прошел так бесследно, как для «модернизированного» агента эльтаров.
Планета казалась не особо пригодной для жизни. Расстояние до солнца не позволяло поверхности нагреваться до температуры выше минус семидесяти градусов. Вода имелась в больших количествах, но представляла собой вечные ледовые моря и снежную пыль, поднимаемую и гоняемую в виде огромных туч сильнейшими ураганными ветрами. В атмосфере присутствовали азот и кислород, но дышать непосредственно столь холодным и подвижным воздухом все равно было бы невозможно.
Непонятно, что занесло в это богом забытое место человеческие города, но они все же здесь были. Под огромными полимерными прозрачными куполами, защищающими от ветра и удерживающими солнечное тепло. Насколько можно было судить с воздуха - это были полноценные, развитые, современные мегаполисы миров Второго кольца.
Ин направлялась не к городу. «Икар» уносил беглецов куда-то в ледовые горы, в жуткое царство вечной мерзлоты и холодной смерти. Хотя нет, и здесь обнаружились следы человеческой деятельности - невидимый снизу кораблик-сгусток пронесся над мрачными черными корпусами действующего завода. Внизу копошились здоровенные стальные роботы, из прожекторов на крышах били лучи ядовито-белого света.
- Станция по добыче урана, - ответила Ин на мысленный вопрос Гима.
- А куда мы летим? - спросил сержант.
- Уже прибыли.
Недалеко от завода, в горах обнаружился еще один объект - небольшой маяк рядом с расчерченным огнями кругом посадочной площадки. Ин направила корабль в центр круга. Площадка оказалась телескопическим люком, который раздвинулся, опознавая и дружелюбно принимая гостей.
- Выходим! - сказала Ин.
Выбирались также, как и входили, то есть «вплавь».
Вокруг располагался маленький ангар, разделенный на основной зал для машин и несколько комнат для персонала. Здесь было пусто, тихо, но тепло и светло. Из техники - только прилетевший «Икар» да небольшой, видавший виды городской катер.
Ин с облегчением выдохнула, грустно наморщила лоб и огляделась. Полет обострил чувствительность Гима. Ничего для этого не делая, сержант услышал мысли девушки: она спасла корабль и свою жизнь, но вернулась ни с чем, провалив операцию, не оправдав доверия, не окупив затрат и… обрекая на гибель миллионы соотечественников. А виновником провала был он, Гим, неизвестно откуда взявшийся универсальный телохранитель.
- Мы оба не виноваты, - вслух возразил ей Гим. - Я делал свою работу, а ты - свою. Мы оба - лишь исполнители. А виноват тот, кто отправил тебя на Излин, не обратив внимания на мое появление.
Ин с видом хозяйки занялась делами: замаскировала «Икар», проверила катер, стала рыться в шкафах.
- Переоденься! - Девушка швырнула Гиму черную рубашку и такие же брюки. - Если, конечно, не хочешь, чтобы тебя забрали в больницу как психа.
Наряд средневекового советника и в самом деле смотрелся здесь неуместным. Легко можно было представить, какой фурор произвел бы человек в таком наряде, появись он на улице большого современного города. Ин тоже преобразилась, надев обтягивающий коричневый комбинезон из переливающейся кожи неизвестного животного. От нее просто трудно было отвести глаза.
- В катер! - скомандовала Ин, быстро забираясь на пилотское сиденье.
- Что ты намерена делать? - поинтересовался Гим. Амазонка устало вздохнула.
- Пока не знаю. Отправлюсь к себе - приму душ, поем, посплю… Там видно будет. Есть кто на Отторе?
- У меня? Никого. Я здесь впервые. Она посмотрела на Гима оценивающим взглядом, размышляя.
- И зачем только я с тобой связалась?
Ин резко тряхнула катер, заставив его с ревом устремиться вверх, к телескопическому люку, а Гима - проглотить готовый ответ и вдавиться в кресло.
Катер окутала пурга Оттора. Фары едва пробивали плотную белую завесу, навигатор не работал, Ин ориентировалась лишь по памяти и интуиции. Машину пугающе трясло. Двигатель надрывался, борясь с порывами ветра… Совсем другое дело - «Икар». Непогода не мешала ему, и его пассажиры ничего не чувствовали…

- Внимание! - сообщил навигатор катера. - Вы приближаетесь к Уенбергу! Опасность для купола! Немедленно измените курс, снизьте скорость!
- Слава богу! - выдохнула Ин. - Ожил.
- Уенберг - большой город?
- Самый. Столица Оттора.
- Радол живет здесь?
- А ты знаешь графа?
- Встречались.
Ин задумчиво кивнула:
- Здесь. Все живут здесь…
Дальше их вел автопилот. Вблизи стало видно, что купол города составлен из толстенных стеклянных плит - совсем не то, что города эльтаров на Колоконе. На самом деле куполов было три - один внутри другого. Центральный затвор шлюза открывался поочередно - в первом куполе, во втором, в третьем. У входа выстроилась очередь из машин, в основном промышленный и специальный транспорт. Катеров - два-три и обчелся. Видимо, горожане не стремились по доброй воле покидать безопасную городскую зону. Минут десять Гим и Ин ждали, когда зажжется зеленый свет и откроется наружный шлюз. Затем десять минут - второй шлюз, и еще десять - третий.
- Мы быстрее добрались от Излина до Оттора! - пошутил Гим.
Ин вздрогнула и побледнела:
- Об этом больше ни слова, понял? Я тебе говорила! Даже не думай об «Икаре» - подставишь и себя, и меня, нас обоих!
- Да хорошо, хорошо…
Гим смотрел в лобовое стекло. Город внизу выглядел таким, каким и должен был выглядеть: небоскребы, памятники, культурные и деловые центры, гипермаркеты, фабрики и заводы, пешеходные улицы и мосты, автомобильные магистрали, очерченные голографическими указателями линии движения воздушных катеров, немного зелени, в основном - в стеклянных оранжереях, много голографических панно с рекламой, много вывесок и разноцветных витрин. Единственным отличием от уже виденных Гимом городов космоса было гигантское, подпирающее наружный купол сооружение в самом центре - городской реактор, принимающий огненный столб с энергостанции-спутника. Ин подтвердила - Оттор использует собранную и отраженную энергию Фатилуса по принципу: один город - один спутник. Так что не будет спутника - не станет и города…
Еще минут тридцать они пробирались по переполненным транспортом воздушным магистралям. Повисели в «пробке», образовавшейся в результате аварии, уступили дорогу спецтранспорту с полицейской сиреной… Жизнь возвращалась на круги своя, замедляя ритм до нормального, повседневного - во всяком случае, так показалось двум беглецам из излинского «прошлого».
Катер приземлился в парковочной зоне на крыше одного из небоскребов. Лифт опустил их на несколько этажей ниже. Стальная дверь ушла в сторону, узнав в Ин хозяйку квартиры.

ГЛАВА 15

Квартира Ин была небольшой, но аккуратной, уютной и претендовала на высокую оценку какого-нибудь местного дизайнера по интерьерам. Стеклянная наружная стена впускала в семь выходивших на одну сторону комнат целое море света - небоскреб смотрел прямо на светящийся реактор, снабжающий город теплом и энергией. На потолке, полу и непрозрачных стенах преобладали голубые и желтые тона. Стены были украшены картинами в белых деревянных рамах. Светло-бежевая мебель казалась чересчур простой, но очень хорошо вписывалась в интерьер помещений и располагалась так, чтобы не отнять у комнат объема, которого им и так недоставало…
Попав домой, Ин занялась своими делами с таким видом, словно пришла одна. Сперва она исчезла в одной из дальних комнат, оставив Гима в недоумении стоять в коридоре, затем явилась в одном нижнем белье и целеустремленно проскользнула бы мимо, если бы не почувствовала направленный на себя вопрошающий взгляд мужчины.
- Я в душ и спать! - решительно объяснила она сержанту, окатив его насмешливо-холодной улыбкой. - Гостиная в твоем распоряжении. Посмотри новости, займись чем-нибудь. - Она приподняла брови, прочитав ноту протеста в глазах Гима, и безжалостно объяснила: - Я знаю, как тебя притягивает мое тело, но меня это не касается! Это твои проблемы. Я предупреждала, Гим. Теперь мучайся.
Ин исчезла в ванной комнате и пробыла там около получаса. Затем, облаченная в один только прозрачный шелковый халат, пошла через гостиную к двери в спальню.
- Все, я спать!
Гим пожал плечами. По комнате гуляли лучи реактора, очень удачно имитируя полуденный солнечный свет.
- Сейчас ведь день? - бросил он ей вдогонку.
Ин хмыкнула и напоследок демонстративно щелкнула переключателем - окна стали черными, а комната погрузилась в успокаивающий полумрак.
- Так лучше?!
Дверь спальни закрылась за спиной Ин. Гим вернул окнам прозрачность и расположился на диване, с которого открывался вид на окно и, соответственно, на столицу Оттора.
- И где «новости»? - вслух подумал сержант. Вокруг не было ничего, что бы указывало на аппаратуру, способную воспроизводить изображение. Он вспомнил, как ребята в части рассказывали про манеру управления домашней техникой в некоторых мирах: громкий хлопок в ладоши и произнесенное требовательным голосом пожелание. Он изо всех сил хлопнул и произнес:
- Новости!
Аппаратура не ожила, зато открылась дверь спальни, появилась Ин, покрутила пальцем у виска и нажала что-то в стене - окно превратилось в голографический проектор, на котором и в самом деле шла сейчас информационная программа.
Ин вновь исчезла, на сей раз громко хлопнув дверью, чтобы показать, что лучше ее больше не трогать…
По всем каналам Уенберга обсуждали одно и то же: отсутствие договоренности между высшими руководителями сектора и правительством урановой жилы - Оттора. Одни обозреватели утверждали, что слова Ронтонте о закрытии двух энергостанций над двумя городами планеты - всего лишь угроза, которая будет осуществлена, если правительство планеты не пойдет на уступки герцогу, и уговаривали наверняка не внимавшего им сейчас Радола проявить благоразумие и политическую мудрость, то есть согласиться на все, что от него требуют. Другие откровенно паниковали. Третьи проклинали Излин и призывали граждан всех городов Оттора выйти на демонстрацию протеста с лозунгами и транспарантами, которые сами же обещали предоставить за «чисто символическую плату».
Картинка на экране тоже не баловала разнообразием. Чаще всего показывали: крупным планом энергостанции - цилиндрической формы космические корабли с огромными параболическими зеркалами, собирающими лучи Фатилуса и направляющими их на расположенные на поверхности планеты реакторы; несколько военных пограничных кораблей внешней обороны Оттора, психологически противостоявших крейсерам вооруженных сил сектора, которые пока что бездействовали, но превосходили их по численности, по размерам и по боевой мощи; обеспокоенных жителей городов, которые, скорее всего, должны были вот-вот лишиться и отопления, и света; не слишком уверенных в себе, но с хорошо поставленной дикцией сотрудников муниципалитетов, которые уверяли, что и в самом худшем случае у них найдутся резервы для поддержания жизнедеятельности городского хозяйства, а потому население должно воздержаться от паники и не спешить с неорганизованной лавинообразной эвакуацией…
Ин так и не суждено было выспаться этим днем. В какой-то момент Гим почувствовал напряжение в воздухе, которое могло исходить только от живого человека. Выключив звук проектора, чтобы проверить свои подозрения, сержант сразу же услышал доносившиеся из спальни крики.
Воображение, которое в последнее время руководствовалось не столько внутренними ощущениями, сколько непонятно каким образом воспринимаемой информацией о происходящем именно в этот самый момент, нарисовало Ин. Она стояла навытяжку перед экраном видеосвязи - дрожащая, сжимающая и разжимающая пальцы и нервно покусывающая губы. Все ясно - вместо того, чтобы позволить себе заслуженный отдых, Ин сделала глупость - поспешила позвонить человеку, который сейчас и портил ей нервы истерическими выкриками.
- Все! Не хочу тебя слушать! - говорил человек. - Делай, как договаривались!
Гим понял, что диалог с неизвестным на этом закончился. Тут же открылась дверь спальни, Ин пересекла гостиную и села на диван рядом с сержантом. Она выглядела встревоженной и растерянной.
- Что-то случилось? - осторожно спросил Гим.
- Ничего… - Ин рассеянно улыбнулась. - Кажется, у меня проблемы…
Какую-то секунду девушка сидела неподвижно, затем, очевидно собравшись с духом, сдунула упавшую на глаза прядь волос и резко поднялась на ноги.
Четко, спокойно, быстро она приводила себя в порядок, переодевалась, раскладывала по многочисленным карманам универсального рабочего комбинезона всевозможные мелочи: электронные ключи и пластиковые карты, косметику и маникюрные принадлежности. Под брюки в чехол, прикрепленный к правой ноге, Ин сунула небольшой кинжал с лазерной заточкой, в такой же чехол на левой - маленький «дамский» электрошокер.
- Куда-то уходишь? - спросил Гим, стараясь, чтобы его голос звучал как можно равнодушнее.
- Да.
- Но тебе надо отдохнуть!
Ин не ответила. Она была готова к уходу и оглядывалась, как человек, который проверяет, все ли он взял, не забыл ли чего. Решительно тряхнув головой, девушка открыла шкаф, вытащила из-под стопки аккуратно сложенной одежды портативный ручной излучатель с цифровым прицелом и протянула его Гиму.
- Если не вернусь, держи у себя. - Она посмотрела на Гима отсутствующим взглядом. - Дверь квартиры я запрограммировала - тебя узнает. Можешь пока жить здесь.
Гим повертел в руках боевое стрелковое оружие - дорогое, мощное, с очень высокой точностью наведения на цель. Таким пользовались наемники-разведчики.
- Что, на Отторе можно носить ТАКОЕ?
Ин, погруженная в свои мысли, растерянно взглянула на Гима, не сразу поняв, о чем он спрашивает. Но вот до нее дошел смысл его слов, и брови ее взметнулись вверх, словно она спрашивала себя, не ошиблась ли в этом человеке и правильно ли поступает, доверяя ему столь серьезно компрометирующее ее оружие.
- Конечно же нет! Сам додумался? Гим отложил оружие в сторону, давая понять, что не видит в нем ничего интересного.
- Ты хочешь, чтобы я остался здесь? На ее лице отразилось беспокойство. Судя по всему, она не ожидала подобного вопроса.
- Конечно же ты останешься! - взвизгнула Ин. - Хватит с тебя Излина!
- И что мне делать? Я никого здесь не знаю. Если с тобой что-то случится…
- То ты забудешь, что когда-то в меня влюблялся, и начнешь жить, как до этого - нормально, спокойно и счастливо… Не лезь туда, куда не просят, понял?
- Но я чувствую, что тебе нужна помощь! - Гим, поднявшись, взял ее за руку. - Чего ты боишься? - спросил он серьезно, стараясь поймать ее взгляд.
- Он прав, я не выполнила работы… - прошептала Ин, словно разговаривала сама с собой.
- Я - тоже. И что?
Девушка вздрогнула, будто очнувшись, и отдернула руку.
- Ты?! Ты-то выполнил - герцог жив!
- Меня отправляли не спасти герцога, а охранять его в течение года, - спокойно возразил Гим. - Я тоже нарушил приказ. Я поступил, как дезертир. Мы в одинаковом положении.
- Ну так возвращайся к нему! Ты спас Ронтонте, увлекся мною, помог мне бежать. И все! Больше я о тебе ничего не знаю! Да и не хочу знать! Вполне вероятно, ты и сейчас работаешь на кого-то!
- Насколько я знаю, только на тебя одну!
- А насколько я знаю… - Она запнулась, не зная, что сказать дальше, и начала по новой: - Вот видишь, ты и сам не уверен. «Насколько я знаю…» Все, я пошла!
Ин резко повернулась и выскользнула за дверь.
Гима словно подстегнуло электрическим током - не колеблясь ни мгновения, он сунул под рубашку кобуру с излучателем и, застегиваясь на ходу, бросился следом за амазонкой.
Ин уже села в лифт. Лифт ушел вниз. Кабин было несколько. Гим вбежал в соседнюю и закрыл глаза, стараясь почувствовать, где сейчас находится девушка, на каком из этажей небоскреба остановится ее лифт. Ин ехала на самый низ.
Она опережала Гима секунд на десять - достаточное время, чтобы успеть выйти из лифта, пересечь просторный золоченый холл и шагнуть за сенсорные двери подъезда.
К счастью, Гиму не нужно было видеть - он предвидел и чувствовал, а без видимой причины разыгравшиеся нервы в несколько раз усилили его экстрасенсорные способности. Пробежав через холл, Гим задержался, нетерпеливо ожидая, пока непрозрачное черное стекло неторопливо отползет в сторону, и только успел заметить, как двое элегантных мужчин в черном усаживают его знакомую в наземный автомобиль представительского класса - большой, черный, бронированный, с тонированными стеклами. Его отделяли от нее несколько шагов, но времени не хватало. Машина уже трогалась, хотя украшенная перстнями рука мужчины еще только закрывала изнутри ее тяжелую дверцу…
Гим огляделся. Как ни странно, наземный транспорт пользовался здесь не меньшей популярностью, чем воздушный. За узким, отведенным для пешеходов тротуаром начиналась широкая стальная полоса шоссе, по которой стремглав проносились сотни и сотни полированных, обтекаемой формы автомобилей на магнитной подушке. Впрочем, ничего странного в этом не было, если принять во внимание высотную застройку и наличие купола, мешавших свободному маневрированию катеров, ботов и яхт.
Многолетняя армейская привычка ни секунды не сомневаться в бою заставила Гима выхватить излучатель, направить его на дорогу и броситься наперерез первому же приблизившемуся автомобилю. Он ни на миг не задумывался, чем может обернуться на Отторе подобный разбой, ни даже о том, успеет ли сидевший за рулем человек отреагировать и затормозить вовремя. Ему повезло - яркая, стремительной формы машина остановилась у самой ноги сержанта, коснувшись бампером его брюк.
Целясь туда, где, как он думал, должен был сидеть водитель, ведь снаружи лобовое стекло оказалось совсем не прозрачным, Гим быстро рванул на себя ручку дверцы и плюхнулся на пустующее сиденье.
В автомобиле сидел всего один человек - спокойный и не проявивший никакого интереса ни к новому пассажиру, ни к его излучателю, словно подобные события происходили с ним регулярно и не привносили в жизнь ничего нового. Солидный, рослый, крепкий на вид мужчина отреагировал неадекватно - он вежливо улыбнулся Гиму. Чувствовалось, что он ничуть не растерян и полностью уверен в себе.
- За ними! - резко приказал сержант, указывая стволом излучателя на быстро удалявшуюся черную полированную спину лимузина, умело лавировавшего между более медлительными участниками дорожного движения.
Неизвестный послушался. Его дорогой, судя по изысканному салону, агрегат с благородным ревом впечатляюще быстро набрал нужную скорость.
Какое-то время они молчали. Водитель просто делал то, что от него требовали, то есть рисковал, подставляя под удар бока своего автомобиля, подрезал не слишком осторожных попутчиков и пересекал перекрестки, не задерживаясь перед опущенным голографическим шлагбаумом светофора.
- Если она - твоя девушка, - приятельским тоном пробасил он, - то я бы на твоем месте не стал так за нею гоняться.
- Почему это? - оторопел Гим. Водитель хмыкнул:
- Но ведь ясно - дама сама вышла и сама села. Ее никто не вынуждал.
- А вы успели все рассмотреть, - сердито съязвил Гим.
- Я таких не упускаю. - Мужчина широко улыбнулся. - И разбираюсь в них тоже неплохо… Да ты не переживай, парень! Посмотри лучше, какая машина, какие люди! Ну, догонишь, что будешь делать? Они тебе по зубам?
Гим мрачно кивнул на доску электронных приборов:
- Ведите машину!
- А вот хамить не нужно…
Лимузин «похитителей» свернул с основной трассы. Дорога стала уже, а минут через десять и совсем сжалась - ни свернуть, ни развернуться, ни обогнать.
- Может, остановимся? - совершенно спокойно предложил Гиму водитель.
- Не отставай! - прикрикнул на него сержант.
Лимузин вновь свернул. Район вокруг стал пустынным, здания - невзрачными. Сюда не проникал свет реактора, сильно потемнело.
- Ты хоть знаешь, кто они? - спросил водитель.
- Нет. А вы? Тот повел плечом.
- Да нет. Но машина - серьезная, номера - правительственные, ребята - солидные. Я знаю таких - в штатском, но выправка выдает…
Черный лимузин замер. Из него вышли четверо - трое мужчин и одна женщина. Все четверо быстро зашагали в переулок между мрачного вида зданиями. Гим шевельнулся, намереваясь распахнуть свою дверь.
- Не ходи! - внезапно предупредил водитель.
- Почему это? - Гим как по команде замер.
- Видишь, девушка все время оглядывается - знает, что ты ехал следом. Остальные тоже знают. Они наготове. И игрушки такие, - мужчина пренебрежительно потыкал пальцем в излучатель сержанта, - у них найдутся. Хочешь получить из-за бабы дырочку в пузе?
Гим дальше не слушал. Как бы там ни было, он знал то, о чем не догадывался его подневольный попутчик - «дырочка в пузе» не повредила бы его непонятному, но надежному телу. Да и раньше, до Колокона, он бы не дрогнул - бывает время для мыслей, а бывает - для действия. Сейчас сержант действовал…
Открыв дверь машины, Гим шагнул на тротуар, подсознательно отмечая две вещи: Ин и ее похитителей за углом уже не увидишь, а его водитель непонятно с какой целью выбирается из автомобиля и направляется за ним следом.
Предчувствие говорило только одно: Ин плохо, Ин нужна помощь. Но оно не подсказало двух вещей: что, если трое молодцов в черных костюмах остановились за углом и терпеливо поджидают своего одинокого преследователя, и еще - с какой целью шагает за ним двухметровый рассудительный незнакомец…
Опасность нагрянула неожиданно и мгновенно. Спину обожгло жаром. Гим хотел обернуться, чтобы посмотреть, в чем дело, и в этот миг из-за угла выступила вся группа - один оттаскивал в сторону сопротивлявшуюся и что-то кричавшую Ин, а двое других открыли огонь из тяжелых ручных поляризаторов незнакомой Гиму конструкции.
Сотрясаясь от ударов, Гим попытался запретить себе чувствовать, как все люди, ведь он знал наверняка, что для него телесные повреждения - это всего лишь имитация. У него почти получилось - сил хватило, чтобы все-таки обернуться назад и увидеть, что так обжигает затылок и спину. Его двухметровый, солидного вида провожатый твердо стоял на широко расставленных ногах и держал в руках изрыгающий голубые языки двуручный импульсный излучатель…
«Предатель… - подумал Гим. - А кого он, собственно, предал? Надо же было быть таким идиотом…»
Жар бы сержант еще пережил - тепло разливалось по спине, проникало внутрь и согревало желудок и кишки, подобно опрокинутому залпом стакану заурядной водки. А вот поляризаторы… Эти запрещенные во многих мирах «изобретения» разрушали магнитные связи между молекулами, и даже непробиваемому телу Гима требовались минуты, чтобы восстанавливать ткани, получающие глубокие черные прожоги. А нервная система с тупой пунктуальностью передавала в мозг всю полноту ощущений, всю гамму естественных человеческих эмоций, только в отличие от обычного человека мучения не могли прекратиться, превысив смертельную дозу…
- Пытка продолжалась так долго, что Гиму стало казаться, будто время остановилось. На самом же деле каждый из убийц успел выстрелить всего лишь по два-три раза и сделать всего один шаг вперед…
Они, не останавливаясь, нажимали и нажимали на активаторы своего оружия. И Гим не выдержал - расслабил контроль и дал телу самому решать, как быть дальше.
Боль привела к шоку, сознание отключилось, сержант рухнул на холодный бетон тротуара.
«Водитель» и тройка в костюмах кивнули друг другу. Тройка и Ин вернулись в черный автомобиль, а «водитель случайной машины» выстрелил три раза в голову неподвижно лежавшего на асфальте Гима, взвалил тело себе на плечи, донес до большого стального бака с надписью «утилизация», размахнулся и забросил ношу в открытый люк.

ГЛАВА 16

Гим очнулся в металлическом цилиндре, наполненном полимерными колбами и какими-то пакетами. Он поспешил выбраться наружу, подрагивая от воспоминаний пережитой боли и всерьез подумывая вернуться к занятиям айзой и йогой. Эльтары явно перестарались с точностью копирования прежнего организма - теперь требовалось немало усилий, чтобы убедить новое тело не воспринимать так «близко к сердцу» то, что на самом деле не наносило ему никакого урона. Несерьезно это как-то - всякий раз, когда это меньше всего нужно, терять сознание и становиться беспомощным!
Вокруг мусорного бака ничего не было. Конечно, громоздились темные высоченные здания (без окон и дверей!), имелась узкая магнитная полоска дороги, но - ничего такого, на чем хотелось бы задержать взгляд. Ни на земле, ни в воздухе. Ни машин, ни людей. Отдаленный от центра, застроенный непонятно чем, пустынный, необитаемый район города…
Как бы там ни было, стоять здесь и смотреть по сторонам было глупо. Гим побрел туда, где виднелись отблески световых лучей, - в направлении центра города. По дороге ему было о чем подумать. Внезапная погоня, боль и, в довершение всего, потеря сознания вернули сержанта с небес на землю. Он оказался на планете, о которой ничего не знал, за исключением одной мелочи - герцог Ронтонте намеревался провести здесь артиллерийские учения для своих боевых генералов.
Созданный эльтарами, он наплевал на распоряжение своих создателей и пошел на поводу заурядных человеческих чувств! Вряд ли можно надеяться, что Ланкорус забудет о потраченных капиталах и позволит новорожденному суперагенту жить по своему усмотрению.
Ин рядом не было. Гим не знал ни где кареглазая амазонка, ни даже жива ли она еще. Самое неприятное было то, что девушка оказалась права: она исчезла - и с глаз Гима словно упала пелена. На душе стало пусто. Четкая и ясная цель - пожертвовать собой ради этой девушки, нуждающейся в его защите и помощи, исчезла так быстро, словно и не существовала вовсе. Автоматически встал вопрос: что теперь? Что делать дальше?
А что, собственно, он мог сделать? В любом случае, следовало отыскать связь между прошлым и настоящим. В этом мире у Гима Церона не было ничего, за что он мог зацепиться. Оставаться на Отторе он не хотел категорически. Почему? Этого он не мог себе объяснить до конца, но его мучило гнетущее предчувствие чего-то плохого, чего-то опасного. Еще меньше Гиму хотелось возвращаться к герцогу. Он был в здравом уме, когда принял решение навсегда порвать с человеком, для которого был не более, чем электронным солдатиком, раскрашенным под живого. Тем более что и Ин он тогда пожалел не потому, что его тянуло к ней. Просто он терпеть не мог бессмысленной жестокости. Что же остается? Обратиться к эльтарам, сказать им: дайте мне другую работу? Интересно как? Насколько Гим уже понял, в этом секторе с представителями высшей цивилизации общался лишь один человек - герцог Ронтонте. Не обращаться же за помощью к своему нынешнему врагу и бывшему работодателю?
Итак, получалось, что Гим совершенно свободен, притом жизнь его лишена какого бы то ни было смысла. У него был титул, было имя, был счет в Международном Конверсионном Банке. Но было и сомнение в том, что он может воспользоваться чем-то из перечисленного списка, ведь стоило ему обратиться к межгалактической картотеке, как эльтары и герцог получили бы точные координаты своей драгоценной пропажи…
Шагая по улице, Гим постепенно пришел к выводу, что лукавил сам с собой - в душе у него вовсе не царила пустота. Там по-прежнему хозяйничала амазонка. Ее лицо стояло перед глазами, ее голос звенел в ушах, мысли о ней разогревали нервы и торопили с решениями. Отсюда вытекало три взаимосвязанных вывода. Первый: он помогал Ин не потому, что попал в плен магнетического притяжения ее гормонов, или… не только поэтому. Второй - опираясь на вывод первый, можно было предположить, что он - все еще нормальный мужчина, способный по доброй воле и любить, и желать. Третий - он сохранил в новом теле лучшие моральные качества и не мог успокоиться, пока существовала вероятность, что напарнице все еще нужна помощь. Как учили школьные преподаватели: между чистой совестью и собственной безопасностью мужчина всегда выбирает первое…
Увидев наконец между зданиями яркий просвет, говоривший о том, что в зоне прямой видимости появился столб реактора, Гим остановился. Он уже твердо решил, что надо делать. Оставалось лишь найти способ решения задачи.
Он знал только одно имя - Радол. Правитель планеты. Человек, на котором сходились все концы. Его как главного своего врага упоминал герцог; он возглавлял делегацию Оттора на Излине; он, и только он мог разработать план покушения и осуществить его руками специально подготовленного диверсанта.
Где мог находиться сейчас граф, еще предстояло выяснить. Сначала важнее было решить, что делать, когда состоится их встреча. Что бы мог предложить Гим руководителю Сопротивления? Ничего, за исключением шантажа. Он, Гим, знает, на кого работает амазонка. Знает, на чем она прилетела. Взамен на молчание он просит сохранить Ин жизнь и свободу…
Сержант поморщился - с такими «козырями» он наверняка будет в проигрыше. Но лучше такие, чем никаких…
Теперь дальше. Как попасть на прием к графу? Граф знает Гима Церона в лицо, слышал его титул и фамилию. Есть шанс, что, получив просьбу о встрече, он заинтересуется целью визита. Если, конечно, Ин к этому моменту сама не успеет рассказать Радолу все, что знает о своем излинском спасителе…
Если не называть имени и титула… Гим усмехнулся. Еще месяц назад ему бы и в голову не пришло, что можно вот так, по личной инициативе, договориться о свидании с главой правительства целой планеты! Конечно же никто не пустит к вельможе неизвестного человека с улицы.
Значит, назвать себя все же придется. От этого никуда не денешься. Даже для того, чтобы добраться до дома графа, понадобятся деньги. Наличных у него нет, а электронные - это то же имя.
Добраться до дома… Удивительно, но Гим как будто и не видел препятствий на пути к цели. Его не волновало, как найти графа, словно на каждом здании Уенберга должны были висеть указатели: Радол там-то и там-то, а через час переместится туда и туда. Как ни странно, такое нахальство оказалось оправданным. Выбравшись на широкий проспект с интенсивным автомобильным движением, Гим увидел припаркованный у тротуара броневик с гербом Службы Безопасности города и, не колеблясь ни секунды, направился к нему. В машине сидели трое полицейских.
- Я - лорд Гим Церон Ревенберг! - обратился к ним Гим с видом человека, очень спешащего выполнить какое-то дело. - У меня важная новость для графа. Вопрос жизни и смерти.
- Документы-то у вас есть? - Сонные глаза молодого капитана полиции ожили. Судя по всему, он все же допускал, что нестабильная политическая ситуация на планете в какой-то момент может затронуть и его лично, но особого желания немедленно действовать не испытывал - он все так же сидел, развалившись, на переднем сиденье броневика, повернув к Гиму вялое заспанное лицо.
- Проверьте мой биокод!
Капитан кивнул лейтенанту. Тот навел на одетого в помятый костюм незнакомца прицел парализующего пистолета из личной экипировки. Развел руками - видимо, на прицеле не обнаружились ни личный номер, ни фамилия, ни имя.
- Вы не зарегистрированы в таможенной службе Оттора? - удивился капитан, придя к неприятному выводу, что посуетиться ему в любом случае теперь придется.
- В базе Оттора меня нет, - подтвердил Гим. - И в базе сектора тоже. Смотрите на вопрос шире!
- Это как? - с наглой усмешкой поинтересовался вооруженный двуручным излучателем сержант, сидевший сзади.
- Болваны! - сердито воскликнул Гим, считая, что лучше разозлить полицейских, по крайней мере, станут относиться к нему серьезно. - Подумайте сами: если меня нет в вашей базе, значит, тому есть причины? Значит, я уже, как минимум, отличаюсь от всех остальных?
Не давая времени для ответа, Гим забрался на заднее сиденье, нагло и бесцеремонно подвигая в сторону мускулистого сержанта.
- Поехали! Живо! По дороге свяжитесь с сетью…
Полицейские во многом походили на армейцев: пока им давали право выбора, они колебались и раздумывали, но когда выбор ограничивали - бездумно выполняли все, что от них требовалось. Капитан из уважения к себе не изменил вялой позы, но захлопнул свою дверь. Гим - свою. Машина взвыла сиреной и рванулась в самую гущу штатских автомобилей.
- В правительство? - бросил через плечо меланхоличный лейтенант.
- Откуда я знаю куда?! - прикрикнул на него Гим. - Мне нужен Радол!
- Так, а мы откуда знаем? - сделал большие глаза капитан.
- Запросите по связи! Граф не сидит на месте, а мне нужно прямо к нему! У меня нет времени кататься по городу!
Капитан обернулся, демонстрируя некоторое удивление, и Гим прошипел ему прямо в лицо:

Предыдущая страница 9 Следующая страница


Рожденный Светом 10

- И у вас, кстати, тоже!
Они все сделали, как было нужно. Запросили по связи местонахождение главы правительства. Получили ответ, что это «не их собачье дело». Назвали имя и титул того, кто на самом деле интересуется графом. И после паузы, заставившей Гима понервничать, приняли точный адрес, подтвердив таким образом право агента эльтаров распоряжаться машиной Службы Безопасности как своей собственной.
Теперь Гим знал, где находится граф Радол, а граф знал, что к нему едет Гим. Вопрос заключался только в том, к какой встрече станет готовиться правитель Оттора - выкатит на крыльцо башенный поляризатор или расстелит перед гостем ковровую дорожку…
«Ни того, ни другого», - отметил про себя Гим, когда броневик подкатил к невысокому особняку, окруженному густой, защищающей от избытка света зеленью, почти в самом центре города.
Встречали его мужчины в штатском. Причем очень вежливо. Сами отрыли дверь броневика, пригласили проследовать в дом, предупредительно распахнули ворота. Как верно подметил недавно «водитель» представительского автомобиля: «одеты в штатское, но выправка выдает». «Охрана, - подумал Гим. - Десять снаружи и бог знает сколько - внутри. Но люди другие, не те, что приезжали за Ин. Эти поскромнее, покультурнее. Пальцы без перстней, костюмы без излишеств».
- Лорд, - обратился к Гиму мужчина постарше, встретив его в холле с колоннами. - У графа сейчас совещание, но он вас примет. Пройдемте за мной!
Гима отвели в небольшую комнату с мягкой кожаной мебелью и окнами, выходящими в сад, - очень уютную и располагающую к спокойствию и доброжелательной беседе. Радол появился минут через десять - спокойный, ничуть не удивленный. Его глаза смотрели холодно, но во взгляде сквозило легкое беспокойство.
Они сели друг напротив друга, все двери закрылись.
- Вы не оставили охраны, - несколько удивленный оказываемым ему доверием, заметил Гим. Радол развел руками:
- Но и вы ведь пришли один.
- А не боитесь, что я тоже окажусь наемным убийцей герцога, как Ин - вашей? - Гим шутил, но сразу же понял, что промахнулся - доброе круглое лицо графа помрачнело и недоуменно вытянулось.
- О чем это вы? - с явной неприязнью в голосе поинтересовался Радол.
Быстрый штурм отменялся! Гим заставил себя успокоиться. Надо было рассуждать здраво и действовать осторожно, как это делал его собеседник.
- Что вы знаете о моем визите? - стараясь говорить мягко и учтиво, спросил сержант.
- Откровенно, Ревенберг? Ничего! - Граф нервно оглянулся на дверь, явно давая понять, что слишком спешит, чтобы ходить вокруг да около. - Я знаю, что вы - это вы. Знаю, что вы на Отторе, и это важно, потому что Ронтонте использует вас вместо себя в решении моего с ним конфликта. Почему вы здесь, почему так неожиданно, почему один? Вот вопросы, которые вынудили меня прервать заседание Координационного совета, который разрабатывает серию распоряжений для эвакуации населения городов, попавших в немилость к вашему господину. Остальное надеюсь услышать от вас, мой дорогой гость. Вы ведь скажете нам что-то более или менее утешительное?
- Ронтонте не объявлял в розыск своего телохранителя? - осторожно зацепил больной для себя вопрос сержант.
Граф поднял брови. Это означало: «Впервые слышу».
- Вы ничего не знаете и про неудавшееся покушение?
- Про что? - непонимающе переспросил Радол. Его доброе открытое красное лицо начало заметно бледнеть.
«Вот так! - подумал про себя Гим. - Радол ничего не знает! Проклятье, и он ведь не врет - я это чувствую! Тогда кто же подготовил Ин? Кому она звонила? Наконец, кто же ее похитил?»
- Про какое покушение вы говорили?! - не дожидаясь, пока Гим сам прервет паузу, поторопил граф. Он почему-то напомнил Гиму испуганного ребенка. - Кто-то покушался на жизнь герцога, и Ронтонте обвинил в этом нас? Вы здесь потому, что герцог решил расширить санкции? Ваши вести - еще хуже, чем то, что уже происходит?
- Вы и в самом деле непричастны к организации покушения? - невольно почувствовав себя хозяином положения, серьезно спросил Гим.
Радол с невинной миной развел руками. Он заметно нервничал. Гим понял, почему: он покушался или не он, все равно ведь ничего не доказать! Если герцог выберет жертву, у жертвы не попросят предъявить алиби!
- Тогда я ничего не понимаю! - честно признался Гим.
- Давайте разбираться вместе… - с удрученным видом тихо сказал граф.
- Хорошо, - кивнул Гим. - Давайте. Только с самого начала учтите две важные детали: я удивлен не меньше, чем вы, и не советую вам лгать мне - я обладаю даром читать ваши мысли. На герцога Ронтонте было совершено очень хорошо подготовленное, тщательно спланированное покушение. Как я уже сказал, неудачное. Вы утверждаете, что ничего о нем не слышали - ни в последнее время, ни на этапе его разработки?
- Да, утверждаю… Как это происходило?
- Герцог получил пять девушек-мутантов, выращенных на Цетайалзе специально для его личного гарнизона телохранителей. К моменту прибытия пополнения во дворец проникла девушка-диверсант, точная генетическая копия новенькой по имени Ин. Выбрав момент, диверсантка убила своего двойника и заняла его место. И, если бы не я и воля случая, герцог был бы обречен, а следовательно, мертв.
- Да. Он боялся как раз чего-то такого… - прошептал Радол.
- И вы не в курсе ни этих событий, ни того, что последовало за ними?
- Конечно же нет! Я вам уже сказал.
- Странно. Я помню, как вы угрожали ему на острове, на Излине…
Граф смело поднял глаза на сержанта и произнес громко, с обидой в голосе:
- Ревенберг! Я желал бы смерти тирану Оттора, но я не нанимал людей, чтобы превратить желаемое в действительное!
- Хорошо. Я вам верю. - Гим задумался. Он готовился к роли огрызающегося затравленного волка, а оказался на месте самоуверенного, разыскивающего обидчиков льва. Он готовился защищаться, а события повернулись так, что защищались как раз от него. Оценив ситуацию, сержант решил все же не отклоняться от заранее выбранного курса. Все равно, лучшее, что он мог вынести из общения с графом, - это союз с ним в дальнейших действиях.
- А что «последовало за ними»? - догадавшись, что речь пойдет именно об этом, нетерпеливо поторопил Гима Радол.
- Мы с герцогом больше не заодно, - собравшись с духом, сказал Гим.
- Понятно, что нет. Он ни с кем не «заодно». Хотите сказать, что больше на него не работаете?
- Совершенно верно. Я сбежал!
- С Излина? - Радол иронически улыбнулся, давая понять, что никогда не поверит в такую легенду и Гиму следует фантазировать повнимательнее, хотя бы из уважения к своему собеседнику.
- Совершенно верно, - серьезно повторил Гим.
- И как же, интересно? - Поднятая бровь графа означала: «Собираешься врать дальше? Ну что ж, посмотрим, как ты будешь выкручиваться».
- На «Икаре».
Графа как будто ударили по голове. Глаза его вспыхнули и погасли, словно подернувшись пеленой. Правитель Оттора сидел неподвижно и молчал - потрясенный, растерянный, убитый. Пальцы его судорожно подергивались.
Такой реакции Гим не ожидал. Молчание длилось долго. Гим сидел и думал, что говорить и как вести себя, чтобы не усугубить состояние человека, который ему симпатичен. И лишь когда Радол на мгновение вскинул растерянные глаза на Гима, сержант, увидев в них немой вопрос, заговорил:
- Вы не ослышались, граф. Я сказал «Икар». Разве в природе существуют другие космические корабли, способные сесть и взлететь через сетку сторожевых спутников Излина?
- О боже… - пробормотал Радол, опуская глаза в пол. - Что он наделал!
- Кто «он»?
- Виолт…
- Юноша, который был с вами на…
- Сколько вам лет?
- А что? Двадцать пять.
- Этот «юноша» старше вас в два с половиной раза. Он - законный сын герцога Ронтонте.
- Сын? - Гиму вспомнились горящие ненавистью глаза человека по имени Виолт там, на Излине. - Это значит…
Граф грустно покачал головой. Первоначальное потрясение как будто прошло, уступив место печали и унынию.
- Ничего это не значит, Ревенберг. Ронтонте не признает родни. А вот закон - признает. Смерть Ронтонте - дорога на престол для его сына.
- Виолт двадцать лет готовил покушение…
- Виолт погубил всех нас! - с горечью воскликнул Радол. На его глазах выступили слезы.
Гиму захотелось как-то поддержать старика, успокоить его.
- Герцог… - начал он.
- Да при чем тут герцог, молодой человек? - громко перебил его граф.
- Тогда кто же? - опешил Гим.
- Чтобы удовлетворить свои постыдные амбиции, Виолт вывел с Оттора один из «Икаров»! Теперь вы знаете об «Икаре», герцог знает об «Икаре», эльтары знают об «Икаре»!
- Возможно, и не знают… - пробормотал Гим. - С чего вы это взяли? Разве я это говорил?
Граф посмотрел на него так пристально, что он поежился.
- Объяснитесь! - потребовал граф.
- Может быть, мне и не следовало бы этого говорить, но про «Икар» пока знаю только я!
- Это правда? - дрогнувшим голосом спросил Ра-дол.
- Я спас девушку, выдававшую себя за амазонку Ин - ее двойника и тезку. Мы бежали от герцога по подземному туннелю до спрятанного в вулкане «Икара». На «Икаре» прибыли сюда, на Оттор. Нас никто не преследовал и никто не видел.
Граф потер пальцем переносицу. Он быстро приходил в себя.
- Вы - единственный, кто знает тайну Сопротивления - от начала и до конца? Туннель, «Икар», «Икары»? И вы пришли С ЭТИМ ко мне? Что же вы намерены делать?
Гим не сразу нашелся, что ответить. Граф же продолжал:
- Вы служили герцогу, но утверждаете, что «больше с ним не заодно». Зачем? Вы все равно агент Службы Безопасности Империи эльтаров, разве не так?
- Ого! - пробормотал Гим. - Даже герцог не знает таких подробностей. Его знания ограничивались словами «агент» и «эльтаров», а считал он меня вообще игрушечным, неживым и искусственным… Откуда у вас эти сведения?
- Вы - агент эльтаров, - еще раз громко повторил граф. - Вы пришли сюда, сообщаете мне, что знаете об «Икарах», и при этом утверждаете, что готовы сохранить это в тайне. А вы не боитесь, что тайна может умереть вместе с вами? Вам не кажется, что вы сами ставите меня в безвыходное положение? Что за игру вы ведете, лорд Ревенберг?
- А вы, граф Радол? - Гим и сам удивился, почему сказал именно это, и почему - таким высокомерным тоном.
Радол тяжело вздохнул и опустил глаза, словно вспомнив, кто здесь хозяин положения и кому больше пристало задавать вопросы. Но Гим вновь сделал шаг ему навстречу. Человек этот вызывал у него невольную симпатию. Гим не хотел ни победить, ни проиграть - приятнее всего было бы предложить дружбу.
- Я чувствую, что вам есть что сказать мне, граф, - мягко произнес он. - Я пришел сюда не для того, чтобы поставить свои условия, я хочу обменять помощь на помощь. Я не враг вам, а друг, по той причине, что враги у нас теперь общие. Вы мне не верите? Тогда давайте так: я расскажу вам все о себе, а вы - о себе. Я буду первым, так что у вас будет шанс отказаться говорить и таким образом получить козырь в свою колоду.
- Благородные слова, но этот картежный жаргон… - пробормотал, не поднимая глаз, граф. - Если хотите - пожалуйста, но не обещаю, что отвечу вам тем же.
- Хорошо, - согласился Гим. - Для начала: я не эльтар. Я даже не агент эльтаров. Я родился в одном из Эмбриональных центров конфедерации Нибуса. Рос и учился на Ларните, в спецшколе. С пятнадцати лет - профессиональный военный. Служил в вооруженных силах Ростера в должности сержанта ударной дивизии… До того момента, пока не выиграл в лотерею.
- Вы стали именитым из безымянного? - удивился граф. Этот человек даже в тяжелую минуту был способен удивляться вещам практически не важным.
- По странному стечению обстоятельств. Для присвоения имени меня перевезли на Колокон…
- Куда? Ах да, вы ведь должны были стать их агентом…
- Почти так, милорд. Со мной что-то сделали… Сперва устроили поединок на шпагах и закололи. Затем воскресили, наградив тело новыми свойствами.
- Боже, какой кошмар! И какими же?
- Этого вы не знаете? - понял Гим. - Знаете, что я агент, но не знаете, в чем моя сила? Вообще-то я и сам не особо в курсе. Мне сказали, что я - человек-фотоид… Вам это о чем-нибудь говорит?
- Ну… Ты же видел «Икар»? - Радол многозначительно посмотрел в глаза Гиму. - Мы знаем кое-что о фотоидах.
- Отлично - у вас есть фотоид-корабль, у меня - фотоид-агент… - пробормотал Гим, чувствуя, что несет галиматью. «Ну и пусть», - подумал он. Не это волновало его сейчас. - Хочу, чтобы вы меня поняли, - заговорил он снова, проглотив подкативший к горлу комок и с трудом ворочая внезапно пересохшим языком. - Я не давал согласия делать из меня что-то новое! Я не просил перевести меня в другую часть или разрешить мне сменить место службы! Я не просил, чтобы мне оказали такое доверие! Все это решали без меня, за моей спиной. Меня просто поставили перед фактом!
- Это меня не удивляет. Эльтары - всегда эльтары. В итоге - вы недовольны?
- Я не давал клятвы служить им! - сказал Гим, радуясь, что наконец смог сформулировать и высказать то, что его мучило.
- Тогда кому же вы теперь служите?
В глазах старого графа светилось такое понимание и сочувствие, что Гиму захотелось обнять его, кинуться ему на шею. Последние слова Радола поразили Гима в самое сердце, он почувствовал вдруг такую безысходность, что хотелось закричать от отчаяния. Он ведь и в самом деле не знал, кому сейчас служит. Он родился и вырос для службы, он служил всю свою жизнь. Он не представлял, в чем еще может быть СМЫСЛ ЖИЗНИ.
- Сейчас - только своей совести, - тихо сказал скорее самому себе, нежели графу, сержант Ростера.
- И совесть заставила вас явиться сюда?
- Да, можно и так сказать. Я на распутье. - Гим взглянул в глаза правителю Оттора. - Так получилось, что выбор за мною: я хочу стать на сторону тех, кого ведет благородство!

ГЛАВА 17

Бывает, люди вдруг начинают верить друг другу, сами не до конца понимая почему. Графу, который фактически познакомился с Гимом всего лишь несколько минут назад, достаточно было благородного огня, горевшего в глазах молодого солдата, искренности, звучавшей в его речи, чтобы поверить ему.
- Что ж… - проговорил он, немного помедлив. - Как я понимаю, я должен предложить вам встать под мои знамена и посмотреть, что из этого выйдет? Ну, тогда моя очередь рассказывать и показывать. По большому счету, я ведь не сильно рискую: того, что вы уже знаете, достаточно, чтобы раскопать и все остальное. Или вы - на стороне Сопротивления, или вы - против. Другого, к сожалению, не дано… Пойдемте! Граф тяжело поднялся, оглядываясь на закрытые двери.
- Одну минутку, милорд, - остановил его Гим. - За личными переживаниями я забыл о цели визита. Девушка по имени Ин вернулась к заказчикам убийства. Ее наверняка предпочтут убрать как ненужного свидетеля.
- Но ведь есть еще вы? - напомнил правитель.
- Об этом они не знают. То есть знали, но после того, как разрядили в мое тело два поляризатора и один излучатель, наверняка считают вопрос закрытым.
- Вы такой живучий? - недоверчиво спросил Радол.
- Как видите. Мы сможем помочь девушке до того, как продолжим дискуссию? Чувствую, что наш разговор будет долгим.
Граф задумался.
- Получается, вы хотите помочь убийце, - несколько удивленно произнес он.
- Солдату, милорд. Ин выполняла приказ. Граф закивал, продолжая о чем-то думать.
- Помочь вашей знакомой и разобраться с Виолтом - две стороны одной и той же медали. Сначала закончим начатое. Пойдемте!
Они вышли не только из комнаты, но и из здания. Набежала охрана. С неба упал черный военный бот, слишком большой для наземного города, но крохотный для космического корабля, коим на самом деле являлся.
Открылись люки, спустился трап.
- Мы куда-то летим? - удивился Гим.
- Не волнуйтесь, - успокоил его Радол. - Это недалеко.
Внутри стояли большие мягкие диваны, сверкал стальными бутылями бар, играла тихая музыка. Вокруг главной каюты разместились люди в штатском, человек десять. Граф что-то сказал пилотам - бот оторвался от земли, уверенно набирая ускорение. Стоило ему взлететь, как вокруг появилась целая эскадра полицейских и военных катеров. Они окружили бот с правителем, подобно пчелиному рою. Вся стая судов по специальным «служебным» коридорам (то есть напрямик через все небо) направилась к шлюзам в городском куполе.
Полицейские сирены отпугнули очередь на выезд из города, заставив гражданский транспорт посторониться. Люки открывались намного быстрее, чем раньше. В итоге прохождение шлюзов заняло не более двух минут.
За куполом бушевала зимняя стихия: ветер швырял на обзорные камеры бота столько мелкой снежной крошки, что видимость ограничилась несколькими метрами. Полет ускорился. Полицейские остались ждать у купола, армейские катера рассредоточились, чтобы не врезаться друг в друга.
Снизу едва был различим остроугольный скальный массив, тонущий в вихрящихся снежных облаках. Гим терпеливо ждал, глядя на экран псевдопрозрачных «окон». Как вскоре выяснилось, «недалеко» означало двадцать минут сверхзвукового полета. В какой-то момент группа катеров и бот резко пошли на снижение, воткнулись в плотную снежную пелену - и вдруг оказались в обширном, ярко освещенном подземном пространстве.
- Секретные шлюзы с моментальным затвором, - объяснил граф. - Сейчас все увидите.
Глубоко под землей располагался своеобразный город. Точнее, это был громадный завод, занимавший подземную полость, сравнимую по размерам с куполом столицы Оттора.
- Таких у нас несколько, - сказал граф, заметив интерес во взгляде Гима. - Все строго засекречены. О подземных заводах Оттора не знают ни герцог, ни эльтары. Сопротивление - организация жесточайших моральных правил. Членство в нем требует высочайшего доверия.
- Герцог догадывается. Он говорил, что вы что-то затеваете. Что для жизнеобеспечения городов Оттора здесь добывается слишком много энергии.
- Не догадывается, а подозревает, - поправил граф. - Во всяком случае, так было до выходки Виолта… Сейчас вы увидите, на что мы расходуем энергию наших спутников.
Бот снижался, направляясь к месту, где находился самый яркий, слепивший глаза источник света. Там что-то происходило. Огромные краны с закрепленными на стрелах цилиндрами излучателей стояли вокруг круглой заводской площадки. Из излучателей вырывались голубые и желтые снопы света. В центре площадки они образовывали пылающий, словно далекое солнце, шар величиной с десятиэтажный дом.

- Технология, которой нет равных! - щурясь от яркого света, гордо проговорил Радол. - Я работал над ней всю свою жизнь!
- Что там происходит? - спросил Гим. Он был ошеломлен грандиозностью того, что видел вокруг.
- Рождение нового «Икара», - ответил граф, глядя в глаза Гиму, и ответ этот был свидетельством его глубочайшего доверия к новому соратнику. - Вот так это и происходит. Для одного нового корабля требуется столько энергии, сколько необходимо, чтобы в течение целого года обеспечивать теплом и светом весь Уенберг!
- И вы готовы пожертвовать городами, чтобы не останавливать производство? - спросил Гим, вспомнив герцога и его требование.
- Мы вынуждены. Иначе тайна раскроется. И потом, «Икар» стоит города!
Гим не ожидал от доброго Радола слов, достойных скорее тирана, но промолчал.
А между тем под ботом открывалось широкое и ровное, уходящее вдаль пространство, над которым колыхался некий светящийся изнутри газ…
И вдруг Гим понял. Это не газ! Внизу стояли «Икары»! Сотни переливающихся энергетических космических кораблей!
- Эти побольше… - пробормотал он.
- Побольше? - откликнулся граф. - На каком вы летали?
- Ин сказала: «Икар-7».
- Семь - самый маленький. Очень больших мы тоже не делаем - для них здесь просто нет места.
- Сколько же их всего?
- Ты спрашиваешь о самой большой тайне, - улыбнулся граф. - Но я скажу. Около полутора тысяч.
- Военные?
- Космический корабль по определению военный.
- У «Икара-7» не было орудий.
- Да и у этих нету. Семерки - разведывательные космические челноки, одно-, двух- и трехместные. Но и они, как и прочие, оснащены очень мощным оружием поражения - способностью концентрировать и высвобождать энергию космических светил.
Гим посмотрел на Радола. Граф смаковал каждое слово, речь его была исполнена восхищения перед великолепием своих творений.
- Сколько людей здесь трудится?
- Много. Ученые со всего космоса, техники, испытатели.
- Они все на доверии?
- Конечно же!
- Что их удерживает?
- Идея. Мечта.
- Но какая? Построить столько кораблей, чтобы уничтожить флот сектора и освободить трон Излина от тирана?
Улыбка сошла с круглого добродушного лица графа. Радол нахмурил брови и посмотрел на Гима так серьезно и пристально, словно хотел заглянуть в его душу. А когда заговорил, голос его звучал уже совсем иначе - твердо, убежденно, уверенно.
- Флот герцога не представляет для нас опасности. Мы могли без труда уничтожить его еще семь лет назад.
- Тогда… - пробормотал Гим, несколько обескураженный торжественным тоном графа. - Для чего все это?
- Герцог - всего лишь человек. Всего лишь самая мелкая фигура, которой ПОЗВОЛИЛИ возомнить себя ферзем.
- Кто позволил? - начиная понимать, о чем идет речь, прошептал Гим.
- Эльтары!
Гим вздрогнул и потрясенно уставился в одну точку. Граф молчал. Молодому человеку надо было дать время немножко прийти в себя. Ведь то, что обрушилось на него вместе со словом «эльтары», наверное, кажется ему немыслимым и невероятным.
- Вы собираетесь воевать с эльтарами? - недоверчиво пробормотал Гим. - Вы их хотя бы видели?
Он посмотрел на графа и прочел в его глазах спокойную уверенность и решимость. Конечно, «Икары» - это что-то потрясающее, но Колоконы, пограничные крейсеры-капли, солдаты, использующие энергию фотоидов… С самого детства Гима учили, что могущество Империи безгранично, что знания Высших бесконечно шире и глубже, чем людей Второго кольца, что мир делится на людей и богов и боги - это эльтары!
- Я работал на эльтаров, - сказал граф. - Я работал в исследовательском центре на Доренгейре. Я видел эльтаров и знаю о них многое. В большинстве это обыкновенные люди, только ленивые, распущенные и эгоистичные. Они ничуть не лучше тебя, меня или кого-то из нас. Цивилизация эльтаров поднялась на том, что высосала из «нижних» миров все их интеллектуальные соки, выгребла все их ресурсы, украла все их идеи. Все развитие Великой империи эльтаров построено на ослаблении миров, в которых они не живут!
- Значит, Сопротивление…
- Сопротивление, мой молодой друг, - общегалактическое движение миров Второго кольца за свободу волеизъявления, за право выбора, за жизнь без надзора, за чистое небо и открытый космос!
- О боже! - простонал Гим.
Он ожидал услышать что-то не такое глобальное, он не приучен был мыслить в масштабах цивилизаций и в масштабах целого космоса.
- Но вы сказали: общегалактическое?
- Мы начали его здесь, на Отторе. Сектор Ронтонте находится в далекой провинции. Здесь у эльтаров нет стратегических и экономических интересов А Оттор с его холодной, неспокойной средой - прекрасное место, чтобы скрыть нашу деятельность.
- Под землей невозможно создать настоящий военный флот. Под землей слишком мало места. Вам в любом случае придется построить настоящие космические верфи!
- Оттор - только начало, мой друг. Мы не торопимся, мы идем к цели шаг за шагом и год за годом. Гим вспомнил:
- Если бы не Виолт… Граф сник.
- Вот именно, если бы не Виолт. - Он тяжело вздохнул. - Но, возможно, это не его вина, раньше этот человек был намного спокойнее и рассудительнее Я уважал его за целеустремленность, упорство, готовность к самопожертвованию… Усиление солнечной активности Ранопуса - вот причина того, что многие восприимчивые люди стали делать опрометчивые шаги. А Виолт очень восприимчив…
То, что я вам показал, Ревенберг, вы не должны были видеть, но увидели. Как говорится, все тайное рано или поздно становится явным. Узнай эльтары об одном-единственном «Икаре», они бы сразу взялись искать остальные. Эта Империя больше всего на свете боится породить революцию…
- Как вы сказали? - невпопад перебил собеседника Гим. В его сознании словно что-то щелкнуло - и яркая вспышка озарила цепочку фактов, которые он прежде не видел в таком свете. - Усиление солнечной активности?
- Да, я это сказал, - пробормотал граф, участливо глядя на исказившееся лицо Гима. - А что, собственно, вас так удивило?
- Насколько увеличилась активность? Граф поднял брови:
- Количественной стороной дела занимаются астрономические службы…
- Намного или не очень?
- Значительно, но…
- И вы не бьете тревоги?
- А почему мы должны бить тревогу? - Радол поморщился. Он ничего не понимал. - Со звездами такое бывает. Сейчас активность растет, затем пойдет на спад. Так было миллионы и миллиарды раз. Объясните, почему вы так встревожились?
У Гима стеснило грудь, руки непроизвольно, по привычке потянулись к вискам, чтобы размять «декоративные» сосуды, снабжающие «декоративный» мозг кислородом.
- Ответьте мне только на один вопрос, граф: если активность Ранопуса будет и дальше повышаться теми же темпами, что тогда будет?
- Это же очевидно. Взрыв. Сверхновая.
- Соседняя звезда пострадает?
- Звезда - не знаю. Жизнь на ее планетах - естественно. Ничего не останется.
- Когда это произойдет?
- При условии, что темпы роста…
- Ну! - поторопил Гим, чувствуя, что больше не может сдерживать свое волнение.

Предыдущая страница 10 Следующая страница


11 Сергей Фрумкин

- Сейчас запрошу… - пробормотал граф, с недоумением глядя на сержанта. Он снял с полки панель манипулятора Мозга бота и послал запрос научному центру Оттора. Ответ пришел через четыре минуты - минуты, за которые Гим чуть не сошел с ума от нетерпения.
- Через три месяца, - сообщил Радол. Он и сам был удивлен этими данными, но все еще не понимал, почему темпы роста активности соседнего солнца так разволновали Рима.
- Да! - Гим сказал это так громко, что граф, сидевший рядом с ним на диване, опасливо отодвинулся. - Я чувствовал это! Излин до смерти перепуган. Ранопус распирает от избытка сил. Фатилус умоляет о помощи…
Гим сжал руками голову. Он и сам был поражен быстротой, с какой его мозг сопоставлял факты и явления, на первый взгляд даже не связанные между собой.
- Вы хотите сказать… - начал граф.
- Ранопус взорвется, - уверенно сказал Гим, кивая головой. Голова была тяжелая, словно весила тонны. - Взорвется через три месяца. В этом весь смысл.
- Смысл чего? - оторопел граф. Гим посмотрел на него в упор.
- Граф, вы уверены, что эльтары ничего до сих пор про вас не знают?
Радол побледнел и откинулся на спинку дивана, испуганно глядя на Гима.
- Я не… - Он помотал головой, словно пытался стряхнуть самое мысль о возможности того, о чем заговорил его собеседник.
Для Гима же картина приобретала все большую и большую ясность.
- Сколько лет назад вы покинули Доренгейр?
- Тридцать шесть… - пробормотал Радол. Голос его прерывался.
- Думаете, эльтары отпустили вас просто так, не установив наблюдения?
- Не знаю. Об этом тогда я не думал. Понимаете, я был слишком незаметной фигурой, чтобы…
- Во всяком случае, вам так казалось… Сколько лет ведутся работы над «Икарами»?
- Тридцать один, может, чуть меньше…
- А сколько лет Сопротивлению?
- Сопротивлению? Сложно сказать. Здесь, в секторе, оно существует столько, сколько живет герцог. С нашим приходом у движения изменились цели, оно приобрело другой смысл, но…
- Смотрите сами. Двадцать лет назад из лаборатории Цетайалзы похищают образец ДНК одной из будущих женщин-телохранителей, регулярно заказываемых там вашим герцогом. Цетайалза - не потерянный мир, это планета Первого кольца. Кто мог проникнуть туда, чтобы подготовить идеального убийцу для герцога Ронтонте? Виолт? Вы?
- Вы предполагаете, что эльтары…
- Вот именно! Только эльтары могли изъять генетический код из собственной лаборатории. Двадцать лет назад кто-то из них уже знал, что в секторе Излина готовятся неприятности для всей Великой империи. Уже двадцать лет назад кто-то решил приберечь оружие против герцога Ронтонте - наиболее вероятного, как тогда думали, лидера переворота.
- А потом…
- За эти двадцать лет информации у эльтаров прибавилось. Они уже знали, что Сопротивление готовит удар за спиной герцога. Но жернова истории были запущены - девушка по имени Ин уже находилась в руках наследника престола и готовилась выполнить свою кровавую миссию. Но теперь эльтары решили, что убийство Ронтонте им невыгодно - государственный переворот на Излине мог стать катализатором для народных волнений и подстегнуть тайную армию Оттора к первому выступлению. И это могло произойти раньше, чем эльтары сумели бы раздавить «корень зла», взорвав ни в чем не повинный Ранопус вместе со всеми, кто находится рядом и может представлять опасность. Тогда был снаряжен и отправлен агент номер два, то есть я, с целью предотвратить гибель герцога и напугать оппонентов Ронтонте невероятной неуязвимостью его нового телохранителя, заставить их не высовывать голову еще какое-то время… достаточное для того, чтобы солнце достигло критической температуры.
- Но почему Ранопус?
- Почему не Фатилус? Этого я не знаю. Возможно, так правдоподобнее. Не так подозрительно. И так, и так - Оттор все равно ведь погибнет.
- Но не только Оттор! В наших системах семь обитаемых людьми планет! Гим развел руками:
- Кто-то играет по-крупному. Кого-то вы здорово напугали.
- Все это еще нужно проверить…
- Не стоит. Я чувствовал все, что сказал сейчас, задолго до того, как узнал о вас и о вашем Сопротивлении. Поверьте мне и не тратьте напрасно времени!
- Но как же возможно - взорвать звезду? - затравленно пробормотал Радол.
- Вы - ученый, вам виднее. Мне сказали пробыть рядом с герцогом один год. Ланкорус наверняка знал, что Ранопусу отпущено всего несколько месяцев.
- Но он ведь подставил и вас, не так ли? Вас не удивляет, что они уничтожают свое собственное создание, не дожидаясь, пока оно окупится?
- За все заплатил Ронтонте. Но…
Гим хмыкнул и замолчал. За откровениями на глобальные темы он совсем потерял из виду самого себя. А ведь и правда, стоило ли тратить огромные средства на воскрешение с того света какого-то там сержанта, чтобы сразу после перерождения отправить его на верную, стопроцентную смерть? Здесь была какая-то тайна. Концы не сходились. В рассуждениях Гима Церона явно существовал незначительный, но все же просчет. Он чего-то не знал. Не знал о себе. Не знал о Ланкорусе.

ГЛАВА 18

Поплутав какое-то время по городу, чтобы убедиться, что нет хвоста, лимузин доставил Ин в одно ничем не примечательное многоэтажное здание почти на самой окраине Уенберга. Здесь девушку ждали: двери заблаговременно открывались, лифты опускались, вооруженные крепкие парни в штатском предупредительно указывали дорогу.
Виолт ждал в апартаментах на самом верхнем этаже небоскреба. Молодцевато подтянутый, высокий, худощавый, в дорогом, шитом золотом костюме, он нетерпеливо прогуливался из угла в угол перед большим, во всю стену окном.
- Наконец-то! - оживился Виолт, когда двери лифта распахнулись посреди его гостиной и из них на ковер шагнули Ин и двое сопровождавших ее агентов. - Что, даже на Отторе не могла без приключений?!
- А я - то здесь при чем? - передернула плечами амазонка. - Вместо того чтобы выслушать, твои мужланы делают так, как им подсказывает заменитель серого вещества!
- Замолчи! - прикрикнул вельможа. - Зато у тебя переизбыток мозгов! Столько лет подготовки, столько средств, столько людей… Тебе поручили простейшую операцию, а ты не только все провалила, так еще ухитрилась привести на Оттор «хвост»! Парни все правильно сделали, нужно было только и тебя забросить в тот самый бак, рядышком с этим новым возлюбленным…
Ин возмущенно фыркнула.
Виолт сердито сверкнул на нее глазами и показал рукой на кресло:
- Садись, раз пришла!
Ин нехотя села. Сопровождавшие ее мужчины остановились у нее за спиной, готовые предупредить всякую попытку броситься на командира.
- Подумать только - ты все провалила! - словно все еще не в силах поверить в то, что произошло, повторил Виолт. - Ты, самая обаятельная и сексуальная женщина на Отторе, не смогла справиться с каким-то заурядным мужчиной, моим отцом!
- Так это на Отторе, - недовольно буркнула Ин. - А на Излине у герцога таких, как я, - несколько десятков. И с мужчиной я точно бы справилась!
- Интересно! - воскликнул молодой вельможа. - То есть ты еще и оправдываешься? Хватает наглости? Не мужчина, да? Кто же тогда? Женщина? Тебе помешали женщины? Куда же делись годы твоих тренировок? К чему мы тебя здесь готовили?
- Не женщина! - фыркнула Ин. - А то «чудо», которое твои умники забросили в мусорный бак!
- «Чудо»? Значит, они забросили в мусорный бак «чудо», - издевательски передразнил девушку Виолт.
- У Ронтонте был еще один телохранитель. Новый. Мужчина. Эльтар. Зовут Гим Церон.
Виолт посмотрел на Ин с подозрением.
- Я с ним знаком. Что дальше?
- Он помешал моей работе.
- Да? Интересно. И как же?
- Не знаю как. Помешал и все.
- Ты не брала в расчет этого типа? Ты что, уже не способна обаять обычного мужика?
- Он не обычный мужик.
- Если эльтар, так, значит, уже и не мужик? Поверь мне, эльтары - самые обыкновенные гомо сапиенс!
- Ну… это я так сказала, что он - эльтар. Он - не эльтар и не мужик. Он невесть что. Его разрубили на куски, а он встал и пошел. Его пронзили стрелами - стоит и смотрит. Он не ест, не спит, не отдыхает. Он целые сутки крутил рычаг вагонетки и устал только оттого, что под землю не проникали лучи Ранопуса…
- Крутил рычаг вагонетки… - изумленно пробормотал Виолт. - Ты что же, поволокла агента эльтаров до самого «Икара»? Он видел подземный ход, видел вулкан?
- Он все видел. - Ин вздохнула. - Так получилось.
- Не понял! - закричал Виолт, наклоняясь над креслом, в котором сидела Ин. - Не говори мне таких слов - «получилось»! Ты - профессионал! У тебя не может получаться и не получаться! - Он схватился за голову. - Боже, что мне с ней делать?
- У меня не было выхода, - торопливо начала объяснять Ин. - Меня взяли при попытке убить Ронтонте. Герцог пожелал знать имена заказчиков. Я отказалась. Они нашли блокировку в моем мозгу и не рискнули зондировать. Решили пытать болью.
- А ты? - Голос Виолта звучал уже не так сердито.
- Молчала.
- Как они это делали?
- Вводили какой-то реагент через капельницу… Очень больно… А тут нашли тело настоящей Ин, узнали про пробирки из Цетайалза. Герцог решил, что во всем виноват Радол.
- Черт! - воскликнул Виолт, сверкнув глазами. - Дальше!
- Его телохранитель Гим Церон увлекся мною. Не выдержал, видя, как я страдаю. Решил спасти.
- Дальше!
- Освободил меня. Запер амазонок. Бежали.
- Почему ты его не убила?
- Я же уже сказала, его нельзя убить! Виолт вздохнул и принялся шагать из конца в конец комнаты.
- Ладно, - сказал он, останавливаясь перед девушкой. - Что было дальше? Вы выбрались из туннеля. Как ты избавилась от эльтара?
- Никак.
- Он видел «Икар»?
- Да. Мы летели вместе.
- Прекрасно! - Виолт воздел руки и яростно потряс кулаками. - Лучше и быть не может! Она провалила все дело! Сдала всех нас с потрохами!
- Никого я не сдавала! - взвизгнула Ин. - Гим ни с кем не общался! Ни с кем не разговаривал! Все время был рядом со мной!
- Так это его уложили Венберг и Горн? - До Виолта наконец дошло.
- Да, его.
- Ну, слава богу! А где «Икар»?
- Там, где договаривались. В твоем гараже.
- Понятно…
- Да ничего тебе не понятно! - крикнула Ин. - Говорю же тебе - он бессмертный! Его нельзя убить!
- Из поляризатора? - недоверчиво улыбнулся Виолт.
- Да хоть из танка! Почему никто здесь не хочет слушать, когда ему объясняют?
- Значит, ты утверждаешь, что твой друг все еще жив? Там, в мусорном баке на окраине города?
- Может, уже и не там…
- А где же тогда?
- Откуда мне знать?
- Понятно… - Виолт вновь вздохнул и задумался.
Ин ждала, бросая испуганные взгляды снизу вверх на вспыльчивого и скорого на расправу руководителя Сопротивления.
- Значит, говоришь, он жив, - сказал Виолт. - Но, надеюсь, он у тебя на коротком поводке?
- Что?
- Что, что… Ты крепко его зацепила? Думаешь, станет тебя искать?
- Не знаю. - Ин пожала плечами. - Об этом не думала.
- А говорила про «серое вещество»! Привела за собой агента эльтаров, все ему здесь показала, а теперь- «не думает»! Что же мне с тобой делать?
Ин молча следила глазами, как Виолт, нахмурившись, ходит взад-вперед по комнате, и сердце ее все сильнее сжималось от страха.
- Да не надо ничего со мной делать! - жалобно проговорила она. - Я сделала все как нужно… Я же не…
- Помолчи! - прикрикнул на нее Виолт. - Смотри мне, если ты разжалобишь меня, если я скажу хоть одно сочувственное слово, Горн в ту же секунду разрядит излучатель в твою красивую, но пустую голову! Горн, слышал?
Над ухом Ин раздалось глухое басистое:
- Угу.
- У меня есть идея, - объявил Виолт. - За то, что ты натворила, тебя нужно наказать, и как следует. Но мы поступим иначе. Тебя не убьют, а переправят на «Луч-12».
- На строящуюся станцию? Но ведь ее должны взорвать?
- И взорвут… если герцог не передумает. Или если его не прикончат.
- Но, если я стану ждать на станции, кто тогда…
- Твой дружок. Если ты потрудилась на славу, Ин, Гим Церон явится к нам в поисках своей драгоценной возлюбленной. Я объясню ему ситуацию: хочешь спасти подружку - сделай так, чтобы герцог не трогал энергостанцию. Он приближен ко двору, пусть покрутится. Не смогла сама, сделает он!
- А что, если Гим не согласится?
- Что? Ты сгоришь на орбите Оттора. Если проболтается - тоже сгоришь. Сама думай, как его заставить делать то, что надо.
- Я не знаю… - растерянно пробормотала Ин.
- Ну, это не страшно, - с усмешкой сказал Виолт. - У тебя будет время подумать… там, на станции. Не стану дольше задерживать! Не скучай, моя прелесть!
По знаку вельможи один из мужчин за спиной девушки выстрелил ей в шею из шокера, отключая на несколько часов ее сознание. Ин вздрогнула от боли и неожиданности и повалилась на бок.
Отдав распоряжение отвезти контейнер с находившейся внутри него спящей девушкой на строившуюся на орбите Оттора энергостанцию, вокруг которой курсировали сейчас в ожидании последнего подтверждения об атаке военные крейсеры Ронтонте, Виолт переключился на приготовления к встрече своего гостя. Он разослал запросы в полицию и всем городским службам, усилил охрану своего номера и всего прилегающего к зданию района, установил в гостиной излучатель силового поля, чтобы разделить помещение надвое и изолировать себя таким образом от посягательств неуязвимого агрессора…
Через час он был готов ко всему. Кроме одного - что Гим явится вместе с графом Радолом. А графа сопровождал целый взвод вооруженных до зубов полицейских.
- Это что, арест? - с ухмылкой спросил Виолт, когда в его гостиную вывалилась из лифта группа солдат с излучателями наизготовку, а следом вышли Радол и Ревенберг.
- Нет, Виолт, - сурово ответил граф. - Хотя арестовать вас, конечно, стоило бы.
Виолт сделал удивленное лицо и медленно опустился в кресло, раздумывая, не включить ли ему на всякий случай силовую преграду.
- И что же он вам рассказал, граф? - спросил он, насмешливо обшаривая глазами агента эльтаров. - Не торопитесь ему верить! Еще не все потеряно. Этот тип пригрозил вам разоблачением, милорд, но я знаю, как заставить Гима Церона работать на нас с вами!
- Не понимаю, о чем вы, - холодно проговорил Радол.
- Я принял меры. Если Гим Церон не остановит атаку герцога на энергостанции Оттора, на одной из станций погибнет девушка, ради которой этот человек сбежал с герцогской службы.
- Как остановить атаку? - закричал Гим. Он уже хотел было кинуться на молодого негодяя, но граф остановил его мягким движением руки:
- Тебе виднее. Герцог ведь не бессмертен, как ты.
- Убийство герцога ничего не даст, - вмешался граф.
- Ошибаетесь! - Виолт говорил с жаром, захлебываясь словами, спеша высказать то, о чем он уже давно думал. - По законам нашего сектора, престол автоматически перейдет к ближайшему по крови родственнику Ронтонте, то есть ко мне. Согласен, милорд, со стороны такое стремление захватить трон может показаться слишком амбициозным, но давайте рассуждать трезво - власть перейдет ко мне, а я - один из руководителей Сопротивления! Все, что нам мешало, будет отброшено, все, чего не хватало, мы получим! Я знаю, что вы человек очень осторожный по своей природе и в силу ваших жизненных принципов; но для каждого наступает однажды время сделать шаг, который перевернет мир! Время пришло, милорд, - герцог поставил нас в условия, в которых дальнейшее продолжение наших исследований стало бы затруднительным.
- А чего вы достигли вашей решительностью? - спросил граф, с укором глядя в глаза Виолту. - Вы похитили «Икар», поставили под угрозу жизнь наемницы, наконец, посвятили герцога в тайну проникновения на его планету.
- Риск был оправдан! - твердо заявил Виолт. - И говорю вам: ничего еще не потеряно! Поддержите меня- и все пойдет как по маслу. Герцог не сможет противостоять собственному бессмертному телохранителю. Мы спасем спутники и восстановим стабильность в секторе!
- Ничего этого не будет, Виолт, - охладил пыл своего помощника граф. - Нам больше не нужны эти спутники. Ситуация изменилась.
- Как это? - опешил молодой вельможа. Он с ненавистью посмотрел на Гима. - Этот человек сломал вашу волю? Говорю вам: он у меня в руках! Он пойдет на смерть, чтобы спасти кареглазую соблазнительницу!
- Виолт, - простонал Радол. - Это же шантаж! Уймитесь наконец, мне за вас стыдно! Нам больше не понадобятся энергостанции. Пусть герцог беснуется, как ему вздумается. Мы распределим энергию тех спутников, которые он нам оставит.
- Но милорд…
- Виолт! Мы больше не будем строить «Икары».
Последние слова прозвучали как гром среди ясного неба. Виолт побледнел как полотно, губы его дрожали, пальцы нервно постукивали по подлокотникам кресла, глаза лихорадочно бегали, останавливаясь то на Гиме, то на Радоле, словно он не мог решить, на кого из них броситься.
- Ситуация изменилась, - сухо повторил граф. - У нас проблемы посерьезнее карательной операции герцога Ронтонте. Собирайте своих людей, Виолт! Мы устраиваем открытый военный совет - первый, последний и самый важный… Да, и вот еще - немедленно верните девчонку. Мне стыдно за вас, Виолт, честное слово! Кстати, откуда она у вас?
- У герцога есть враги, у меня есть друзья… - уклончиво ответил молодой вельможа.
Да… - Граф задумчиво кивнул. - Мы так и думали…

ГЛАВА 19

- Чтобы собрать всех, потребуется время, - сказал Радол. - Может быть, день или два.
Гим и граф шагали по коридору дворца правительственной связи Уенберга. Пожилой правитель остановился и повернулся к Гиму. На его круглом лице вновь появилось наивное выражение обиженного ребенка.
- Честно говоря, никак не могу понять, какой толк собирать Совет, - сказал он убитым голосом. - Мы не сможем эвакуировать население семи планет. Ни за три месяца, ни за три года. Остановить взрыв сверхновой - тоже за пределами наших возможностей… Хочу вас спросить: вы знаете что-нибудь о глобальной информационной сети эльтаров?
- Нет, милорд, ничего.
- А ведь это одно из чудес света - информационная сеть, опирающаяся на способность человеческого сознания отображаться в параллельных измерениях. Как бы попроще вам объяснить? Ну, бывает так, что два очень близких друг другу человека расстаются на сотни световых лет, один из них гибнет, а другой чувствует, что с товарищем случилось что-то непоправимое. Между ними расстояние, которое неспособна преодолеть мгновенно никакая сверхсветовая связь нашей цивилизации, а ощущение беды у одного из двоих наступает точно в ту самую секунду, когда несчастье происходит со вторым, словно события разворачиваются на соседней улице или в соседнем доме… Слышали о таком?
- Да, слышал.
- Насколько мне известно, эльтары так и не поняли, в чем суть явления, но научились использовать в своих целях саму идею. Их кристаллы-фотоиды во много раз усилили ментальные возможности человека, а энергетическая сущность получила способность не только чувствовать абстрактные эмоциональные волны, но и получать-отправлять порции вполне осознанной информации. Не стану утомлять вас теориями, потому что и сам никогда не имел к ним доступа, расскажу так, как мне самому представляется. Смысл в том, что, имея на руках кристалл-фотоид и обладая инструкциями, как настроиться на заданную волну, любой эльтар в любой точке Вселенной способен без какой бы то ни было аппаратуры войти в базу данных Великой империи и найти ответ на любой вопрос.
- К чему вы клоните? Если бы у нас были друзья среди эльтаров, мы бы могли узнать, как предотвратить катастрофу?
- Не совсем так, Гим Церон. Вы сказали, что вы - человек-фотоид. Вы сами, а не ваши друзья. Теперь понимаете?
- Хотите сказать, что я сам могу войти в базу данных эльтаров?
- Вы могли бы попробовать. - Граф смотрел на Гима с надеждой. - Нам бы очень пригодилась ваша помощь!
- Я ведь даже не знаю, насколько я человек, а насколько - фотоид, - невесело усмехнулся сержант.
Радол мягко улыбнулся и похлопал его по плечу.
- А вы просто попробуйте, лорд! Просто попробуйте! Потерять ведь ничего не потеряете. А выиграть можно многое!
- И как вы это себе представляете?
Они вошли в большой зал с расположенными амфитеатром креслами и колоннами из светящегося изнутри зеленого камня.
- Вам здесь нравится? - спросил Радол. Гим пожал плечами.
- Здесь мы устроим Совет, а пока - хочу, чтобы вы поэкспериментировали в этом пустом зале.
- Что я должен делать?
- Я, как и вы, никогда не обладал настоящим фотоидом. Поэтому могу только догадываться. Попробуйте расслабить сознание, отвлечься от реальности, прислушаться к себе и к окружающему миру.
Гим улыбнулся, не особенно веря в успех этой затеи, но вышел в центр круглой арены, погруженной в зеленый полумрак, сел в позу для медитации и закрыл глаза, освобождая мозг от эмоций и мыслей.
Новое тело вело себя совершенно по-новому. Отвлекаясь от органов осязания, зрения и обоняния, Гим не терял ощущения реальности и не переставал «видеть» все, что происходит вокруг.
- Я расслаблен, - сказал Гим. - Чувствую вас, чувствую магнетизм Оттора, чувствую энергию Фатилуса. Что дальше?
- Космос?
- Да, он повсюду.
- В нем есть информация?
Гим «прислушался» повнимательнее. Его дыхание стало слабее и медленнее, температура тела понизилась, лицо побледнело. Энергия переместилась из солнечного сплетения к голове и распространилась вокруг затылочной области, оживив в зале переговоров еще один источник слабого, пульсирующего света…
Впрочем, правильнее было сказать не «прислушался», а «всмотрелся», потому что Гим внимал сейчас не звуковым, а визуальным образам, выхватываемым какими-то бессмысленными кусочками сразу отовсюду, не имеющим порядка, не поддающимся смысловой интерпретации.
- Вы удивитесь, граф, - стараясь говорить так, чтобы не отвлечь мозг от ментального созерцания, сообщил Гим. - Информации бесконечно много. Наш мир - сплошная каша из информации. То, что мы привыкли называть пустотой, на самом деле наполнено смыслом, которого, к сожалению, не уловить человеческими мозгами.
- Так сложно?
- Наоборот - слишком просто… Что я должен найти?
- Информацию, размещенную человеком.
- Это может занять целую вечность! Образы появляются с такой скоростью, что мозг не успевает за ними!
- Ищите что-то такое, что не вписывается в общую картину, что-то медленное, некрасивое, что-то, описанное словами и цифрами. - Граф, который внимательно и с восторгом смотрел на сержанта, занервничал, боясь, что не сумеет задать правильное направление, потому что и сам ничего про это не знает. - Среди картин в вашем сознании что-то должно запомниться, что-то должно показаться корявым, неестественным, неуместным…
«Запомниться»… Подумав, что вырываемая отовсюду информация может откладываться где-то в памяти, Гим сразу же понял, что именно так и происходит. Он мог вспомнить какие-то кусочки калейдоскопа, мог вглядеться в них, мог попытаться понять, что видит на самом деле…
В этих кусочках таился смысл! Смысл, которого не должен познать человек, желающий сохранить свой рассудок и продолжать жить по выделенной для него из общего порядка вещей горстке физических и моральных законов. Сам оставаясь материальным, Гим не должен был осознать правила существования нематериальной сущности. Но он в них всматривался, он захотел узнать то, что ему не было положено знать!
В какой-то момент, настроившись всего на один из визуальных фрагментов, Гим проник слишком глубоко в суть увиденного - ему показалось, что из теплых и холодных цветовых пятен начинает вырисовываться вполне определенный рисунок. Но чем четче становилась картинка, тем больший ужас охватывал его сознание. Стоя на самом краю осмысления, Гим неожиданно для себя понял, что лучше ему остановиться - он ведь не знал, что за тайну мироздания хотел вытащить сейчас на поверхность. Игра могла стать слишком серьезной! Сеть, размещенная внутри информационного моря Вселенной эльтарами, наверняка понятнее, доступнее, приземленнее, безопаснее!
«Я ищу не там, - сказал сам себе Гим. - Не надо присматриваться. То, что создал человек, не может быть таким жутким, оно должно лежать на самой-самой поверхности…»
Выдохнув, Гим «потушил» мир огней в своей голове и начал еще раз. На этот раз он почти не искал - ждал, что какой-нибудь информационный канал сам попросится извне в его черепную коробку. Так и случилось. Созданное эльтарами «чудо света» лежало над информационной базой космоса, словно пыль, осевтая на экран с трехмерным и невероятно сложным изображением. Каждая из «пылинок» служила «смысловым заголовком» - позволяла всмотреться в себя, приближалась и увеличивалась до размеров целого раздела знаний, состоящего из множества других «пылинок» поменьше, опять же приближающихся и распахивающих перед зрителем свое содержимое.
Должен был существовать и способ ориентирования в этом хаосе библиотечных томов и неупорядоченных заголовков. Причем очень простой способ. Что интересовало Гима? Во-первых, Излин и его солнце. Во-вторых, корабли «Икар» - все, что выведали и записали о них вездесущие шпионы высшей человеческой расы. В-третьих, все, что касалось его самого, ГимаЦерона, самой дорогостоящей разработки отдела Службы Безопасности при Высшем совете эльтаров.
Оказалось, не было ничего проще! Подумав, что хочет узнать, Гим тут же представил себе разделы на указанную тему. В них не было текста и не было картинок. Информация осознавалась сама собой, словно извлекалась из забытых страниц собственной памяти.
Гим «вспомнил», что представляет собой сектор, управляемый герцогом Ронтонте, - размер и удаление населенных планет от светил, количество проживающих на планетах людей, массовые и объемные характеристики всех планет и двух звезд… И ничего о предполагаемом взрыве Ранопуса.
«Снаружи ничего нет», - сообщил Гим Радолу, думая, что говорит вслух.

Предыдущая страница 11 Следующая страница


Рожденный Светом 12

На самом деле граф услышал мысли сержанта, ожившие прямо у него в голове, подобно собственным, облаченным в словесную форму. Он и без того боялся вздохнуть, понимая, что наблюдает величайшее, недоступное его разуму таинство. Когда же в его сознании всплыли чужеродные мысли, граф вздрогнул и чуть не закричал от потрясения и восторга.
- Как в обычной сети… - осмелился вслух произнести он. - Там могут быть различные уровни доступа. Не всякий эльтар должен знать о планах своего руководства. Не всякий проект должен быть изучен всеми, кто владеет драгоценным украшением Высших.
«Я понимаю, - согласился Гим. - Но, может быть, я открыл не тот том. Мне нужно спрашивать не о Ранопусе, а о проекте, открываемом по кодовому названию или по имени человека, разместившего его здесь. Названия я не знаю. Человек…»
- Кто отправил вас на Излин? - подсказал граф. - Тот, кто хотел защитить герцога только на один год, наверняка знал, что произойдет с нашим миром в течение этого времени!
«Ланкорус Дитриез!» - понял Гим, подсознательно удивляясь, как сам не додумался до этого раньше.
«Вот оно!» Сюда его не пускали! Том не открывался. Требовалось усилие, но, заявляя о себе все настойчивее, все четче говоря «я хочу знать о человеке, которого помню», Гим так ничего и не добился.
«Как можно ввести пароль в систему, где нет устройств ввода? - спросил Гим, надеясь, что граф что-нибудь подскажет. - Что может быть паролем в мире образов и предчувствий?»
- Что, если ощущение самого себя? Раскрывая собственное представление о себе, вы таким образом называетесь системе и получаете право доступа к данным, отведенное специально для вас?
«Попробую, - сказал Гим. - Думаю, не стоит представляться здесь Ревенбергом. Ревенберг - даже не эльтар, ему нечего делать в их базе данных. Я должен выглядеть как Ланкорус!»
- Как же вы это сделаете? Вы ведь никогда не были в его теле!
«Глядя на человека, иногда чувствуешь, что он о себе думает. Чувствуешь, как он представляет себе самого себя. Дитриез считал себя очень хитрым, умным, спокойным, расчетливым, талантливым, хорошим актером, умелым политиком… Я попробую…»
Гим представил, как должен чувствовать себя человек, выглядевший и смотревший ему в глаза так, как это делал образ из его памяти - Ланкорус Дитриез, начальник отдела Службы Безопасности. Представил так четко, что и сам смог поверить, что живет на вилле на Колоконе, что ни дня не сидит на месте, что денно и нощно занят работой, которая выжимает все соки из немолодого, но внимательно и регулярно обслуживаемого врачами тела, и тревожит сознание всевозможными фобиями и предчувствиями…
Самое жуткое при этом наблюдал граф. Он даже отступил на несколько шагов от центра арены, где давно уже творилось нечто невероятное: сидящий в позе лотоса юноша взлетел на несколько сантиметров над полом и весь светился внутренней энергией, словно большой нимб над головой у эльтара, а каждая эмоция в его душе отражалась изменением яркости и насыщенности лучащегося из ниоткуда света, словно свет существовал сейчас сам по себе, и именно он, а не никчемная материальная оболочка, и был на самом деле настоящим Гимом Цероном. Когда же сержант начал подыскивать ключи к секретным файлам отдела СБ, с ним произошла и совсем невероятная метаморфоза. Как показалось графу, юноша изменился в лице, став совершенно другим, незнакомым Радолу человеком - немолодым, с резкими чертами лица, с неприятно-хитрым разрезом глаз…
Файл приблизился и распахнулся! К сознанию Гима устремилась совсем другая информация - скупая, с минимумом описаний, короткая и точная. Система признала в Гиме Ланкоруса Дитриеза и позволила нарушителю хозяйничать в секретных данных начальника отдела Службы Безопасности.
Итак, Ланкорус знал об «Икарах»! Даже не о самих машинах отторцев, а о развивающемся Сопротивлении как технически подготовленном, вооруженном движении, направленном на свержение тирании высшей расы эльтаров. Он понимал, что опасность велика и повстанцев надо задавить, не стесняясь в средствах. Но, что самое интересное, все это знал только он один! Как говорилось в секретных документах: «Высший совет не мог приступить к рассмотрению излинской проблемы по причине недостатка сведений и отсутствия доказательств злого умысла, а политическая важность зарождающегося конфликта требует немедленного принятия самого кардинального решения…» Получалось, что силовые возможности Секретного отдела СБ не ограничивались сбором информации и по некоторым направлениям имели приоритет над указами самого Совета, поскольку чаще всего намного опережали последние!
Судя по всему, именно Ланкорус брал на себя ответственность за уничтожение целого сектора. Метод выглядел совершенным: с помощью Колоконов на Ранопус отправлялись транспортные гиганты с активирующей ядерные реакции инъекцией в трюмах. Люди задействовались самые надежные, а всей информацией по вопросу об Излине не обладал никто. Те же, кто непосредственно отправлял в сектор герцога Ронтонте автоматически пилотируемые корабли-убийцы, вообще не догадывались, что приносят вред населенному миру, - этими проблемами занимались экологические службы эльтаров, а они, напротив, следили за тем, чтобы солнечные реакторы звездных систем работали с точностью лучшего часового механизма. По приказу Ланкоруса экологам всего лишь подменили некоторые распоряжения и подбросили липовые расчеты, в которых Излин назывался планетой Первого кольца, а солнце Ранопус - звездой «с ниспадающим периодом затухания». Делая свою самую мирную работу, именно экологи, сами того не зная, готовили семь населенных людьми планет к смертоносной и непреодолимой ядерной атаке!
К сожалению, в файлах Ланкоруса не говорилось, на какой стадии разогрев Ранопуса перестанет быть обратимым. Но из них вполне очевидно вытекало, что наряду с катализаторами существуют и ингибиторы. Экологи в равной мере снаряжали в разные точки космоса корабли как с «возбуждающим», так и с «успокаивающим» светила грузом.
Что же касалось файлов о Гиме Цероне, то тут информация поразила сержанта своей скудостью. Он ожидал получить целые тома о разработке, подготовке и создании универсального энергетического организма, а вместо этого узнал о своем втором рождении только то, что и так хранил в собственной памяти. Словно Дитриез не рискнул заносить процедуру оживления сержанта в глобальную базу данных, в которую между тем без колебаний поместил компрометирующие его сведения об уничтожении целой звездной системы. Про Гима говорилось лишь следующее: родился там-то и там-то, учился там-то и там-то, служил там-то и там-то. Участвовал в лотерее и выиграл в ней, обнаружив высокий генетический потенциал. Был вызван на Колокон Малым Советом для изучения в лабораторных условиях отдела СБ. Убит на дуэли. Превращен в энергетическую матрицу. Отправлен на испытание в систему планет Излина. Должен быть уничтожен заодно и совместно с еще одной опасностью, угрожающей стабильности и процветанию Империи…
Гим понял: ему все равно не хватает прав доступа! Выходило, проект с названием «Гим Церон» Ланкорус не доверил даже самому себе. Даже для самого себя он предусмотрел дополнительный пароль, узнать который сержант не мог. Гима потрясло одно: повышенная секретность вокруг его персоны говорила о том, что его боялись, причем так сильно, что отправили умирать на готовящееся к взрыву солнце! Второе: его называли еще одной опасностью и ставили на первое место, опережая излинцев с их вооруженным Сопротивлением!
Тайна породила любопытство, но на этот раз любопытству Церона не суждено было получить удовлетворение. Единственное новое, что Гим узнал о самом себе, - это что где-то рядом бродит шпион, отправленный отделом Ланкоруса для «постоянного визуального наблюдения за работой нового оперативного агента». Шпион был эльтаром, женщиной, и им также жертвовали во благо Империи, поскольку предписали бедняге «находиться рядом с объектом слежки на протяжении всего времени его пребывания в секторе несения службы»…
Гим решил, что пора отключаться. Он медленно открыл глаза, не замечая, что тушит исходящее из тела свечение и медленно опускается на пол.
- Здорово! - восхищенно произнес он, вспоминая то, что только что пережил.
- Не сомневаюсь! - ошеломленно пробормотал граф. - Вы здесь такое вытворяли…
- Учусь пользоваться секретным оружием эльтаров, - шутливо сказал Гим, хотя на душе у него скребли кошки и меньше всего хотелось шутить. - Кажется, это тело способно еще на многое…
- Что вы узнали?
Гим задумчиво склонил голову, «переваривая» полученные сведения.
- Мы не ошиблись, милорд, - эльтары стимулируют активность Ранопуса.
- О боже! - простонал граф, словно до этого момента у него оставалась еще какая-то надежда.
- Ланкорус Дитриез знает о движении Сопротивления. Его отдел - один из наивысших органов управления Империей. Агентурная сеть настолько развита, что сохранить в тайне масштабные разработки, сравнимые со строительством ваших «Икаров», не смог бы никто во всем космосе. Вы недооценивали эльтаров, милорд. Хорошо еще, что вовремя спохватились!
- Вы считаете, вовремя? - поморщился Радол. - Есть шансы спасти Ранопус?
- Не скажу, что мне прямо так и заявили, - признался Гим. - Транспортные корабли эльтаров регулярно выбрасываются каким-то из Колоконов в непосредственной близости к солнцу Излина. Перевозимый кораблями груз, попадая внутрь светила, заставляет Ранопус активизировать ядерные реакции. Если эльтары прекратят возбуждать звезду и начнут ее успокаивать…
- Заставить эльтаров пойти на попятную? Как?
- Может, объявить галактике о готовящемся здесь злодеянии? Атака на Сопротивление ведется втайне от всего человечества. Даже Высший совет эльтаров не осведомлен о действиях Ланкоруса Дитриеза. Если прижать начальника к стенке…
- Гим, у нас нет доказательств!
- Согласен. Зато у нас есть кое-что посерьезнее… - Сержант задумчиво уставился глазами в пол.
- И что же это?
- Думаю, это я, милорд, - сказал Гим, поднимая голову. - Ланкорус взрывает сектор, потому что боится, что семя Сопротивления пустит корни в остальных мирах Второго кольца. Но меня начальник Секретного отдела боится еще больше… Такое чувство, милорд, что эльтары и сами не знают, что сотворили. Попробовали, а затем испугались… Они не просто отправили меня на Излин, чтобы избавиться от кошмара - меня, милорд, Ланкорус считает еще большим злом, чем все вы и все ваши вооруженные силы!
- И вы хотите…
- Всего лишь попробую вернуть Ланкорусу Дитриезу его изобретение, - твердо глядя в глаза графу, сказал Гим. - Хочу посмотреть, почему этот изворотливый тип так испугался собственного подчиненного. Я отправлюсь на Колокон, милорд, и заставлю начальника отдела СБ объясниться передо мною, а если повезет, то и перед всем человечеством.
- Вы знаете, куда лететь?
- Еще нет, но скоро узнаю…
- Вы думаете, что «Икары» проскочат мимо стражей Колец Литиса? Не забудьте - эльтары знают, что в космосе появились боевые корабли нового типа. Они могут ждать нашего визита…
У меня есть мысли на этот счет… - уклончиво ответил Гим.

ГЛАВА 20

Постепенно изумрудный зал наполнялся отторцами: офицерами, учеными, правительственными чиновниками. Все молча рассаживались по своим местам. Согласно установленному регламенту, о причине собрания сообщалось лишь после того, как заседание объявлялось открытым.
Единственным человеком, который решился пойти против правил, оказался пожилой худощавый ученый. Этот человек с недовольным видом обратился к Радолу:
- Вы теряете хватку, дорогой друг! Собирать нас из-за конфликта с герцогом - непредусмотрительный шаг, который лично я назвал бы ошибочным! Двенадцатый модуль уже атакован. Не стоило отрывать людей от работы и демонстрировать Ронтонте, что нам есть что обсуждать задним числом. Я слышал, вы отказались от эвакуации городов? Рискуете, мой дорогой друг, очень рискуете!
Граф вежливо указал старику на его место в первом ряду:
- Все не так просто, уважаемый Толитерн. Присядьте, прошу вас!
Виолт явился в сопровождении молодых офицеров воинственного вида.
- Где Ин? - тут же остановил его Гим.
Виолт удивленно поднял брови. Он не понимал, как можно спрашивать о таком пустяке здесь, на Совете.
- Она в безопасности, - пренебрежительно бросил он.
- Я хочу, чтобы она присутствовала! - потребовал Гим.
- Здесь? - скривился Виолт. - Вы в своем уме? Зачем это?
- Чтобы видеть, что с ней все в порядке!
- Вам мало моего слова? - Виолт напыжился, точно петух перед дракой.
- Мало!
- Церемония не допускает присутствия посторонних, - поддержал своего помощника граф Радол.
- Разве сегодняшнее собрание не доказывает, что время для церемоний прошло? - настаивал Гим. - Я не верю Виолту. Эта женщина пострадала из-за меня, и я чувствую себя в ответе за ее судьбу!
- Вы оскорбляете меня, Ревенберг! - угрожающе прорычал наследник герцога. Гим пожал плечами:
- Но вы же не станете драться со мной на шпагах?
Упоминание о ритуальном оружии эльтаров несколько охладило пыл Виолта, кроме того, граф не стал ждать, куда заведет этот глупый спор двух горячих молодых людей, - он применил свою власть, потребовав пригласить на Совет опальную амазонку.
В итоге, когда все собрались, пришлось ждать кареглазую девушку, которой, как сказал Виолт, «нужны целые сутки, чтобы привести себя в порядок». Ин явилась в платье цвета багряного золота и оказалась единственной женщиной в обществе пяти десятков представительных немолодых мужчин. Ей указали на место рядом с Гимом. Гим же сидел рядом с Радолом, и от столь высокого соседства у Ин захватило дух и сильно прибавилось несвойственной ей скромности.
- Итак, - поторопил Толитерн. Старик, которого заставили оторваться от какой-то важной работы, спешил поскорее закончить и уйти и нервничал из-за бессмысленного промедления. - Мы начинаем?
- Не торопитесь, - со вздохом произнес граф Ра-дол, вставая и выходя в центр арены. - Времени у нас мало, тем более не стоит торопиться его потратить. Я позволю себе опустить обычный церемониал, сопутствующий встречам такого уровня, и сразу перейду к делу. Господа, у нас с вами очень серьезная проблема.
Из людей в зале лишь трое знали о сути дела - Гим, Радол и Виолт. Остальные зашумели, в рамках допустимых приличий выражая свое отношение к герцогу Излина.
- Я говорю не о Ронтонте! - громко сказал граф. Он поднял руку, призывая к тишине. - В опасности все семь планет нашего сектора! Эльтары решили взорвать Ранопус!
Шум мгновенно сменился гробовой тишиной. Все замерли, в ошеломлении глядя на Радола.
- Что вы такое говорите? - разорвал тишину сварливый выкрик Толитерна. - Эльтары? Ранопус?
- Эльтары узнали о Сопротивлении. Уже сейчас они наносят удары по Ранопусу, подогревая его порциями активирующих прививок.
- Откуда такая информация? - недоверчиво поинтересовался Виолт.
- Прошу вас, лорд! - Радол поманил рукой Гима Церона, приглашая выйти к нему на арену.
Сержант остановился рядом с графом и обвел глазами трибуны. Это было непривычно и даже лестно - оказаться в центре всеобщего внимания, но тяжесть, лежавшая у него на сердце, тут же напомнила о суетности этого приступа тщеславия и ничтожности окружавшего его великолепия.
- Информация из базы данных эльтаров. Из архивов моего шефа - Ланкоруса Дитриеза.
- У вас есть документальные подтверждения? - спросил Виолт.
- У нас ничего нет, - ответил за Гима граф. - Но есть причины поверить - температура Ранопуса и в самом деле растет, а все факты подсказывают, что рост этот не остановится сам собой, как бы мы того ни хотели. У нас осталось два или три месяца!
На трибунах поднялась паника. Кто-то в ярости стучал кулаком по подлокотнику кресла; кто-то, бледнея, глотал ртом воздух, подобно выброшенной на берег рыбе; кто-то схватился за голову, не в силах осмыслить масштабы надвигающейся катастрофы.
- Поэтому я и собрал всех вас в этом зале! - продолжал граф, с большим трудом сохраняя спокойствие. - Как вы сами понимаете, нам больше нет смысла скрывать испытания астральных космических кораблей. Нет смысла прятаться и притворяться. Нет смысла изображать перед герцогом невинных, беззащитных овечек. Поэтому я отменил эвакуацию городов, намерен остановить заводы и распределить энергию на жилой сектор. О Ронтонте предлагаю забыть. У нас другая задача - спасти свой мир, спасти людей, спасти наши знания!
- Для эвакуации всего сектора потребуется флот, сравнимый с союзным! - прокричал один из сановников. - Мы не сможем сами спасти даже Оттор!
- И не сами - тоже! - Виолт громко выругался, вскочил на ноги и пробежал сверкающими от возбуждения глазами по лицам людей, высматривая среди них своих сторонников. - Эльтары зашли слишком далеко, господа! Если мы не сумеем спасти собственную систему, то обязаны хотя бы воздать врагу по заслугам!
Сторонники наследника престола, в основном молодые офицеры Сопротивления, поддержали руководителя громкими яростными возгласами.
- Я предлагаю поднять «Икары» в космос! - с воодушевлением хорошего оратора закричал Виолт. - Я предлагаю нанести по эльтарам удар возмездия! Пусть кровь детей Оттора заставит подонков захлебнуться ею! Пусть Колоконы сгорят еще раньше, чем взорвется светило Излина!
- Его поддерживают, - тихо сказал Гим на ухо Радолу. - Я видел корабли эльтаров. «Икары» великолепны, но их слишком мало для ведения войны с Империей.
- Не обращай внимания, - отмахнулся граф. - Обычная истерия…
Граф поднял обе руки, дожидаясь, пока зал затихнет.
- Месть - это последнее, что нам останется, - жестко проговорил он. - Пока мы еще живы, давайте подумаем о живых. Если даже у нас не будет ни малейшей надежды, мы все равно обязаны попытаться спасти миллиарды невинных людей.
- А что мы можем? - спросил кто-то.
- Как эльтары согрели Ранопус? - все еще не верил Толитерн.
- Согрели и продолжают греть, отправляя из Колоконов грузовые суда с миллиардами тонн активирующих смесей, - отозвался Гим.
- Может, их можно перехватить? - спросил Виолт. - Это остановит реакцию?
- Не остановит, но задержит, - ответил Радол. - Даст нам время. Но лорд Ревенберг утверждает, что эльтары имеют в своих резервах смеси и для снижения температуры светил. Если заставить их признать факт террористического акта…
- Нам ведь не объявляли войны! - поддержал кто-то из офицеров.
- ЗАСТАВИТЬ можно и другими средствами! - добавил Виолт.
- Мы хотим испробовать все, - сказал Радол. - Если у кого-то есть предложения, мы их выслушаем все. Лорд Ревенберг, например, утверждает, что эльтары и сами не осведомлены о методах, практикуемых Секретным отделом Службы Безопасности при Высшем совете Империи. Я считаю, что одним из наших первых шагов должно стать предание гласности того, что здесь происходит. Нужно открыть миру глаза на то, что вытворяют отдельные руководители отдельных подразделений так называемой «высшей» расы.
- Вы думаете, граф, это их остановит? - дрожащим от ненависти голосом воскликнул Виолт. - В лучшем случае принесут извинения, когда нашего мира уже не станет! С эльтарами нельзя разговаривать, они понимают только силу!
- Я считаю, - повторил граф, - прежде всего - информация. Оповестим Советы конфедераций Второго кольца. Если нас выслушают, мы получим поддержку, о которой всегда мечтали. Мир узнает о вероломстве эльтаров, и это заставит его объединиться вокруг Оттора, изменит политический баланс сил, вынудит Высший совет эльтаров пойти нам навстречу и помочь спасти сектор. Во всяком случае, я в это верю!
- Сами сказали - у нас нет доказательств! - возразил Виолт. - Миры не пойдут на контакт - мы же сами (спасибо дорогому Ронтонте!) добились того, что все стараются держаться от Излина на дистанции! Доверие зарабатывается годами, а у нас - какие-то месяцы!
- Когда встает вопрос жизни и смерти, люди зачастую меняют взгляды, - заметил Радол. - Мы просто обязаны разрушить информационный барьер! Мы выведем на свет наши «Икары», мы покажем конфедерациям, что так напугало высшую расу, мы разбудим в соседях тревогу за собственное завтра!
- Граф, делайте, что хотите! - не унимался жаждущий крови Виолт. - Мои методы проще, а потому действеннее! Я предлагаю атаковать планеты Первого кольца! Под угрозой уничтожения эльтары сами будут вынуждены отменить бомбардировку Ранопуса!
- Это только если у вас получится, - заметил Гим. - Если нет - они озвереют.
- У нас получится! - зло сверкнул глазами Виолт.
- Вы даже не знаете, где их планеты!
- А вы знаете? - прошипел Виолт.
- Никто не знает!
Шум становился все громче. Люди кричали и бесновались, и даже сидевшие рядом уже не слышали друг друга. И лишь один человек не участвовал в этом столпотворении. Это была Ин. Она сидела неподвижно, как изваяние, устремив умоляющий взгляд на своего излинского спасителя. В какой-то момент Гим встретился с ней глазами и очнулся. Теперь уже он поднял обе руки, призывая к молчанию, но… никто не обращал на него внимания. Тогда сержант, чувствуя, как в нем поднимается злость, прибегнул к иному способу, чтобы восстановить тишину. Всю свою волю он сосредоточил в своих воздетых руках и мысленно пожелал, чтобы ни один из присутствующих не мог оторвать от них взгляда… И люди подчинились. Руки молодого человека налились светом у них на глазах, и они застыли, потрясенные, не отрывая от них благоговейного взгляда.
- Ранопус воздействует на всех нас, мешая нам трезво мыслить! - громко, на весь зал, выкрикнул Гим. - И дальше будет все хуже и хуже! Давайте не спорить, а действовать! Пусть каждый выберет путь, которым готов пойти! Граф и его правительство обратятся за помощью к Советам конфедераций, Виолт подготовит к военным действиям «Икары» и отведет их за пределы системы Фатилуса, чтобы отреагировать на любой поворот событий - если нужно, начать открытую войну против эльтаров. Самим искать битвы не стоит - напав первыми, вы только развяжете Империи руки. Вас мало - их много, вы только учитесь создавать свои энергетические машины, а эльтары отработали технологию своих кораблей до абсолюта! Я сделаю то, что могу, - отправлюсь к Ланкорусу Дитриезу, по приказу которого против всех нас ведется необъявленная война. И, если существует способ убедить этого человека отказаться от своих планов, клянусь вам, я заставлю его сделать это!
Холодный свет, исходивший от странного юноши, отрезвил и успокоил советников. Люди вновь начали рассуждать логически.
- Говоря иначе, основная миссия по спасению Оттора ляжет на вас? - спросил Толитерн. - Вы настолько уверены в своих силах?
- А как вы попадете к Ланкорусу? Вы что, знаете, где прячется этот тип? - подхватил Виолт.
- На одном из Колоконов, - уверенно ответил Гим.
- И вы знаете на каком?
- Я умею входить в базу данных эльтаров. В личные файлы Ланкоруса. Там имеется необходимая информация.
- Сколько людей вы с собой возьмете? - деловитым тоном спросил Виолт, считая, что это так или иначе касается лично его.
- Сомневаюсь, что кого-то возьму. Одному будет надежнее и безопаснее.
- На чем же вы тогда полетите? Чтобы научиться управляться с «Икаром», потребуются месяцы тренировок! И что это значит - «одному будет надежнее»? - возмущенно воскликнул Виолт. - Не стройте из себя героя, Ревенберг, нам дороги не вы, а результаты вашей работы!
- Сомневаюсь, что следует лететь на «Икаре»… - продолжал Гим, который уже успел решить, что и как ему делать, так что осталось продумать лишь детали. - Лучше воспользоваться кораблем самих эльтаров - тогда больше шансов, что примут за своего и не станут чинить препятствий…
- Где же вы возьмете корабль эльтаров? - с издевкой спросил Виолт.
- Есть здесь один, неподалеку…
- А что делать с герцогом? - опять вмешался Толитерн. - Его вы не можете игнорировать!
- Почему? - вмешался в разговор граф Радол.
- Потому что он - наш правитель. Законный правитель сектора. Для конфедераций - уж точно! Миры станут говорить лишь с официальными представителями Излина!
- А он прав, - недовольно поморщившись, согласился со стариком Виолт.
- Нужно все рассказать Ронтонте, - предложил Радол. - Сверхновая угрожает ему не меньше, чем мне или вам…
- А вот и сам герцог! - криво улыбнулся Виолт. - Легок, негодяй, на помине!
Он потряс над головой планшетом, который выхватил из рук младшего офицера связи, осторожно пробиравшегося через зал к графу.
- Что там? - нетерпеливо спросил Радол.
- Ничего хорошего, - суровым голосом сообщил Виолт, пробежав глазами документ. - Нам надлежит в течение суток выдать герцогу двоих беглецов: Ин и Ревенберга. В магнитных оковах и безоружными. Иначе Ронтонте грозится полностью ликвидировать поселения на Отторе и даже готов пожертвовать своими прибылями от урановых копий… Совсем помешался старик!
- Нужно с ним поговорить, - нахмурился граф.-
Пусть узнает…
- Здесь также сказано, - продолжал Виолт, - что до прибытия на Излин двух пленных герцог не станет вести с нами никаких переговоров. И никакие возражения не принимаются.
- Сумасшествие какое-то… - пробормотал граф.
- А я предлагаю уничтожить флот сектора! - уверенно заявил Виолт. - Нужно поставить моего папочку на место!
- Мы развяжем войну в собственной системе? - ужаснулся Радол. - Вы понимаете, сколько сил и времени будет потрачено впустую? Нам нужно объединяться против общей беды, а не драться между собой!
- Честно говоря, не вижу в этом проблемы, - признался Гим. - Сделайте, что просит у вас Ронтонте, и вопрос решится.
- Что?! - в один голос воскликнули Радол и Виолт.
- Надеть на вас оковы, что ли? Можно прямо сейчас? - шутовским тоном спросил Виолт, не приняв всерьез предложения Гима.
- Отдайте меня и Ин герцогу, - повторил Гим. - Не в оковах. Мы явимся к нему сами. Раз Ронтонте не хочет говорить ни с кем из присутствующих, мы с Ин объясним самодуру его положение.
- И вы не боитесь? - удивился Радол.
- Герцога, его мечей, копий и стрел? - заулыбался Гим. - Если бояться Ронтонте, что же мне тогда делать у Ланкоруса Дитриеза?
- Но зачем вам это надо? - недоумевал граф. - Чем скорее вы отправитесь на поиски Ланкоруса, тем больше шансов найти его, пока еще есть время!
- Именно о Ланкорусе я и думаю, - пояснил Гим. - Мне в любом случае стоит посетить герцога. В его окружении есть женщина, отправленная эльтарами, чтобы следить за мною. У этой женщины есть корабль. Каплеобразный корабль высшей расы. Я думаю, что шпионка все еще во дворце - она ведь не сразу узнала, что я покинул Излин, а после того, как Ронтонте поставил вам ультиматум, ей тем более имеет смысл просто посидеть, подождать на месте. Кроме того, она не захотела бы без нужды портить свою легенду… Теперь понимаете?
- Хотите найти шпиона Ланкоруса, захватить его корабль и отправиться на Колокон под видом одного из эльтаров? - В глазах Виолта впервые промелькнуло что-то похожее на уважение.
- А вы догадываетесь, кто эта женщина? - спросил Радол.
- Не просто догадываюсь, милорд, знаю! В последней партии с Цетайалзы прибыли пять женщин. Во время испытания одна из них выразила больше эмоций, чем прочие, показав тем самым, что интересуется не только жизнью и смертью своего герцога. Это была Ин. Но была еще одна девушка, которая не отреагировала вовсе. Она знала, что представляет собой объект слежки, а потому не удивилась, когда я остался целым и невредимым после удара пятью мечами. Шпионка - амазонка по имени Ри, та самая, которой волею случая пришлось испробовать на себе «иглотерапию» Ин.

ГЛАВА 21

- Куда садиться? - спросила Ин, пробудившись ото сна, в который была погружена на время полета, когда «Икар» вошел в пелену облаков атмосферы Излина, и на этот раз благополучно миновав сеть сторожевых спутников. - В вулкан, как и раньше?
Гим и Ин только что пересекли расстояние между двумя находившимися в разных солнечных системах планетами. Тот же маленький «Икар-7», на котором Гим летел в первый раз, таинственно переливался вокруг тел пилотов своим нематериальным корпусом.
- Не надо вулканов, - отозвался Гим, закрывая глаза, чтобы вернуть возбужденным от вновь пережитого восторга нервам спокойное, работоспособное состояние. - Садись рядом с дворцом в Ронтонтенополе!
Ин одарила сержанта недоуменным взглядом.
- Скрываться больше нет смысла, - пояснил Гим. - А увидят «Икар» - лишний раз убедятся, что с ними не шутят.
- Эй, ты не забыл? Я смертная! - напомнила амазонка.
Гим кивнул.
- Ты со мной не пойдешь - останешься ждать в корабле. Тебе здесь безопаснее, и «Икар» под присмотром.
Переливающийся, едва различимый под лучами Ранопуса корабль сел во внутреннем дворе перед дворцом правителя сектора. Гим поднялся с сиденья и плавно, словно в бассейне, опустился на землю. Ин махнула ему рукой и приподняла «Икар» на несколько метров, чтобы обезопасить корабль от посягательств дворцовой стражи.
Понимая, что с минуты на минуту будет замечен, Гим бегом пересек небольшой двор и бросился между ничего не подозревавшими, мирно беседовавшими солдатами наружного караула. Те закричали ему вслед, ошеломленные как дерзостью нарушителя, так и его быстротой - они только и успели, что схватиться за рукояти мечей, а он уже исчез за поворотом в одном из коридоров.
- А вот и она! - сказал себе под нос Гим, услышав вой сирены. Установленный им самим визуальный контроль за лабиринтами дворцовых коридоров все еще действовал - пост заметил беглеца и подал сигнал тревоги.
- Вы знаете, где я сейчас, но не знаете, где буду через минуту… - бормотал Гим, невольно увлекшись игрой в преследование. - Здесь мы свернем… До покоев «владыки» добежать не дадите…
Охрана знала свою работу - сержант не сомневался, что этаж, где сейчас находился герцог, оцепили с особой тщательностью.
Наконец Гим увидел в конце коридора отряд вооруженных мечами мужчин. Путь назад ему отрезали еще раньше - многочисленный отряд звенел латами на лестнице за спиною сержанта.
«Тренировка, - сказал себе Гим. - Пора учиться пользоваться подарком Ланкоруса!»
Он остановился, прислушиваясь к рукам, ногам и животу. Поиграл мускулами, «накачивая» энергией то бицепсы рук, то мышцы спины. Боль он в этот раз стерпит. Силы достаточно. Умение приходит с опытом…
Солдаты неслись к нему со всех ног. То, что добыча остановилась и не выказывает страха, их ничуть не обескуражило. Они были уверены, что нарушитель замер лишь на мгновение и вовсе не ждет их, просто топчется в нерешительности, не зная, что делать.
Когда солдаты оказались совсем рядом, Гим сорвался с места и бросился бегом между мужчинами, внимательно контролируя каждое движение своего тела, чтобы не оступиться или не наткнуться на выставленный навстречу меч. Кого-то ударив под локоть, кому-то зацепив ногу, кого-то толкнув, он в долю секунды запутал разгоряченных бегом мужчин, заставил их сталкиваться друг с другом и метаться, не понимая, что происходит.
Те, что находились сзади, никак не ожидали, что нарушитель беспрепятственно минует тех, кто бежал впереди. Первые же еще только восстанавливали равновесие или оборачивались, встречаясь с ошеломленными взглядами своих же товарищей, но не видя куда-то подевавшегося врага, который ну вот только что стоял перед самым их носом…
«Отлично! - похванил себя Гим. - Смелость города берет!»
Он с радостью отметил, что проскочил сквозь строй отборных воинов герцога без единой царапины. Оставалось нанести последний штрих. Гим повернулся лицом к солдатам, приблизился к ним на шаг и, используя знания рукопашного боя, сбил с ног троих, повалив их на товарищей. При этом у одного из них он отобрал меч, а у другого - щит. Троица, падая, увлекла за собой остальных - солдаты стояли очень кучно, так что хватило одного толчка, чтобы попадали почти все.
Пока они изрыгали проклятия по его адресу, сержант побежал дальше, удивляясь, почему не веселился так раньше - столько времени провел в этом дворце за учебой, вместо того, чтобы развлекаться в контактных «тренировках» с неуклюжими подчиненными.
- Здравствуйте, девочки! - В холле выстроились в линейку готовые ко всему амазонки. Ноги полусогнуты, напружинены, глаза горят, в руках -луки и копья.
«С вами будет потруднее - вас готовили еще до того, как родить на свет!» - подумал Гим, защищаясь щитом от десятка наполнивших воздух стрел. Удачно - ни один из метательных снарядов не доставил ему неприятностей.
«А если так?» Гим сосредоточился, прищурил глаза и швырнул часть энергии, скопившейся на уровне его солнечного сплетения, - с таким расчетом, чтобы получился не удар в одну точку, а круговая волна, способная поразить всех и сразу. Полет на «Икаре», медитация и тренировка с входом в информационную базу эльтаров не прошли для него даром - теперь у него был ключ к овладению энергией разума. Некая невидимая сила и в самом деле заставила два десятка амазонок с криками отлететь к стенам холла.
«Живы и сейчас набросятся снова! - понял сержант. - Раз амазонок так много, значит, „их величество“ где-то рядом».
Через мгновение пришлось пустить в ход и меч - к девушкам пришло подкрепление. Гим старался лишь парировать уколы и выбивать оружие из рук красавиц, женщины же били так, чтобы поразить наверняка. В этом у них было явное преимущество. В придачу амазонки гораздо лучше сержанта владели мечами и копьями.
Очень скоро Гим пропустил один укол, а затем и другой. Кому-то из дам удалось рубануть его мечом по спине. Отвлечься от боли оказалось не так-то просто, но сохранить рассудок он на этот раз сумел.
«А вот и герцог». Правитель сектора, полуодетый - в одних брюках, растерянно и сердито взирал на происходящее из-за спин своих юных воительниц.
- Уймите своих ведьм, герцог! - во всю глотку закричал сержант. - Мне нужно поговорить с вами!
Герцог не отреагировал. Зато Гим отвлекся и не уловил движения, выполненного одной из амазонок. Профессионально отработанный бросок заставил сержанта перелететь через собственную голову и всей своей массой больно рухнуть на спину.
- Ри? - узнал девушку Гим, откатываясь в сторону, чтобы уклониться от стремительно вонзившегося в пол копья. - Ничего, что ты применяешь приемы борьбы из будущего? Эльтарам это… позволительно?
Но это было не все. Следя лишь за копьем, которым Ри часто-часто била в пол, пытаясь пригвоздить своего врага, Гим не заметил движения ее ноги - металлический каблук ботинка пребольно ударил его по лбу, а затем с размаху надавил на кадык. Гим зашелся кашлем, но и на этот раз овладел собой - выкинув вперед ладонь, он отбросил ударом воли амазонку-агента и получил время, чтобы перевести дыхание.
- Ну и что дальше, Ри? - укоризненно глядя в зеленые глаза дьяволицы, прохрипел сержант. - Неужели тебя не инструктировали, что объект наблюдения непотопляем?
Ри сделала вид, словно ничего не слышала.

Предыдущая страница 12 Следующая страница


13 Сергей Фрумкин

- Бейте его как следует! Мерзавец не покидал Излина и выкинул трюк, чтобы позлить меня! - закричал, перекрывая шум драки, герцог. - Свяжите ему руки и ноги!
- Это еще зачем? - удивился Гим. Тут он заметил, что Ри уже не одна - подоспела наконец пятерка ее подружек. - Герцог, зачем меня связывать?
- Чтобы вернуть эльтарам и потребовать назад мои деньги! - зло выкрикнул правитель. - Ты никуда не годишься!
- Нам нужно поговорить! - Гим вновь отбросил женщин силой своего энергетического поля. - Уберите амазонок, пока я кого-нибудь не убил!
- Поговорим, когда ты станешь неопасным! Террористка вскружила тебе голову, я не знаю, чего ждать от собственного солдата! Мне даже сказали, что ты бежал на Оттор и присоединился к повстанцам!
- Так и было, Ронтонте! Посмотрите в окно!
- Я тебе не Ронтонте! Забыл? Ты должен говорить мне «мой герцог»!
- Уже не мой… Черт! - Ри словно взбесилась. Отброшенная на несколько метров, она молниеносно устремилась вперед, и ее копье настигло сержанта, глубоко поразив его в живот.
- Ри, уймись! - сквозь стон прокричал Гим. - Перестань изображать одержимую! Ты раскрыта! Ланкорус подставил тебя, как и меня, и герцога, и весь сектор!
Амазонка ударила вновь, как будто то, что она слышала, лишь усиливало ее ярость.
- Больно же! - Гим скорчился, глубоко вдохнул и на выдохе выбросил наружу всю свою обиду и злость на женщин за причиненные ими страдания - на этот раз они пролетели несколько метров, сильно ударились о стены и остались лежать, не в силах пошевелиться. Гим шагнул к герцогу, который тупо смотрел на своих поверженных красавиц.
- Ронтонте, предупреждаю: еще раз какая-то из них пырнет меня чем-нибудь острым, я ударю не ее, а тебя!
- Ну так чего хочешь, говори, - пробурчал правитель, до которого, наконец, дошло, в каком он оказался серьезном положении.
- Останови амазонок! Удели мне минуту внимания! Нам нужно серьезно поговорить!
- Ты вернулся, чтобы убить меня?
- Наоборот, делаю свою работу. Все еще хочу вас спасти!
Герцог поверил. То ли он решил - эльтары знали, что делали, когда готовили для него телохранителя, неспособного причинить вреда своему хозяину; то ли, наоборот, подумал, что Высшие смухлевали, и этот телохранитель не шутит и может напасть на своего герцога в любой момент, если не пойти навстречу его требованиям. Правитель поднял руку. Девушки, успевшие к тому времени подняться на ноги, остановились и опустили оружие, глядя на Гима с такой ненавистью, что у него заныли зубы.
- Говори! - приказал Ронтонте.
- Не здесь. Но сначала посмотрите в окно! Ронтонте послушно подошел к окну.
- Что это такое? - Лицо правителя потемнело, словно туча перед грозой.
- Сеть обороны Излина больше не непроницаема. Отторцы могли атаковать вашу столицу еще несколько лет назад. А теперь перейдем к главному: я хочу остаться наедине с вами и девушкой по имени Ри!
- А я не хочу оставаться с тобой и всего с одной амазонкой! - запротестовал Ронтонте. - И почему ею должна быть именно Ри?
- Сейчас все поймете! Пойдемте в ваш кабинет!
Войдя в помещение, герцог уверенно сел в кресло первым. Гим бесцеремонно опустился в кресло напротив, заставив Ронтонте удивленно поднять брови. Мало того, Гим указал на третье кресло нервно переминавшейся с ноги на ногу амазонке.
- Она будет сидеть в моем присутствии? - возмутился герцог. - Что ты себе позволяешь? Она - амазонка. Для нее оскорбить меня - все равно, что отрубить себе руку. Она просто не сможет…
Ри прервала правителя на полуслове, решившись наконец отбросить притворство и принять предложение сержанта.
- Раз вы меня раскусили… - Она невесело улыбнулась Гиму, уселась в кресло и забросила ногу на ногу.
Ронтонте недоуменно посмотрел на Гима, потом на девушку, потом снова на Гима.
- Что здесь происходит?
- Сейчас объясню… - Гим постарался успокоить дыхание и выбросить из головы только что остановленную стычку. - Ри - агент Ланкоруса Дитриеза, как и я. Только я приставлен следить за вами, а она - за мной.
Ронтонте бросил взгляд на амазонку. Та неуверенно кивнула.
- А тебя когда подменили? - высоким голосом, срываясь на визг, закричал обманутый доверенными партнерами герцог.
- Ее не подменяли, - пояснил вместо Ри Гим. - Вам выслали четверых, а она стала пятой. Девушек никогда не знакомили, чтобы они меньше доверяли друг другу. В первый раз они встречались, лишь высадившись в Ронтонтенополе.
- Откуда ты это знаешь? - спросил герцог.
- Прочел в личных файлах Ланкоруса.
- Ты овладел кристаллом? - настороженно подалась вперед Ри.
- Я сам кристалл, - отмахнулся сержант. - Давайте перейдем к делу. Я здесь, чтобы помирить вас, герцог, с вашей оппозицией.
- Это невозможно! - улыбнулся Ронтонте. - Они сами напросились, подослав ко мне террористку. Получат, что заслужили!
- Но ведь они выдали вам меня, как вы того требовали, - напомнил Гим.
- Но ведь не в кандалах? - парировал герцог. Гим пожал плечами:
- Ладно, это я так, проверил… Ронтонте, не подумайте, что Радол пошел на попятную - я здесь, потому что так решил я сам! И я не просто так просил вас посмотреть в окно холла. Вы помните, что увидели?
Ронтонте насупился.
- За вашей спиной повстанцы построили целый флот, противостоять которому вы не сможете, - поверьте мне, герцог, расклад сил изменился, и не в вашу пользу.
- И ты прилетел на Излин, чтобы сказать мне об этом?
- У Оттора есть военный флот, который не будет подчиняться вам, но правительство Оттора все еще признает вас своим правителем. Я здесь, чтобы сообщить: люди Оттора уважают и принимают вашу волю.
- Ничего не понимаю! - растерянно произнес Ронтонте. - Они угрожают мне новым оружием, но говорят, что принимают мою волю… Какую волю, Церон?
- Добрую, герцог! И вы и Радол едины перед лицом общей опасности!
- Что?
- Мы все - жертвы одного предательства. Вы умрете, но не от руки наемного убийцы, как вам предсказали. Эльтары решили взорвать Ранопус.
Ри усмехнулась.
- Это ты тоже узнал из архивов начальника? - недоверчиво спросила она. - Мальчик, ты недавно в отделе - у нас не принято взрывать солнца!
- Глупость! - согласился с девушкой Ронтонте. - Клевета графа на моих союзников. Я приношу прибыль Империи, а прибыль - аргумент, на котором держатся цивилизации!
- Ошибаетесь. Ваша прибыль - ничто по сравнению с угрозой всеобщего бунта. Именно этот сюрприз готовил Империи граф Радол. Ланкорус предпочел подстроить рождение сверхновой, чем расхлебывать последствия вооруженной революции.
- Не может быть! - повторила Ри.
- Может! А ты можешь легко проверить, «коллега»!
- Мне сказали… - начала девушка.
- Что «по истечении одного года ты вернешься в отдел вместе с объектом слежения, при условии, что за указанный период не возникнет каких-либо осложнений с испытуемым»? - Гим цитировал строки из ее предписания. - Ранопус сожжет здесь все уже через три месяца!
- Ты прочитал мой файл, но ты не можешь знать о планах Ланкоруса! - упрямо заявила Ри.
- А может ли Ланкорус, отправивший в этот сектор своего агента и лучшую разработку всей своей жизни, не знать о нарастающей активности солнца? Разве он не тот человек, который сто раз проверит, прежде чем что-то сделает?
Ри склонила голову и посмотрела на Гима исподлобья - на этот раз слова сержанта пробили брешь в цепочке ее умозаключений.
- Проверь, если не веришь: температура Ранопуса уверенно приближается к критической точке, а приказа о твоем переводе из сектора как не было, так и не будет!
- Это очень серьезное обвинение, молодой человек, - серьезно сказала Ри. - Ты отдаешь себе в этом отчет, Гим Церон?
- Свяжитесь с Радолом - он представит прогнозы своих ученых. И поймите вы оба: с вами не шутят! Ни я, ни Ланкорус! Сектор на грани тотального уничтожения! Почему отторцы решили показать вам свои корабли, но при этом заявляют о готовности подчиниться? Почему вам, герцог, предсказали гибель именно в течение этого года?
… И герцогу и агенту потребовалось время, чтобы примириться с услышанным. Ри продолжала поглядывать исподлобья на Гима, Ронтонте в задумчивости барабанил пальцами по подлокотнику.
- Твои слова необходимо проверить! - наконец с самым мрачным видом заявил герцог. - Пусть все так, как ты говоришь, но чего тогда ждут от меня граф и его люди?
- Они хотят разоблачить Ланкоруса Дитриеза перед Советом конфедераций.
- А-га-а… - протянул Ронтонте. - Им нужен законный представитель от сектора! Иначе бы обо мне и не вспомнили!
- Не думайте об этом, Ронтонте, - успокоительным тоном проговорил Гим. - Отторцы создали армию, достаточную, чтобы лишить вас престола. А обстоятельства сложились так, что им некуда деться - вы как были, так и остались правителем своего сектора. Видите, все, что ни делается, все к лучшему.
- Хорошо, я подумаю. - Герцог поднял голову, вспоминая. - А где моя террористка? Я соглашусь сотрудничать с графом, только если ВСЕ будет по закону. «Все» означает, что покушение на правителя сектора должно караться как минимум смертной казнью!
- Не Радол и не Ин покушались на вашу жизнь, а Ланкорус Дитриез, который сперва подарил Виолту генетического двойника погибшей амазонки, а затем передумал и решил одним махом уничтожить весь сектор. Про Ин, герцог, вам лучше забыть. Она заслужила прощение. Если бы не переворот, произошедший в моей и вашей жизни по ее милости, мы бы так и не узнали об угрозе, нависшей над Излином!
Ри, очевидно на что-то решившись, наконец взмахнула рукой:
- Я тоже все проверю, агент Гим. Если ты прав, мне больше нечего здесь делать. Тем более что раскрытый шпион уже не шпион… Я возвращаюсь!
- И я тоже, - сказал Гим. - Возьмете попутчика? Ри изумленно подняла брови.
- Хочу посетить своего создателя, - объяснил ей Гим. - Ланкорус подставил тебя так же, как и меня. Может, мы вместе поквитаемся с ним? Как ты на это смотришь?
- У нас так не принято. - Ри покачала головой. - Агентами жертвуют во благо Империи - это случается. Мы сами знаем, на что идем!
- Мне нужно всего лишь проникнуть на Колокон. Я сам отомщу и за тебя, и за себя, и за миллиарды подданных герцога. - Видя, что девушка все еще колеблется, Гим добавил: - Ри, поверь мне, я действительно готов рискнуть жизнью, чтобы помочь этим людям дожить до нового года! И потом, не думаешь же ты, агент Ри, что сможешь своими силами остановить человека-фотоида?

ГЛАВА 22

Ри извлекла из чехла короткий меч с тонким лезвием, повернула кольцо, опоясывавшее рукоять, и Гим увидел красивый белый кристалл, который светился изнутри. Вытащив кристалл из тайника, Ри вдавила его в простенький медный браслет, который был у нее на запястье, закатила глаза и шумно втянула воздух в легкие. Над ее головой замерцал голубоватым свечением едва заметный в лучах излинского солнца нимб.
- Проверим, - тихо сказала девушка.
Гим понял - амазонка вошла в базу. Она была здесь и в то же время ее здесь не было. Девушка стояла, запрокинув голову и сложив на груди руки, но близость человеческого существа больше не ощущалась. Это длилось несколько мгновений. Наконец Ри пошевелилась.
- Ты прав, - сказала она. - Ранопус взорвется. Но про Ланкоруса ничего не знаю.
- Узнаешь. Садись в машину! - сказал Гим.
Они - герцог с охраной, Ри и Гим - вышли во двор и остановились около зависшего низко над землей «Икара».
- Сюда? - наморщила лоб Ри. - Зачем?
- Чтобы не тратить времени на лифты, которые придумал Ронтонте. Твой корабль ведь не на Излине?
- Конечно нет.
- Тогда садись.
- Это не опасно? - робко спросила Ри, глядя с сомнением на светящийся нематериальный шар.
- Я пробовал уже два раза. Смелее!
Они приблизились к светящемуся сгустку и шагнули внутрь. Гим первым, Ри - за ним, в точности повторяя его акробатическое упражнение по размещению тела в кресле.
Ин встретила их с удивлением и недовольством.
- Привет, подруга! - не особо приветливо сказала она Ри и повернула сердитое лицо к Гиму: - Что эта здесь делает?!
- Летит спасать твой мир, Ин. - Гиму было совсем не до личных взаимоотношений между вечно ревновавшими друг друга амазонками. - Герцог все понял. Здесь все в порядке. А мы с Ри скоро пересядем на корабль эльтаров. Ри, где твоя шхуна?
- Частная посадочная зона на Ляронте, это планета в системе Ранопуса, ближайшая к Излину.
- Летим туда? - спросила Ин, глядя на Гима. Тот кивнул.
- Отлично! Сообщу Виолту координаты и замаскирую «Икар» до прибытия наших. Я полечу с вами!
- Это еще зачем? - возмутился Гим. Ин упрямо вскинула подбородок:
- Это мой мир, понял?
- Бессмысленный риск, - пожала плечами Ри. - Ты ничем ему не поможешь.
- Тебя нельзя оставлять с этой девкой, - продолжала Ин, глядя на Гима и делая вид, будто не видит Ри и не слышит. - Ты слишком падок на женские прелести. Должен же кто-то защитить надежду сектора от его главной слабости?
Женщины многозначительно переглянулись, а «Икар» между тем уже ускорялся, взмывая в голубую даль неба.
Оказавшись в космосе, но еще не успев погрузиться в некое подобие состояния медитации, в которое впадали биологические существа во время полета на «Икаре», Ри заметила:
- Красивый кораблик, конечно. Странный, необычный. Но не понимаю, с чего вдруг Ланкорус решил, что этот невинный мыльный пузырь опасен?
Ин с ласковой издевкой улыбнулась напарнице:
- А если так?
Гим вздрогнул. Он единственный из троих явственно ощутил, как под воздействием воли кареглазой амазонки «Икар» начал стремительно «всасывать» энергию лучей Ранопуса. Не прошло и пяти секунд - и огненный шар, подобный шаровой молнии, сгусток концентрированной энергии с впечатляющей скоростью рванулся к ближайшему видимому оборонительному спутнику Излина. Орудия спутника не успели отреагировать, полыхнул слабый огонек, и на месте военного корабля осталось только небольшое прозрачное темное облако, лишенное малейших намеков на материальную пыль или куски стали.
- Что это было? - поинтересовалась Ри с таким видом, словно ничего необычного она не заметила. Ин одарила ее горделивой улыбкой.
- Демонстрация боевой мощи.
- Мне или герцогу?
- Вам обоим.
Почти вся поверхность Ляронта была покрыта водой. Континентов не было вовсе, а небольшие островки были сплошь заняты городами. Посадочная зона находилась посреди океана - огороженная плавучими средствами, охраняемая автоматическими стражами часть водной глади. Небольшой в сравнении с уже виденными Гимом раньше каплеобразный красавец эльтаров колыхался на слабой волне, погрузившись в воду почти наполовину.
- Хорошее место, - сказала Ин. - Оставлю «Икар» здесь. Люди Виолта прибудут в течение часа.
- Когда ты успела с ними связаться? - спросил Гим.
- У «Икаров» свой канал связи - что-то вроде информационной сети эльтаров.
Они выбрались из корабля отторцев на зависшую в воздухе антигравитационную пассажирскую площадку. Та повиновалась команде и переместилась к кораблю Ри. Излучатели на башнях по углам ограждения вели себя мирно, признав в Ри хозяйку транспортного средства.
- Входите, если не передумали, - пригласила светловолосая амазонка, показывая рукой на раскрывающийся люк шлюза.
Небольшой снаружи, внутри космический лайнер Ри выглядел весьма вместительным и очень функциональным. В нем было все: ванная, спортзал, комната отдыха, медицинская лаборатория, небольшой ангар со спасательными катерами и рубка управления кораблем. Внутренняя гравитация не отключалась, поэтому вошедшая внутрь троица сразу приспособилась к вертикальному относительно планеты расположению коридора. Они проследовали в рубку, где и разместились в больших креслах перед обзорным экраном во всю стену.
- Так вы не передумали, - то ли вопросительно, то ли утвердительно проговорила Ри и коснулась пальцами чувствительной панели приборов. Та ожила, превратившись из горизонтальной матовой плоскости в набор всевозможных картинок, табличек и кнопок. Корабль задвинул люки.
Когда через минуту обзорный экран перед глазами людей ожил, позволяя посмотреть наружу, лайнер Ри окружала чернота космического пространства. Взлет с планеты и выход из системы Ранопуса не только заняли одно мгновение, но и не создали никаких ощущений, словно лайнер все еще покоился там, где его нашли, то есть на волнах океана.
«Интересно, чьи корабли лучше? - подумал Гим. - „Икары“ принципиально другие, нематериальные. „Капли“ стальные, но доведены до совершенства… „Капель“ в этой галактике намного больше…»
- Я задала курс, - сообщила Ри, поворачиваясь вместе с креслом. - И предлагаю наконец пообщаться.
- Курс куда? - уточнил Гим.
- На ближайшее Кольцо Литиса.
- Ланкорус там?
- Конечно же нет. Колокон нужен нам в любом случае, иначе мы никуда не успеем долететь до взрыва Ранопуса.
Гим молча кивнул. Время, когда надо было действовать быстро, особо не задумываясь, кончилось, наступило время для размышлений. Мысли Гима обратились к тому, что он собирался сделать. Получится ли что-нибудь? Особого оптимизма он не испытывал, лишь чувствовал, как все у него внутри дрожит от предощущения подстерегающих впереди опасностей. От невеселых размышлений его оторвал голос Ри:
- Давайте наконец представимся друг другу. Начну с себя. Я - Ригита Навира, эльтар в девятом поколении. Сотрудник Секретного отдела Службы Безопасности при Высшем совете Империи. Полковник внутренних войск.
- В двадцать лет - уже полковник? - удивился
Гим.
- Мне ДАЛЕКО не двадцать лет, агент Ревенберг! - сухо произнесла Ри. - Я не только не родилась на Цетайалзе, как ты, наверное, думаешь, но никогда там и не была!
- А откуда переизбыток женских гормонов?
- Нет у меня никакого переизбытка! Только умение и опыт.
Гим и Ин переглянулись. Не очень-то приятно было обнаружить, что рядом с ними не просто исполнитель воли Ланкоруса, а умудренный годами службы кадровый офицер врага.
- Я - лорд Гим Церон Ревенберг, - представился Гим. - Мне двадцать пять лет. Еще месяц назад - сержант вооруженных сил Ростера, десантник, личный номер 947. Победитель Лотереи крови. Был убит на дуэли, после чего превращен в энергетическую конструкцию наподобие «Икара» отторцев, по крайней мере, так я это себе представляю. У меня неуязвимое тело и прежнее человеческое сознание. Отправлен на Излин Ланкорусом Дитриезом якобы для охраны герцога Ронтонте, но, как теперь выяснилось, вовсе не для того, чтобы спасти его от предсказанной ему насильственной смерти.
- Я - просто Ин, - начала кареглазая амазонка, когда очередь дошла до нее. - У меня нет личного номера, для галактической системы идентификации я не существую. Имя «Ин» отнюдь не означает, что я именитая - это всего лишь звук, на который я откликаюсь. Мне двадцать лет. Рождена на Цетайалзе. Выросла на Отторе. Прошла подготовку как воин-террорист. Владею приемами рукопашного боя, колюще-режущим оружием и знанием человеческого тела. Квалифицированный пилот «Икара»…
- Очень хорошо. - Ригита улыбнулась улыбкой взрослого человека, оказавшегося в компании двух неразумных детей. - Почему я завела этот разговор… Не кажется ли вам, что пора определить цель нашего путешествия? Вы встали на очень скользкую тропу, которая скорее всего приведет вас обоих к гибели. Знаете хотя бы, к чему стремитесь и как станете этого добиваться?
Что касается меня, то я сотрудник Секретного отдела, старший офицер и эльтар по праву рождения. Что бы вы ни сказали и ни сделали - для меня на первом месте была и будет судьба Империи. Допускаю, что вам удастся убедить меня в вероломстве Ланкоруса, но имейте в виду: даже после этого я всегда поступлю только во благо своего народа. В остальном - перед вами нормальный человек, с которым можно говорить на любые темы и которому свойственны все человеческие слабости и переживания. Гим?
- Мне ничего не свойственно… - шутливым тоном начал Гим и тут же оборвал себя, поняв, что говорит глупость. Его тело стало надежнее, но душа - слабее. Чувствительность или чувственность - не важно, как это правильно назвать, - после операции усилилась, душа его стала восприимчивее, ее стало тоевожить то, на что раньше Гим мог и не обратить внимания.
Подумав с минуту, Гим очень серьезно ответил: - Меня вырастили солдатом. Не думаю, что вы понимаете, но этот факт означает очень и очень многое. Мне привиты принципы вроде: лучше умереть самому, чем дать умереть другому; твоя жизнь всегда менее важна, чем жизнь ближнего, пусть даже такого же рядового, как и ты сам; твой долг - защищать, оберегать, лезть в самое пекло вместо людей, которые этого не умеют или попросту не хотят; твоя жизнь - момент, который ничего не стоит, пока ты жив, но будет оценен после твоей смерти… И тому подобное. Наверное, в детстве, не знаю, когда именно, я пришел к этому, но если для себя или себе, то как-то пресно, бессмысленно и противно! Не знаю, что лично мне надо, никогда не знал, сомневаюсь, что буду знать. Даже когда вроде есть все, хочется совершенно другого. Мне проще и понятнее жить для других. Интереснее, приятнее, благороднее… Понимаете? Это то, что я думаю.
А вот что происходит. Несколько лет службы, когда за тебя все решали начальники, а потом - пожалуйста, определяй сам! Забросили на Излин, сказали охранять герцога. Не сказали, что он - старший по званию. То есть он - не источник приказов, он - объект для охраны. Источника приказов нету, все решай сам. Но и без этого как-то все дико: я служил конфедерации Нибуса, был ее частью, любил людей, за которых каждый день лез под снаряды. И вдруг - совершенно Другая раса распоряжается мною по своему усмотрению! На что, интересно, они рассчитывали? На преданность? Да нет у меня никакой преданности! Я не могу быть предан тем, кого даже не знаю! Ронтонте, Ланкорус - люди из другой жизни, из другой, не моей, Вселенной!
А знаю я следующее: Дитриез отправил меня на Излин, зная, что там вот-вот взорвется сверхновая. Не удивительно, что я хочу понять: зачем ему это? Я хочу найти Ланкоруса Дитриеза, потому что он меня предал. А еще потому, что миллиарды людей умрут, если я ничего не сделаю. Что бы ни происходило, мне никогда не забыть глаза графа Радола - добрые, умные. Никогда не стереть из памяти деревень Излина - женщин в полотняных платьях, детишек, собирающих цветы в поле… Я уже видел это, понимаете, я уже был там! Теперь - или я сделаю все возможное и невозможное, или - не смогу терпеть в себе самого себя!
Женщины слушали сержанта очень внимательно, с уважением глядя на его лицо, горевшее непритворным воодушевлением.
- Ну, со мной очень просто, - заговорила Ин, когда Гим умолк. - Оттор - мой дом. Оттор - мечта, которая умрет во мне только вместе со мной. Если кто-то хочет убить нас - меня и мою мечту, - мы будем драться до последнего!
- Итак… - произнесла Ри, выжидательно глядя на Гима.
- Я нахожу Дитриеза и заставляю его сказать правду, - сказал Гим. - Если одной правды хватит, чтобы эльтары спасли Ранопус, на этом моя миссия закончится. Если нет - буду искать другие способы, чтобы спасти сектор.
- Заставишь как? - поинтересовалась Ри.
- Пока не знаю. Главное - добраться до Колокона и попасть на прием к «шефу».
- Тоже непростая задача. - Ри с сомнением покачала головой.
- С тобой - простая! Ты сказала, что ничего не сделаешь во вред Империи. Это что значит? Ты поможешь нам или нет?
- Пока да.
- Как это «пока»?
- Я приставлена следить за тобой. Ты летишь на Колокон - со мной или без меня, ведь верно? Я помогаю тебе, потому что так легче продолжать выполнение моего задания. Дальше покажет время.
- А что насчет Ланкоруса?
- Ничего.
- Но он ведь и тебя предал!
- Если ты не против, я сама об этом подумаю.
- Ри, помогая нам, ты спасаешь сектор! - настаивал Гим. - Спасаешь миллиарды жизней! Люди Излина и Оттора намерены заявить о вероломстве эльтаров перед всем человечеством. Если ты не сделаешь так, чтобы Империя сама откликнулась на проблему Ранопуса, то навредишь любимой цивилизации: ведь узнав о методах Секретного отдела, миры Второго кольца наверняка потребуют для себя независимости.
Ри усмехнулась, сверкнув белоснежными зубами:
- Не пытайся меня убедить, мальчик! Я и без тебя прекрасно все понимаю! У меня тоже есть совесть. Мне тоже свойственно благородство. Если заметил, мы уже летим куда вы просили. Большего обещать не буду… Доволен?
- Разговор окончен?
- Не совсем, - огрызнулась Ри. - Просто ненавижу, когда на меня давят. Мы еще не обсудили самого главного: «когда», «как» и «что». Обсудили только «зачем». Как теперь стало ясно, я связалась с парочкой, для которой жизнь - пустяк, не стоящий сожалений. У меня выбор: помочь вам погубить себя, к чему вы, похоже, - очень стремитесь, или научить, как сохранить свою жизнь, авось в будущем понадобится.
- Ригита, ты много на себя берешь! - вступила Ин, задетая высокомерным тоном Ри.
- Я тоже так думаю, - покладисто согласилась эльтарка. - Поэтому слушайте. Кольца Литиса охраняются. Пограничники обязательно нас остановят.
- Даже на корабле эльтаров?
- А разве это не очевидно? Разве можно обеспечить безопасность объекта, если охранять его только от морально устаревающей техники?
- Это значит, что мы не пройдем? - спросила Ин.
- Может быть, да, а может быть, нет. Я так понимаю, вы хотите насколько возможно дальше пробраться, никому не представляясь?
- Да. Хотелось бы, - сказал Гим.
- Спрашиваю, потому что гораздо проще и умнее будет пойти в открытую. Ты и я - агенты, обладающие высшим уровнем полномочий. Ин можно представить как арестованную.
- Ланкорус знает, что мы летим к нему, да?
- Как я понимаю, ты хочешь спросить, когда я последний раз связывалась с отделом. Еще до твоего побега, Гим. Когда у меня из шеи извлекли булавку нашей общей подруги, я вышла на связь, чтобы сообщить, как ты предотвратил покушение. Больше мы не общались.
- Почему?
- Я не знала, где ты. Имеет ли смысл докладывать о провале, когда еще неизвестно, провалилась я или нет?
- Хорошо. Пусть мы представимся агентами, как ты советуешь. Как скоро Ланкорус узнает, в каком месте нас останавливали?
- Сразу. Он осторожный человек и наверняка уже сейчас заподозрил неладное - мое молчание затянулось.
- Тогда лучше не признаваться.
- Мы и в этом случае не застрахованы, что нас не заметят и не опознают. У Секретного отдела очень обширная агентурная сеть. А если пограничники Кольца Литиса засекут нарушителя, нас безжалостно расстреляют без предупреждения. Стоит ли рисковать?
- А это возможно? - заинтересовался Гим.
- Что? - не поняла Ри.
- Рискнуть и проскочить пограничников? Полковник вздохнула:
- С тобой все ясно. Значит, идем напролом.
- Ты не ответила! - воскликнул Гим.
- Возможно, агент Гим, один раз все возможно!

Предыдущая страница 13 Следующая страница


Рожденный Светом 14

- Так ты согласна? Мы попробуем добраться до Колокона незамеченными?
- Попробуем, раз ты так хочешь, - невесело улыбнулась Ригита. - Попробуем даже больше - телепортируемся, не заявляя на Колоконе нашей маршрутной карты.
- Неужели это…
- Попробуем. Ладно, ребята, идите-ка расслабляйтесь. Не знаю, что будет завтра, но в одном вам со мной повезло - для игры в диверсантов у нас с вами самая подходящая шхуна в этой галактике.
- Потому что маленькая? - пренебрежительно хмыкнула Ин.
- Потому что собственность Секретного отдела, колючая ты особа! В бою она непригодна, но, если надо где проскочить, проскочит.

ГЛАВА 23

- Ты можешь высветить нимб? - спросила Ри.
- Теоретически, наверное, да, - ответил Гим. Полковник подняла голову от приборной панели и недоуменно взглянула на сержанта.
- А практически? - требовательно спросила она.
- Не пробовал.
- Тогда иди тренируйся! - скомандовала Ри. - Два эльтара и одна неэльтарка всегда лучше, чем один эльтар и двое неизвестных, - меньше внимания пограничных служб. И вообще, не тратьте оба напрасно времени - идите в спортзал и готовьте себя к работе - морально и физически. Не на пикник летите!
Гим и Ин отправились туда, куда их послали, - в небольшой, но очень хорошо организованный тренажерный зал. Гим уселся на пол, заставляя себя погрузиться в медитацию, чтобы затем потренироваться с круговым освещением над головой. Ин вызвала тренера по единоборствам и взялась с непонятно откуда взявшейся яростью отрабатывать на нем удары ногами и руками.
… Полковник зашла к ним где-то минут через сорок.
- Ну как? - поинтересовалась она у Гима.
- Вроде бы получается, - ответил сержант.
- Молодец, - хмуро сказала Ри. - Переходи к тренировкам. Ты говорил, что ты - человек-фотоид, так покажи, что умеешь. То, что ты вытворял во дворце Ронтонте, никуда не годилось. У меня маленький кристалл, но я все равно дралась бы лучше, чем ты, будь у меня энергетическое тело. Любой эльтар лучше концентрирует и выбрасывает энергию камня, чем ты - свою собственную. Имей в виду: у Ланкоруса несколько камней. Таков, каков ты есть сейчас, ты не сможешь противостоять его воле.
- Что же мне делать?
- Тренируйся!
Гим вызвал такого же виртуального противника, какой был у Ин. Ри повела бровью:
- Что дальше, агент Ревенберг? Как ты собираешься использовать ментальную силу против голографического изображения?
Она подошла к пульту, выключила голограмму, поиграла с набором команд.
- Что случилось? - Гим не увидел ничего нового, но ясно почувствовал, что вокруг что-то произошло.
- Я окружила тебя силовой стеной. Используй энергию тела и постарайся выбраться из ловушки.
- Силовую стену нельзя отодвинуть! - напомнил Гим.
- Согласна, а ты попробуй!
К удивлению Гима, Ри повернулась и вышла. Выключатель находился снаружи. Ин могла бы помочь, но амазонке самой стало любопытно, как сержант будет выкручиваться, - она уселась в жесткое кресло одного из тренажеров и стала следить за Гимом, всем своим видом показывая, что даже и не подумает вмешиваться в его уроки.
Гим протянул руки, чтобы убедиться, что с ним не шутят, - руки со всех сторон натолкнулись на невидимую вертикальную плоскость. Мелькнуло неприятное подозрение, что Ри попросту поймала возмутителя спокойствия в западню, в которой и доставит прямо в руки Ланкорусу. Затем тревожное возбуждение улетучилось, уступая место интересу: что, если полковник не издевается? Что, если она на самом деле хочет, чтобы он таким образом испытал свои силы?
- Попробуем! - Гим сосредоточился и ударил волей. Стена лишь чуть проявилась, когда по ней растеклось тепло ударной волны. Гим попробовал еще раз - эффект тот же - переливающийся тепловой узор на плоскости, ничуть не пострадавшей…
Он оказался запертым в четырех стенах и не умел летать, чтобы убедиться, есть ли стена и сверху. Положительный момент в этом был один: возможность отрабатывать энергетические удары, не боясь разнести, половину маленького корабля Ригиты. Предположив, что в этом и заключается его тренировка, сержан стал наносить удары во все стороны, стараясь делать это как можно сильнее и эффективнее. Растекающиеся сполохи на невидимых плоскостях становились вес ярче и обновлялись так быстро, что силовая «клетка» - стала видимой - красивый, переливающийся от красного до голубого четырехгранный сосуд с беснующимся человеком внутри…
Ин так понравилось, что она зааплодировала. На звук пришла Ри и какое-то время молча, презрительно скривившись, наблюдала эксперименты так называемого нового эльтара.
- Скажи, Гим, чем ты там занимаешься? - наконец не выдержала полковник.
- По-моему, здорово! - вмешалась сияющая от
восторга Ин.
- Это по-твоему, - осадила ее Ри. - Гим, что ты
делаешь?
- Тренируюсь бить, как ты и сказала… А что? - Только теперь Гим отметил, что тяжело дышит. Он увлекся, нападение на стены отняло много энергии.
- И что, помогает? - подняла брови Ри. - Думаешь, скоро выберешься?
- Отсюда невозможно выбраться! - уверенно заявил Гим.
- Прекрати думать, что возможно, а что - нет! - ни с того ни с сего вдруг сорвалась на крик Ри. - Ты ничего не знаешь о своих возможностях! Кто тебе сказал, что нельзя пройти сквозь силовую стену? Откуда ты, агент Ревенберг, вынес такую информацию? Что ты сейчас делаешь? Ты же все для себя определил - это я могу, это - нет. Тогда зачем вообще пробовать? Будь, как все, будь, как Ин, как люди Второго кольца! Возвращайся на Излин и жди там, пока лопнет солнце!
- Чего ты злишься? - опешил сержант. - Я стараюсь, у меня получается…
- Получится, когда выберешься наружу! Пробуй, Ревенберг, пробуй, или я разверну «Росу» на Излин!
Она вновь удалилась. Гим недоуменно посмотрел на Ин, та пожала плечами.
- Больная! - сказала она с улыбкой.
Интересно, а что можно сделать? Силовые стены для того и придумали, чтобы их нельзя было преодолеть или раздвинуть…
Раздвинуть? Гим вновь опустился на колени, сел в позу для медитации, закрыл глаза. Он никогда не перемещал силовых стен, но представлял себе этот процесс как отодвигание тяжелых стеллажей с документами. Именно этим и занялся его мозг - воздействием на преграду, чтобы увеличить расстояние между ними.
Сопротивление почувствовалось сразу же. Стены существовали в реальности, Гим в реальности надавил на них всей мощью собственной воли. И в реальности ощутил, что с таким же успехом мог бы навалиться на гору - та точно так же не заметила бы настырного таракашку, пыхтящего и задыхающегося где-то у ее подножия.
Гим выдохнул и расслабил сознание и тело. Так у него ничего не выйдет!
- Попробуй перепрыгнуть сверху, - сочувственно
посоветовала Ин.
Гим послушался. Подпрыгнув несколько раз, он пришел к выводу, что стены достаточно высоки - чуть ли не до потолка. Он подумал, что хорошо бы притянуть себя к самому потолку зала, а не прыгать, используя недостаточно прыгучие мускулы ног. Мог ведь он перемещать посторонние предметы силой своего сознания, почему не передвинуть и собственное тело? Получилось довольно легко - Гим притянул потолок к вытянутым рукам, а на самом деле - взлетел, словно изменил гравитацию на противоположную. Ин взвизгнула, Гим сам ощутил восторг победы, но сразу же потерял контроль над притяжением и тяжело рухнул вниз.
- Попробуй еще раз! - сказала амазонка.
- Не имеет смысла, - отмахнулся Гим. - Стены идут от пола до самого потолка - я успел почувствовать. Прыгать бессмысленно…
Оставалось одно - пройти сквозь силовое поле. Что говорила Ри? Кто ему сказал, что он может, а что нет? Действительно ведь никто. Никто ничего про него не знал. И он сам знал о себе меньше всех.
Понимая, что пытается сделать невозможное, Гим уперся боком в силовую преграду, надавил посильнее… Разумеется, никакого эффекта.
«Я знаю, что не могу, вот в чем дело, - понял Гим. - Лучше думать, что в этом нет ничего невозможного. Человек не пройдет, но я ведь не человек?»
Он закрыл глаза, избавился от мыслей, представил, что плавно перемещается через новую для себя среду, более плотную, вязкую, густую. Что давит на препятствие не весом своего тела, а, наоборот, старается не прилагать к плоскости силу, потому что бессмысленно пытаться спихнуть газ или жидкость - в них нужно погружаться, проходить сквозь них, протыкать их насквозь…
- Как ты это сделал? - Крик Ин заставил сержанта открыть глаза. Восторженные глаза амазонки сияли совсем рядом, в нескольких сантиметрах.
- Я прошел? - удивился Гим.
- Да! Как ты это сделал? Гим пожал плечами:
- Понятия не имею…
- Надень что-нибудь и пойдем скорей хвастаться!
Гим посмотрел на себя - он был совершенно гол. Одежда не пережила трансформации и осталась с той стороны силового поля, разорванная по всей длине. Законы природы никто не отменял - Гим мог пройти через стену, ткань комбинезона - ни при каких обстоятельствах.
Амазонка и сержант вошли в центр управления. Ри сидела и изучала таблицы и диаграммы, внимательная, настороженная, хмурая. Она нисколько не удивилась.
- Молодец. Хорошая тренировка, правда?
- Ты что, думаешь, мне помогла Ин? - обескураженный таким приемом, воскликнул Гим.
- Знаю, что не помогла. Автомат бы послушался лишь меня.
- Тогда откуда такое равнодушие? Эльтары тоже проходят сквозь силовые стены? Ри устало откинулась в кресле:
- Равнодушие, говоришь? Просто мне сейчас не до вас! Эльтары не проходят сквозь стены. Я поставила тебе неразрешимую задачу, чтобы заставить работать по максимуму, а не рассуждать, что можно, а что нельзя. Выбрался - молодец. Еще вопросы? Нету? Рекомендую вернуться в зал и продолжать в том же духе!
- Вот стерва, - пробурчала Ин, разворачиваясь к выходу.
- Минутку… Я передумала. Ин, ты иди! Гим, останься! - скомандовала Ри, не отводя глаз от пульсации на радаре приборной панели.
- Почему это я «иди», а он «останься»? - проворчала Ин.
- Потому что он - агент моего отдела. Ему я могу открыть вещи, знать которые для тебя равносильно смертному приговору. Вопросы есть?
- Да ты…-возмущенно начала Ин, но оборвала себя и, не оборачиваясь, пошла к двери с гордо поднятой головой.
- Садись! - сказала Ри.
- Что-то случилось?
- Пока еще нет. Приближаемся к Колокону.
- Мы за Кольцом Литиса? Ри утвердительно кивнула:
- Внутри него. Если повезет, то успеем.
- Успеем что?
- Включить механизмы переброски и убраться отсюда восвояси.
- Они включаются из корабля?
- Только из этого. Потому я и выгнала Ин - ей не положено знать о таких вещах. Тебе тоже не положено, но ты и без того уже вляпался по самые уши.
Гим устроился в кресле пилота, оглядывая малопонятные ему изображения на консоли Ри. Обзор космического пространства вокруг «Росы» ничем не отличался от того, каким был пару часов назад.
- Где Колокон?
- Он слишком большой, чтобы ты его видел, находясь посередине воронки.
- Когда выполним прыжок сквозь пространство?
- Сначала дойдем до горловины. Затем я попробую дистанционно включить излучатели искривляющего поля Колокона. Настрою точку переброски на координаты другого Колокона - там ты уже бывал раньше. Если нам повезет, если в горловине не окажется других кораблей, если операторы станций излучения сейчас вне программы переброски, если пограничники не идут по нашему следу… Тогда все в порядке и ты родился в рубашке.
- Первый или второй раз? - пошутил Гим.
- Оба… Ну… вот и они!
На радаре замерцал объект намного крупнее корабля-капельки Ри, приближавшегося к самому узкому месту гигантской стальной воронки.
- Кто это? - Гим почувствовал, как напряжена Ри, и по его спине пробежал холодок.
- Крейсер!
- Нас видят?
- Нет. Но чувствуют.
- Как это «чувствуют»?
- Нас нельзя видеть. Их привлекли косвенные признаки - гравитационный след, магнитное загрязнение… Пространство внутри Колоконов пронизано биллионами сканеров…
- Если заметят?
- Заметят - конец… Ты не каркай! Связалась тут с вами…
Большая капля продвигалась за ними подобно слепому, тычась то в одну сторону, то в другую, но все же двигаясь туда, куда нужно.
- Начали… - шепотом произнесла Ри. Ее пальцы очень быстро заскользили по приборной панели.
Большая капля на радаре зашевелилась активнее, заметалась во все стороны, казалось, забилась в истерике.
- Что с пограничниками?
- Им только что сообщили, что Колоконом начата переброска незарегистрированного объекта. Если не найдут нас в течение трех минут - отступят, чтобы не телепортироваться следом.
- Ты уже задействовала дистанционное управление?
- Я задала координаты точки переброски. «Роса» подключилась к той же программе, какой пользуются операторы. Система задумана, чтобы корабли отдела СБ могли перемещаться в тайне от «своих» - на случай внутренних неурядиц, переворотов и так далее.
- Они уходят, - заметил Гим, указывая на пограничников.
- Получилось! - выдохнула Ри. - Еще десять секунд…
Изображение на приборной панели замерло, став неподвижным, а затем сменилось совершенно другим. Ожил и экран наружного обзора - в бесконечную даль уходила светящаяся огнями черная стальная горизонтальная плоскость.
- «Колокон 4499», - сказала Ри, переводя дыхание, и поправила волосы. - Поздравляю, коллега, первый этап вами пройден!
Запрограммированный на автоматическое управление, корабль полковника Ригиты приблизился к необозримой плоскости Колокона и устремился по одному ему известному маршруту с уверенностью спешащего домой пса.
- Ты точно знаешь, что Ланкорус Дитриез находится здесь? - спросил Гим.
- По моим данным, он не покидал Лотенбурга. Но туда лучше сразу не соваться, это тебе не столица Оттора!
- Ри, у нас очень мало времени! - напомнил Гим. Полковник пристально посмотрела ему в глаза.
- Настаиваешь на прямом визите? - спросила она серьезно.
- Настаиваю, - твердо ответил Гим.
- Как скажешь - ты же у нас главный… - Ри поднялась на ноги и повертела головой, разминая шею. - Давай собираться! До самого контроля посадочной зоны нас уже никто не остановит.
- Если хочешь попасть в Лотенбург, - сказала она Гиму, когда они вдвоем шагали по коридору, - придется назвать наши настоящие имена. Конспирация закончилась.
- А если Ланкорус примет меры, чтобы не встречаться со мной?
- Другой возможности нет, Гим. Агентов СБ в столицу пропустят, простых смертных - вряд ли. Я надену парадный мундир, тебе советую поступить так же.
- Мундир? В каком же я звании?
- У нас есть форма без знаков отличия. Предназначена для использования высшим офицерским составом Империи в обстановке, когда чин и звание не имеют значения - банкеты, парады, частные визиты…
- А Ин?
- Ин! - позвала Ри.
Амазонка появилась из арки спортзала и с пренебрежительной ухмылкой уставилась на Ри.
- Выбери себе что-нибудь поприличнее! - скомандовала Ри.
- Интересно из чего? - ехидно поинтересовалась Ин. - У меня ведь ничего нет!
- В «Росе» базовая модель молекулярного синтезатора. Выберешь ткань, выберешь модель - костюм будет готов через несколько минут.
Ин присвистнула.
Себе и Гиму полковник заказала стандартную форму, а отторская патриотка взялась экспериментировать с электронным дизайнером. В итоге Ри появилась в серебристо-сером мундире с голограммами орденов и знаками отличия, при взгляде на которые у Гима перехватило дыхание. Сам он получил костюм того же покроя, но с добавлением полосок голубого цвета и без всяких голограмм и знаков. Несмотря на это, костюм не менее эффектно подчеркивал благородство своего предполагаемого высокопоставленного владельца. Что же до Ин, то она переодевалась дольше всех и появилась в таком наряде, что агенты СБ невольно открыли рты - в специализированном комбинезоне спецназовца, доработанном так, чтобы подчеркнуть линии фигуры и кокетливо обнажить все привлекательные места.
- Где ты взяла этот набор террористки-соблазнительницы? - поморщилась Ри.
- Что, некрасиво?! - с наивной гримаской спросила Ин.
- Впечатляет! - признался Гим.
- Даже слишком, - добавила Ри. - И куда ты в ЭТОМ собираешься?
- На работу! - огрызнулась Ин, взглядом давая понять, что уверена в правильности выбора и не им, дилетантам, судить о решении профессионала. - В «этом» мне не только удобно, в «этом» я вооружена и готова к действию!
Ин показала скрытые в манжетах наборы булавок, закрепленные особым образом в рукавах и тайных карманах брюк небольшие острые лезвия без рукоятей.
- Чудесно, - пробормотала ошеломленная Ри. - А декольте тогда зачем?
- Я знаю, что делаю! - уверенно заявила Ин. - Никто не заметит лезвий и иголок, потому что взгляды всех мужиков будут заняты совершенно другим… А как, интересно, я должна выглядеть рядом с двумя агентами-офицерами?
- Лучше бы никак, - призналась Ри. - Гим, ее обязательно брать с собой?
- Без меня вы пропадете, - усмехнулась Ин. - Ваш Ланкорус - мужчина. Поверьте, только рядом со мной он станет ягненком!
- Да уж… - вздохнула Ри. - Пойдемте к пульту, мы прибываем.
На экране огни светились и сверху, и снизу - лайнер вошел внутрь конструкций исполинской воронки.
- Нас завернули на Особую линию, - сказала, нахмурившись, Ри.
- Это плохо? - встревожился Гим.
- Этого следовало ожидать, - объяснила полковник. - «Роса» - военно-разведывательный катер. Нас посадят в закрытой зоне, как и прочие военные шхуны.
- Так это хорошо или плохо? Ри пожала плечами:
- Не первое и не второе. Меры безопасности там серьезнее, зато эффект неожиданности выше - отсюда едва ли ждут проникновения посторонних.
«Роса» уже входила в просторы посадочной зоны. Под ними простиралось море огней, виднелись голографические указатели коридоров и стальные чудовища-крейсеры, покоившиеся далеко внизу на магнитных подушках парковочных кратеров. Кораблик Ри тут же окружили со всех сторон маленькие, страшноватые на вид военные катера и двинулись параллельным с ним курсом.
- Сопровождение, - пояснила Ри. - Чтобы не свернули куда не надо.
- Здесь со всеми так?
- Конечно. После посадки они отвяжутся.
- Корабль обыщут?
- «Роса» здесь дома, проверке подвергнемся только мы. - Ри повернулась к товарищам по предстоящей авантюре. - Держитесь уверенно! Не спорьте, не злитесь, что бы вам ни сказали! Имейте в виду: мы здесь не посторонние, мы знаем свои права и возможности. Цели нашего визита их не касаются. Если Ланкорус не прислал таможенникам особых указаний, проверка пройдет как по маслу. Гим, высвечивай нимб и следи, чтобы тот горел равномерно! Ин, веди себя скромно, делай вид, что считаешь великой честью находиться в компании столь важных чинов, как мы с Гимом, не смотри по сторонам, не интересуйся тем, что увидишь, думай о чем-нибудь отвлеченном - так будет легче… Всем ясно? Садимся в катер!

ГЛАВА 24

Спасательный, он же городской катер Ри уже никто не сопровождал - убедившись, что новоприбывший космический лайнер благополучно совершил посадку, военные катера портовой службы разлетелись. Выпав из шлюза «Росы», десятиместный летательный аппарат с Ин, Ри и Гимом устремился по очерченным голографическими канатами коридорам.
Через какое-то время они входили уже в настоящую трубу, все более сужавшуюся по мере продвижения вперед. Этот стальной туннель был заполнен катерами таких же гостей, как и те, что прибыли с Излина. Все они двигались в одном направлении.
- Прошлый раз я попал в город намного быстрее, - заметил Гим.
- Прошлый раз тебя провели по дипломатической линии, - объяснила Ри. - Все знали, кто ты, все знали, зачем ты прибыл. Сейчас придется соблюсти ряд формальностей.
Туннель заканчивался шлюзом, за которым открывался длинный ярко освещенный зал, где уже создавалась среда, пригодная для обитания человека. Здесь бродили люди в самой разнообразной одежде, стояли горшки с тропическими деревьями, били многочисленные фонтанчики и пестрели цветовые панно с текстовой и графической информацией.
Ри пришлось снизиться до самого пола, как того требовали линии указателей. Дорога привела в тупик, где катер нужно было оставить - световое панно сообщало, что пассажирам надлежит пройти на пункт визового контроля. Вдоль всей длинной стены стояли похожие машины гостей. Пока что процедура приема троицы с Излина выглядела стандартной.
Гим, Ри и Ин выбрались из кресел и спрыгнули на землю. Световые указатели не оставили их в покое - несколько возникших в воздухе стрелок задали направление пешего движения в сторону стеклянных кабин с таможенниками и визовыми контролерами.
Людей вокруг было много. Мужчины и женщины, с нимбами и без, знатные вельможи и простые служащие. Несмотря на значительную площадь помещения, они ухитрялись сталкиваться друг с другом и организовывать очереди. Троица с Излина уверенно зашагала через толпу - Гим посередине, Ин и Ри - по правую и левую руку от него.
- Заметь, на тебя все смотрят, - прошептала Ри на ухо Гиму. На них действительно поглядывали, кто открыто, а кто тайком, как бы случайно, словно по залу вели трех диковинных монстров, привезенных из отдаленной части галактики.
- Это не на меня, - смущенно и недовольно возразил Гим. Лишнее внимание было ему сейчас совершенно ни к чему. - Они смотрят на Ин.
- Нет, на тебя! Ты шагаешь во главе нашей тройки. Люди гадают: кто же этот тип без знаков отличия, если с ним две красотки, одна из которых непристойно обнажена, а другая - ни много ни мало старший офицер Службы Безопасности?
- Предлагаешь разойтись и встретиться у кабин? - спросила Ин, которая, хоть и с запозданием, засомневалась, правильно ли она выбрала костюм.
- Теперь уже поздно. Мы прибыли.
- Вы втроем? - спросил вооруженный мужчина в черных бронелатах охраны порта, стоявший у начала узкого пропускного коридора. Неподалеку от него прогуливалось еще несколько таких же грозных, атлетического сложения блюстителей порядка с излучателями в кобурах.
- Втроем, - отозвался Гим. Солдат предупредительно открыл стеклянную дверь, пропуская их, и закрыл ее, как только они прошли.
- Сюда! - поднял руку человек в одной из стеклянных кабин. Одетый по-военному, вооруженный, он сидел за хитроумного вида доской управления. - Слушаю вас, - сказал он, не поднимая головы.
Но вот он наконец оторвался от доски, взглянул на стоявших перед ним людей. Взгляд его задержался на нимбе Ригиты, пробежал по знакам отличия на ее мундире и остановился на нимбе над головой Гима.
- Простите, пожалуйста, - угодливо проговорил он, - сразу не заметил. Вам в конец коридора, вон за той дверью!
На лице молодого эльтара играла самая приветливая улыбка, но в глазах, как отметил про себя Гим, никакого радушия не было, лишь неприязнь и ошеломление.
- Мы уходим все дальше от катера, - совершенно спокойным голосом, в котором тем не менее сквозила легкая тревога, заметила Ри.
- Что-то не так? - насторожилась Ин.
- Пока не могу сказать…
- Я тоже чувствую, - сказал Гим. - С нашим приходом атмосфера стала тревожной.
- Не болтай! - отмахнулась Ри.
- Офицер в стеклянной будке испугался! - попытался объяснить Гим.
- Проходите, пожалуйста! - Перед ними открывали новую дверь. - Я провожу!
«Провожатый» утопал в тяжелой броне и даже не потрудился поднять стекло шлема, чтобы выдавить из себя улыбку.

Предыдущая страница 14 Следующая страница


15 Сергей Фрумкин

- Ты прав, - прошептала Ри. - Нам оказывают слишком много чести…
Там, где они шли, уже не было фонтанов, скамеек и деревьев, одни только одноцветные стальные стены, невысокий потолок, техническое освещение, поглощающие шаги серые полимерные плиты на полу.
- Простите, что все так официально, - проговорил офицер с майорскими знаками отличия, поднявшись с кресла системы управления таможенными сканерами, чтобы приветствовать важных клиентов. - В общем зале очень разные люди - думаю, им ни к чему видеть, что сотрудников внутренних служб мы проверяем так же тщательно, как и посторонних.
- Я сотни раз была в Лотенбурге и ни разу - в отделении для «особого досмотра»! - давая понять, что ее не обманешь, заметила Ри.
Офицер поднял на полковника взгляд, в котором попытался выразить усталость: мол, он слышал такое уже не раз и это ему уже надоело.
- Возможно, раньше вы прибывали на гражданском транспорте?
- Всякое бывало… - ответила Ри, решив, что продолжать этот разговор смысла не имеет.
Комната была небольшой, с двумя стальными дверями. В ней сидел всего один человек, да и тот без оружия и бронелат. Посреди комнаты располагался круг, на который направлялись камеры сканеров. Мирная, не предвещавшая беды обстановка.
- Назовитесь, пожалуйста! - попросил офицер.
- Вы и так знаете, кто мы. - Ри пожала плечами. - Вы уже два раза направляли на нас опознаватель.
- Я не всех знаю, - спокойно объяснил таможенник. - Гим Церон Ревенберг, Ригита Навира… Кто третья?
Ри махнула рукой:
- Моя рабыня. Изготовлена на Цетайалзе. Не зарегистрирована.
Ин вспыхнула, Гим поспешил сжать ей руку, чтобы она чего-нибудь эдакого не выкинула.
Офицер посмотрел на Ри удивленно:
- Ваша рабыня? Надо было зарегистрировать!
- Вы будете учить меня, как и что делать? - строго спросила Ригита.
- Правила существуют для всех, - возразил таможенник.
- Они гласят: делай свою работу и не лезь не в свое дело, - вступил Гим, решив, что поддержка Ри не помешает.
Офицер как будто не слышал, лишь перевел взгляд с Ри на сержанта.
- Я вас не задержу, - холодно произнес он. - Скажите, как вы попали на «4499»?
- Можете не искать, - заметила Ри, увидев, что таможенник то и дело посматривает на информацию своего пульта. - Мы не проходили пограничной зоны Литиса. Переброска из другого Колокона.
- Из какого? - нахмурился офицер.
- Майор, - Ри повысила голос, - вы ведь определили род наших занятий и место несения службы!
- У меня здесь сотни маршалов, тысячи генералов и десятки тысяч полковников, - поморщился таможенник. - Поймите меня правильно: вы обязаны сообщить, каким образом попали в охраняемую зону!
- А мы так не думаем! - парировала Ри. - Разглашение того, что для прочих - маршрутный лист, для сотрудников отдела С Б может быть государственной изменой. Проконсультируйтесь у своего руководства!
Майор кивнул:
- Именно так, полковник. Руководство ждет вас!
- Кто? - чуть сипло спросила Ригита.
- Генерал Ватерсон.
- Такого не знаю.
- Узнаете! Не смею задерживать!
Им открыли противоположную дверь. Снаружи ждали четверо людей в латах. Они стояли навытяжку, пока Гим, Ри и Ин не прошли мимо, а затем строем зашагали следом, соблюдая дистанцию в десять метров. Длинный полутемный коридор уводил к все менее и менее привлекательным помещениям металлизированных «пригородов» Лотенбурга.
Наконец пространство расширилось, открыв разбитый на секции ангар с всевозможным военным и грузовым оборудованием. Машины стояли зачехленными, свет с потолка был приглушен. Здесь ждали только десять солдат в форме, не в латах, но при оружии, которое они держали во взведенном состоянии. За строем своих подчиненных в задумчивости прогуливался офицер.
- Военная полиция! - шепнула Ри Гиму. - Хорошо же нас здесь встречают!
Позади послышался грохот - четверо солдат в черных латах синхронно стукнули пятками, замирая перед выходом, отрезая излинцам путь в коридор. Десять же солдат с излучателями, как по команде, одновременно встали наизготовку, прижав приклады к плечам.
- Идем на них! - помрачнев, скомандовала Ри. - Что бы здесь ни случилось, на малом расстоянии мы сильнее, а они в пределах этого зала все равно нигде не промахнутся…
Чтобы задержать неумолимо быстро приближавшуюся развязку, Ри крикнула:
- Генерал, что здесь происходит? Офицер резко поднял руку.
- Атака! - выкрикнула Ри, давая понять товарищам, что надеяться на лучшее поздно, пришло время спасать свою шкуру.
Не сговариваясь, все трое бросились на пол. Излучатели в руках солдат полыхнули синим пламенем. Гим и Ри интуитивно швырнули перед собой волну энергии, а Ин подпрыгнула вверх, сделала переворот в воздухе и приземлилась в нескольких шагах от солдат и генерала.
Первый залп пропал втуне, троицу он не затронул, тогда как стрелков отбросило на пару шагов назад ударной волной эльтаров. Однако солдатам ничто не мешало выстрелить еще раз. Гим и Ри катились по полу, отвлекая противника ударами воли - не прицельными, сравнимыми с порывами сильного ветра. А вот Ин уже достигла цели, и, как выяснилось, напрасно - ничем не защищенная, она оказалась прямо перед дулами нацеленного на нее оружия.
Но даже в такой ситуации профессионал остается профессионалом! Глядя в лицо неотвратимой смерти, Ин не сжалась от страха, как кто-нибудь другой на ее месте, а улыбнулась и одарила солдат таким взглядом, что у тех задрожали колени. Перед мужчинами стояла та, о которой они мечтали, которую не раз видели во сне, - и волнение на секунду задержало их пальцы на активаторах. Ин было достаточно этого мгновения замешательства. Она кинулась вперед, выбрасывая растопыренные пальцы с маленькими булавками, невесть как оказавшимися у нее под ногтями. С неуловимой быстротой она наградила своими неприятными «знаками внимания» четверых - трех солдат и самого генерала. У одного из солдат она выбила из рук излучатель, на лету поймала его и спряталась за спиной генерала.
Гим и Ри действовали не так ловко, но не менее эффективно. Сообразив, что есть время, чтобы сосредоточиться, они ударили гораздо сильнее, разметав тех, кого не взяла на себя Ин.
Переполох кончился быстро. Ри, Гим и Ин стояли во весь рост, а солдаты валялись на полу или застыли неподвижно, не в силах пошевелиться, потому что Ин умудрилась вонзить им булавки в позвоночник, и они застряли между позвонками. Но героической троице было не до веселья - «тяжелые» солдаты у выхода в коридор тоже не остались безучастными.
- На пол! - крикнула Ри.
Серия энергетических зарядов оплавила стены и разрубила на куски одного из парализованных. Гости же успели к этому моменту вжаться в стальные плиты пола. Ин первой откатилась от основной группы и открыла пальбу из трофейного излучателя. Попав под ответный огонь, бронированные солдаты тоже предпочли распластаться на полу. К ним уже спешила помощь - из коридора послышался тяжелый топот множества ног.
- Этих мы не возьмем! - крикнула Ри. - Нам нужен катер!
Все трое огляделись. Катеров было много, правда, они были в чехлах и деактивированы. Ин, кувыркаясь и перекатываясь, двинулась к одному, Ри - к другому.
- Куда мы отсюда улетим? - крикнул им Гим. - Ангар со всех сторон закрыт!
- В конце зала пульт! - отрывисто прокричала в ответ Ри. - Давай туда! Открой шлюз!
В конце зала… Слишком далеко. А женщины между тем нуждались в прикрытии - видя, что парень бездействует, солдаты сосредоточили огонь на кувыркающихся красавицах. Взвесив то и другое, Гим вскочил на ноги и побежал во весь рост. Все дула интуитивно метнулись за ним следом.
Буф-ф-ф… Гима шумно толкнул в спину энергетический заряд, но он был готов к боли и ухитрился даже сохранить равновесие. Сойдя с прямой линии, Гим запетлял, словно заяц.
Снаряды вспыхивали вокруг него подобно праздничному фейерверку - один за другим, все новые и новые. Даже не оборачиваясь, Гим понял - стреляют человек двадцать, не меньше…
И тут он натолкнулся на невидимую преграду. Кроме стальных, зал был окружен по периметру другой, невидимой стеной. Эта силовая стена, генерируемая скрытым в потолке излучателем, находилась между пультом управления шлюзом и попавшей в засаду троицей.
«Ладно! - подумал Гим. - Один раз получилось!»
Он прижался к стене всем телом и стал проникать в нее, как тогда, на корабле Ри. Цель замерла - солдаты перестали «мазать». Гиму казалось, вся спина его превратилась в огненное месиво, а боль стала такой сильной, что уже не ощущалась, превысив все пределы. Но он стиснул зубы и не отвлекался.
Эта стена оказалась «толстой» - Гим еще не прошел ее насквозь, а выстрелы бронированных уже не доставали до него, отражаясь от силовой преграды за его спиной. Сожженная сзади одежда с треском полопалась, оставшись на стене и медленно опускаясь по ней вниз.
Через миг Гим выпал по другую сторону стены, не устоял на ногах и рухнул на пол. Но сознание приказало - и тело повиновалось. Гим поднялся. Ноги ходили, руки слушались.
Гим метнулся к пульту, но, оглянувшись, увидел, что Ри, успевшая стянуть чехол с одного из катеров и прячущаяся за открытой дверью машины, призывно машет ему рукой. Ин в это время отстреливалась из-за некоего наземного средства - ей не удалось проскочить открытую простреливаемую территорию до ближайшего слева летательного аппарата.
Услышать, что Ри кричит, было невозможно - не позволяли силовые стены. Гим прислушался сознанием и всмотрелся в шевелившиеся губы блондинки: «Разгерметизация!» Открытый шлюз мог выводить прямо в космос - погибнут все, кто не успел сесть в машину.
«Это вряд ли, - подумал Гим. - В ангаре много незакрепленных предметов. Если шлюзом пользуются, значит, должны были привинтить все к полу. Попробуем разобраться с управлением…»
Гим оживил графическую панель. Ри забралась в кабину катера, но под непрерывным огнем солдат катеру и самому грозило уничтожение. Ин тоже приходилось туго - она сжалась в щели между какими-то погрузчиками и уже не высовывалась, окруженная фейерверком огненных всполохов.
Сержант не сразу нашел нужную команду, чтобы открыть люк шлюза, зато угадал вход в другое меню - ему представилась возможность изменить угол наклона силового поля. Ничем не рискуя, Гим опробовал несколько положений группы излучателей на потолке- при некоторой комбинации силовое поле частично отгородило ангар от коридора - выстрелы, направленные в ту часть зала, где стоял Гим, отклонялись невидимой преградой и вспыхивали где-то под потолком.
Ри и Ин сразу заметили изменение в ситуации. Ри бросила уже начавшую плавиться машину, Ин выкатилась из укрытия. Через минуту они были рядом с Гимом. Правда, их отделяла от него силовая стена, но выстрелы солдат были им уже не страшны. В безопасной зоне стоял всего один катер - на него и набросились обе женщины. У них получалось так слаженно, что Гим понял - ему лучше поторопиться. Он позволил интуиции вести себя по многочисленным меню программы управления и быстро дошел до кнопки «Открыть!».
Ин и Ри сидели в машине. Нажав на кнопку, Гим погрузился в силовую стену, преодолел ее и прыгнул, потому что пол начал уходить у него из-под ног. Люк открывался прямо тут, под ногами, но Ри подняла катер в воздух и подоспела вовремя, чтобы Гим ухватился за поручень и повис в воздухе перед открытой дверцей катера.
Шлюз распахнулся черной пропастью. Катер стремительно уходил, рушился вниз, в шлюз. Оказавшись в салоне и захлопнув за собой дверцу, Гим посмотрел на женщин: красных, запыхавшихся, растрепанных, ошеломленных.
- Что произошло? - выравнивая дыхание, спросил он у Ри.
Ри со злостью взмахнула рукой:
- Сама не знаю!
- Почему они подставили генерала? - спросила Ин. - Он мог запросто отдать концы вместе с нами!
- Не заметила? Генерал - не эльтар!
- Генерал - всегда генерал! Если мы такие страшные, могли бы применить бронетехнику! - фыркнула Ин.
Ри помотала головой, отгоняя страшные воспоминания.»
- Могли бы… Лично у меня такое чувство, что о нашем появлении знали, но не успели как следует подготовиться.
- И что теперь? - спросил Гим. Четыре глаза - два карих и два зеленых - насмешливо уставились на него.
Теперь накинь на себя что-нибудь! - хихикнула Ин.

ГЛАВА 25

Верхняя секция шлюза закрылась, и сразу же ожил затвор нижней. Малый военный космический катер висел в пустоте между двумя люками в ожидании «зеленого света».
- Нужно уходить, - серьезно сказала Ри.
- Я не согласен, - возразил Гим.
- Десантник! - хмыкнула Ри. - Не все сражения можно выиграть лобовой атакой!
- Я и не предлагаю идти напролом, - сказал сержант. - Просто чувствую, что двигаться назад еще опаснее, чем вперед.
- Чувствуешь или хочешь чувствовать? - усомнилась полковник.
- А ты что предлагаешь? - спросила Ин.
- Я? - Ри на мгновение задумалась. - Наверное, Гим прав - на нас могут открыть воздушную охоту. Возвращаться в порт нам нельзя - там наверняка ждет засада. В открытый космос на этой скорлупе лезть тоже бессмысленно.
- Значит - в Лотенбург, как и собирались, - заключила Ин.
- Ха! И как же ты собираешься туда попасть?!
- Не знаю, - растерянно сказала Ин. - А что делать?
- Или прятаться во внутренних нишах конструкции Колокона, или пробираться к другому городу, где и затаиться на некоторое время.
- Ри, у нас нет этого времени! - еще раз напомнил Гим. - И ты сама знаешь - до другого города мы не доберемся.
- Читаешь мои мысли? - недовольно проговорила полковник.
- Вслушиваюсь в свои, а слышу ваши, - признался сержант. - Ин думает, что, если ты струсишь, она воткнет тебе в шею иголку и предоставит мне решать, что делать дальше. А ты думаешь, что способ попасть в Лотенбург все же существует…
- Превосходно, - пробормотала Ри. - Ин, еще раз попробуешь уколоть меня - сверну шею! Я еще за тот раз с тобой не рассчиталась… А ты, Гим, забудь, что я думаю, - не суй нос, агент, куда тебя не просят!
- Значит, в город пробраться можно? - встряла Ин.
- Без меня нет! - быстро ответила Ри, чтобы у напарницы не возникло искушения вонзить в нее еще одну иголку, немного помолчала, после чего добавила: - И со мной тоже. Но с Гимом есть шанс попробовать.
- Объясни! - потребовал сержант.
Люк внизу открылся, управляемый Ри катер устремился в черную пустоту вертикальной трубы, уводившей в космос.
- Ты способен проходить через силовые стены. С учетом этого путь в Лотенбург существует.
- Отлично! - обрадовался Гим.
Ри странно посмотрела на него и пожала плечами. По ее лицу скользнула ехидная улыбка, мол, если ты так считаешь, то, конечно, все просто замечательно!
- Смотрите! - крикнула Ин.
Под ними двигалось что-то огромное, полностью закрыв собою трубу шлюза. Двигалось оно медленно, словно огромный хищник, по-хозяйски осматривающий свои владения.
- Пограничный крейсер, - шепнула Ри. - В космосе нас уже ждут!
К счастью, шлюз имел ответвление - где-то на середине между закрытым сейчас люком и выходом в космическое пространство он стыковался с таким же шлюзом, только проходящим горизонтально. Ри уверенно свернула туда.
- Попробую спрятаться в секциях Колокона под Лотенбургом, - сказала она. - Когда уйдут, выберемся.
- Мы ведь решили, что идем дальше! - напомнил Гим.
- Это вы так решили! - огрызнулась Ри. - Я только сказала, что в город попасть можно. Я не говорила, что попадать туда нужно!
- Объяснись-ка, подруга! - Ин подалась вперед, требовательно глядя на Ри.
- В Лотенбурге охраняется каждый квадратный метр. Тепловое излучение движущихся объектов привлекает внимание сканеров, расположенных на куполе. Каждый объект непрерывно подвергается отслеживанию и идентификации. Как только выберемся на открытое пространство, нас узнают и схватят. Двух шагов не ступите…
- Откуда спутники черпают информацию, кто свой, а кто в розыске? - спросил Гим, которому пришла в голову неожиданная мысль.
Ри посмотрела на сержанта внимательно, сразу догадавшись о смысле вопроса:
- Правильно, из глобальной информационной сети. Ну и что?
- Сети, в которую входят с использованием фотоидов? - уточнил Гим.
- Ну да.
- Один раз я там был, могу попробовать снова.
- Не понимаю, к чему ты клонишь? - сказала Ри.
- Я могу попытаться изменить базу. Внести нас троих в список важных гостей столицы Колокона. Ланкорус или тот, кто знает тебя или меня в лицо, опознает в нас самозванцев, но зато сканеры не забьют тревогу. Откуда ты знаешь, кого вносить?
- Найду имена в той же базе. В списках таможенников или пограничников.
- Не получится. - Ри покачала головой. - Внести новые записи в список гостей можно только при высшем уровне допуска. Ты, по твоим словам, сумел прочесть файлы Ланкоруса Дитриеза, но для того, чтобы отредактировать их, нужны совсем другие полномочия.
- Могу я хотя бы попытаться?
- Конечно. Пытайся. - Ри в задумчивости поправила волосы. - Нет, Гим, не выйдет. Ты пробуй, конечно… А нам что делать?
- Двигаться к месту, откуда можно проникнуть в Лотенбург.
- Я имела в виду сеть технических шлюзов, - объяснила Ри. - Мы уже сейчас находимся в одном из них. Системы жизнеобеспечения города соединены с космосом посредством всевозможных каналов в стальной толще наружной стенки Колокона. Из той же информационной сети, в которую ты хочешь внедриться, я могу узнать план лабиринта и выбрать траекторию входа. Но нам понадобятся скафандры. Ин, обыщи катер!
- Скафандры в этой малютке? - недоверчиво улыбнулась амазонка.
- Катер не городской. Даже самый маленький космический корабль укомплектовывается средствами индивидуальной защиты на каждого пассажира… Не спорь, а давай ищи!
- Нашла! - радостно крикнула Ин из задней части салона, где она обнаружила шкафы со спецодеждой Но амазонке никто не ответил - у Гима и Ри глаза уже затуманивались медитацией.
Катер замер, зависнув где-то посередине темного тоннеля…
Полковник пришла в себя первой. Обернувшись на Гима, который все еще пребывал в трансе, Ри решительно нажала на рычаг активатора, разгоняя катер в известном ей теперь направлении.
В информационную сеть Гим на этот раз вошел сразу и с легкостью. Сперва - представляя себя самим собой. В этом «амплуа» он не получил ничего - не только списков ожидаемых гостей Лотенбурга, но даже информации о существовании такого города на «Колоконе 4499». С лордом Ревенбергом база данных эльтаров не хотела делиться даже смыслом самого понятия «Колокон». Тогда сержант постарался вспомнить майора, который довольно долго донимал их в порту перед тем, как отправить под огонь излучателей, - достаточно долго, чтобы образ отложился в памяти.
Вспомнив чужие серые глаза, манеру разговаривать и смотреть, частоту и глубину дыхания, подрагивающие на пульте короткие пальцы рук, излучаемые майором скуку и равнодушие, представив себя в шкуре офицера таможенной службы, Гим попробовал войти еще раз. Список гостей сразу отпечатался в его памяти - очень быстро и не в виде строчек текста, а в форме ярких визуальных и чувственных образов, о которых было известно: эти люди появятся на пропускном пункте Лотенбурга со дня на день и должны быть пропущены без проволочек. Один образ показался интереснее прочих - член правления системы планет, находящихся в отдаленной туманности, координаты которой попадали под гриф «совершенно секретно», эльтар, сановник высшего ранга, причем не один, а с группой сопровождения, в которой были три женщины. Гим мысленно «осмотрел» дам из свиты эльтара - положительно, эти люди его устраивали. Оставалось убедить информационную сеть, что правитель и две красавицы из его свиты выглядят иначе, нежели ей сообщалось ранее. Команды не получилось. Спорить было не с кем - «я» Гима существовало в информационном море галактики одно-одинешенько.
В памяти всплыли слова Ри - у него не будет необходимых прав доступа. У него - нет, а у Ланкоруса? Гим снова сменил все свои взгляды, пропустив их на этот раз через призму внутреннего мира начальника Секретного отдела СБ.
«Попробуем так!» Сержант попытался подменить визуальный образ дамы из свиты образом отторской амазонки - никакого сопротивления. База не противилась воле Ланкоруса. Он запросил еще раз список вестей - список остался прежним.
Кто же обладал способностью отредактировать данные? Наверное, сам высокопоставленный гость мог подать о себе новые сведения. Но Гим не мог представить себя в теле человека, к которому не прислушивался, которого не встречал в реальности. Наверное, внести поправки мог и таможенник, но только если бы вошел в базу не ментально, а с помощью аппаратуры…
Сдаваться Гим не хотел. Он вспомнил еще образы - четыре заносчивых, высокомерных господина, вручившие месяц назад сержанту 947-му сертификат на имя Гима Церона Ревенберга. Тогда, еще в старом теле, Гим не мог «вслушаться» в эмоциональные волны четырех вельмож, но глубокое неприятное впечатление, которое они на него произвели, отложилось в памяти очень четко, дорисовывая сознанию недостающие детали.
Выбрав того из четверки, внутренний мир которого казался сейчас самым простым, Гим вошел в образ. Его сразу же ожидал сюрприз - система приветствовала «нового» пользователя, отправив ему в сознание сводку последних новостей и набор фальшиво радостных эмоций от встречи со «старым добрым другом» Кроме «знаний» Гим в тот же момент осознал существование в базе «действий». Вернувшись к списку гостей столицы, сержант потребовал изменить образы трех жителей туманности. Система сдалась! Еще и еще раз взглянув на список, Гим улыбнулся - теперь во главе делегации стоял он сам, а среди незнакомых лиц встретились два родных личика - Ри и Ин.
«Превосходно!» - похвалил себя Гим. Он глубоко втянул в грудь воздух, силой воли возвращаясь к реальности маленького помещения военного катерка.
В эту минуту Ри выполняла фигуры высшего пилотажа, лавируя между сложными стальными конструкциями, в самую глубину которых пыталась проникнуть, рискуя разбиться вдребезги.
- Меня зовут Сетерикс Долтус. Тебя, Ин, - Геринда. Тебя, Ри, - Дината.
- Получилось! - взвизгнула Ин.
- Уверен? - не отрываясь от управления, бросила полковник.
- Конечно.
- Кто мы?
- Я - правитель системы где-то в туманности. Вы - со мною.
- Понятно, - кивнула Ри. - Молодец, агент Гим! Только не очень радуйтесь - обман скоро раскроется.
- Надеюсь, мы все успеем! - сказал Гим, придвигаясь к обзорному экрану и полковнику. - Что у тебя?
- Считала план. Сейчас пытаюсь применить знания…
- Да! - улыбнулась Ин. - Она уже минут десять пытается нас угробить!
Глядя на обзорный лобовой экран, можно было подумать, что Ри развлекается с симулятором, где смыслом игры было взять штурмом космическую крепость. То, что вытворяла с машиной Ри, мог делать лишь человек, обладающий запасом в десяток жизней.
- Иначе нельзя, - бросила Ри, едва не зацепившись крылом катера за край узкой амбразуры в какой-то вертикальной панели. - Мы вторгаемся внутрь рабочего механизма, некоторые узлы двигаются. Считанный мною план - мгновенный снимок. Он изменяется во времени.
- На такой скорости ты не сможешь остановиться, - заметил Гим.
- И не нужно. Остановлюсь - значит, пропали! Ни назад, ни вперед дороги не будет. Остановимся, когда прилетим, Гим, не раньше!
Сержант понял, что ему лучше молчать и не отвлекать девушку-пилота, в руках которой находилась жизнь трех искателей приключений и, соответственно, жизнь миллиардов граждан Оттора, Излина и еще пяти обитаемых миров сектора Ронтонте. Он переглянулся с Ин - та нервно ерзала в своем кресле и старалась не смотреть на то, что делает Ри.
Ну а Ри так судорожно обхватила пальцами рычаг, словно хотела оставить на нем вмятины. Она вся была точно сжатая пружина, зеленые глаза горели, губы подрагивали.
- Все!!! - неожиданно крикнула она. - У нас две минуты, чтобы одеться и выйти!
- А что потом? - испуганно спросила Ин.
- Потом на это место, где сейчас наша машина, опустится вон та гора!
Катер покоился на горизонтальной плоскости на дне своеобразного металлического каньона - малюсенькая точечка на фоне громадных стальных конструкций.
Люди бросились надевать скафандры.
- Снаружи вакуум? - спросил Гим.
- Да, конечно… - буркнула Ри, натягивая на голову шлем.
- Мы сможем разговаривать? - поинтересовалась Ин.
- В шлемах рация… Пошли!
Ри распахнула дверцу, включила гравитационные утяжелители на ботинках, спрыгнула вниз и медленно опустилась на плоскость рядом с катером.
«Невесомость, - отметил Гим. - Мы все еще в космосе».
Если бы не притягивающие к полу ботинки, двигаться было бы невозможно - насколько хватало глаз, не за что было ухватиться руками. Правда, идти было недалеко, всего несколько метров, а дальше площадка обрывалась.
Ри первая приблизилась к краю, прыгнула и пропала из виду. Гим и Ин последовали за ней.
Узкая труба - катер бы в нее не пролез - и полет, казавшийся замедленным, как во сне. Ноги обо что-то ударились. Оказалось, это спина Ри, согнувшейся, чтобы открутить люк в полу. Извиниться Гим не успел - его самого тут же стукнули по голове тяжелые ботинки летевшей следом за ним Ин.
Ри открыла люк и прыгнула в пустоту небольшого помещения. Гим и Ин сделали то же самое.
- Теперь можно передохнуть, - послышался в шлемах амазонки и сержанта хриплый голос Ри.

- С гигантоманией покончено? - пошутила Ин. Помещение и в самом деле не пугало своими размерами - высота стен в нем не превышала два человеческих роста.
- Скоро ты будешь мечтать об открытом пространстве! - пообещала Ри.
- Где мы? - спросил Гим.
- Под, точнее, над нами - центр жизнеобеспечения Лотенбурга. Термоядерный реактор, он же - источник искусственной гравитации. Непосредственных соединений с космосом не имеет, разве что пустоты для облегчения конструкции и каналы для понижения давления газа. Каналы - это для нас. Они снабжены клапанами, механическими и силовыми. Все открываются изнутри, поэтому я выбрала маршрут, где одни силовые - работа для Гима.
- Мы полезем в реактор? - фыркнула Ин.
- Надеюсь, что нет.
- Она надеется… - передразнила Ин. - А если клапаны откроются сами? Во время выброса газа?
- Об этом сможет рассказать только Гим - он-то у нас бессмертный… Все, готовьтесь - впереди много работы!
- Много работы - это что?
- Десять километров труб и пустот. Мы и так приблизились, насколько было возможно. Если я ничего не напутала, в итоге выберемся из воздухозаборника городской системы циркуляции воздуха.
- Что значит «не напутала»? - воскликнула Ин. Ри, не обращая на нее внимания, продолжала:
- Только имейте в виду: я не знаю, кто отдал приказ ликвидировать нашу тройку, но этот человек захочет узнать о выполнении своего приказа! Если узнают, что я запрашивала информацию о подземных коммуникациях Лотенбурга, нас могут поджидать в конечной точке. Считается, что проникнуть в город снизу невозможно, но Гим продемонстрировал солдатам умение проходить сквозь силовые стены, так что взгляд на безопасность столицы может вмиг поменяться.
- Хорошо подмечено! - съязвила Ин. - Главное, вовремя!
- Я была уверена, что вас это не смутит, - сказала Ри. - Идем!

Предыдущая страница 15 Следующая страница


Рожденный Светом 16

Спуск по узким трубам, извилистым, петляющим, даже от подготовленных людей требовал немалых мускульных усилий и способности держать себя в руках, иначе можно было просто сойти с ума в этой норе, где невозможно было даже развернуться и отступить.
Время шло, а они все спускались. В ушах Гим а слышалось лишь тяжелое дыхание спутниц. Сам он не чувствовал усталости, но ничем не мог помочь изнемогающим женщинам, и это угнетало. От системы ночного видения шлемов особой пользы не было, потому что стены труб везде выглядели одинаковыми. Если на пути встречались развилка или перекресток, Ри по памяти указывала, куда свернуть…
Через два с половиной часа ноги спускавшегося первым Гима ступили на плоскость силового клапана. Труба здесь расширялась, и все трое смогли стать около друг друга.
- Что дальше? - спросил сержант.
- Проходи через силовое поле, затем двигайся нам навстречу - излучатели отключатся, чтобы пропустить тебя, в это время спрыгнет Ин, затем я.
- Об этом-то я догадался, - сказал Гим. - Но в скафандре ничего не получится - через стену может пройти только мое тело.
- Так сними скафандр! Я пронесу его с собой, наденешь с той стороны.
- Ты не поняла… - Гим судорожно сглотнул. Он вдруг испугался, что план Ри с самого начала был ошибочным и они напрасно проделали весь этот путь. - Здесь нет воздуха! Так ведь?
- Конечно нет.
- А ты предлагаешь мне снять скафандр.
- Что же тебя смущает? Человеку, который проходит сквозь силовые стены, воздух не нужен.
- Ты так думаешь?! - ошеломленно пробормотал Гим. Оказывается, за него уже все решили. - Но здесь же вакуум, меня просто разорвет изнутри!
- Не разорвет! - сердитым, усталым голосом ответила Ри.
- А температура? Кто тебе сказал, что я смогу жить при абсолютном нуле?
- Гим, кончай причитать! Или ты попробуешь, или мы все умрем здесь. Мы - раньше, ты позже. Назад нам все равно уже не выбраться.
- Черт! - Гим потянулся к замку скафандра, но руки так дрожали, что у него ничего не получалось.
Помогла Ин - она резко дернула защелку, крышка шлема откинулась.
- Не дыши! - быстро сказала Ри. - Тебе это не нужно, но, если испугаешься, бог знает что будет…
Гим твердо знал, что человек в космосе выжить не может, а потому, оказавшись без шлема, пришел в такое смятение, что не чувствовал ничего. Было так страшно, что, лишь пройдя уже наполовину силовую преграду клапана, Гим сообразил, что все еще жив. Боясь остановиться и задуматься, он оттолкнулся от стены и подался назад - клапан открылся, Ри и Ин прыгнули и исчезли где-то внизу, ускоряемые слабым притяжением ботинок, которых у самого Гима не было. Сержанту, которого била нервная дрожь, пришлось еще долго плыть одному следом за подругами, отталкиваясь от стен руками и ничего вокруг себя не видя.
Он опомнился, лишь когда девушки натянули на него спасительный скафандр. Ин что-то спрашивала, но говорить не хотелось и слушать тоже…
Да уж, жизнь подкидывает порой такое, чего не можешь и вообразить.
Через какое-то время Гим немного пришел в себя, на душе стало легче. Но и клапаны стали встречаться все чаще и чаще. Вдобавок ко всему прочему, чем ближе они подходили к городу, тем сильнее ощущалась гравитация, потребовавшая иных действий в клапанах и трубах…
Прошло еще часа четыре. Гиму, который уже почти механически, как заведенная игрушка, раздевался, проходил через клапан, впускал девушек, снова одевался, они показались кошмарным сном, а Ри и Ин дошли до крайнего изнеможения. Гравитация уже довольно долго тянула их в сторону, обратную той, в какую они двигались. Но вот трубы стали меняться, скафандры сообщили о наличии внешнего кислорода и о повышении температуры и давления. И, наконец, на троицу «скалолазов» обрушился свет, смягченный тут же сработавшим затемнением шлемов. Свет проникал через решетку. Ри выбила ее ударом ноги и осторожно выглянула. Окошко выходило в нормальную светлую комнату, загроможденную неизвестной аппаратурой. Она гудела и попискивала - работала.
- Добро пожаловать в Лотенбург! - пробормотала Ри, в изнеможении выкатываясь на пол и растягиваясь во весь рост.
Ин поступила точно так же - раскинулась на спине «звездой», разбросав руки и ноги.
Гим сел на пол и закрыл глаза.

ГЛАВА 26

Первыми пришли в себя женщины. Сначала со стоном зашевелилась Ри, затем поднялась Ин, стягивая с головы шлем скафандра.
- Первый этап пройден, - с тяжелым вздохом сказала Ри. - Перед тем как перейти ко второму, нам с Ин нужно переодеться, поесть и отдохнуть. Не знаю, как тебе, Гим…
Гим не отвечал. Он сидел все в том же положении и все так же смотрел на свои вытянутые ноги.
- Мы в Лотенбурге, - сказала Ри. - Чтобы выйти наружу, под обзор сканеров, необходимо уведомить информационную базу, что Сетерикс Долтус с подругами прошли таможенный контроль и благополучно прибыли в город. Гим, войти в сеть еще раз! Гим молчал.
- Что с тобой? - тронутая его потерянным видом, спросила Ин.
- Я МОГУ ЖИТЬ В КОСМОСЕ! - медленно, по слогам произнес Гим, глядя перед собой изумленными глазами.
- Забудь и приступай к работе! - строго проговорила Ри.
Гим поднял голову:
- Наверное, для вас я не человек?
Ин, улыбаясь, подошла к нему, присела рядом на корточки, обняла за плечи, притворно нахмурилась и ткнула пальцем в Ри.
- Это для нее мы с тобой не люди! - Она захныкала, прижимаясь к Гиму. Он отодвинулся.
- Я серьезно спрашиваю!
Ин, хмыкнув, отошла. Ри продолжала стоять напротив Гима, но в глазах уже не было прежней суровости, а когда она заговорила, голос ее звучал мягко:
- Если серьезно, агент Гим, то в нашей работе лучше совсем не быть человеком. Ты же не потерял ничего человеческого, зато приобрел характеристики, которые делают тебя лучшим сотрудником безопасности, о котором я вообще слышала. И, если серьезно, Гим, мы обе завидуем, что не оказались на твоем месте.
Ригита говорила искренне, Гим ясно почувствовал звучавшее в ее словах уважение. Ему подумалось, что, наверное, он и в самом деле зря раскис. Разве мог он мечтать о возможностях, которые случайно и неожиданно открылись перед ним? Ведь могло случиться так, что он и дальше жил бы, не догадываясь о них.
Что правда то правда, трудно разобраться, кто он и что, просто голова кругом идет, но разве это честно - сидеть и копаться в себе, когда от тебя ждут помощи?
- Хватит сидеть! - тут же перешла на командный тон Ри. - Вы сами меня в это втянули, поэтому давайте работать! Гим, внеси поправки в списки пограничников и таможенников, а я, как человек из свиты Сетерикса, узнаю, в каком дворце нам забронирован номер, и вызову причитающийся гостям транспорт.
Гим, собравшись с духом, вошел в базу эльтаров. Ри сделала то же самое. Ин сняла скафандр и стала с расстроенным видом отряхивать от пыли свой костюм.
- Мы в закрытом парке «экологической зоны», - выйдя из транса, сказала Ри. - Яхта прибудет через десять минут. Управляемая автоматом и без прислуги. Что у тебя, Гим?
- Порядок, - отозвался сержант. - По данным пограничной службы, нас пропустили без происшествий.
- Молодец, - кивнула Ри. - Выходим наружу. Мы с Ин, пожалуй, будем без скафандров, а вот тебе, Гим, лучше в скафандре, чем голому. На яхте должны быть костюмы, главное - не попадаться на глаза окружающим, пока не прибудет машина.
Ри довольно быстро разобралась с замком, дверь открылась. Снаружи светило солнце, лицо ласкал теплый ветерок, напоенный сладкими запахами леса, шелестели листья на исполинских зеленых деревьях… и вообще все было очень красиво и мирно. Лаборатория экологической службы, куда попали Гим, Ри и Ин, была замаскирована под толстое дерево и ничем не нарушала визуальной гармонии.
- Ты выбрала то, что надо! - сказала Ин, глядя по сторонам с восхищенным и радостным видом ребенка, которого вывезли на природу из техногенной обстановки родного города.
- Я понятия не имела, где мы окажемся! - отозвалась Ри, раздраженная наивностью напарницы.
Яхта прибыла вовремя. Как и обещала Ри, совершенно пустая. Аппаратура яхты благополучно опознала в мужчине и двух женщинах своих владельцев, открыла люк, спустила трап.
- Раз нас никто не встречает, - сказала Ри, - можно надеяться, что вторжение пока не раскрыто.
Яхта оказалась ничуть не хуже той, на которой в прошлый раз Гима катали на Колоконе. В ней было все, включая еду и одежду.
Ри до прибытия в апартаменты решила ограничиться белковым коктейлем и таблеткой для снятия усталости. Ин, напротив, заказала управляющему мозгу накрыть стол и с аппетитом принялась за еду.
- Где будем искать Ланкоруса? - Гим пришел в себя и думал о цели путешествия.
- Не «где», а «когда», - отозвалась Ри. - Когда приведем в себя в порядок и составим план операции.
- Сколько у нас времени?
- Не много. Нас наверняка ищут. Следов мы не оставили, разве что в информационной сети. Если не случится ничего непредвиденного, у нас в запасе сутки, может быть, двое.
- Что может случиться?
- Прибудет посол из туманности, за которого ты себя выдаешь, или меня узнает кто-то из сотрудников Дитриеза… Мало ли что?
- Почему бы нам не остаться здесь? - пробубнила Ин, набив рот морским салатом. - В яхте мы маневренней. Нас труднее поймать. Быстрее попадем, куда нужно. Одежда есть. Ванна. Еда.
Ри покачала головой:
- Не годится. Нас уже ждут в гостинице. Эльтар, пожелавший после долгого перелета остаться на яхте вместо того, чтобы отдохнуть в удобных апартаментах, покажется человеком со странностями. Не будем привлекать к себе внимание. Мы летим в номер и там обсудим, что делать дальше.
Яхта пролетела над утопающим в зелени Лотенбургом, его величественными дворцами и памятниками и опустилась в автоматически открывшийся люк в крыше роскошного особняка, находившегося почти в самом центре города.
Успевшие переодеться за время полета, нарядные, но уставшие до смерти излинцы вышли из машины и оказались в просторных апартаментах, предназначенных для гостей из высшего света. Здесь царила немыслимая роскошь, глаз ласкали драгоценная отделка мебели и дорогие драпировки.
Гим, как старший, жестом отослал тут же набежавшую прислугу. Ри по профессиональной привычке обследовала стены и мебель многочисленных комнат.
- Ин, мыться и спать! - скомандовала Ри, словно амазонка была маленьким неразумным ребенком, которому следовало указывать, что и когда делать. - Я тоже приму ванну, приведу мысли в порядок, а затем отправлюсь разведать обстановку.
- Может, лучше это сделает Гим? - усомнилась Ин, ничуть не задетая тоном напарницы. - Тебя же здесь все знают!
- Никто меня здесь не знает, - отмахнулась Ригита. - В столице Колокона императоров и королей ни во что не ставят, куда уж им запомнить лицо агента Секретного отдела… Гим пусть отдыхает.
«Ты ей доверяешь? - мысленно спросила Ин, глядя в глаза Гиму и надеясь, что тот услышит. - Собралась куда-то одна, зачем, не говорит!»
Гим и в самом деле понял, о чем подумала Ин.
«Ее пытались убить, как и нас, - мысленно ответил он ей. - И я не чувствую тревоги. Нет, Ри не обманывает».
- Ин, ты идешь? - направляясь в ванную залу, бросила Ри.
Ин виновато посмотрела на Гима и побежала следом за ней.
Они долго плескались в бассейнах с питательными смесями, потели в саунах и обливались ледяной талой водой водопада. Затем обе уснули - в одной большой массажной ложе, обнявшись, словно лучшие подруги.
Обнаружив напарниц спящими, Гим вспомнил, что эльтары обычно не прибегают к естественному сну, чтобы восстановить силы. Наверное, Ри выработала у себя это человеческое свойство, готовясь скрываться среди амазонок, или просто так устала, что заснула нечаянно, в какое-то мгновение отключившись. Он не стал будить девушек, а вышел в огромную стеклянную лоджию с видом на фруктовый сад и бассейны с фонтанами, сел в кресло и погрузился в раздумья.
Он, Гим Церон - кто угодно, но не человек! Он чувствует то же, что и все, думает, как все, способен страдать или радоваться, как все. Но… Боль ему всего лишь внушается. Воздух, вода, тепло не имеют для него жизненно важного значения. Его не сдерживают силовые стены. Ему не нужен скафандр, чтобы остаться живым в открытом космосе…
Кто же он на самом деле? Для чего живет? Как долго может длиться такая жизнь? К чему он должен стремиться?
До сих пор у сержанта была цель, и ему некогда было задуматься о том, что он делает и зачем. Сначала Гим просто подчинился приказу Ланкоруса и старался как можно эффективнее использовать время, отведенное для службы герцогу Ронтонте. Затем бездумно следовал внутреннему голосу и действовал так, как ему подсказывала его совесть. И только сейчас, в минуту покоя, он смог наконец задать себе вопрос: «Зачем, Гим Церон, ты ищешь встречи с Ланкорусом Дитриезом?»
Начальник Секретного отдела был единственным человеком, владевшим полной информацией по своему детищу. Но не любопытство двигало Гимом. Прислушиваясь к себе, он все яснее понимал - его совсем не интересует, что может сказать ему этот эльтар, словно подсознательно не верил, что тот способен сказать что-то важное. Он ДУМАЛ, что хочет прижать шефа к стенке, но не ЧУВСТВОВАЛ, что его в самом деле беспокоит, почему и зачем тот отправил только что созданного сверхсолдата на верную смерть в гибнущую систему. Там, на Излине душой Гима Церона овладело беспокойство, и именно оно заставило его отправиться через всю галактику навстречу весьма вероятной гибели. Он не то чтобы решил для себя, что обязан спасти мир Ин от полного уничтожения при взрыве звезды - просто не мог пережить, как это во Вселенной может существовать такая невероятная жестокость. Он не то чтобы горел желанием помочь людям Опора встать на ноги и обрести независимость от технологического гнета эльтаров - просто чувствовал, что поступить иначе - значит, заглушить в СЕБЕ навсегда голос справедливости. Успокоить свою мятущуюся, нездоровую, эгоистичную душу - вот зачем он хочет встретиться со своим командиром и создателем!
Не самый приятный вывод… Гим вздохнул. Конечно, у него есть оправдание. Душа - штука тонкая.
Иному трудно в ней разобраться и за всю жизнь. Если в душе доминирует над всем пульсирующая боль, а не трезвое понимание всех положительных и отрицательных моментов реальности, то, может быть, эта боль - всего лишь отголосок чего-то другого, других чувств и желаний, более прозаических и привычных. Например, ему очень нравится Ин, непредсказуемая, живая, дерзкая, добрая, красивая, сильная, ну а душа не приемлет уничтожения целого сектора просто потому, что это ЕЕ сектор, в нем живут ЕЕ товарищи по оружию, это для НЕЕ гибель Оттора равносильна смерти… Так звучало еще эгоистичнее, зато проще, естественнее, нормальнее… Рассуждая так, Гим мог по крайней мере не сомневаться, что четко воспринимет окружающее и его мозг работает нормально.
- Гим, я пошла! - послышался за его спиной голос Ри.
Сержант очнулся. О, уже прошел целый час! Ри успела проснуться, одеться и собраться.
- Оружие здесь есть? - спросил сержант.
Ри показала шпагу у себя на поясе и исчезла за дверью. Послышался стук ее каблуков по лестнице.
Убегая от самого себя, Гим отправился в спортзал, но скоро поймал себя на мысли, что тяжелые физические упражнения не требуют никаких усилий и потому совершенно не мешают голове думать…
Ри вернулась через два часа. Ничего не сказав Гиму, она отправилась будить Ин. Когда все трое спасателей Оттора собрались в одном из рабочих кабинетов, оснащенном излучателем звукоизоляционного силового «колпака», Ри рассказала о результатах своей разведки.
- Ланкорус Дитриез в Лотенбурге, как мы и думали, - сообщила она. - О том, чтобы встретиться с ним в рабочей обстановке, нечего и думать, разве что официально запросить аудиенции и дать знать, что мы - это мы. Нам нужно общественное место и возможность затеряться среди всяких важных личностей. Из общественных мероприятий одно состоится сегодня, одно завтра. Сегодня свет собирается в опере. Ланкорус в числе приглашенных, и он там будет. Дело касается политических интересов. У начальника назначена частная встреча с представителем системы Плимара, большим любителем «живого» звука. Кроме Ланкоруса там будут два советника Высшего совета Империи.
- Отлично! - воскликнула Ин. - Идем в оперу?
- Не все так просто. Собрание закрытое. Входных билетов нет, приглашений больше нет - так рано Сетерикса Долтуса никто не ждал.
- А что завтра? - спросила Ин.
- Не нужно ждать до завтра, - вмешался Гим. - У меня нехорошее предчувствие. Я могу попробовать получить приглашение.
- Как? Обратишься к организаторам? - поморщилась Ри. - Так не принято. Ты - знатный вельможа. Нельзя ронять собственного достоинства из-за какой-то развлекательной программы.
- Можно еще раз войти в сеть, - объяснил Гим.
- Ты стал бывать там слишком часто… - с сомнением сказала Ри. - Ладно, попробуй.
Гим сосредоточился. Оставаясь самим собой, он запросил информацию о выступлении в главном оперном театре Лотенбурга. Потребовал вписать Сетерикса Долтуса и двух его спутниц в число приглашенных…
До этого момента все шло как по маслу. Гим еще оставался в сети, когда за дверью кабинета появилась служанка с полимерным бланком приглашения. Но вместо обычного подтверждения информационная сеть стала задавать сержанту вопросы: «Почему вы так хотите попасть именно на этот спектакль? Что привлекает вас в театре Фафорса? Считаете ли вы себя ценителем жанра или являетесь поклонником определенного исполнителя? С кем из труппы театра вы хотели бы встретиться тет-а-тет? Какие пожелания…» Такой интерес смутил Рима, он попытался ответить на пару вопросов, но вдруг понял, что здесь что-то не так.
- Что случилось? - озабоченно глядя на очнувшегося Гима, спросила Ри. Она держала в руках приглашение и как раз проверяла его подлинность.
- Сам не знаю, - признался сержант. - Нас сразу внесли в список приглашенных, но потом стали задавать вопросы.
- Какие вопросы? - насторожилась Ри.
- Глупые. Люблю ли я оперу и так далее…
- Надеюсь, ты сразу разорвал соединение? - встревоженно воскликнула Ри.
- Да. Почувствовал неладное и вышел. Ри вздохнула.
- Тебя засекли, Гим, - хмурясь, объяснила она. - Не самого тебя, а попытку изменить базу. Не нужно было нам рисковать…
- Что же теперь делать? - испуганно спросила Ин.
- Действовать или уходить! - решительно заявила Ри. - Сегодня или никогда.
- Летим в оперу?
- Сегодня в пять вечера. Это через два часа. Есть шанс, что Гим разъединился вовремя. Получить контрамарку - не самое страшное преступление, тем более для правителя системы планет Первого кольца…
Ри за мгновение просчитала все варианты и, резко поднявшись на ноги, хлопнула в ладоши:
- Собираемся! У нас мало времени! Гим, закажи китель со ВСЕМИ регалиями Сетерикса Долтуса! Потребуй, чтобы тебе выдали личное оружие! Ин, выбери самое красивое платье, какое только можешь себе представить, - сегодня тебе придется пустить в ход все свое обаяние. Я надену что-нибудь классическое, чтобы меньше бросаться в глаза людям Ланкоруса… Все! За дело!
На выбор нарядов и переодевание ушел час. Гим получил маршальский китель, сверкающий орденами такого ранга, к которым сержант не мог даже прикоснуться без трепета. Его «оружие» оказалось все той же шпагой, только модернизированной по моде планеты, где жил Сетерикс, - с широким лезвием и эфесом, пристегивающимся к предплечью, чтобы разгрузить кисть. Ин превратилась в великосветскую даму, ослепительно сверкающую багряным золотом великолепного брючного костюма и имитирующими фотоиды камушками в ожерелье и многочисленных браслетах. Ри вышла из примерочной в длинном облегающем черном платье с кружевным стоячим воротником, закрывавшим щеки и затылок.
- Неплохо, - заключила она, осмотрев Ин и Гима. - Теперь слушайте! Во-первых, мы опоздаем, чтобы явиться к моменту, когда все начнут занимать места в зале - это время суеты, когда никому ни до кого нет дела. Во-вторых, предлагаю определиться с программой: только разговор с Ланкорусом или же попытаемся уведомить и членов Совета?
- Твое предложение? - спросил Гим.
- Второе надежнее. Я отправляюсь к советникам и жду твоего сигнала. Если Ланкорус уступит требованиям разума, в чем лично я сомневаюсь, дашь мне отбой. Если нет - я, как старший офицер СБ, выложу членам Совета отчет о методах своего шефа.
- Думаешь, у нас получится? - спросила Ин, которая явно робела. Ри улыбнулась:
Теперь это уже не важно, красавица! Отступать некуда!

ГЛАВА 27

Яхта приземлилась в подземном паркинге перед оперным театром. Территория и подступы к дворцу очень хорошо охранялись, но охрана не предъявила к тройке прибывших никаких претензий - их «прощупали» сканерами на отсутствие огнестрельного оружия и ознакомились с приглашением.
В холле дворца было подозрительно тихо и безлюдно - ни гостей, ни лакеев, ни охранников. Гим и его спутницы пошли вверх по широченной лестнице, застланной ковровой дорожкой и украшенной статуями хищных животных.
- Кажется, мы опоздали больше, чем нужно, - немножко удивленно заметила Ри.
- Это плохо? - с беспокойством спросила Ин.
- Еще не знаю. Нам на второй этаж, к ложам!
На лестнице, которая вела на второй этаж величественного храма оперного искусства, им тоже никто не встретился. Зато из зала донеслось стройное хоровое пение.
- Все в порядке, - тихо сказала Ри. - Ланкорус в седьмой ложе, он там всегда сидит. Наверняка не один, а с охраной. Все, включая самого шефа, - профессионалы, так что будьте осторожны. Вам туда. Я буду стоять у входа в ложу номер один - там обычно сидят советники. Дадите сигнал по связи. Ну, расходимся! Всем удачи!
Они находились в холле второго этажа. Пол был застлан коврами, тут и там стояли декоративные карликовые деревья и статуи, стены были украшены произведениями изобразительного искусства и чудесами голографической светотехники. Троица только-только начала расходиться, когда вдруг с обеих сторон холла появились люди - офицеры в черной форме, вооруженные излучателями. У каждого над головой ярко пылал нимб эльтара, каждый держал огнестрельное оружие наготове.
- Можно вас на минутку? - крикнул старший из офицеров, заметив, что гости напряглись, готовые сорваться с места.
- Может быть, простая проверка? - тихо произнес Гим.
- Нет, Гим! Нас ждали! - крикнула Ри. - Это не просто охрана, они все - эльтары! Бежим к седьмой ложе, пока не поздно!
Спасатели Оттора со всех ног помчались через холл. Офицеры быстро переглянулись и без предупреждения открыли огонь.
Заполыхали деревья. Скульптуры с треском разлетались брызгами осколков, воздух наполнился дымом, гарью и кислым запахом ионизации.
- Бьют прицельно, но не по нам! - прокричала на бегу Ри. - Нас только предупреждают!
- Уходите! - Понимая, что до ложи всем троим не добраться, Гим резко развернулся и швырнул волну энергии в офицеров, наступавших справа, тут же поворачиваясь влево в уверенности, что первый удар наверняка достиг цели. Но эльтары с легкостью отразили волевой удар сержанта, используя энергетику своих фотоидов, и, более того, ударили сами, все вместе, дружно выбросив вперед руки. Гим получил сильнейший толчок в спину и кубарем отлетел под ноги тех, кто приближался слева.
Но Гим не собирался сдаваться, а боль в спине только придала ему задора.
- Посмотрим, кто кого! - пробормотал он, выбросил руки в стороны и тут же свел их перед собой, вбирая в себя энергию подступавших теперь со всех сторон эльтаров. Жар ударил ему в голову, а внутренности, казалось, чуть не разорвались в клочья. Повинуясь инстинкту, Гим вновь раскинул руки, теперь уже высвобождая избыток сил. На этот раз офицеры, пытавшиеся защититься, загородившись ладонями, не сдержали давления и, как тряпичные куклы, разлетелись в разные стороны. Остальные рассредоточились, видимо сделав вывод из первой ошибки своих товарищей. Они действовали теперь независимо друг от друга. Гим не мог вобрать в себя энергию всех и сразу. А волевые удары эльтаров сыпались отовсюду, без какого бы то ни было порядка и ритма. И отвечать приходилось все время и в разных направлениях…
Сообразив, что скорее проигрывает, чем выигрывает, Гим начал отступать к входу в седьмую ложу. Ин и Ри уже были там, но залегли и не могли поднять голов, попав под непрерывный огонь излучателей. Ри «отстреливалась», используя фотоид эльтара, но скорее для прикрытия, чем надеясь в кого-то попасть.
- Не двигайтесь, и вас не тронут! - громко потребовал старший из эльтаров.
Гим не подчинился. Вздрагивая при каждом ударе и морщась от острой боли, когда в него попадал энергетический заряд, он побежал к женщинам.
- Прячьтесь за меня, я вас заслоню! - крикнул Гим, падая рядом с Ри и Ин на тлеющий, дымящийся ковер и перекатываясь так, чтобы спиной закрыть их от зарядов излучателей. - Перемещайтесь к дверям ложи!
Спина его горела огнем.
- Черт! Больно! - Гим развернулся и в ярости швырнул в стрелков волну энергии, на этот раз так сильно, что смел все, что было в той части холла, - статуи, диваны, деревья и людей. - Ого! Получилось…
Ри и Ин не теряли времени. Увидев, что противник сметен, они вскочили на ноги и бросились к закрытым дверям. Гим рванулся следом.
Тяжелая металлическая дверь оказались незаперта и легко отворились от толчка Ин. Амазонка прыгнула внутрь первой, Ри - за ней, Гим вошел последним. Все трое не видели, как позади них в ту же секунду все успокоилось: офицеры, стрелявшие из положения лежа, поднялись на ноги; прятавшиеся за колоннами уверенно вышли из-за своих укрытий; кравшиеся вдоль стен отошли к середине холла.
- Потушить огонь! Подсчитать потери! Десять человек - на охрану дверей! Сорок - на лестницы! - резко выкрикнул старший. - Убрать здесь все!
Дверной проем был закрыт тяжелой бархатной портьерой. Гим шагнул за нее последним и замер.
В кресле лицом к двери сидел Ланкорус. Вдоль двух стен ярко освещенной ложи выстроились человек тридцать солдат, держа на изготовку какие-то странные на вид огромные ружья. Ри стояла справа от входа, Ин - слева. Обеих крепко держали мускулистые двухметровые офицеры, прижав к их вискам ручные излучатели.
- Проходи, Гим! - поторопил Ланкорус. Чувствовалось, что он нервничает и не в настроении - его пальцы выбивали быструю и неравномерную дробь по подлокотнику кресла. - Проходи, проходи, не трать мое время!
Гим остановился, тяжело дыша и оглядываясь по сторонам, готовый, казалось, броситься обратно или на солдат.
Ланкорус поднял брови:
- Гим, ты бессмертен, но женщины - вряд ли. Неужели рискнешь их жизнями?
- Чего вы хотите? - Гим в упор посмотрел на начальника Секретного отдела СБ.
- Того же, что и ты! - со злостью произнес Ланкорус. - Говорю: проходи и садись!
Гим повиновался. Отведенное ему кресло находилось метрах в пяти от кресла Ланкоруса. Между креслами стоял излучатель силового поля, а на само кресло Гима наводили оружие двадцать человек. Всего в ложе было тридцать пять.
Как только Гим наконец опустился в кресло, начальник вскочил на ноги, шумно выдохнул и снова вдохнул.
- Какого черта здесь происходит, Гим Церон Ревенберг? - проорал он, так яростно сверкая глазами, что, казалось, вот-вот бросится на сержанта. - Что ты здесь делаешь? Тебе приказали оставаться на Излине, так и нужно было исполнять приказ!
- Никакой оперы не было? - задумчиво пробормотал Гим, глядя вниз на пустующий темный зал.
Видя, что крик на сержанта не действует, Дитриез сбавил тон:
- Конечно же никакой оперы!
- И Ри знала?
- Ри? - недоуменно повторил Ланкорус. - Ах да, Ригита… Конечно же нет, Церон! Глупо подставлять собственных сотрудников, если у объекта обнаружился дар читать мысли… Объясни мне другое, мой мальчик: зачем было разносить весь дворец, если тебя и так пытались вежливо провести к твоей цели, то есть ко мне?
- Не говорите со мной тоном рассерженного начальника, - отрезал Гим. - Вы прекрасно знаете, что я вам не подчиняюсь. Иначе бы не было ни тех людей снаружи, ни этих - внутри.
- Ты хотел со мной поговорить, не так ли? - Ланкорус усмехнулся, окончательно успокаиваясь, и снова уселся в свое кресло напротив сержанта. - У тебя есть ко мне вопросы?
- И не только вопросы! А дамы так и будут стоять? Ланкорус посмотрел на Ин и Ри и хмыкнул:
- Пусть постоят, пока не поговорим. Дополнительная гарантия твоих хороших манер. Быстрее закончим, быстрее освобожу… Так что привело тебя на Колокон, Гим Церон? Почему ты, солдат, отказался выполнять приказ? Совесть не мучает?
- Я и не отказывался, - ответил Гим, подстраиваясь под иронический тон Ланкоруса. - Как и прежде, выполняю приказ: спасаю жизнь герцогу Ронтонте!
- Его жизни все еще что-то угрожает? - удивился начальник отдела.
- Вам виднее!
- Мне? Разумеется, мне виднее. Поэтому я и удивляюсь: по моим данным, ты уже спас подопечного от наемного убийцы. Что теперь?
- Теперь спасаю его от гибели сектора.
- О чем это ты? - Ланкорус нахмурил брови.
- Вы прекрасно знаете о чем. О взрыве Ранопуса!
- Ранопус может взорваться?
Гим всмотрелся в хитрые, насмешливые глаза начальника Секретного отдела. Нет, этот человек намерен действовать по собственному усмотрению и не желает считаться ни с кем.
- Если вы не прекратите бомбардировку солнца активирующими прививками, то, конечно, оно взорвется!
Ланкорус поднял руку и стал водить пальцем по губам, как бы в раздумье глядя на Гима.
- Ты многое знаешь, не так ли? - произнес он.
- Я знаю одно - вы поняли, что у эльтаров вскоре может появиться конкурент в области технологий, и, чтобы этого не допустить, решили уничтожить две развитые планетарные системы. И об этом знаю не только я!
- Да? - улыбнулся Ланкорус. - А кто же еще?
- Правительство Излина, правительство Оттора. Насколько я понимаю, в самое ближайшее время узнает весь цивилизованный космос!
- Узнают, что Ранопус грозит сектору взрывом?

Предыдущая страница 16 Следующая страница


17 Сергей Фрумкин

- Узнают, что вы подстроили взрыв Ранопуса!
- Недоказуемо, Гим. Как сотрудник моего отдела, ты мог бы быть дальновиднее. Если даже докажут, что «прививка» поступала из Колоконов эльтаров, все решат, что это ошибка экологов. Никакого злого умысла здесь не обнаружат.

- Экологи ошиблись с координатами?
- Несомненно. С координатами и с температурным режимом.
Гим ухмыльнулся:
- Доказательства и не потребуются. Через несколько дней весь мир узнает, что на Отторе производились космические корабли, превосходящие по техническим характеристикам каплеобразные крейсеры эльтаров, а по «нелепому совпадению» ваши экологи «ошиблись» и подогрели именно Ранопус. И не только ошиблись, но и отказались исправить ошибку - у вас ведь есть возможность снизить температуру звезды Излина?
- Кто тебе это сказал?
- Ваши файлы в глобальной информационной сети.
- Ты изучал мои файлы? - Ланкорус был неприятно удивлен. - А говорили, что безопасность данных у нас совершенна… Не для тебя, да? Ты ведь у нас сам - величайшее чудо техники. Был, во всяком случае… Скажу тебе так, Гим Церон: если даже существует возможность спасти сектор Ронтонте от тотального уничтожения, никто не будет этого делать!
- Даже под угрозой разоблачения?
- Разоблачения? Кто кого станет разоблачать?
- Герцог Ронтонте - вас перед мирами Второго кольца.
Ланкорус сочувственно улыбнулся:
- Герцог решил не рисковать, Гим Церон. Он связался с моими людьми и рассказал нам о сути проблемы. Взамен ему и его капиталовложениям гарантирована безопасность даже после гибели сектора.
Гим вздрогнул - предательство такого масштаба поразило его в самое сердце.
- Ронтонте, конечно, исчезнет? - осознал Гим.
- Он слишком много знает, согласен? - Ланкорус горестно покачал головой.
- На Излине, кроме герцога, есть и другие люди, - тихо сказал Гим. - Правительство сектора в любом случае обратится за помощью…
- Не обратится. - В голосе Ланкоруса звучала непоколебимая уверенность.
Гим почувствовал, как в душу заползает страх. Он посмотрел на Ин - в карих глазах застыл ужас.
- Почему? - пробормотал сержант, хотя уже догадывался, каков будет ответ.
- Потому что мы знаем свою работу, агент Ревенберг, - сказал Ланкорус. - Потому что мы не можем допустить волнений, которые могут охватить едва ли не всю галактику. Маяк связи Излина уже деактивирован. Наш Северный флот получил приказ оцепить границу сектора. Ни один корабль старого или НОВОГО образца не сможет покинуть владений герцога Ронтонте. Тем более что есть приказ самого герцога на этот счет. И это еще не все. Совет конфедераций уже получил уведомление Ронтонте, что правительство сектора категорически отмежевывается от экстремистов, намеревающихся любыми правдами и неправдами настроить миры Второго кольца против Империи эльтаров…
Ланкорус улыбнулся:
- Я тебе даже больше скажу, Гим Церон. Если по каким-то не зависящим от меня причинам Ранопус не достигнет критической температуры, повстанцам Оттора все равно не избежать ликвидации. Их флот немногочислен, у них всего одна планета, оборудованная верфями для производства «Икаров» - так, кажется, называются эти их штуки? И не надо переживать - таковы законы природы. Слабейший гибнет, выживает сильнейший. Моя задача - всегда оказываться именно этим вторым. Я не подлец, Гим, я просто делаю свою работу.
- Есть еще одно средство, - глухо произнес Гим, которому чем дальше, тем труднее было держать себя в руках.
- Какое же? - оживился Ланкорус.
- Я!
- Неужели? - усмехнулся начальник. - Что значит «я»?
- Я расскажу Высшему совету, чем занимается его Секретный отдел. Думаю, им будет интересно узнать, какими средствами покупается так называемая «безопасность» Империи!
Ланкорус пожал плечами:
- А я вот думаю, что будет не интересно… Но не важно, раз мы никогда этого не проверим.
- Проверим! В самое ближайшее время проверим! Вы породили монстра, Ланкорус, теперь сами за это поплатитесь!
- Как много апломба! - вздохнул начальник. Он опять какое-то время размышлял, водя пальцем по губам и глядя куда-то мимо сержанта.
- Знаешь, - дружеским тоном сказал Ланкорус. - Хочу открыть тебе одну тайну: не я породил тебя, Гим Церон Ревенберг!
- А кто же? - с усмешкой спросил Гим, уверенный, что Ланкорус лжет.
- Не знаю кто, - медленно проговорил Ланкорус. - Судя по всему, ты сам такой получился. Я только наблюдал твое перерождение. Изучал тебя. Делал выводы. Признаюсь, задал ты работы моему отделу, не меньше, чем непоседливые изобретатели Оттора. Индивидуум, которого нельзя уничтожить… А ведь все дело в том, что мы испокон веков охотились друг на друга, используя в виде поражающих факторов твердые частицы или энергетические заряды! С тобой так не получилось. Ты даже ухитрился пройти сквозь силовое поле. Вот мне и пришло в голову: раз тебя нельзя поразить энергией, можно попробовать обратный процесс - энергетические поглотители!

Ланкорус поманил одного из офицеров и взял у него из рук незнакомое Риму оружие.
- Видишь, что смастерили? - Ланкорус извлек патрон из патронника и показал Гиму. - Когда вот этот цилиндр соприкасается с твердым телом, фотоид внутри него начинает высасывать энергию из окружающей его в этот момент среды - очень быстро и в больших количествах. Как думаешь, это подействует? - Ланкорус вернул оружие офицеру и продолжил: - Если нет, то ничего страшного. У моего изобретения приложений масса, так что, как видишь, ты даже послужил у нас двигателем прогресса…
Ланкорус вдруг резко махнул рукой. Двадцать огнестрельных ручных орудий выстрелили одновременно. Двадцать капсул с «пожирателями энергии» ударили в грудь Гима. Сержант даже не смог застонать - интуитивный ужас потряс все его существо, сковав не только мышцы, но и мысли, и рефлексы. Где-то глубоко внутри него что-то взвыло от боли и страха, что-то сжалось и задрожало, причинив ему такую боль, какой он никогда не ощутил бы даже с прежним, биологическим телом…
Женщины в ужасе наблюдали, как скорчился в кресле молодой сержант, как он потерял равновесие и скатился на пол, как замер там без движения, бездыханный.
Ланкорус встал, взял у офицера ружье, приблизился к лежавшему на полу Гиму и направил на него электронный прицел своего нового орудия уничтожения.
- Хм… Потенциал не достиг нуля и быстро восстанавливается, - заметил начальник. - Но если поместить тело в энергетический вакуум, а затем расстрелять… Наверно, получится. Жаль, поторопился - не терпелось попробовать. Даже не успел рассказать ему, что и силовые стены у нас теперь новые… Дитран, поместите мальчишку в камеру, которую для него подготовили! Это существо нам еще пригодится!
Офицеры подняли Гима и вынесли из ложи, не сводя с него длинные дула своих энергопоглощающих ружей.
- А теперь займемся вами, девушки. - Ланкорус посмотрел на амазонку. - Ты, кареглазая красавица, незаконным образом проникла через Кольцо Литиса. Так что сама выбирай: либо тебя распылят наши пограничники, либо отправишься в подарок Ронтонте - он все еще неровно дышит к наемнице, покушавшейся на жизнь своего герцога. - Ланкорус кивнул офицерам, державшим Ин: - Уведите!
Из троих спасателей Оттора осталась одна только Ри.
- Отпустите Ригиту! - приказал Ланкорус, поглядев на офицеров такими глазами, будто не мог понять, с чего это вдруг они до сих пор держат ее в железных клещах. Офицеры отступили, сухо кивнув Ри в знак извинения.
- Что касается тебя, - сказал Ланкорус и вздохнул, - даже не знаю, как поступить. С одной стороны, тобою двигали отрицательные, в нашем понимании, побуждения. С другой - не могу сказать, чтобы ты нарушила хоть один из законов или приказов. Я поручил тебе следить за Ревенбергом - ты следила до настоящего времени. Ты привезла его сюда, на Ко-локон, но ситуация все равно сложилась наилучшим образом. Благодаря тебе мы раскрыли заговор отторцев и смогли воспрепятствовать его осуществлению. Даже не знаю, полковник, наказать вас или представить к награде? У вас как, личных обид нет?
- Профессионалы не обижаются, - холодно отозвалась Ри.
- Не сомневаюсь, - кивнул Ланкорус. - Признаюсь, я готов был пожертвовать тобою, Ригита, но ничего личного - на твоем месте мог оказаться кто угодно, в том числе и я сам. Судьба Империи важнее жизни и смерти одного человека! Твое мнение?
- Я знала, на что иду.
- Мы все знаем. И ты должна понимать, что либо ты по-прежнему мой доверенный человек, либо тебя попросту не существует. Такова специфика работы, Ригита. Все, полковник, свободна! Отдыхай, заслужила!

ГЛАВА 28

Ри не строила иллюзий насчет этой «свободы». За ней никто не следил, ее никто не охранял и не сопровождал, но ни о какой настоящей свободе не могло быть и речи. В Секретном отделе репутация завоевывалась десятилетиями, а терялась в одно мгновение. Ри понимала, что, как бы блестяще ни исполняла она свои должностные обязанности в будущем, на ней навсегда останется клеймо - тот, кто оступился один раз, способен повторить это снова и снова. Ри понимала, и Ланкорус понимал. Ри знала, что Ланкорус понимает, и знала, что он никогда не забудет. В Секретном отделе не держали тех, на кого нельзя положиться на сто процентов. И из Секретного отдела не уходили…
Ри поселилась во Дворце офицеров, огромном светлом здании из дорогого стекла и полимеров. Ей предоставили апартаменты, достойные маршала Империи. Ничего удивительного - полковник Секретного отдела во многих вопросах имел больше полномочий и заслуживал большего уважения, чем тот же маршал. Во Дворце офицеров Лотенбурга вообще не было простых номеров - только для самого высшего офицерского состава.
Несмотря на удобства и обходительность прислуги, Ри явственно ощущала атмосферу домашнего ареста. С ней никто не встречался, никто не связывался, никто не звонил и не передавал посланий. Тем более странно, если вспомнить о предшествовавших этому затишью бурных событиях.
Хорошо понимая, что спокойствие обманчиво, «заслуженный отдых» лишь ширма, а на самом деле решается ее судьба, Ригита и сама не осмеливалась искать контакта с бывшими сослуживцами. Она подавляла в себе и желание узнать о судьбе товарищей по Излину, понимая, что достаточно даже намека на то, что она интересуется амазонкой или человеком-фотоидом, и на карьере полковника Службы Безопасности поставят огромную жирную точку.
Точку, впрочем, могли поставить и без этого…
С момента неудачного контакта с Ланкорусом Дитриезом в оперном театре прошла неделя - семь суток душевных переживаний и борьбы благородства с желанием выжить. Ри знала, что начальник специально тянет время, ждет, пока она сорвется, но, даже понимая это, она с великим трудом удерживалась, чтобы не попробовать что-то сделать. Она знала, что контролируется системой слежения с такой заботой и бдительностью, как ни один другой объект в городе. Она знала, что нет ни малейшей возможности помочь Гиму или Ин, равно как и повлиять на решение излинского конфликта - во всяком случае, у нее. Но… неделя бездействия - слишком длинный срок для человека, живущего в борьбе со своею совестью и с предчувствием скорой гибели.
К ней пришли через неделю. Услышав сообщение прислуги, полковник ожидала увидеть отряд из четырех конвойных в тяжелой броне скафандров максимальной защиты. Вместо этого в гостиную вошел всего один человек - высокий юноша со светлыми вьющимися волосами, горделивой осанкой и глубоким взглядом голубых глаз.
- Генерал Димриз Кормус? - удивилась Ри.
- Для тебя - Димриз, как и раньше, - отозвался юноша. - Ты ожидала кого-то другого? Ри повела плечами:
- Ты слишком хорош для черного вестника.
- Спасибо, - улыбнулся генерал. Он присел на край кресла и снял фуражку, украшенную большим гербом и фотоидом, знаком высочайшего происхождения. - Боюсь только, что на этот раз разочарую.
- Ланкорус точит на меня зуб?
- Ты же знаешь, прощение - не его конек.
- Что он просил передать?
- Не торопись так. - Юноша вздохнул. Он собирался с мыслями, а Ри пожалела, что не обладает способностями Гима Церона - по лицу офицера она видела, что он спорит сам с собой.
- Что сказал Ланкорус? - осторожно поднажала Ригита.
- Тебе предложено отправиться назад на Излин с посылкой для тамошнего герцога.
Генерал сказал это так, что Ри поняла - это далеко не главная новость. Но для нее и эта информация казалась жизненно важной.
- Меня все же решили сжечь взрывом Ранопуса? - с грустной усмешкой спросила Ригита.
- Нет. У тебя будет время, чтобы уйти оттуда.
- Ты уверен?
- По моим расчетам, времени хватит. Дальнейшее я не знаю.
- Что за груз?
- Тело юной воительницы с Опора.
- Тело? Ин умерла?
- Спит. В анабиозе. Тебе передадут саркофаг с системой размораживания, управление которой защищено цифровым кодом. Попытка обойти код приведет к неминуемой смерти арестантки.
Ри проглотила собравшийся в горле комок.
- Когда я должна лететь? - пробормотала она.
- Завтра. В два часа дня по местному времени на «Росу» доставят груз, после чего ты сможешь покинуть «4499».
- Не понимаю! - воскликнула Ригита. - Что это - проверка? Ланкорус ищет новые доказательства моей лояльности?
Димриз обвел глазами своды гостиной, как бы давая понять, что стены имеют уши. Полковник так же глазами указала на пульт бытового контроля и наклонила голову, спрашивая, правильно ли она поняла. Генерал подошел к пульту, выбрал соответствующее меню и опустил на помещение силовой звуко- и светонепроницаемый колпак.
- Ты тоже думаешь, что назад «Роса» уже не вернется? - волнуясь спросила Ригита.
- Думаю, - серьезно ответил Димриз. Было заметно, что он тоже волнуется.
- Поэтому пришел сам?
- Не только. Я здесь «сам» по поручению Ланкоруса. А еще потому, что лично у меня есть к тебе предложение…
Ри внимательно посмотрела на генерала.
- Выпить хочешь?
Юноша сделал отрицательный жест рукой. Он нервничал, не зная, как подойти к сути вопроса.
- Ригита! - Генерал сел в кресло напротив полковника и наклонился поближе, чтобы можно было говорить совсем тихо. - Ты все еще хочешь спасти сектор от взрыва сверхновой?
- Д-да! - Женщина отклонилась в кресле и уставилась на генерала, сощурившись, словно так можно было больше разглядеть. Глаза Димриза смотрели на нее решительно и твердо. - Генерал Димриз, это что, проверка?
- Если ты все еще хочешь помочь этим людям, - сказал юноша, - я постараюсь помочь.
- Если я соглашусь, Ланкорус убьет меня прямо здесь, на Колоконе, да?
- Если да, то и меня тоже.
- Ты что, серьезно предлагаешь?
- Мне не до шуток, полковник.
- Почему мне?
- Ты уже влипла в это. Пути назад нет. Только вперед.
- Почему ты? Ты, Димриз? Лучший из лучших! Надежда Империи! Правая рука Ланкоруса!
Юноша криво ухмыльнулся и мрачно уставился себе под ноги.
- Ланкорус без колебаний обрубит правую руку, у него вырастет новая. - Голос генерала подрагивал.
- Димриз! - воскликнула Ри. - Откуда у ТЕБЯ такие мрачные мысли?
- Не кричи, - сказал генерал. - Я все объясню. Ситуация с сектором Второго кольца выходит из-под контроля. Шеф начинает заметать следы. Ты след. И я след.
- Ты? - Ри подняла брови.
- Я организовывал отправку грузовых кораблей в сердце Ранопуса, - признался юноша. - Когда солнце Излина взорвется, Совет станет искать причины «чудовищной катастрофы». Ниточка приведет ко мне, а от меня - к Ланкорусу.
- Димриз, - Ригита недоверчиво поморщилась, - ты слишком знатен и удачлив, чтобы попасть под следствие!
- До этого не дойдет, - сказал генерал. - Потому что, если осудят меня, достанется и всему отделу.
- Считаешь, тобою должны пожертвовать?
- Уже пожертвовали! - Глаза юноши мрачно сверкнули, губы искривились в ухмылке. - Мне поручили сопровождать клетку с человеком-фотоидом. За пределы нашего мира.
- Это еще ничего не значит!
- Да, конечно, - нервно кивнул генерал. - Как и твое возвращение на Излин.
- И далеко тебя отправляют?
- Туда - не далеко. Обратно… Насколько я знаю, там есть жизнь, но нет Колец Литиса.
- Ясно! - Ри тряхнула головой, длинные золотистые волосы упали ей на лицо, словно вуаль. Так ей, отгородившись от всех, было легче думать.
- Ригита? - позвал через какое-то время генерал, видя, что женщина сидит неподвижно и как будто о нем забыла.
Полковник подняла голову:
- Ты самый умный парень, Димриз, из всех, кто у нас работал. Ты не пришел бы сюда, чтобы поплакаться. Что ты предлагаешь?
Генерал опять наклонился поближе:
- Остановить взрыв Ранопуса!
- Это возможно?
- Пока еще да. Как, я объясню.
- Что это даст… нам, я имею в виду?
- Нет преступления - нет и наказания. Во всяком случае, стоит попробовать.
- Что нужно делать?
- Официально завтра в час дня тебе надлежит прибыть на посадочную зону к «Росе». В два часа туда доставят саркофаг с отторской патриоткой. В два часа двадцать минут тебе предписано перейти в зону телепортации для отправки в систему Ранопуса. Остальные инструкции ты прочтешь уже в пути на Излин.
Что касается меня, то мне поручено сопровождать яхту с энергопоглощающей камерой Ревенберга до крейсера «Покоритель», ожидающего на той же посадочной зоне, что и твоя «Роса». Доставка начнется в час дня, погрузка на крейсер завершится в два десять. Все - с максимальными мерами безопасности, это значит, там будет масса народу - офицеры отдела, полиция, солдаты, военные катера… Яхта приземлится не в порту крейсера, а снаружи, чтобы погрузку капсулы с камерой могли наблюдать сопровождающие. На какое-то время капсула окажется на открытом пространстве между яхтой и «Покорителем» - по твоему расписанию, ты как раз стартуешь с посадочной зоны. «Роса» ведь оснащена гравитационной ловушкой?
- Как и любой военный корабль, - Ри внимательно слушала, все больше хмурясь.
- Да, знаю… Ты примешь на борт саркофаг с амазонкой, стартуешь, но не сразу покинешь зону, а подойдешь к сто двадцать третьей секции, где стоит «Покоритель». Конечно, тебя попытаются остановить, но «Роса» - военный корабль. Не так легко блокировать даже такого малыша, если действия разворачиваются не в открытом космосе, а в сутолоке посадочной зоны.
На твоей стороне будет внезапность. Ты подойдешь к крейсеру, зависнешь над капсулой с пленным и включишь гравитационную ловушку - камера окажется в трюме «Росы». Я позабочусь, чтобы охрана разбежалась в разные стороны - дам соответствующее распоряжение. И в самом деле, не пехотинцам же останавливать падающий им на головы космический лайнер? Также гарантирую, что «Покоритель» не откроет огонь из своих излучателей и позволит «Росе» удалиться на безопасное расстояние - я запрещу подчиненным стрелять под предлогом, что это поставит под угрозу уничтожения порт у самой столицы.
- Что дальше? - пробормотала Ри, потирая вспотевшие ладони.
- Заберешь Ревенберга и уйдешь по заданному маршруту. Телепортация пойдет по плану в твоем маршрутном расписании. Остановить тебя уже не сумеют. Тебе останется только изменить пункт назначения. «Роса», как корабль нашего отдела, оснащена оборудованием для задания области переброски. Твоя цель - «Колокон 3322». Именно оттуда отправлялись грузовики на Ранопус.
- Я не слышала этого номера.
- Не удивительно. Зона экологического контроля. Один из самых засекреченных объектов Империи. Там нет городов, таких как Лотенбург. Там не занимаются частными перевозками. Весь Колокон ориентирован на безопасность систем и планет Первого кольца. Запасы катализаторов и ингибиторов считаются стратегическими и неприкосновенными. Ланкорус обошел запреты Совета, и ты сделаешь то же самое.
Я дам тебе код для разморозки саркофага с отторской девушкой. Дам инструкции, как открыть камеру Ревенберга. Укажу координаты «3322». Рекомендации об объеме и характере «прививки» найдешь у экологов. Остальное - твоя задача.
- Рискованно! - призналась Ригита.
- Конечно, - кивнул Димриз. - Но ведь это лучше, чем ничего не делать? Да, вот еще: система навигации на твоей «Росе» постоянно информирует Дитриеза о местонахождении корабля - обязательно отключи ее сразу, как выйдешь в космос!
- Перехватив Гима, я избавлю тебя от необходимости покидать Лотенбург, так, Димриз?
- Надеюсь, что да, избавишь.
- Не боишься, что Ланкорус догадается о твоем участии?
- Он не знает, что я ознакомился с маршрутной картой «Покорителя» - мне, как и тебе, приказывалось сделать это только после телепортации, - а значит, не знает, что у меня могут быть причины для беспокойства. Я ведь никогда до сих пор не подводил своего шефа… Все подозрения лягут на тебя, Ригита!
- Спасибо… - Ри невесело покачала головой. - Димриз, а тебе не кажется, что мы предаем Империю?
Генерал на мгновение замер, потом вскинул голову и твердо посмотрел в зеленые глаза полковника.
- Я не должен этого говорить, а ты не должна этого слушать. Империя, основанная на насилии, обречена на разрушение! Этому учит вся человеческая история. Сколько бы мы ни создавали секретных отделов, сколько бы ни губили агентов, сколько бы ни взрывали желтых карликов - ничего нового нам здесь не достигнуть! Поэтому сейчас, идя наперекор воле Ланкоруса, мы не предаем свой народ, мы служим ему!
- Ты в самом деле так думаешь? - прошептала Ригита, потрясенная убежденностью, звучавшей в словах генерала.
Я в этом уверен!

ГЛАВА 29

Генерал Димриз не обманул. На следующий день Ри вызвала катер и совершенно беспрепятственно добралась до своего космического корабля. С часу до двух у нее была уйма времени, чтобы изучить обстановку, еще раз взвесить все «за» и «против» и окончательно определиться с планом ближайших действий.
Димриз был из тех надежных людей, которым можно доверять как себе. Но Ригита все же продумала три варианта действий. Первый: подчиниться приказу Ланкоруса Дитриеза, принять на борт морозильную камеру с Ин и послушно отбыть в сектор, где грядет взрыв сверхновой. Этот вариант был наиболее прост в исполнении, в этом случае Ригите не потребовалось бы ставить себя вне закона. Второй вариант предусматривал выполнение безумного, но человечного плана Димриза. Открытое объявление войны собственному отделу, трибунал, если поймают, и жизнь в подполье, в бегах, если этого не произойдет. Был еще и третий вариант, промежуточный: Ри никто не мешал притвориться пай-девочкой, получить Ин, совершить переброску в сектор Ронтонте, а затем раствориться в глубинах космоса, не исполнив приказа, но и не преступив черты, за которой - преследование и позорная смерть.
Морозильную камеру, в какой обычно перевозили особо опасных преступников, доставили точно по графику.
- Не размораживать! - предупредил офицер, руководивший передачей «посылки».
- Уже сказали, - кивнула Ригита.
- Счастливого пути! - Офицер отдал честь.
Оставив камеру в маленьком ангаре своего корабля, Ри направилась в центр управления, все еще не уверенная, как поступит в следующую минуту. Она активизировала Мозг, включила двигатели, закрыла шлюзы. «Роса» медленно поднялась из кратера посадочной зоны, разворачиваясь для перехода в коридор, ведущий из внутренней секции Колокона в раструб воронки - зону пространственных искривлений.
Голова подсказывала, что нужно всего лишь передать управление кораблем автомату, но рука сама легла на рычаг и потянула его в сторону. Грубо нарушая режим движения над посадочной зоной, «Роса» устремилась через взлетное поле. Почти сразу же на приборной панели замигали предупреждающие сообщения, взвыла аварийная сирена, а вокруг корабля появились военные катера патрульных. Не обращая внимания на переполох, Ри направляла «Росу» к сто двадцать третьей секции.
В это время одни лайнеры в порту взлетали, другие садились, третьи находились в движении. Чтобы избежать столкновения с маленьким нарушителем, этим громадинам приходилось сейчас экстренно ложиться на новый курс или изменять скорость посадки-взлета. Достаточно было кому-то из пилотов принять неверное, но самое простое решение - открыть по безумцу огонь из многочисленных орудий своего корабля, и затея Димриза провалилась бы в первые же секунды… Но пилоты боялись аварии.
«Покоритель» покоился в точности там, где говорил генерал. Если бы его там не оказалось, Ри волновалась бы меньше. Интуиция явственно подсказывала, что ее ждет ловушка.
Вокруг крейсера сгрудилось множество всевозможных машин. На площадку погрузчика опускали крохотный в сравнении с погрузчиком и с самим крейсером металлический цилиндр - груз, который должна была перехватить Ри.
«Роса» приближалась, погрузчик двигался. Ри разглядела вокруг пеших людей в скафандрах. Один из них отдавал распоряжения остальным… Сканеры «Росы» приблизили картинку - под прозрачным шлемом старшего из людей горели огнем голубые глаза молодого генерала Димриза.
- Пробуем! - сказала Ри, падая на всей скорости вниз, на крейсер и на погрузчик. Сознание не успевало схватывать все, что происходило вокруг - люди разбегались, катера глупо лезли «под ноги» «Росе» и разбивались вдребезги о ее корпус, полицейские стреляли, да только их оружием невозможно было повредить космический лайнер, а погрузчик отползал назад, под прикрытие доставивших груз военных…
Какое-то мгновение - и Ригита включила силовой мешок гравитационной ловушки. И цилиндр и погрузчик взлетели вверх. Цилиндр - чуть раньше. Ловушка захлопнулась, погрузчик гулко стукнулся о днище «Росы» и пошел вниз, куда-то в кратер, занятый самим «Покорителем».
Последнее, что успела увидеть Ри, - это еще раз зафиксированные сканерами глаза Димриза. Генерал смотрел вслед «Росе» с благодарностью и надеждой.
- Теперь бы только выбраться! - сказала полковник самой себе.
Путь ей преграждали со всех сторон. Отовсюду вылетали «стаи» катеров-истребителей. Где-то там, за пределами видимости поднимались по тревоге корабли посерьезнее - небольшие пограничные крейсеры -перехватчики…
Ри погрузилась с головой в работу, заставляя себя не думать, что произойдет, если по порту пройдет команда: «Атаковать и уничтожить!» Оказавшись в чистом космосе, она тут же включила маскирующее поле и начала набирать команды для перехвата управления искривителями пространства.
Задача упрощалась тем, что механизмы переброски уже находились во взведенном состоянии - лайнер Ри все еще вписывался в свое расписание.
Следующий этап - отключить систему навигации, чтобы избавиться от слежки. Успеть до того, как совершится переброска, иначе Ланкорус определит новые координаты «Росы» и поймет все, в частности, что Димриз - предатель.
- Ну вот! - сказала Ригита, глядя на обзорный экран. После пространственного перехода картинка на нем изменилась. - Дело сделано…
Колокон на обзорной карте выглядел обыкновенно Но вот вокруг не было ни привычных человеческому глазу звездных россыпей, ни ядра галактики. Галактики вообще не было. Колокон окружали облака громадных метеоритных глыб - обездвиженных и безобидных. Многочисленные шарообразные грузовые корабли висели среди окружающего хаоса метеоритов в таком же беспорядке и так же безжизненно.
- Поганенькое местечко! - буркнула Ригита.
Пора было вытаскивать напарников. Ригита начала с Гима. Капсула с камерой все еще находилась в мешке силовой ловушки. Там был вакуум, но Гим не нуждался в кислороде и подогреве. Зато самой Ри пришлось облачиться в скафандр, чтобы с помощью кранов ловушки переместить груз в сам корабль.
Кодовый замок подчинился карточке с записанным на ней биокодом генерала - Димриз дал ее Ригите при встрече. Одна из стенок капсулы отвалилась. Она была толстой и многослойной - металлические трубы чередовались с антеннами поглотителей.
- Живой? - спросила Ригита.
Гим сидел на полу камеры, скрестив руки и ноги. Судя по всему, чтобы не сойти с ума от одиночества, он проводил время в медитации.
- Ри? - удивился сержант. Голос его звучал естественно, но еле слышно, зато мысленное обращение, дублировавшее речь, прозвучало в сознании Ригиты громко и четко.
- Мы сбежали, - сказала Ригита, не вдаваясь в подробности. - Я перехватила твою клетку в момент погрузки на крейсер.
- Я знаю, - сказал Гим. - Видел. Ри удивилась, но промолчала.
- Как ты? - спросила она.
- Нормально. Почти решил загадку, как выбраться. Научился прятать энергию при соприкосновении поглотителей с телом. А ты?
- Выглядишь ты не очень, - усмехнулась Ри. - Бледный и худой… Ходить-то сможешь?
Гим встал. Он выглядел изможденным, но стоял твердо, словно опирался на что-то еще, не только на подрагивавшие в коленях ноги.
- Пойдем будить Ин, «неуязвимый»! - вздохнула Ригита.

Предыдущая страница 17 Следующая страница


Рожденный Светом 18

Саркофаг с амазонкой стоял в ангаре «Росы» рядом со спасательными катерами. Корпус был непрозрачным. Снаружи торчали какие-то патрубки, виднелась выпадающая доска управления заморозкой.
Ри набрала цифровой код. Морозильная камера зашипела, на доске управления появились диаграммы внутреннего состояния пробуждающегося организма. Наконец крышка поднялась. В отличие от Гима, Ин была не просто бледной, ее кожа была синюшного оттенка. Но стоило поднять крышку, как лицо ее стало быстро розоветь, на щеках появился румянец. Глаза открылись и посмотрели с таким испугом, что Гим, привыкший за неделю заточения слушать не звуки, а окружающий эмоциональный фон, даже отшатнулся.
- Все в порядке? - спросила Ри. Ин судорожно втянула воздух и резко села. Из ее глаз градом покатились слезы.
- Заморозили прямо в сознании? - догадалась Ри. Она покачала головой: - У тебя еще крепкие нервы, девочка!
- Где мы? - спросил Гим.
- Там, откуда все началось. «Колокон 3322».
- Одни?
- Пока да.
- Что мы здесь делаем?
- То же, что и раньше. - Ригита махнула рукой. - Ин, вставай! Идемте в центр управления, там все и обсудим!
Ин продолжала рыдать и никак не могла остановиться. Гим помог девушке выбраться из холодильника, взял ее на руки и пошел за Ри.
- Ну вот, теперь-то уж мы точно в одной упряжке! - сказала Ригита, когда все трое разместились в креслах у приборной панели. - На нас троих объявлена охота. Любой человек с нимбом эльтара - опасность. Любой корабль с опознавательным сигналом Империи - враг. Любой Колокон - гнездо тех, кто на нас охотится.
- Ты ведь не обязана была нас спасать? - спросил
Гим.
Сержант старался сфокусировать взгляд на картине снаружи «Росы». Давалось это с трудом, возвращение к восприятию органами чувств вызвало сильное головокружение, мешавшее сосредоточиться.
- Я не обязана была лететь с вами к Ланкорусу, - отозвалась Ригита. - А вот спасать - как раз наоборот - обязана.
- Что это за планеты? - слабым голосом спросила Ин. Ей было еще хуже, чем Гиму.
- Метеориты с определенным химическим составом. Отсюда экологи отправляли корабли для прогревания Ранопуса. Здесь есть все, чтобы вернуть солнце Излина на прежний температурный график.
- Ты знаешь как?
- Я - нет. Но здесь есть те, кто знает. Готовы сделать последний шаг, герои? Ин и Гим кивнули.
- Эх, мне бы вашу уверенность, - вздохнула Ри. - Итак. Мы телепортировались из «4499». Пункт назначения никому не известен. Здесь нас пока не ждут. Но убеждена, что в глобальную информационную сеть Империи уже сейчас поступают сообщения о вознаграждении за наши головы или информация о нашей тройке. Здесь много эльтаров. Достаточно кому-то из них увидеть нас и запросить по сети наши файлы, как по Колокону тут же поднимут тревогу. Попытка будет только одна.
- Что мы будем делать? - спросила Ин.
- Видишь вон те шары? - Ригита указала на корабли на экране. - Транспортники. Управляются дистанционно с Колокона. Наша задача - заполнить их так называемой «солнечной прививкой» и телепортировать на Ранопус. После чего уносить ноги.
- Мы перехватим управление? - предположил Гим.
- На этот раз нет. Входить в сеть тебе или мне противопоказано, это все равно что сообщить всей Империи наши координаты. Управление грузовиками возможно только из операторских Колокона.
- Десант? - понял Гим. Ри кивнула.
- Здесь нет городов, потому что нет местных жителей - только приезжие ученые, инженеры и военные. Внутри секций «3322» несколько институтов, верфей и военных баз. Наша задача: быстро и без шума высадиться в Главном исследовательском центре. Отыскать ректора Вилиара Пиронта, единственного, кто обладает всеми правами доступа и ключами для запуска транспортных кораблей. Принуждением или уговорами мы должны заставить его сотрудничать.
- Ты знаешь, где его искать? - спросил Гим.
- У меня есть координаты Центра, есть номер апартаментов и план здания. Нужно решить, кто пойдет.
- Не все? - удивился сержант.
- Кому-то нужно остаться в «Росе». Корабль - наше главное оружие и самый сильный аргумент, если дойдет до угроз. Мы подойдем к институту под защитой маскировочного поля. Кто-то из нас должен остаться в центре управления «Росой» и быть готовым прийти на помощь, если вызовут остальные.
- Гим слишком хорош, чтобы остаться, - принялась перебирать Ин. - Я очень хороша, когда нужно воздействовать на мужчин. А ты лучше всех знаешь свою «Росу». Мы с Гимом идем, ты остаешься.
- Я думаю иначе! - возразила Ри.
- Вилиар ведь мужчина? - подняла брови Ин. - Без меня вы его не уговорите, а…
- Я не знаю, кто такой Вилиар, - жестко оборвала ее Ри. - Зато знаю, что делать, чтобы спасти твою, Ин, систему! Кроме того, ты слишком слаба, чтобы участвовать в вылазке… С кораблем справишься?
Ин грустно кивнула головой. Ничего не оставалось, как признать, что Ри права. Для пользы дела придется поступиться своим самолюбием.
- На корабле эльтаров я не летала, - призналась амазонка. - Базовые модели Второго кольца знаю.
- Здесь нет ничего сложного. Основные функции схожи, другие тебе не понадобятся.
- Стрелять-то я хоть смогу?
- Это вот здесь… - Ри пробежала пальцем по меню приборной панели и показала Ин набор команд для активизации боевого режима. - Но «стрелять» будешь, только если я прикажу…
Ри обвела взглядом своих напарников. Оба были бледны и измучены, но их глаза горели твердой решимостью и готовностью к активным действиям. «Не такая плохая команда!» - подумала Ри, а вслух произнесла:
- Осталось внести вас обоих в список пилотов «Росы», чтобы Мозг позволил вам принять на себя управление кораблем. Тебя, Гим, - на всякий случай… И все, вперед, господа патриоты!

ГЛАВА 30

Необозримая поверхность Колокона заняла весь экран. Ри опустила «Росу» в какую-то секцию, теперь стальные площади располагались уже и сверху, и снизу, а где-то вдали - справа и слева. Вскоре показалось здание Главного исследовательского центра. Оно имело форму приземистой усеченной пирамиды и было утыкано антеннами, кранами и неизвестными непосвященному приспособлениями технического назначения. Над ним не было купола, поэтому все входы представляли собой сложные воздухонепроницаемые шлюзы.
Какого-либо оживления около Центра не наблюдалось, не более десятка катеров различной величины и назначения кружили вокруг него, опускались или, наоборот, поднимались из его шлюзов.
- Войдем внутрь на «Росе»? - спросил Гим.
- Нас не видят. Если сам собой распахнется один из главных шлюзов, охрана забьет тревогу.
- Думаешь, если прямо из воздуха возникнет спасательный катер, они удивятся меньше?
- Мы подойдем к тому шлюзу, где меньше всего машин, и прижмемся как можно плотнее, шлюз к шлюзу. Это сделает Ин. Мы с тобой будем сидеть в катере наготове. В воздухе нас не увидят, а обнаружив уже на посадке, решат, что попросту не заметили. Ин, справишься?
Амазонка кивнула.
- Бегом одеваться! - скомандовала Ри.
- Что это такое? - спросил Гим, держа в руках костюм, который она ему дала, - зеленый комбинезон и такого же цвета непрозрачный шлем с системой очистки воздуха.
- Медицинская спецформа. В шлемах - переговорное устройство для связи с «Росой».
- Мне-то все равно, - сказал Гим, - а вот на твоем месте я бы выбрал что-нибудь посерьезнее! Этот комбинезон от зарядов не защитит!
- А в латах повышенной защиты нас никто не пропустит. Лучшая защита - подольше не привлекать внимания. Поэтому и оружия мы не возьмем - ничего, кроме энергии наших фотоидов. Сейчас, только настрою катер…
Ри забралась за пульт одного из катеров и что-то сделала. Катер изменил раскраску, превратившись из военного в медицинский.
- «Скорая помощь»! - улыбнулась Ри. - Залезай, агент Гим!
Сержант забрался в катер и сел в ближайшее к выходу кресло.
- Ин, мы готовы! - сказала Ри.
Ин сработала очень четко - почти сразу же в ангаре «Росы» загорелась лампа разблокировки внутреннего люка шлюза.
- Быстро она разобралась… - сказала Ри, направляя катер в тут же открывшийся люк.
Ощущение было такое, словно шлюз «Росы» удлинили - последний из люков корабля еще закрывался за катером, а впереди уже ждал еще один, пока закрытый. Это был наружный люк шлюза Главного исследовательского центра. Как и предполагала Ри, он был автоматический и уже приветственно мигал сигнальными лампами, начиная открываться.
- Прирожденный пилот! - похвалила Ри. - Молодец, Ин, мы на месте, поднимайся выше!
Катер вошел в шлюз. Когда шлюзование завершилось, катер оказался в помещении, похожем на огромный колодец. Его стены, подобно сотам, были испещрены парковочными нишами для личных катеров сотрудников института. Свободных ячеек оказалось довольно много - Ри выбрала первую попавшуюся.
В задней стенке ячейки располагалась дверь лифта - единственный выход в цивилизацию. Меню управления оказалось очень сложным - вероятно, лифт мог перемещаться не только вверх и вниз, но и в горизонтальном направлении по заданному маршруту. Экспериментировать не пришлось - кабина автоматически тронулась и также автоматически остановилась перед охраняемой солдатами проходной.
- Зажги нимб! - шепнула Ри Гиму, пока лифт открывал двери.
Гим быстро повиновался. Перед солдатами внутренней службы безопасности предстали два эльтара в форме военно-медицинской службы. Выбрав чужую форму, Ригита решила сохранить на ней и знаки отличия - голографические, с немыслимым числом степеней защиты, исключающие возможность подделки. Перед полковником - эльтаром солдаты вытянулись по стойке «смирно».
- Нам немедленно нужно видеть Вилиара Пиронта, - надменно глядя на одного из караульных, процедила Ри.
- Что-то случилось? - растерянно пробормотал солдат.
- Еще нет, но случится, если вы не поторопитесь!
Их пропускали, но Ри этого показалось мало - надо было заставить караульных поверить им полностью, чтобы можно было не опасаться, что те поднимут тревогу, как только они отойдут.
- Вы же не думаете, что мы станем искать ректора по всему Центру? - продолжала Ригита, всем своим видом показывая, что прохождение контрольной зоны ее ни в малейшей степени не беспокоит, бояться ей нечего.
- Сейчас, мэм, минутку! - Старший по караулу запросил информацию у своего компьютера. Ри протянули пластиковую карту с голограммой плана здания. На ней желтым свечением выделялся кабинет ректора.
«За этим последует проверка, кому же выдали план, - поняла Ригита. - К тому же мы не знаем, как управлять лифтами…»
Она возмущенно отстранила рукой карту:
- Разбирайтесь в этом сами! Немедленно выделите нам провожатого! Кто у вас здесь свободен?
Не дожидаясь ответа, Ри ткнула пальцем в самого молодого:
- Ты! Живо!
Охранник выскочил из-за стола, опрокидывая попавшийся на пути стул.
«Теперь все в порядке». Ри с удовлетворением отметила испуганное и ошеломленное выражение на физиономиях караульных. Они так боялись наказания за нерасторопность, что начисто забыли о бдительности, положенной им по должности. К тому же вряд ли нарушитель границы попросил бы охранника сопровождать его, наоборот, постарался бы поскорее исчезнуть.
До коридора, где находился кабинет ректора, они добрались без происшествий. Кабина лифта перенесла их не только на заданный этаж, но и в нужную часть пирамиды.
Уже в коридоре сопровождавший гостей солдат стал прислушиваться к голосу на связи, при этом один раз оглянулся. Ри этого было достаточно - она ударила шедшего впереди парня по шее, и тот, обмякнув, упал без сознания на пол.
- Мы обогнали новости из «4499». К сожалению, ненадолго, - сказала Ри. Она сняла с солдата кобуру с ручным излучателем и набросила на себя. - Скорее, Ревенберг! Кабинет 7853А!
Они бросились бегом к двери под этим номером и подбежали к ней как раз в тот момент, когда она открылась и в коридор шагнул дородный пожилой господин в серебряном кителе и с золотым нимбом над головой. Ри бросилась грудью вперед и бесцеремонно запихнула мужчину обратно в комнату.
- Что вы себе… - начал эльтар.
- Вилиар Пиронт? - спросила Ригита.
- …позволяете?! - все-таки договорил мужчина. Он не удивился, когда его назвали Вилиаром Пиронтом, а это значило, что он тот, кого Ри и Гим искали. - Я сейчас позову охрану!
- Не надо никого звать! - сурово произнесла Ри, направляя дуло излучателя в голову старика.
Вилиар остолбенел от неожиданности, но совсем не испугался. Гим удивился, не уловив страха в темных глазах ученого, и тут заметил пять браслетов с фотоидами на руках и быстро набирающий яркость нимб над головой. Сержант еле успел заслонить собой напарницу, когда ректор ударил по ней всей силой своих энергетических запасов…
Удар получился таким мощным, что сжег бы Ри быстрее, чем она успела бы нажать на активатор оружия. Гим же вобрал его в себя с такой легкостью, словно сделал глубокий вдох. Движением заряженной руки сержант тут же отбросил ученого в другой конец комнаты, причем с такой точностью, что тот тяжело влетел в свое собственное кресло, едва не проломив его насквозь тяжестью грузного тела.
«Делаешь успехи! - мысленно похвалила товарища Ри. - С пятью кристаллами этот тип запросто раздавил бы сейчас нас обоих!»
«Было время потренироваться, - так же безмолвно отозвался Гим. - Семь суток наедине с самим собой прошли не зря, я многому научился…»
- Больше не пробуйте! - сказала Ри ученому, ничем внешне не выдав своего удивления неожиданным выпадом Гима. Пусть считает, что так и было задумано. - Вы ведь слышали сводку, так? Перед вами лучшие специалисты Секретного отдела Службы Безопасности при Высшем совете Империи! Давайте, Вилиар Пиронт, без глупостей!
- Мне все равно, кто вы! - морщась от боли, с ненавистью закричал ректор. Он и сейчас не выказывал ни малейшего страха. - Никому не позволено врываться в мой кабинет! Мне наплевать, чему вас учили в вашем отделе, никто не смеет угрожать Вилиару Пиронту! Это мой институт! Я здесь хозяин!
- Господин ректор, - понизив тон, произнесла Ри. - Если хотите сохранить свою жизнь, вам лучше пойти нам навстречу.
Вилиар покачал головой:
- Ничего не выйдет, мадам. Я достаточно долго пожил на свете, чтобы не бояться смерти. И я вызываю охрану!
- Если вы это сделаете, - сказала Ри, - я отдам приказ ликвидировать Исследовательский центр. Над зданием наш корабль. Там только лишь ждут команды!
- Вы блефуете! - закричал старик. - Над зданием ничего нет!
- Откуда же мы тогда взялись?
- В таком случае я вызову еще и патрульный крейсер! - Ректор потянулся к электронной доске на своем рабочем столе.
- Глупо, сэр. С нами расправитесь, но институт уже не спасете.
- Вы блефуете! - уверенно повторил Вилиар. - Вы грозите мне тем, чего боитесь сами. Вы боитесь, что вам придется открыть огонь по институту. Вы никогда этого не сделаете! Вы никогда не выстрелите в меня, потому что таким образом сами лишитесь и заложника, и головы!
- Вам доказать? - Ри пожала плечами и стала целиться в профессора из излучателя.
Гим, решив, что ему пора вмешаться, положил руку на излучатель и отвел дуло в сторону.
- Вы же не знаете даже, ради чего мы сюда явились, - сказал Гим, пораженный упорством старика, которого видел насквозь. - Мы пришли сюда, чтобы спасти миллиарды невинных людей, и ради этого не пожалеем свои собственные! Более того, сэр, мы готовы умереть, чтобы отомстить за тех, кого не сможем спасти. Этого вы не учитываете?
- О, так вы явились сюда из-за ИДЕИ? - Ученый сгорбился и как будто сразу постарел лет на тридцать - сорок. - Ну, это все меняет… Одержимость неподвластна законам разума…
- Так вы нам поможете? - спросила Ригита.
- Конечно же нет. - Ректор поднял глаза. В них стояла безнадежность, но страха все равно не было. - Мной ведь не движут ваши идеи…
Гим между тем изучал сидевшего перед ним мужчину. Это был человек гордый, самоуверенный, но не без внутреннего благородства. Наверное, он скорее умрет, чем поддастся малодушию…
- Вы считаете, что всегда все делали правильно? - спросил Гим, перехватывая инициативу у Ригиты. - Считаете, что никогда не шли против собственной совести?
- Молодой человек… - поморщился старик, но Гим не дал ему договорить:
- Вилиар Пиронт! Мы здесь потому, что вы собственными руками подписали смертный приговор целому сектору, населенному людьми! Наша «идея», как вы выразились, в том, чтобы попытаться спасти семь обитаемых планет Второго кольца, которые ваш институт и лично вы обрекли на смерть в адском пламени!
- Не надо громких слов, мальчик! - проговорил ректор. - Какой смертный приговор? Я не судья и не военный, приговоров не подписываю. Это вы подписываете… Моя работа - защищать, а не губить. За время работы нашего Колокона…
- Пока мы здесь спорим, - вмешалась Ригита, - солнце системы Излина вот-вот нагреется до критической температуры! Пока вы доказываете, что не причинили никому зла, люди сгорят от взрыва сверхновой!
- Про какое солнце вы говорите? - воскликнул старик.
- Ранопус!
Ректор развел руками:
- Да у нас такой даже не числится!
- Неужели? - прошипела полковник. - А вы в последнее время не разогревали никакого желтого карлика?!
- Никакого Ранопуса мы не разогревали!
- Ри, - сказал Гим, - я чувствую: он уверен, что это ошибка. Абсолютно уверен. Докажи ему, а не спорь!
- Проверьте координаты, господин ректор! - сказала Ри. - Координаты, по которым вы отправляли грузовики с «прививками», и координаты солнца в галактической картотеке, которое вы, как вы думаете, разогревали!
- И, для начала, успокойте охрану, - добавил Гим. - Два врача находятся у вас в кабинете. Оба - вполне достойные люди, эльтары. К разыскиваемым отношения не имеют. Пусть сообщат на «4499» - у вас все тихо!
- Молодой человек… - пробормотал старик. Он наклонялся к своему пульту, но делал это как-то странно, сопротивляясь сам себе, краснея и злясь. - Вы пытаетесь заставить меня гипнозом…
- Хорошо, делайте сами! - Гим освободил волю ученого. - Вы ведь всегда сможете снова подать сигнал тревоги, если передумаете. Проверьте координаты «гаснущего» светила, которое вы бомбардируете, и если окажется, что мы обманываем, - действуйте: зовите кого хотите, поднимайте тревогу. Но, не проверив, не совершайте шагов, которых затем будете стыдиться все оставшиеся годы!
Старик все равно поступил по-своему - он сначала запросил справочную информацию и только после этого успокоил охрану, дескать, с ним и с его гостями все в полном порядке.
- Ну так как, мы вас обманываем? - спросил Гим.
- Опечатка в базе данных, - пробурчал Пиронт. - Но уверен, что проблема только в названиях. Наш институт не допускает ошибок. У нас очень надежная метода…
- Как раз сейчас вы доказываете, что бывает, когда здесь ошибаются, - сказала Ри. - Когда взорвется Ранопус, вы узнаете цену своей уверенности! В базе все точно. Вам предоставлены подложные расчеты. Мы знаем кем и знаем для чего. Поднимите проект, проверьте все еще раз!
- Я, девочка, не нуждаюсь в советах! - оскорбился ректор. - Уже все проверяют. Если сейчас эта дверь откроется…
Дверь и в самом деле открылась. На пороге стоял мужчина с нашивками старшего научного сотрудника. У него был такой вид, словно он только что умер - лицо, бледное как полотно, остекленевшие глаза, бессильно повисшие руки.
- Жакурт? - воскликнул с удивлением ректор.
- Господин Вилиар Пиронт… - выдавил вошедший. - Кажется, мы подогрели не то солнце…
- Что ты несешь! - Ректор подскочил к Жакурту и, схватив за плечи, стал трясти. - Ты сам понимаешь, что говоришь?
- Потом разберетесь! - вмешалась Ригита. - Сейчас не время для ссор и выяснений. Все еще можно и нужно исправить.
Ректор строго посмотрел на Ри, словно та служила у него младшим научным сотрудником и посмела открыть рот, когда ее о том не просили. Но тут положение предстало перед его мысленным взором во всей своей ужасной правде, и он отвел глаза в сторону.
- Ничего уже не исправишь, - проговорил ректор, садясь снова в кресло и растерянно глядя на гостей. - Ничего! Ошибка допущена. Факт останется фактом.
- Но вы же можете охладить солнце, которое разогрели! - с трудом сдерживая гнев, сказал Гим.
- Не можем… - уныло проговорил Вилиар.
- А мне сказали, что можете! - наклонившись через стол к старику, возразила Ригита.
Ректор медленно поднял на нее глаза. Этот человек не обманывал.
- Только с разрешения Совета, - послышался безжизненный голос Жакурта.
- Считайте, что оно у вас есть! - заявила Ригита.
- Считать мы можем все что угодно! - прогремел, неожиданно вскипев, ректор. - Корабли стоят огромных денег, ресурсы Колокона неприкосновенны… Не мы решаем, кого нам спасать, мадам! Мы только снаряжаем транспортники!
- Так снарядите!
- Вы полковник Империи и не понимаете? - удивился ректор. - Не мы включаем механизм переброски!
- А кто же? - спросил Гим.
- Военные!
Гим бросил вопросительный взгляд на Ри. Та поджала губы и отрицательно помотала головой.
«Мы не успеем! - подумала Ри. - На „Росе“ нам не подойти. У центра управления переброской всегда на вахте крейсер, а то и несколько. Они не спят, они предупреждены. Нет… Не получится!»
«А если их убедить?»
«Ты сам военный. Можно убедить офицера, получившего приказ, поступить с точностью до наоборот?»
- Но ВЫ готовы пойти нам навстречу? - спросил Гим, обращаясь к ректору.
Тот пожал плечами:

- Мы экологи. Наша задача - оберегать планеты от космической катастрофы. Все планеты. Какие именно, решает Совет Империи. Мы с радостью подготовим груз ингибитора, но ни нам, ни вам его не переправить.
- Послушай, - сказал Гим, поворачиваясь к Ри-гите, - а что, если нам воспользоваться «Росой»?
- В каком смысле?
- Чтобы задать координаты и начать переброску? Ригита нервно хмыкнула:
- Тогда «Роса» отправится туда же, куда и груз!
- А другого способа нет?
- Дистанционно? Такой режим не предусмотрен. Внедрение в управляющую программу центра управления переброской и так за гранью возможного! Ты слишком многого хочешь, Гим!
- Если транспортные корабли уйдут вместе с «Росой», у «Росы» останется шанс сбежать от Ранопуса?
- Гим… - Ригита, с нарастающим страхом глядя на товарища, покачала головой. - Как можно сбежать из недр настоящего солнца?!
- Но в принципе это возможно?
- Что возможно, что?
- Подойти к кораблям-транспортникам, внедриться в программу управления и перебросить и себя, и грузы внутрь Ранопуса?
Ри не ответила, а только медленно-медленно качнула головой сверху вниз.
- Готовьте грузовики! - сказал Гим ректору. - Загружайте свое снадобье, переправляйте его в зону переброски. Остальное - наша забота!
- Хорошо, - сказал ученый.

ГЛАВА 31

- Что случилось? Почему ты приказала мне сесть? - Ин спускалась по трапу «Росы», приземлившейся по распоряжению Ри в основной посадочной зоне Центра. Амазонка была вооружена всем, что нашла в корабле Ригиты и смогла унести с собой: шпагой, излучателем и поляризатором. У трапа ее ждали Ри, Гим, ректор и еще несколько ученых, топтавшихся за спиной своего шефа. Увидев незнакомых людей, Ин на мгновение приостановилась, но тут же, лихо тряхнув головой, пошла дальше. Когда она приблизилась, Ри мрачным голосом сказала:
- Гим решил заделаться героем, а нас оставить тут за все отдуваться!
Ин вопросительно посмотрела на Гима, а тот в изумлении уставился на Ри.
- Ученые подготовили корабли с грузом, - продолжала Ри. - Чтобы телепортировать их, в качестве наводящего механизма можно использовать «Росу», но в этом случае кому-то придется пожертвовать жизнью и сгореть вместе с лайнером в сердце Ранопуса. Гим почему-то решил, что этим кем-то может стать только он.
- Неужели, Ри, ты… - опешил сержант.
- Подождите, не так быстро! - сердито фыркнула Ин. - Так получилось у вас что-нибудь или нет?
- Познакомься. - Ри указала на ректора. - Господин Вилиар Пиронт, ректор Центра. Согласился помочь, как только узнал, в чем мы его обвиняем. Транспортники с «лекарством» уже в пути к соплу Колокона. Но за переброску отвечают военные, а тем потребуется подтверждение Совета, которого мы никогда не получим. Так что единственная возможность спасти Ранопус - это телепортировать мою «Росу» вместе с грузовыми кораблями. Ничего другого мы не придумали. Вспыхнувшие огнем глаза Ин показали, что она все поняла.
- Гим? - воскликнула она. - А почему обязательно Гим? Гим не имеет никакого отношения ни к Оттору, ни к Излину! Он - случайный гость в нашем секторе! Какое право он имеет решать, кому отдать жизнь за МОЮ Родину?! За мою, а не его!
Ин говорила с такой страстной убежденностью, что Гим растерялся, не зная, что сказать в ответ. Мельком взглянув на него, Ин повернулась к Ригите, как бы показывая, что ждет решения от нее: как она решит, так и будет. Торопливо, словно боясь, что ее прервут и не дадут договорить, Ин заговорила снова, лихорадочно подыскивая слова, которые должны были убедить Ри в том, что она права:
- Я всю жизнь прожила на Отторе! Оттор - мой дом, мой мир, мой народ, МОЯ боль, МОЯ душа! Я и Оттор - одно, и никто не вправе запретить мне исполнить священный долг, ради которого, может быть, я и рождена! Никто не имеет права решать за меня, как и когда мне уйти! Это мое дело, понимаете, только МОЕ!
Ин уже почти кричала, в глазах ее стояли слезы. Она умолкла, беспомощно глядя на стоявших перед ней людей. Ей не удалось никого убедить! Ри смотрела себе под ноги, как будто вовсе и не слушала ее, лицо Гима было сурово и непроницаемо, ученые смотрели на нее с удивлением.

Предыдущая страница 18 Следующая страница


19 Сергей Фрумкин

- Я прошу вас! - умоляюще воскликнула Ин, не зная, как их заставить понять ее и позволить ей лететь, - то ли броситься перед ними на колени, то ли пригрозить оружием. - Если полечу я, ваша совесть будет чиста. Но если вы - я не смогу жить дальше, понимая, что могла сделать то, ради чего была рождена, но не сделала! Для вас это - акт самопожертвования, а для меня - смысл жизни! Пожалуйста, не лишайте меня этого счастья! Пожалуйста, позвольте мне самой решить, жить дальше или уйти с честью!
Взгляд Ин перебегал с одного лица на другое в поисках поддержки. Но такой молодой, красивой, живой была эта девушка, что не хотелось и думать о ее гибели, пусть даже во имя высокой идеи. Не может быть во Вселенной такой идеи, ради которой должно погибнуть такое юное прекрасное создание.
Ри подняла голову. По ее лицу было видно, что она приняла какое-то решение. Да, она его приняла. Но не страстный порыв привел ее к этому решению, нет, она смотрела на вещи трезво, а положение требовало от нее поступить так, как, возможно, при иных обстоятельствах она ни за что бы не поступила.
- Успокойся, Ин, - спокойно заговорила она. - Никто и ничего у тебя не отбирает. Но ради спасения твоего мира мы должны действовать так, как будет надежнее, а не благороднее и красивее. Мы тебя слышали. Да, это твой Оттор, да, это твой мир. Ну так живи ради продолжения своего дела, зачем жертвовать собой, когда в этом нет необходимости? Ты еще девочка, Ин, ты не познала жизни, ты еще ничего не видела! Другое дело - я… - Ри вздохнула. - Я видела все. Я была везде. Я достигла вершины своей карьеры. И МОЕГО мира больше не существует: для своих я чужая, для чужих - тем более. Тебе, Ин, трудно будет жить дальше, мне - невозможно. И для меня шанс уйти, спасая миллиарды людей, - самая прекрасная награда за столетие безукоризненной службы… И еще. «Роса» - мой корабль. Я - его капитан и его экипаж.
Я не только лучше знаю, как управлять пространственным переходом, я не могу и не должна отдавать лайнер в руки непосвященных.
- Ты ведь только что это делала! - возмущенно воскликнула Ин. - Разве я не доказала, что управляю «Росой» ничуть не хуже тебя?
Гим стоял и смотрел на споривших женщин, красивых, гордых, благородных и безумных в своем стремлении распрощаться с жизнью. Ну почему такой нескладной и глупой должна быть участь этих прекраснейших представительниц человеческого рода… к которому он сам теперь даже не относится?.. Гиму стало невыносимо грустно.
- Можно и мне сказать? - заговорил он, прекращая спор. - У меня было время подумать о смысле существования. Я не мог выйти из придуманной Ланкорусом клетки, но никто не мешал мне соединиться с информационными потоками вокруг нее, никто не мешал вслушаться в окружающий мир и проникнуть в глубь самого себя. Если бы я не знал, что завтра уже не наступит, наверное, был бы благодарен Дитриезу за возможность побыть наедине с самим собой и своими мыслями! Семь суток - это бесконечно долго, это вечность, это миллиарды мгновений, каждое из которых наполнено своей информацией. За этот период я многое понял и многому научился. Я могу рассказать вам о жизни такое, чего вы никогда не слышали, о чем и помыслить не можете… Но сейчас скажу только одно, и прошу вас мне поверить: жизнь стоит того, чтобы жить дальше! Во всяком случае, ваша. А я не боюсь смерти - я уже умер. Мне была отпущена только одна жизнь, и я ее прожил. То, что сейчас стоит перед вами, - недоразумение, организм, которого не существует, не должно быть в природе.
Он уродлив. Ему не место в этой Вселенной. Вы - люди среди людей. Я - неизвестно кто, неизвестно что. Для меня умереть в жерле Ранопуса - не шанс что-то сказать или доказать напоследок, как для тебя, Ри, или для тебя, Ин. Мной не движут сильные чувства и неуправляемые эмоции. Я просто знаю, что лететь на «Росе» нужно именно мне, вот и все. Поэтому полечу я!
- Летим втроем? - с надеждой в голосе сказала Ин. Гим и Ри одновременно покачали головами.
- Вы обе останетесь! - твердо сказал Гим. - И не возражайте. Так будет лучше…
Все это время Вилиар Пиронт задумчиво смотрел на спорщиков и, наконец, не выдержал и вмешался.
- Я уже и не думал, что в наши дни можно встретить такое благородство, какое увидел в вас троих. - Голос ректора подрагивал от волнения. Глаза его увлажнились, он машинально вытер их рукой. - Спасибо вам, дети! От всей души спасибо! Не так страшно стареть, зная, что на твое место придет достойная смена. Не так страшно оставлять этот мир, если видишь, для кого ты трудился все эти годы… Но вам и в самом деле нет необходимости умирать всем и сразу, если для управления переходом достаточно всего одного пилота. Насколько я понимаю, Совет Империи не одобряет ваших поступков. Даю вам слово Вилиара Пиронта, что те двое, что останутся здесь, получат защиту в стенах моего института и при первой же возможности смогут отбыть туда, куда захотят.
- Спасибо вам, - поблагодарила Ри. - Но мы бы хотели…
- Дайте сказать мне! - оборвал ее Гим. - Я благодарен судьбе, которая свела нас вместе под небом Излина. Мне было очень приятно работать с вами и будет очень не хватать вас после моей второй смерти… НО Я ЛЕЧУ ОДИН! Хотите сопротивляться - попробуйте!
Женщины, ошеломленные железной решимостью, звучавшей в словах Гима, на мгновение застыли с открытыми ртами. Первая справилась с собой Ри.
- Ты же не умеешь управляться с «Росой», - нервно усмехнувшись, напомнила она.
- Ты меня научишь.
- Но я не хочу, чтобы ты летел вместо меня!
- Но хочешь спасения сектора? То, что могу сделать я, не сделает никто, Ри. Так что решайся!
- Гим, черт тебя побери! - простонала Ин. - Ну не будь таким эгоистом! Я тебя просто ненавижу!
- Я тоже тебя люблю, Ин! - с улыбкой сказал сержант, ловя себя на мысли, что в этой шутке больше правды, чем ему бы хотелось.
Четыре глаза - два карих и два зеленых - смотрели на Гима с возмущением и обидой. Обе женщины понимали, что бороться дальше бессмысленно, да и некогда, оставалось одно - уступить.
«Ладно, - усмехнулся про себя Гим. - Если хотите, можете меня ненавидеть, только живите дальше! Это не ваше дело. Это - мужская работа!»
Трогательного прощания не получилось - завоевав право первенства таким недемократическим образом, Гим лишил себя слез и напутствий двух прекрасных и дорогих ему женщин. Но так ему было даже и легче - долгие проводы навеяли бы тоску, а так… Лучше об этом не думать…
«Роса» шла курсом, заданным Ри. Гим сидел за пультом и ждал, пока Мозг отработает траекторию и сообщит о прибытии в зону переброски. После этого сержанту следовало выполнить ряд инструкций, которые Ри подробно написала ему на полимерном листке.
Корабль подстерегали несколько опасностей. Во-первых, охрана Колокона заметила незапланированное перемещение грузовых кораблей и подняла по тревоге крейсеры, и теперь они кружили вокруг транспортников, как встревоженные осы вокруг гнезда. «Роса» двигалась в маскирующем поле, но, как и предупреждала Ри, все равно оставляла позади себя след, который мог привлечь внимание пограничников. Во-вторых, операторы центра управления переброской могли заметить, что искривители пространства по собственной инициативе начинают потреблять энергию Колокона, и попытаться заблокировать работу непонятно как запустившейся программы переброски. В-третьих, Гим мог ошибиться с вводом кодов или попасть с «Росой» в ситуацию, из которой не сумел бы выбраться самостоятельно…
Вокруг «Росы», как и требовалось, появились «планеты» - огромные черные шары «одноразовых» грузовых кораблей экологов. Крохотный на их фоне корабль Ри замер, сообщив пилоту о прибытии в пункт назначения. Гим наклонился над пультом, старательно отрабатывая последовательность оставленных полковником инструкций и проклиная себя за незнание основ пилотирования космических кораблей - допусти он одну-единственную ошибку, и уже ничего не сможет ни повторить, ни исправить…
- Он справится? - спросил ректор, сидя рядом с Ри и Ин перед экраном радара Главного исследовательского центра. У женщин были такие напряженные лица, что ему захотелось если не помочь им, то хотя бы на минуту отвлечь.
- Справится! - ответила Ин. В ее карих глазах стояли слезы. - ОН обязательно справится!
«Смерть - это не начало и не конец, - говорил себе Гим. - Во Вселенной ничто не начинается и не кончается. Я не боюсь смерти!»
В этот миг он и в самом деле не боялся. Да и чего ему было бояться? Гим не считал себя слишком молодым для смерти. Сколько его друзей погибли при куда менее ярких и героических обстоятельствах! Он не считал, что прожил свою жизнь напрасно. Нет, его жизнь была интересной, необычной и заканчивалась теперь не так, как у всех. Гим не думал о том, вспомнит ли кто-нибудь, что он совершил, или все забудут. Он выполнил свою работу, он остался верен себе и своим принципам, он уходил для того, чтобы миллиарды других остались жить, созидать и растить детей…
Самыми тяжелыми были минуты пассивного ожидания, пока шла аккумуляция энергии искривителей пространства. Но и эти минуты в конце концов закончились. Гим увидел, что крейсеры стремительно покидают зону расположения транспортников. Это был первый признак начинающейся переброски.
Сержант вздохнул, настраивая себя на умиротворенный, философский лад. Пятнадцать миллионов градусов… Он даже ничего не почувствует…
«Вот оно!» Картинка на обзорном экране начала смазываться.
- Обновленным мне тебя уже не увидеть! - усмехнулся сам себе Гим.
Все внутри сжалось в ожидании трагического, яркого, страшного финального мгновения. Инстинкты не хотели подчиниться разуму и забили тревогу, стараясь утопить в панике самонадеянное сознание…
Экран как будто чуть посветлел… Неужели всемогущий страх способен растянуть миг продолжительностью в какие-то доли секунды?
- Эй, так и будешь сидеть? - неожиданно прорезал торжественную, леденящую кровь тишину насмешливый мужской голос.
Гим повернулся. Странно, он успел еще и повернуть кресло… Или это просто начало давать сбои сознание? За спиной Гима стоял мужчина, высокий, стройный, молодой, светловолосый и… светящийся. Во всяком случае, его глаза неопределенного цвета излучали свет, в котором читался смысл, - свет был и добрым, и умным, и внимательным, и заботливым… Гим поймал себя на мысли, что ничего больше он сказать о незнакомце не может: ни во что он одет, ни что у него в руках, ни в каком месте центра управления он находится…
Между тем галлюцинация приблизилась и положила руку на плечо Гиму. Сержант ощутил тяжесть, и что-то внутри него отозвалось на это прикосновение так, словно его коснулась родная рука.
- Гим Церон, - сказал парень, глядя на чуть-чуть посветлевший обзорный экран, - тебе еще рано купаться в звездах! Температура для тебя не опасна, но психологический удар будет сильным - ты ведь еще не умеешь не быть человеком. Решай: останешься здесь или пойдешь со мной?
- Пойду куда? - отозвался Гим, думая, что говорит сам с собой, но ощущая при этом уверенность, что все происходит именно так, как и кажется.
- Наружу!
- А мы где? «Роса» завершила переброску? Я не ошибся с координатами Ранопуса?
- Ты молодец, солдат! - похвалил гость. Глаза его были серьезны. - Все сделано правильно. В соответствии с декартовой системой координат мы уже внутри солнца, но, учитывая сложную форму пространства, пока еще как бы с его внутренней стороны…
- С той, где холодно? Гость улыбнулся:
- Почти что так. Пойдем же! Гим неуверенно поднялся на ноги.
- Почему света нет так долго? - нахмурился он, отказываясь до победного конца отходить от экрана.
- Гим, я действительно стою рядом! - начиная сердиться, сказал гость. - И действительно сейчас уйду! Время - относительный параметр, характеризующий движение; мы движемся и говорим намного быстрее, чем корабль входит внутрь солнца, которое ты спасаешь. Но и наши запасы не безграничны! У меня нет желания окунуться в пекло светила. Мне велели тебя встретить - я встретил. Не хочешь идти, оставайся!
- Я иду… - согласился Гим.
Все замелькало перед его глазами. Гим ничего не понимал. Затем - яркий свет откуда-то из-за спины. Гим обернулся - позади полыхал, разбрасывая во все стороны титанические языки протуберанцев, монстр, занимавший все видимое пространство. Но - позади, а не вокруг них…
- Почему я не чувствую жара? - пробормотал Гим.
- А еще вопросы, солдат? - весело поинтересовался спутник, который был рядом - рука об руку. - Почему бы тебе не спросить, как мы с тобой разговариваем? С помощью чего движемся? Где находимся?
«Как разговариваем, я и так знаю, - подумал Гим. - Разговаривал же я как-то с Ри и Ин, не открывая рта… Интереснее другое - с КЕМ я разговариваю? Почему я ДО СИХ ПОР разговариваю? Я опять умер? Что со мной - это вторая или уже третья фаза?»
- Нет никаких «фаз», - отозвался спутник. - Все умирают, не все уходят!
- Что?
- Ничего, не обращай внимания. Сам же говорил: «Во Вселенной нет смерти».
- Кто вы? - испуганно спросил Гим.
- Не «вы», а «мы». Борцы за жизнь. Армия Света.
- А я - один из вас?
- Теперь да.
- Теперь?
- Ты прошел испытание.
- Какое испытание?
- Оглянись!
За спиной по-прежнему полыхал Ранопус. Только теперь он находился гораздо дальше. Первая мысль Гима была о том, как же быстро они двигаются! Он сосредоточился на ощущениях, поступавших от солнца. Ранопус успокаивался, он все меньше излучал нервозности, его больше не распирало чувство своей значительности. Вместе с Ранопусом успокоение приходило и к Гиму, а еще - сержант был в этом уверен - на все ближайшие звезды, на все планеты, на все живое и неживое, образующее единое эмоциональное поле этой системы.
«Я становлюсь поэтом?» - нервно посмеялся сам над собою Гим.
- Просто ты стал лучше слышать, - сказал ему попутчик. - Все правильно, Гим. Работа сделана. Хорошая работа, солдат!

ГЛАВА 32

- Космос Ты уже видел его таким? - спросил Воин Света.
- Да. На «Икаре». На корабле, который изобрели на Отторе.
- Вон он - Оттор. - Попутчик показал на шарик величиной с яблоко.
- Мы приблизились к нему очень быстро. И все же, каким образом мы летим? - спросил Гим.
- Ты правильно заметил - почти как они. - Воин улыбнулся, показывая в другую сторону. То есть Гим почувствовал, что тот улыбнулся, - ведь разве можно увидеть улыбку на лице того, кто не имеет тела? - Но мы совершеннее.
Гим разглядел растянувшийся в линию флот - тысячи переливающихся полупрозрачных астральных кораблей Оттора, «Икаров». Странно, как это он не видел их до этого момента - так четко предстала сейчас перед его глазами энергетическая эскадра. Но ведь корабли должны находиться страшно далеко от него и его странного спутника.
- Это не ответ на твой вопрос? - спросил Воин Света.
- Что, «Икары»?
- Не уточняй, если прекрасно понял. На таком расстоянии невозможно разглядеть планету, тем более - маленький корабль, поднявшийся с ее поверхности. Но это если считать, что существует расстояние. Нет никаких расстояний. Ты - не тело, ты - информация, энергия, разум. Твое местонахождение в этом мире - твое представление о том, где ты находишься.
- Обычно я не представляю, а знаю, где нахожусь. А сейчас меня здесь нет, но я все вижу и могу двигаться!
- «Обычно» - это набор привычек, порожденных теми свойствами окружающего мира, которые способен изучить и познать разум, ограниченный представлениями о материи как первооснове физического мироздания.
- Что?
- Если смотреть с философской точки зрения, то законы природы распространяются не на сами объекты, а на описывающую их информацию. Самих объектов, как структурной единицы, в космосе не существует. Есть энергия, есть информация. Ну а если взглянуть практически, не торопись, научишься и понимать, и применять суть явлений. Не все сразу, солдат, все приходит постепенно и в свое время!
- Я вижу еще корабли! - сказал Гим.
- Каплевидные крейсеры «взрывателей солнц», - подтвердил Воин Света.
- Кажется, два флота приближаются друг к другу… Эльтаров намного больше.
- Летим туда? - предложил спутник.
- Летим? - повторил Гим. - Вы же только что говорили, что мы не летаем, а просто вглядываемся?
- Но тебе ведь понятнее слово «летим», не так ли? «Ну да, может быть», - подумал Гим
- Я и в дальнейшем смогу так «летать»?
- Без корабля и без меня? Да, когда разберешься, как и что делаешь. Когда поймешь, что быть и находиться - это не одно и то же. Но сейчас - вряд ли…
Гим явственно видел, как на границе системы Фатилуса сходились два флота. Один состоял из чрезвычайно подвижных, почти мифических сполохов материи нового поколения. Другой - из больших стальных капель, утопающих в маскировочных полях и потому уверенных в своей невидимости и неуязвимости. Между флотами будущего и настоящего вот-вот должна была разгореться битва.
Гиму не надо было видеть, что произойдет дальше, чтобы очень четко представить себе всю картину. Конечно, эльтары будут поражены мощностью энергетических зарядов, способных аккумулироваться «Икарами», но и пилоты «Икаров» беззащитны в силовой оболочке своих машин. Очень скоро обе стороны найдут способ, как эффективно и быстро убивать друг друга. Но кораблей отторцев гораздо меньше, их ни разу не испытывали в бою, их пилоты не имеют необходимой закалки… Нетрудно угадать, кто выйдет победителем…
- Мы будем просто смотреть? - Гиму вспомнилось доброе, умное лицо графа Радола, вспомнились люди Излина, вспомнилась Ин с ее очаровательной улыбкой и мечтательными глазами, вспомнились «Икары» и захватывающий воображение полет на самом маленьком из корабликов отторского флота.
- Ты хочешь вмешаться? - спросил Воин Света.
- Хочу! - с жаром воскликнул сержант.
- Что ж, тебе решать. Эльтарам и в самом деле пора преподать урок скромности!
Воин Света, как будто отвернувшись от Гима, обратился к кому-то за пределами восприятия. Но слова Гим услышал. Возможно, они и были произнесены именно для него:
- Эмиссар вызывает корабль!
Гим пристально смотрел на сближающиеся флотилии в уверенности, что после слов Воина Света именно там должно произойти что-то важное и необычное. Он не ошибся! В свободном пространстве между эскадрами сверкнула и растянулась во все стороны волна света - что-то наподобие взрыва небольшого космического тела. В одно мгновение этот свет собрался в центре в виде шара, слепившего даже «глаза» Гима, и широкого яркого светового кольца, обрамляющего этот шар. После этого все прекратилось. Взору сержанта предстало новообразование, больше всего напоминавшее спиралевидную галактику в миниатюре. Размеры ядра можно было сравнить с размерами Оттора, а диаметр кольца превосходил диаметр шара в центре приблизительно в десять раз. Эта странная штука, гигантская в сравнении с кораблями людей, но крохотная по сравнению с космическими объектами, на которые была похожа, начала медленно вращаться, излучая теплый желто-оранжевый свет, и в этом свете «капли» эльтаров потеряли свою невидимость и засверкали полированными обтекаемыми корпусами, словно капли настоящей росы под лучами утреннего планетарного солнца, а «Икары» засветились едва ли не так же ярко, как и сам необыкновенный пришелец.
Обе армии замерли. Корабли обеих сторон прекратили движение. Потрясенным капитанам и адмиралам, должно быть, стало не до планов битвы. Была и еще одна причина остановки - светящееся образование расположилось прямо между флотами, намеренно препятствуя их только что начатому сближению.
- Думаю, этого пока будет достаточно, - сказал Воин Света. - Эффект присутствия без демонстрации силы.
- Что это такое? - растерянно прошептал Гим.
- Военный корабль нашего флота. Используется для перемещения между вселенными…
- Вас так много?
- Не «вас», а «нас», юноша! Нас много. Мы очень древняя раса, но не принадлежим ни к одному народу и не привязаны ни к одному отдельно взятому месту ни в одной из вселенных. Как и ты. Ты принадлежишь людям, но ты и один из нас. Ты, как и мы, живешь для того, чтобы нести свет и жизнь везде, куда ступишь. И если тебе, как любому из нас, на этом пути когда-нибудь потребуется настоящая помощь, придут все, кто услышит, а услышат многие!
- У меня кружится голова… - пробормотал Гим.
Масштабность происходящего, путаница с законами природы, непонимание собственной сущности и непостижимо глубокий смысл того, что говорил Воин Света, - все это не умещалось в сознании, смешалось в такую кашу, что Гима замутило. Но опять же - как его может мутить, если он астральное тело, находящееся где-то между Фатилусом и флотами двух цивилизаций, то есть между спасенным солнцем и границей сектора?
- Хочешь почувствовать твердую почву под ногами? - спросил Воин Света, поняв состояние Гима.
- Очень хочу! - признался сержант.
- И где будем искать эту почву?
- Не понимаю…
- Куда мы теперь?
- На Оттор… Я хочу на Оттор.
Перед глазами все стремительно замелькало, черное исчезло, сменившись голубым, зеленым и серым. Высоко над головой виднелись секции городского купола, под которым сновали многочисленные катера горожан, из-за высотных зданий пробивался свет городского реактора, а под ногами ощущалось твердое покрытие тротуара. Под нормальными ногами нормального человека, одетого во все тот же зеленый медицинский комбинезон из «Росы» Ри.
- Что это было? - недоуменно морщась, спросил Гим. - Как мы перешли? Я ничего не успел почувствовать…
- Из нематериального в материальное? Никакого перехода не было, Гим. Думай об этом так: разум способен совершать чудеса. Любой разум. У тебя же плюс к разуму - очень удобное тело. Тела, которые мы создали для Воинов-эмиссаров, в способности изменять форму не отстают от порождающего их разума. Эти каркасы не нужно оставлять или подбирать - они там, где обладатели желают использовать функции своего физического, а не астрального тела. Научись отделять разум - думать, не ограничиваясь законами и формулами, научись понимать, где ты и когда ты, остальное приложится… А сейчас, Гим, отвлекись от того, что узнал, - ты должен закончить свою миссию! Гим посмотрел на спасителя. Тот выглядел именно так, как Гим его и представлял себе еще там, на корабле Ри. Только теперь молодой человек был облачен в ослепительно белый костюм, настолько яркий, что трудно было разглядеть его лицо и глаза.
- Да, мне нужен Радол! - опомнился Гим.
- И что? - пожал плечами молодой учитель. - Ждешь чего-то еще от меня?
Гим поднял руку, чтобы остановить снующие по магнитному покрытию автотрассы городские машины.
- Не так, - покачал головой Воин. Он выставил руку ладонью вперед, и тут же в тротуар с грохотом ткнулся полицейский бронированный автомобиль.
- Концентрируйся на своих желаниях, - пояснил Воин. - Люди, природа, вероятность желаемого события подчиняются воле того, кто уверен, что они подчинятся!
Два офицера выпрыгнули из машины с явным желанием немедленно выяснить, с чего это вдруг их броневик выбросило с мостовой. Гим попробовал действовать так, как его научили, - он повторил жест рукой, вложив всю свою силу в слова:
- Немедленно к графу Радолу!
Офицеры поморщились, не понимая, почему им вдруг так захотелось бросить все и ехать к правителю, и без возражений полезли обратно в кабину. Туда же забрались Гим и его спутник. Офицеры включили сирену, подняли условно наземный транспорт в воздух и, нарушая правила движения, устремились по кратчайшему пути к Дворцу правительственной связи. Там шло экстренное заседание военного совета в связи с блокадой сектора со стороны Империи и решением отторцев о ее прорыве.
Гим взлетел по лестнице дворца так быстро, что охранники не успели ни узнать его, ни остановить. К тому же он сам и его спутник излучали такую ауру, что солдаты и не подумали окликнуть нарушителей, обрадованные, сами не зная почему, появлением этих неизвестных.
Заседание проходило в зале, где Гим никогда не был, однако ноги сами принесли его именно туда. Граф Радол как раз обсуждал со своими советниками вопрос, откуда взялась на пути «Икаров» маленькая галактика и не является ли ее появление следствием неизученных до конца процессов, протекающих внутри космических кораблей Оттора, впервые собравшихся в одном месте в таких количествах…
Гим ворвался в зал, и все мгновенно замолчали, глядя на него. Граф, потрясенный его неожиданным возвращением, в полном замешательстве застыл, не сводя с него глаз. Гим заговорил:
- Ранопус спасен от взрыва. Угроза космической катастрофы больше не существует. Вам осталось лишь сохранить независимость и возможность развиваться, как вы хотели. Затребуйте связь с генералами, командующими флотом эльтаров. Скажите им: «галактика», которую они наблюдают, - это не природное явление, это военный корабль дружественной вам расы. Сопротивляться бессмысленно - для эльтаров это равносильно добровольной самоликвидации. Требуйте переговоров - эльтары пойдут на это. Поставьте им любые условия - эльтары напуганы, они вам уступят. Изучая меня, они уже давно поняли, что что-то такое может произойти. Придумайте что хотите, напугайте их еще больше! Добейтесь для Оттора полной и окончательной независимости. Пусть Высший совет объявит сектор Ронтонте зоной, свободной от влияния Империи…
- Мы арестовали Ронтонте, - вставил граф. - Он попытался…
- Я знаю все про Ронтонте. Знаю про его предательство. Теперь главное: взрыв Ранопуса подстроил Ланкорус Дитриез, начальник Секретного отдела при Высшем совете. Он действовал один, в обход законов Империи и постановлений собственного Совета. Пусть у эльтаров останется шанс свалить всю вину на одного нерадивого служащего, ведь если вину за происшедшее возложить на само их государство, это приведет к конфронтации и враждебности по отношению к тем, из-за кого это произошло, то есть к вам, а вам это совершенно ни к чему. Доказательства найдут на «Колоконе 3322» у ученых-экологов… И еще - личная просьба. Пусть даже на фоне глобальных событий вам покажется странным и неуместным, что я пекусь о двух людях, но я хочу, чтобы вы настоятельно потребовали и добились следующего. Агент Ригита Навира должна быть полностью оправдана, восстановлена в звании, ей должна быть поручена работа, соответствующая ее опыту и профессионализму. Она не предавала свой народ, а всего лишь попыталась отмыть Империю от грязи, которой замарал всех эльтаров ее начальник. Теперь второе. Амазонка по имени Ин без личного номера должна быть занесена в международную картотеку как именитая и знатная (ничего с ними не станет, не обеднеют!) и отправлена сюда, на родину, на Оттор. Обе женщины находятся сейчас там же, где и доказательства вероломства Секретного отдела Ланкоруса - на «Колоконе 3322». Они обе заслужили такую заботу с вашей стороны… Остальное обдумайте и решите сами. Теперь у вас, господа, есть и время, и возможность, и средства, чтобы построить тот мир, который вы так мечтали построить!
- Я уже говорил: отличная работа? - с улыбкой спросил Воин Света.
Гим кивнул. Они оставили руководителей Оттора довершать организованный Гимом разгром имперских замыслов «высшей» цивилизации, а сами отправились на улицу и теперь прогуливались по аллее парка.
- Мое имя Лантросфул, - сказал Воин. От света, исходившего из его глаз, Гима почему-то бросило в дрожь. - Сегодня мы лишь представились друг другу, еще будет время - познакомимся.
- Это означает, что вы прощаетесь? - удивился Гим.
- Мы сделали шаг навстречу друг другу, большего пока не требуется.
- Но я же еще ничего не знаю! У меня миллионы вопросов! - воспротивился Гим. - Кто я теперь? Что мне теперь всю жизнь делать?
Воин пожал плечами:
- Ты тот, кем был и прежде. Что делать? Служить!
- Вам?
- Только своему сердцу!
- Это значит, - растерянно пробормотал Гим, - что я вроде бы как не у дел?
Это значит, что у тебя больше не будет ни минуты свободной!

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 7)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 10)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 12)
  • ГЛАВА 22 (Страница 13)
  • ГЛАВА 23 (Страница 14)
  • ГЛАВА 24 (Страница 14)
  • ГЛАВА 25 (Страница 15)
  • ГЛАВА 26 (Страница 16)
  • ГЛАВА 27 (Страница 16)
  • ГЛАВА 28 (Страница 17)
  • ГЛАВА 29 (Страница 17)
  • ГЛАВА 30 (Страница 18)
  • ГЛАВА 31 (Страница 18)
  • ГЛАВА 32 (Страница 19)


Сергей Фрумкин

Рожденный Светом

 Читать книгу

Аннотация

Настоящий солдат, вынужденный проливать кровь ради удовлетворения амбиций тех, кого он даже не знает, сержант вооруженных сил Ростера не видит для себя иного пути и мечтает лишь об удачном продолжении военной карьеры. Но жизнь иногда преподносит сюрпризы, а мир зачастую оказывается совсем не таким, каким кажется…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel