Сергей Фрумкин - Предназначение

1 Сергей Фрумкин

ПРОЛОГ

Если представить себе ночной клуб, расположенный в самом центре большого современного города, если предположить, что музыка, меню, обстановка и свободная, лишенная условностей атмосфера способны наполнить тело исключительно ощущениями и избавить от мысли даже самую перегруженную проблемами голову, если учесть, что аура этого места в равной мере притягивает к себе как простых людей, так и знаменитых, как бедняков, так и миллиардеров, то перед глазами предстанет зрелище эдакой цветущей ярчайшими цветами трясины, эдакой рулетки, на которую не следует ставить мимоходом, хорошенько не подумав, чем может на этот раз обернуться желание с интересом и удовольствием потратить свободное время и запасенную в кармане мелочь. Если же к данному описанию злачного места добавить, что приютивший его город - столица некоего торгового мира, а мир этот по прихоти судьбы оказался на пересечении нескольких прямых, соединяющих богатые и могучие звездные системы, то тревогу, внушаемую стеклянными дверями под светящейся и манящей вывеской, осторожному человеку лучше умножить на десять и возвести в степень…
Однако юношу, который субботним вечером вошел в самый популярный клуб Алтора, столицы
Таргуса, казалось, меньше всего волновали вопросы собственной безопасности. Он был одет в зеленый многофункциональный комбинезон, не говорящий ни о достатке, ни о географической принадлежности, ни о положении в обществе. Удобная, практичная и все еще достаточно модная униформа в равной мере могла облегать как статное тело капитана галактического лайнера, так и мускулистую фигуру рабочего из технического персонала с той же посудины или даже всегда смотрящего под ноги и потому всегда чуть сгорбленного горожанина Алтора.
Ростом юноша был чуть выше среднего, если в таком месте, где то и дело встречаются люди из самых разных уголков космоса, вообще стоит говорить о чем-то среднем. Телосложение его можно было назвать красивым, но не атлетическим. Правильные черты лица, обрамленного длинными темными прямыми волосами, были благородны. Хотя, возможно, впечатление это производили не столько острые скулы, прямой нос, черные брови, высокий лоб и напряженно поджатые губы, сколько осанка молодого человека и его манера держать голову, они-то как раз и придавали парню впечатляющие статность и элегантность. Определить возраст вновь прибывшего было сложно - не только потому, что более или менее обеспеченные галактические жители совершенно одинаково выглядели и в тридцать, и в двести тридцать так называемых «земных» лет, но и потому, что он относился к тому типу людей, которые визуально всегда кажутся моложе своих лет. Лишь более пристальный взгляд подсказывал, что новый посетитель не перешагнул еще тридцатилетний рубеж - серые живые глаза парня говорили о природной остроте ума, но никак не о спокойной и трезвой мудрости, которую приносят людям прожитые годы.
Немного нервно, но уверенно, без малейшего опасения показаться нахалом, гость скользнул глазами по лицам обитателей клуба. Зал еще не наполнился и наполовину. Очевидно не обнаружив того, кого искал, парень направился к грузному бармену, склонившемуся над архаичного вида барной стойкой в самой дальней части просторного помещения.
Не утруждая себя приветствиями и пожеланиями здоровья или доброго вечера, гость произнес:
- Хочу видеть капитана Марэнти!
Бармен заметно вздрогнул. Его взгляд изменился на слове «Марэнти» - потемнел и наполнился неприязнью, но на лице отразились совсем иные чувства: губы растянулись в насмешливой улыбке, слова же дали понять, что гость здорово промахнулся, осмелившись заговорить здесь тоном хозяина.
- «Хочу»?.. - протянул бармен. - Я тоже много чего хочу, сопляк! Тебе сколько лет? Семнадцать?
Хотя парень и производил впечатление гордого собой человека, в данном случае он не оскорбился. Смело заглянув в глаза бармену, который превосходил его в росте чуть ли не на голову, а в весе вообще в несколько раз, молодой человек дал понять, что задет только ошибкой, умалившей его возраст:
- Девятнадцать! - Юноша взмахнул рукой и со звоном швырнул на стойку вытянутый стальной предмет, треугольником заострявшийся с одного конца и имевший тяжелую гарду и рукоять с углублениями под пальцы - с другого. Это необычное для Таргуса изделие было искусно украшено драгоценными камнями и сложными узорами, образованными полосами из благородных металлов.
Бармен внешне сделал вид, что не понимает, зачем ему показывают такую красивую штуковину, сам же втихую нажал кнопку тревоги под столешницей стойки.
- Что ты хочешь мне сказать? - Алторец хмуро склонился ближе к лицу наглого мальчишки, дабы поколебать уверенность последнего в собственной неприкосновенности. - У нас не положено класть на стойку личные вещи! Убери это! - И бармен с показной брезгливостью кивнул на предмет.
Юноша немного смутился. Он явно ожидал другой реакции. Решив, что следует быть убедительнее, парень придвинул предмет ближе к себе и потянул за рукоять. Из чехла-ножен плавно выскользнуло острое плоское стальное лезвие. Юноша посмотрел на алторца, полагая, что теперь его поймут правильно. Лицо бармена сохранило выражение брезгливости и недоумения - если этот человек и видел когда-либо благородное оружие древних, то не хотел показать, что знает, как острая полоска металла характеризует того, кому служит.
Недовольно нахмурившись, юноша сжал рукоять в ладони и покрутил сверкающим в лучах световых эффектов мечом перед самым лицом бармена, теперь уже не сомневаясь, что тот притворяется.
- Ты не знаешь, что это? - нервно дрогнувшим голосом, выдававшим нетерпение, спросил юноша.
- Это меч, молодой человек. - Бармен спокойно пожал плечами. - И что с того? Ты намерен мне угрожать? Неразумно! Если не знаешь: наши правители не поддержали Конвенцию. Здесь разрешено ношение игрушек куда серьезнее!
Рука бармена с зажатым в ней ручным поляризатором метнулась из-под столешницы к голове юноши.
- Огнестрельное оружие? - Парень ничуть не испугался, чем на этот раз в свою очередь удивил алторца. - Странно…

Вместо того чтобы напряженно сжаться, юноша словно задумался. Бармен свел брови - нестандартное поведение гостя показалось ему странным… Невольно взгляд алторца привлекла левая рука парня: в какой-то момент, еще во время разговора, в ней оказался бокал с заказанным одним из посетителей дорогим напитком. Теперь этот бокал падал на пол из намеренно разжатых пальцев. Бармен инстинктивно попытался спасти вверенную ему собственность и не уследил за движением правой руки гостя: украшенным бриллиантами набалдашником рукояти меча юноша с силой ударил по костяшкам пальцев противника, легко и далеко выбив излучатель. В следующее же мгновение локоть парня выпрямился - острие меча метнулось вперед и замерло, чуть уколов кадык увальня и заставив того вздрогнуть, теперь уже непритворно.
- Я не для того поставил за стойку живого бармена вместо робота, как делают в забегаловках второго сорта, чтобы в него тыкали острыми предметами! Вам же идешь навстречу, создаешь душевную обстановку, а чем вы мне платите?!
Юноша слегка обернулся. За его спиной стоял дородный, хорошо одетый мужчина средних лет. Судя по горделивой осанке, по скрещенным на груди рукам и тону произнесенных слов, - управляющий или владелец этого заведения. При нем были трое внушительного вида громил, вооруженных двуручными излучателями. Вновь обратившись к бармену, юноша боковым зрением отметил еще троих парней с оружием, быстро приближавшихся с противоположной стороны, через зал.
- Опусти меч, руки за голову, тихонько пройди к выходу! - убедившись, что юноша увидел все, что было нужно, приказал управляющий. - Надеюсь, больше мы тебя здесь не увидим?
Музыка, приглушавшая разговоры, полумрак и мелькание разноцветных огней не позволили посетителям в разных частях зала понять, что у барной стойки происходит что-то неладное, или же завсегдатаи клуба настолько привыкли, что кого-то выбрасывают за дверь, что не обращали на это внимания. Юноша отметил про себя, что обстановка в зале остается спокойной. Его держали на мушке шесть профессиональных охранников, а на случайное вмешательство кого-то из посетителей вроде бы надеяться не приходилось.
В такой ситуации любой нормальный человек предпочел бы уступить требованиям безопасности. Охрана и управляющий даже не сомневались, что юноша именно так и поступит. Возможно, уверенность и притупила их бдительность, возможно, юноша обладал необыкновенно развитой реакцией - никто из вооруженных людей не успел среагировать, когда парень неожиданно бросился на пол, используя как центры вращения своего тела первоначально левую руку, затем колено и вновь руку, каким-то невероятным образом крутанулся на полу, очень быстро преодолел расстояние между управляющим и стойкой и вскочил на ноги, скользнув при этом по телу хозяина клуба как по стене, чем сделал небезопасной для последнего любую попытку охраны выстрелить.
Мгновение всеобщего замешательства - и юноша стоял за спиной управляющего, а его меч лезвием плотно прижимался к незащищенной шее мужчины. Ошеломление и испуг затуманили взор заложника, но ненадолго - ровно настолько, сколько потребовалось, чтобы понять, что преимущество все равно на стороне его сотрудников. Юноша ждал, очевидно, пока охрана сделает необходимые выводы.
- Не глупи! - хриплым голосом пробормотал управляющий. - Они не промахнутся, как бы ты ни старался прикрыться мной!
- Если выстрелят, - громко, чтобы слышали охранники, объяснил юноша, - я упаду. Под моим весом меч отсечет тебе голову - он настолько острый, что даже не почувствует сопротивления костей позвоночника.
Теперь уже посетители не могли не обратить внимания на переполох у барной стойки. Не захотели они и дальше оставаться безучастными - кто-то затих, всматриваясь и вслушиваясь, кто-то поспешил на всякий случай выбраться на улицу, кто-то подался поближе, чтобы не пропустить интересного, с его точки зрения, зрелища.
- Замечательно! - краснея от бессильной ярости, прохрипел управляющий. - А что потом?! Мою голову пришьют на место - я у себя дома. А за твою жизнь никто не даст и гроша!
- Наоборот, - уверенно заявил юноша, - меня оживят, а тебя не посмеют. Поединок был равным, ты проиграл, значит, тебе ПРЕДНАЧЕРТАНО умереть здесь и сейчас от моей руки!
- Вы… - стал догадываться управляющий, но неумолимо надвигавшийся ужас вот-вот мог помутить его разум… и
- Вот именно! - нервно облизав губы (очевидно, его все же сильно беспокоили прицелы охраны), кивнул парень.
- Но что вы от меня хотите? - Управляющий махнул рукой, приказывая охране опустить оружие.
- Я уже сказал этому… у стойки: мне нужен капитан Марэнти…
- Марэнти? - Хозяин клуба наморщился, не понимая, о ком его спрашивают и почему он обязан этому человеку своим нынешним унижением. - Пилот, что вернулся из Храма Гордыни?
- Именно! - Голос юноши стал выше, выдав зрителям невольную радость.
- Но его здесь нет! - обрадовался управляющий. Он даже чуть повернулся, ожидая, что захват ослабеет, как только агрессивный инопланетянин поймет, что обращается не по адресу.
- Но он был здесь?! - Юноша нахмурился и, напротив, нажал мечом на горло заложника посильнее.
- Здесь бывает много народу, молодой человек! Марэнти - популярная личность. О нем передавали в новостях. Он любил собирать слушателей. Болтал больше, чем нужно…
- Короче! - поторопил парень. - Где Марэнти сейчас?!
- А вас интересует сам Марэнти или же его Храм? - осмелился предположить хозяин.
- Какое тебе дело?! - резкий окрик юноши лишь подтвердил догадку управляющего.
- …как и Хамовников Провидения?
- Кого? - Парень невольно вздрогнул. Понимая, что на этот раз он на верном пути, управляющий закончил мысль:
- Вы опоздали - они оказались здесь раньше вас. Я всегда говорил, что язык Марэнти не доведет его до добра…
- Ты сказал, Хамовники… - перебил юноша. - Где эти люди сейчас?
- Возможно, в порту… Прошло всего пара часов…
- Пара часов, как они взяли Марэнти? То есть я могу догнать их, пока корабли не покинули систему…
- Я думаю…
Управляющий начал, но закончить не смог: в распахнувшиеся двери ворвалась группа вооруженных людей - двадцать прекрасно экипированных солдат, геральдические гербы на шлемах которых сообщили о принадлежности к армии одной из королевских семей космоса. Первым шел двухметрового роста богатырь в белом офицерском кителе, очевидно старший офицер в этой группе.
- Ваше высочество! - в ошеломлении взирая на столпотворение у барной стойки, проревел офицер. - Как же вы…
- Не время…
Юноша знал этих людей. Он оттолкнул своего заложника, подхватил ножны со стойки, вернул в них меч и спрятал оружие в специальный потайной карман брюк.
- Они могут уйти!
Вновь прибывшие не бездействовали. Пока молодой человек приводил себя в порядок, солдаты разоружили охрану клуба, заставили зрителей отступить и за какие-то секунды расчистили пространство вокруг мальчишки, управляющего и старшего офицера.
- Ваше высочество! - Богатырь укоризненно покачал головой. - Но почему же вы не подождали меня?!
- Это МОЯ судьба, Латорон! Или я справлюсь, или…
- Зачем же вам тогда Проклятые?! - не сдержавшись, уколол офицер.
Юноша свирепо сверкнул глазами, но не стал унижаться до спора. Он сделал жест головой, призывая людей следовать за собою, и поспешил к выходу.

ГЛАВА 1

Бледно-голубые лучи двух маленьких лун озаряли скалы Атонга слабым холодным светом, в котором тени уступов становились почти осязаемо черными, пропасти - бездонными, а тропы, проложенные в горах механическими роботами монахов, терялись в коварной дымке полумрака. Здесь ничего не стоило оступиться и потерять равновесие, что было бы равносильно гибели.
По одной из троп, петляющих вокруг острого черного пика Обзорной скалы, неторопливо шагал человек в сером плаще и клобуке, скрывающем его голову и лицо. Тропа была вырублена прямо в отвесной стене и даже днем требовала максимального внимания: срывающиеся с нее камни пролетали больше двух километров до каменного плато внизу. Однако путник пренебрегал опасностью - его руки были сложены на груди и вложены в широкие рукава плаща: правая - в левый, левая - в правый. Они не успели бы послужить в момент опасности ни балансиром, ни страховкой. Голову он держал прямо в таком ее положении глаза могли следить за теряющимися в полумраке поворотами и зигзагами, но никак не за предательскими неровностями под ногами. При этом человек ступал так уверенно и твердо, словно пересекал ровное поле…
Ночной странник остановился только тогда, когда ноги привели его на площадку с небольшой смотровой башенкой на самой вершине - на самую высокую точку горного массива. Отсюда открывался вид на многие километры угрюмых, темных даже днем скал, где звездное небо выглядело светящимся бескрайним куполом и обрушивалось на ничтожного смертного, осмелившегося поднять голову. Место, облюбованное монахами для медитации и размышлений о вечном. Место для осмысления прошлого и проникновения в будущее… Место, откуда хорошо был виден монастырь Изгнанных, аскетические строения которого врубались в негостеприимные, как и все на Атонге, базальтовые плиты ничем не выделяющейся из космоса скалы Мира…
Человек скинул капюшон и поднял голову, медленно обводя взглядом небосклон вдоль горизонта. Ночное небо выглядело как обычно. Каждая звездочка располагалась на том месте, где она должна была быть в это время суток и в этот период года. Но человек продолжал всматриваться, ожидая подтверждения своему предчувствию, заставившему его подняться с постели и проделать тяжелый путь на вершину Обзорной скалы. Холодный ветер развевал полог просторного одеяния и густые черные волосы, резал глаза ледяной пылью и мешал дышать. Человек не обращал внимания на телесные неудобства и не слышал ничего, кроме собственных мыслей.
Наконец какое-то едва уловимое изменение заставило неизвестного остановить взгляд и присмотреться к определенной области на небесном своде: далекие звездочки погасли и появились вновь, потом снова погасли, чтобы уже не загореться. Человек понял, что верно определил причину явления, когда разглядел быстро увеличивающееся темное пятно - погаснувшие звезды больше не появлялись, а чернота словно расползлась в разные стороны, погашая новые и новые «точечные светильники ночи». На небе прорисовывался большой темный объект, который не перемещался по небосклону, а падал вниз, стремительно разрастаясь
Человек прислушался к шуму ветра, позволяя себе насладиться последним мгновением тишины и записать в тайники памяти последний миг спокойной гармонии этого места, долгие годы не знавшего разрушительного вмешательства космической цивилизации.
Вдруг темный объект дал о себе знать - небо громыхнуло разрывающим слух ревом двигателей. Человек даже не вздрогнул, словно точно знал, в какой момент нужно будет понизить порог восприятия барабанных перепонок. Он продолжал спокойно смотреть на исчезающие звезды и отмечал про себя, что пришелец спускается чуть в стороне от Обзорной скалы, над самым монастырем. Кто бы ни были люди, явившиеся с неба на невидимом пока корабле, они явно были хорошо информированы. Слишком хорошо, чтобы попытаться что-то исправить.
За ревом двигателей последовал пронизывающе-высокочастотный визг направленного на скалу Мира паралитического луча. Даже на расстоянии в несколько километров странник почувствовал нервный озноб и отметил, как по коже побежали мурашки. Люди же, оставшиеся сейчас в монастырских кельях, должны были потерять даже способность мыслить…
Луч бил недолго - пришельцы не хотели убивать свои жертвы. Догадка об их намерениях взять монахов живыми вскоре подтвердилась: на скалу Мира камнями обрушились десантные боты, которые, словно насекомые, стали виться вокруг окон и ворот, отыскивая ниши, куда можно было поместить стальные корпуса, чтобы закрепиться в неподвижном положении и выпустить солдат в защитных скафандрах и военных роботов на многочисленных телескопических лапах…
Странник смотрел спокойно и даже равнодушно, не сопереживая тем, кто долгие годы считал его своим учителем, единомышленником или другом, не думая о своем собственном положении. В лучшем случае он мог остаться в одиночестве, без средств к существованию, без оружия и связи, наедине с миром, который при всем желании нельзя было назвать гостеприимным.
Штурм только начался, но человек заранее знал, чем все кончится. Его глаза следили за суматохой огней у скалы, на протяжении многих лет дававшей приют ордену монахов-отступников, а мысли все более обращались к тем, кто должен был явиться с противоположной стороны и сейчас наверняка крался где-то недалеко, скрываясь в тени самых больших камней и опасаясь попасться на глаза штурмующим монастырь.
Даже почувствовав, что он уже не один, странник не поспешил повернуться лицом к возможной опасности. Какое-то время он все еще взирал вдаль и ожидал, что гости сами сообщат о причинах, заставивших их так осторожничать, а когда все же повернул голову, то сделал это неторопливо и без любопытства - только для того, чтобы показать, что он знает об их присутствии. На площадке Обзорной скалы и в самом деле стояли несколько мужчин, а рядом, скрываясь за уступом, завис в воздухе хрупкий гражданский катер-челнок. Гости были в защитных скафандрах, с оружием, но враждебности не проявляли. Ближе всех к единственному обитателю продуваемой всеми ветрами башенки осмелился подойти худощавый и невысокий темноволосый юноша.
- Вы чего-то хотели? - наконец спросил ночной странник. Его голос оказался чуть хрипловатым, усталым, но позволил гостям почувствовать силу не сломленного невзгодами духа.
- Помочь вам! - поеживаясь от холода и от осознания смелости шага, который намеревался сейчас предпринять, признался молодой командир.
- Я говорил, что нуждаюсь в помощи? - удивился Жрец Времени.
- Нет… - Юноша немного смутился, но доносящийся от скалы Мира шум подтвердить верность его слов. - Но это ведь очевидно: ваш монастырь сейчас разоряют?
- И ты пришел, чтобы спасти мою жизнь?
- Да!
- Зачем? - Отшельник повернулся лицом к людям, так необдуманно назвавшимся его спасителями. Большие, черные как уголь глаза в упор заглянули в глаза юноши, заставив того вздрогнуть от неожиданности и заморгать, подавляя невольное желание отвернуться.
- Чтобы помочь… - пробормотал командир.
- Не думаю. - Монах покачал головой. - Ты пришел, чтобы просить о помощи. Так ведь?
Глаза юноши потрясенно расширились, но вместе с удивлением и испугом в них появилась и вера в чудо.
Жрец получил ответ на свой вопрос.
- Ты готов обожествить меня? - понял он.
- Вы ведь монах из Храма Гордыни? Вы - Жрец Времени?
Отшельник пожал плечами:
- Если так, подумай сам: зачем тебе человек, который не способен спасти даже собственную жизнь? Разве то, что ты сейчас видишь, не доказывает мое бессилие?
- Мне нужно только немного везения… - нервно сглотнув, объяснил юноша.
Жрец чуть поднял брови, показывая, что удивлен самой постановкой вопроса.
- Ты рискуешь, похищая меня из-под носа Хамовников, чтобы в благодарность я одарил тебя только «везением»? А не боишься, что выйдет наоборот? Что сделают фанатичные служители Провидения, когда узнают, что по вине некого молодого человека один из их самых непримиримых врагов вырвался на свободу? Оглянись вокруг: эти голые скалы, этот ядовитый свет лун, озаряющий лишенную жизни пустыню, эти солдаты, которые сейчас обыскивают кельи первобытных пещер, - разве так должны жить люди, которым везет?
- Я слышал: вы не цените то, что дорого нам.
- Возможно, - кивнул жрец. - Но тогда почему я должен бежать с тобой? Какую ценность я должен сберечь, унижая достоинство бегством?
- Вашу веру!
- «Веру»? И мы, и они, - жрец показал на темное пятно крейсера Хамовников, нависшего над скалой «Мира», - верим в одно. У нас нет веры, молодой человек, есть только знание.
- Тогда спасти ваше знание!
- Спасти знание? Ты предлагаешь взять тебя в ученики?
- Да!
Поспешность, с которой явно не ожидавшей последних слов юноша клюнул на предложение, заставила жреца чуть улыбнуться - молодой человек жаждал достичь цели, но даже не имел представления, каким путем намеревался идти.
- Как ты нашел нас, юноша?
- Капитан Марэнти. Его корабль сбился с курса и случайно посетил это место. Капитан видел ваш монастырь.
- Нет ничего случайного… - напомнил жрец. - Марэнти указал тебе путь?
- Не мне, - юноша покачал головой и кивнул на крейсер Хамовников, - им.
- А как сюда попал ты?
- Шел за ними.
- Все время?
- От Таргуса.
- Ты видел их - они видели тебя? Они знают, что в атмосферу Атонга вошло два корабля, и, как только справятся с монастырем, начнут искать незваных попутчиков?
- Они видели мой галеон, но не знают, кто я. Мы не отвечали на их запросы, а они слишком спешили, чтобы разобраться с преследователями. Кит не особенно волновался о плывущей следом маленькой рыбке… - Юноша бросил взгляд на скалу «Мира» и нервно передернул плечами. - Но вы правы: нам нужно спешить! Если с крейсера заметят нашу группу…
- Подумай, - в последний раз попробовал возразить жрец, - если мы те, кого ты разыскиваешь, и есть люди, способные подарить кому-либо везение, значит, пожелай мы избежать пленения, то без труда бы претворили желание в жизнь? Разве то, что я стою здесь один, лишенный транспорта и оружия, не доказывает тебе мою неспособность противостоять воле судьбы?
- Возможно, вы знали, что сюда придем мы? Или мы здесь потому, что вы этого захотели?
Жрец вновь улыбнулся. При этом его лицо словно осветилось в темноте ночи.
- Из тебя получится хороший ученик, - похвалил он. - Ты настойчивый. Без меня ведь все равно не уйдешь?
- Не уйду! - обрадовано кивнул юноша, понимая, что ему наконец уступают.
- Тогда нам и в самом деле лучше поторопиться! - Приняв окончательное решение, жрец накинул на голову капюшон и шагнул к катеру.
Катер никто не преследовал. Корабль юноши ждал в пяти сотнях километров от Обзорной скалы - прятался в глубоком ущелье. Назвать его галеоном можно было с большим трудом, и то скорее из-за формы, придававшей лайнеру некоторую дополнительную визуальную тяжесть, и наружной отделки, использующей мотивы далекой земной истории, нежели из-за размеров или внушительного вида: размеров этот корабль был небольших, если не сказать маленьких, а внушительным выглядел только на фоне катера. Внутри поддерживался тот же стиль - мраморные колонны, золотые светильники и отполированный деревянный паркет создавали смешанное ощущение роскоши и средневековой архаичности.
Из катера вместе с юношей и жрецом вышли десять солдат. Еще двадцать мужчин ждали в порту галеона, куда приземлился катер. Они были готовы оказать любую помощь, какая только понадобится.
- Отчаливаем! - коротко приказал юноша, скидывая с себя кирасу защитного скафандра. Окружающие оживились.
- Сколько здесь человек? - поинтересовался жрец.
- Сто плюс я, - объяснил молодой человек. - Идемте в мой кабинет - там уютнее.
По ярко освещенным, красивым, как галереи дворца, коридорам юноша, его гость и трое офицеров охраны прошествовали в «кабинет» - круглый изумрудный зал с тяжелым столом посередине и четырьмя вполне современными креслами, расставленными вокруг стола.
- Домой? - с отеческой заботой в глазах спросил у юноши самый крепкий мужчина его охраны.
- Запутаем следы, Латорон, и домой, - кивнул парень.
Жрец поднял брови, удивляясь незнакомому определению.
- Что значит «путать следы»? - спросил он. Латорон уже исчез за дверью, юноша указал гостю на кресло и сам опустился в другое.
- Если нам повезет выбраться из системы, пока нет погони, - объяснил он, - мы разгонимся в произвольную сторону. Потом затормозим и поправим курс, чтобы лететь туда, куда нам надо на самом деле.
- Возможно, я слишком давно никуда не летал. А как же «маршрутные карты», коридоры с распорядком движения?
- Их сочли бесполезными: коридоры требовали постоянных капиталовложений на обслуживание узловых станций, на содержание военного флота, отвечающего за соблюдение надуманных правил движения и безопасность торговых кораблей с ценным грузом, координаты которых, по этим же правилам, злоумышленники могли рассчитать в любой момент, на бюрократический аппарат, который всем этим управлял… А вероятность того, что в космосе встретятся и столкнутся два -галактических лайнера (во избежание чего и делали коридоры), невероятно ничтожна. Корабли скапливаются, конечно, вблизи населенных планет… ну так там все сбрасывают скорость, а это позволяет маневрировать. Аварии происходят не слишком часто, и уж точно не чаще, чем раньше… Какой смысл заставлять всех следовать графику?
Жрец вздохнул.
- Еще одно изобретение человечества, канувшее в забвение, - скорее для самого себя, чем для собеседника, отметил он. - И на какой же научной теории основан метод «путать следы»?
Юноша пожал плечами:
- Если с самого начала, то для корабля, двигающегося со скоростью выше скорости света, материя нашего измерения перестает существовать - материальные объекты (планеты, звезды, метеориты, другие корабли) превращаются в тени, через которые можно пройти, как сквозь туман в атмосфере, - ничто, кроме собственных фантазий, не мешает людям двигаться напрямик. Коридоры придумали потому, что первое время не представляли, чего ждать от незнакомого измерения. Ну и для того, чтобы не столкнуться с каким-нибудь лайнером, идущим на столь же высокой скорости. Потом время показало, что люди здорово перестраховались, - коридоры убрали. Сейчас все просто: выбирай направление на конечную точку и разгоняйся, ориентироваться среди теней невозможно, поэтому лучшая траектория - прямая линия. Действует только одно правило: миры, где живут люди, нельзя пересекать на сверхскорости. Никто не знает, что может случиться, если сквозь тебя пройдет крейсер, который двигается так быстро, что нет смысла думать, был ли он вообще здесь или его здесь не было. Но никому не хочется, чтобы через его мир проносились лайнеры-невидимки. Принято соглашение, запрещающее двигаться на засветовой скорости через населенные мыслящими существами системы. Если между начальной и конечной точкой маршрута живут люди, каждый корабль возвращается в нормальное пространство прежде, чем войдет в систему светящего людям солнца. Что же касается объектов, которые двигаются на сравнимой с разогнавшимся кораблем скорости, они сохраняют для последнего все свои материальные характеристики: их можно видеть, с ними можно столкнуться. Вот и вся теория.
Мы говорим: «путать следы», а имеем в виду: скрывать, куда направлялись. Задача - разминуться, повернуть в тот момент, когда нас не видит тот, кто идет следом. Пока и мы, и они в обычном пространстве, преследователи могут видеть, в какую сторону мы разогнались, могут «сесть на хвост». Мы притормозим, вернемся в обычное пространство, развернемся, пока они не вернулись в наше измерение и не видят нас, опять разгонимся - они не будут знать, какое направление выбрано нами на этот раз. В общих чертах так. А если говорить про меня и вас, теперь главное, чтобы Хамовники не настигли корабль внутри системы.
Жрец покачал головой, вспоминая, какими доводами оперировали во времена его молодости.
- А если корабль сбросит скорость внутри метеорита или планеты?
- Опасность, конечно, есть… - Юноша улыбнулся. - Но жить-то вообще рискованно! Да и мы ведь не тормозим вслепую: компьютер изучает тени, которые в нашем измерении могут оказаться массивными объектами, определяет «чистую» зону для торможения. Ошибется - что ж, у кого что на роду написано…
- И куда мы сейчас направляемся? Глаза юноши гордо сверкнули:
- Королевство Веридор!
- Жрец все еще смотрел вопросительно, он никогда не слышал такого названия.
- Планета Фанкор, - уже с меньшим апломбом добавил молодой человек.
Пол в зале чуть дрогнул. Гость прислушался к своим ощущениям.
- Лайнер разгоняется?
- Отрываемся от притяжения Атонга, - также прислушавшись, подтвердил юноша.
- Никаких неприятных ощущений… - похвалил корабль жрец.
- «Наследник» - галеон королевского флота! - высокомерно, но с какой-то грустью в глазах объявил парень.
Жрец внимательно посмотрел на своего спасителя. Длинные темные волосы, худощавое телосложение, мускулистые, натренированные руки.

1 Следующая страница


Предназначение 2

Острые скулы - еще более острые от привычки сжимать зубы - говорили о постоянно тренируемой силе воли, о способности бороться и переносить трудности, серые быстрые глаза - о живости ума, о присущей молодому человеку нервозности и даже, возможно, нетерпеливости, самоуверенно задранный подбородок - о юношеском максимализме, избалованности, привычке требовать и получать желаемое.
В ответ и юноша осмелился заглянуть в лицо гостю. Жрец Времени был немолод: морщины на лбу, медлительный взгляд. Черные, как смоль, волосы, черные брови и темные горящие глаза на бледном, с землистым оттенком лице производили демоническое впечатление. Он был высокого роста, жилистым и буквально излучал спокойствие, силу, уверенность. Простая, грубая, серого цвета одежда ничуть не принижала достоинства этого человека - едва ли шелк или парча добавили бы образу отшельника больше благородства или степенности. Юноша остался доволен осмотром: выкраденный из лап Хамовников Провидения Проклятый пугал его, зато и в самом деле внушал веру в могущество, приписываемое слухами членам гонимого властями Ордена.
- Не пришло ли время нам познакомиться? - обратив внимание на то, как побелел после обмена взглядами его собеседник, предложил жрец.
- Хорошо… Вы правы… - Юноша собрался с духом. Его глаза наконец сверкнули решимостью. - Меня зовут Горн. Я младший сын короля Веридора - Тонрона Первого.
- Наследник одного из правящих домов космоса? - понял жрец.
Юноша немного смутился:
- Не совсем наследник…
- Моя очередь: Хонтеан - монах разоренного монастыря, которого вы, ваше высочество, спасли от тюрьмы.
Юноша поморщился:
- Не называйте меня: «высочество». Только не здесь и не вы. Для вас я Горн.
- Вам ведь тоже непривычно говорить «вы» безродному? Говорите «ты - Хонтеан», я тоже не обижусь… Но что может быть за нужда принцу в философе, учение которого запретил закон, как раз и призванный защищать королей от реформаторов?
- Мне нужно везение, - повторил в очередной раз принц.
В дополнение к словам Горн извлек из потайного кармана штанов короткий меч и положил его на стол перед гостем.
Хонтеан посмотрел на замершего в напряжении юношу, затем взял в руки ножны и потянул за рукоять, обнажая лезвие.
Горн видел, что острая полоска металла заставила глаза гостя затуманиться от воспоминаний, но не смог угадать, уловил ли жрец смысл деталей.
- На чехле герб Избранного и лезвие зеленого цвета! - подсказал парень.
Благородная сталь клинка и в самом деле немного отливала зеленым. Жрец медленно вздохнул, а затем посмотрел в глаза юноши, словно говоря: «Я все понимаю, но продолжи сам».
- Этот меч - моя дорога к престолу! - с непонятной горечью повышая голос, воскликнул Горн.
- К трону не Веридора? - догадался Хонтеан.
- Конечно же нет! Я младший сын. Претендент. Один из Претендентов. У меня есть этот корабль и сотня верных людей. В старину таких называли «рыцарь, лишенный наследства». Как и тогда, у меня только один путь: поставить на карту жизнь или превратиться в ничтожество!
- Зеленый цвет… Юноша сглотнул:
- Мой уровень.
- Уровень мастерства? Насколько понимаю, высокий?
- Ты не знаком с Положением Школы Избранных?
- Нет… Не думаю.
- Я - Мастер Клинка, но… - Принц скромно улыбнулся. - В альтернативном курсе…
- Это значит? - спросил жрец.
- Я могу победить опытного мечника, чего еще не смог бы сделать, если бы учился по полной, тридцатилетней программе, но я не равен Мастеру. Мастер не допускает ошибок, Мастер берет выносливостью и опытом. Желтый меч, фиолетовый меч - Мастера стилей, которые проповедуют стабильность и безукоризненность. Зеленый, красный - быстрый, но не верный успех, основанный не на отполированном до блеска опыте, а на случайных факторах, на слабостях противника, на умении использовать чужие промахи, на способности замечать каждую мелочь и превращать ее в оружие, решающее исход поединка.
- Ты задумал сразиться с настоящим Мастером, но сомневаешься, что «альтернативные» знания позволят надеяться на победу? Почему же тогда избрал этот путь?
Лежащие на столе руки парня задрожали, ладони сжались в кулаки.
- Потому что был маленьким! Потому что не знал, что мое время придет так скоро! Потому что думал: впереди десятилетия! Я хотел подняться на небольшой холм, чтобы с самого начала смотреть на врагов сверху, а только потом уже начать взбираться на истинную вершину…
- Не спеша и радуя себя сознанием, что ты и без того лучше других? Что ж, возможно, ты рассуждал здраво.
- Но зеленый меч - знак не мастерства, а умения ловить удачу!
- Ты умеешь «ловить удачу» - другие не умеют.
- Удача - это абстракция, фантом, случай, которого может не быть! Профессионалы не допускают ошибок!
Хонтеан укоризненно покачал головой.
- Ты не веришь в победу, но все равно собираешься драться? - понял он. - Можно я угадаю: надеешься, что моя помощь…
- Вот именно! Жрец усмехнулся:
- Насколько мне известно, «трон в поединке» - поиск того, кому «предначертано». Принц крови намерен сыграть не по правилам?
Юноша вздрогнул и с затравленным видом отвел взгляд.
- Кто-то же придумал быстрый курс Школы! - пробормотал Горн. - Считаешь, это по правилам?
- Думаю, да. По теории Хамовников, чем «случайней» успех, тем очевиднее, что он ниспослан Судьбой. Разве вас учили не так?
- Да, наверное… Но я ведь и хочу, чтобы мне помогла случайность!
- Поправлю: закономерность! Ты хочешь получить от меня «закономерную случайность»! Юноша нервно передернул плечами:
- Не «закономерную» - более вероятную!
- Ладно, - Жрец примирительно махнул рукой. - Пусть остается такая формулировка, как тебе нравится. Я не был бы Жрецом Времени, как ты меня называл, если бы верил в Предназначение и одобрял средневековые ритуалы, возрожденные последователями правящей религии. Чего только ты хочешь: познать истину и самостоятельно изменить ситуацию на ристалище в свою пользу или воспользоваться мною как орудием Провидения?
Глаза юноши загорелись надеждой:
- Я не знаю… Но клянусь: если завоюю корону, вознагражу тебя по-королевски! Я построю новый монастырь для твоих последователей! Я сниму запрет на ваше учение! У Жрецов Времени будет первый коронованный покровитель! Королевство, в котором они смогут жить в спокойствии и достатке!
- Не горячись так! - Хонтеан мягко улыбнулся возбудимости молодого человека. - Предположим, я тебе помогу. Не боишься, что судьи почувствуют вмешательство Изгнанного, разгадают обман и лишат тебя положенного приза?
Горн тяжело вздохнул и помрачнел:
- Все возможно… Но, боюсь, у меня нет другого выхода!
- Тогда первый урок, юноша: выход всегда есть! Ты молод - зачем спешишь? Подожди десять лет. Наберись опыта. Возьми корону законно, без посторонней помощи.
Горн быстро замотал головой, вновь загораясь в одно мгновение:
- Король Веридора умер! На престол взойдет мой старший брат! Это случится всего через две декады!
- Сочувствую твоему горю… И все же не думаю, что есть причины для паники. В твоем возрасте любое колебание почвы под ногами кажется признаком конца света. Что-то меняется, а ты думаешь: как можно спокойно ждать, если через год или два не будет ни меня, ни этого мира? Поверь опыту старика: мир стоял, стоит и будет стоять на том самом месте, а горячие и нетерпеливые покидают его раньше отпущенного им срока.
Горн кивнул, давая понять, что готов совладать с собой и обдумать любые доводы. Он бросил на монаха взгляд, полный уважения и надежды:
- Я не могу спорить: ты мудрец. Ты можешь видеть то, чего я не вижу. Поэтому ты здесь, поэтому я искал тебя. Сейчас мы летим на Фанкор. Там мой дом, моя прежняя жизнь… Точнее, там они были. Посмотришь сам, Хонтеан, нужно ли мне спешить!

ГЛАВА 2

- Через сорок минут возвращаемся в наше пространство. Через двенадцать часов полета будем дома, - сообщил Латорон.
Горн «смахнул» со стола голограмму доски и голографические фигуры и прервал шахматную партию с Мозгом каюты.
- Нас и в самом деле никто не преследовал? - настороженно спросил он.
- Нет, ваше высочество! Как это ни странно, нам повезло!
Юноша слегка улыбнулся. Глаза его одновременно сверкнули и радостью, и опасением радоваться преждевременно.
- «Везение» заключено в одной из кают этого корабля, Латорон, - многозначительно произнес принц.
- Вы про монаха? - Богатырь шумно вздохнул и отыскал взглядом глаза юноши, чтобы показать, насколько серьезно сейчас настроен: - Мне все же кажется, ваше высочество, что вы сильно преувеличиваете возможности этого отшельника!
- Нет, Латорон! - Принц импульсивно вскочил на ноги и заметался по каюте из угла в угол, размышляя вслух: - Ты не можешь знать… Ты не допущен к архивам… Я читал про них! Настоящий Жрец Времени способен направить удачу туда, куда ему вздумается! Если он пожелает, все события начнут развиваться должным образом! Все окружающее - живое и неживое - придет на помощь! Напомнят о себе самые редкие явления природы, совпадут тысячи незначащих и важных моментов, проснутся интересы людей, от которых что-то зависит… Ты даже не представляешь, Латорон, насколько велика сила Изгнанных!
- Возможно, но мне не нравится ваш восторг, ваше высочество! Если принятый на борт вашего корабля монах на самом деле всесилен, то кто вам сказал, что он - оружие в нашем арсенале, а не бомба с часовым механизмом? Где гарантии, что этот отшельник, не признающий над собой высшей власти, отплатит вам верностью? Задумайтесь: разве так должен вести себя человек, который только что лишился сообщества, долгие годы служившего ему семьей, который в один момент потерял и дом и имущество? Чем можно объяснить проявленное этим типом хладнокровие, более того - равнодушие? Я думаю: отсутствием души, вот чем! И если этот монах ни во что не ставил тех, с кем десятилетиями делил кусок хлеба, с кем сообща боролся за жизнь и беседовал о смысле бытия, кого понимал сам и кто понимал его, - то почему вы думаете, что одним лишь красивым жестом сумеете заработать его искреннюю признательность? Какие у вас причины рассчитывать на его ответное благородство?
Богатырь ораторствовал напрасно - юноша даже не прислушивался к его словам. Теперь, когда принц наконец приблизился вплотную к еще совсем недавно призрачной для него цели, сомнения телохранителя смягчались в его сознании, блекли и сглаживались, после чего уверенно отправлялись в отсек памяти «очередные проявления излишней заботы».
- Но мне-то ты все-таки веришь? - отметая из монолога Латорона все, кроме положительных для себя моментов, спросил Горн.
- Если честно, - пробурчал телохранитель, - не верю! Верить не мое дело. Моя работа - оберегать вас от опасности. Я обязан думать и действовать, а не надеяться на чудо, которое само сделает мою работу. Я знаю, что вы поступили необдуманно, пойдя против закона и очернив себя в глазах Хамовников Провидения. Но я не знаю, стоило ли так поступить. Думаю, что не стоило: вы еще так молоды, а заработали серьезных и очень могущественных врагов!
Принц опять усмехнулся, на этот раз в связи с напоминанием о его храбрости. Восприняв последние слова как комплимент, он подошел к офицеру и дружески сжал его за плечи, показывая, что на самом деле забота богатыря никогда не оставалась им незамеченной.
- Где он сейчас? - словно только теперь вспомнив о госте, спросил юноша.
Латорон тяжело выдохнул, понимая, что никакие доводы не помогут образумить горячего повелителя. Он пожал широкими плечами:
- Где же ему быть? У себя в каюте. Под охраной.
- Что делает?
- Я бы сказал, думает, если, конечно, можно думать, сидя сорок часов в одной позе…
- Медитирует, - сообразил принц.
- Мозг каюты утверждает, что зрительные нервы монаха все время активны. В медитации, которую знаем мы с вами, зрение отключается. Склонен доверять Мозгу - раз компьютер так говорит, значит, монах думает.
- О чем же он может столько думать?
Латорон едва не выдал в грубой форме, что он предполагает о мыслях этого исчадия ада, но вовремя остановился, повинуясь взмаху руки принца, - юноша спросил просто так, не интересуясь ни правдой, ни точкой зрения своего офицера.
- За нами нет погони, Латорон, - подытожил Горн. - Жрец Времени здесь, на моем корабле… Пока все идет хорошо. Скоро Фанкор. Там примем окончательное решение… Пусть монах явится на капитанский мостик за четыре часа до прибытия. Я хочу, чтобы он не пропустил ни одного взгляда или слова, обращенных в мою сторону фанкорскими службами, пограничниками, придворными, министрами или родней. Я хочу, чтобы он сказал мне, как поступить и не ошибиться в решении только потому, что чего-то не увидел и не услышал…

Достаточно скучный по своей сути дальний космический перелет при приближении корабля к населенным системам привнес в жизнь экипажа и пассажиров струю свежего воздуха. Казалось, остановившееся на время полета время вновь ускорилось, возвращаясь к своему прежнему неудержимому ритму.
Приблизительно за четыре часа до посадки на планете-столице Королевства Веридор на капитанском мостике собрались три главных действующих лица: юный принц, отшельник-философ и офицер королевской гвардии.
Мостик представлял собой полукруглый балкон из прозрачного пластика, зависший в центре обзорной комнаты-шара, на стены которой проецировалась панорама космического пространства с разных сторон галеона. Понять, что здесь было реальным, а что внушаемым, не представлялось возможным: балкон вполне мог оказаться частью огороженного перилами пола, а шар - качественной голографической проекцией. Однако иллюзия заброшенной в космос одинокой стеклянной площадки, как и планировали конструкторы, казалась безукоризненной.
На некотором расстоянии от перил располагался длинный полукруглый прозрачный экран, перед которым в подвижных креслах-роботах восседали капитан галеона и два его помощника-штурмана. Вокруг каждого из них в воздухе возникали голографические таблицы, графики, карты, наборы кнопок. Пилоты внимательно следили за изменениями данных или делали вид, что следят (основную работу, как обычно, выполнял Мозг лайнера).
Принц, монах и офицер подошли к самому краю площадки, к самой границе между твердью под ногами и зияющей воображаемой бездной, чтобы пощекотать нервы и как можно глубже погрузиться в иллюзию выхода в открытый космос. Открывающаяся их глазам панорама к этому времени изобиловала объектами: ослепительный шар звезды был уже размером с большой арбуз, семь видимых планет варьировались по величине - от вишневой косточки до грецкого ореха.
По мере того, как планеты становились больше, а звезда перемещалась с переднего на задний план, галеон окунулся в поток радионовостей, наполняющих все еще с виду безжизненное пространство. Музыка, видеоролики художественного и научного содержания, информационные базы данных, сообщения и трансляции реально происходящих где-то на поверхности планет действ образовывали вокруг населенных систем своеобразный культурный слой, свидетельствовавший приближающимся кораблям о наличии разума задолго до того, как становились видны сами планеты и определялся качественный состав их биологической оболочки, указывающий на возможность существования белковых форм.
Капитан вызвал на один из своих виртуальных экранов информационную ленту о наиболее важных событиях в государстве, чтобы отобрать для принца список тех происшествий, о которых безопаснее было узнать до приземления на Фанкоре. Пользуясь полученным в свое время разрешением, он открыл и личные почтовые ящики Горна, чтобы убедиться, что в архиве правителя нет писем, помеченных, как «срочные» или «особо важные».
Принц заметил, как подался вперед капитан, и насторожился, покосившись на мелькающие перед последним картинки. Тревога оказалась напрасной- капитан не нашел ничего такого, ради чего стоило бы побеспокоить высокородного пассажира…
Вслед за информационными волнами показались и другие свидетельства пребывания в системе людей. Сперва редко, затем все чаще и чаще радар обнаруживал космические корабли разных размеров и форм, двигающиеся каждый в своем направлении, несколько раз на глаза зрителям попались массивные в сравнении с кораблями станции-терминалы - космические города, позволяющие путешественникам, не пересекая для этого охраняемой пограничной зоны и не рискуя войти в конфликт с господствующим на планетах законом, пополнять запасы, производить ремонт и отдыхать в полном соответствии с традициями и обычаями обитающего в системе народа… Бытовали разные мнения: одни говорили, что станции засоряют собой космическое пространство, создают очаги напряженности, привлекают всякий сброд и служат рассадниками преступности, другие - что «космические гостиницы» приносят очевидную пользу: принимают на себя основной поток иноземного транспорта, значительно уменьшая количество кораблей, стремящихся совершить посадку непосредственно на населенном людьми шаре, чем избавляют от лишней работы и пограничников, и таможенников, и экологов, и полицию…
- Как появимся, ваше высочество? - спросил Латорон. - По-королевски или неофициально?
Принц посмотрел на монаха. Отшельник обозревал космическое пространство с видом взирающего из темноты бога - равнодушно и вместе с тем с гордостью.
- Как ты считаешь? - спросил Горн. Хонтеан оторвался от глубокомысленного созерцания:
- О чем ты спрашиваешь?
- Мы можем приземлиться с шумом, а можем без, - объяснил Горн.
- Что значит «с шумом»?
- Капитан включит маяк, который предупредит пограничников и проходящие мимо суда о приближении королевской особы, на бортах засветятся гербы размером с дом, нас встретят и будут сопровождать с почетным эскортом.
- «Без шума» - тихо и незаметно? - понял монах. - А тебе как бы хотелось? Горн пожал плечами:
- Для меня достойнее первый вариант, но как скажешь ты?
- Какая мне разница?
- Ну… - Юноша наморщил лоб, не зная, как сформулировать. - Я хотел бы, чтобы было легче определить, как ложатся течения… здесь… вокруг меня.
Монах улыбнулся:
- Я пойму это в любом случае, молодой человек. Поступай, как считаешь нужным! - Заметив смущение на лице принца, он все же решил поощрить парня: - Не стану оспаривать разумности твоих мыслей. Согласен: чем больше людей узнает о возвращении наследного принца, тем большее число их вспомнит о тебе и проявит к тебе свое отношение. Но, поверь, чтобы посмотреть, куда дует ветер, не обязательно раздувать бурю!
Так и не получив однозначного ответа, юноша кивнул Латорону:
- По-королевски…
Капитан отдал честь, дал команду Мозгу. Хонтеан не имел возможности видеть, что изменилось снаружи и без того достаточно ярко освещенного галеона, но он не мог не отметить, что гербы засверкали и там, где в них явно не было необходимости: под ногами изнутри прозрачного пола и «в космосе», то есть со всех сторон.
Реакция на земле не заставила себя ждать - буквально через десять минут галеон двигался уже не один, а в сопровождении четырех небольших военных крейсеров, возникших как будто из ниоткуда- вероятно, прятались в тени маскировочных полей где-то поблизости от маршрута корабля принца.
Выбранная капитаном, а затем стремительно увеличивающаяся в размерах голубая планета типа «3» «выплюнула» из густого покрова похожих на горы облаков навстречу гостям еще шесть военных кораблей - на этот раз более ярких, но менее мощных- уже явно планетарного, а не космического флота. Четверка космических «волков», наоборот, стала отставать, пока вовсе не пропала позади. В атмосферу входили всемером - галеон и шесть сопровождающих, расположившихся вокруг корабля сверху, снизу, справа и слева, впереди и сзади.
- Нас не только охраняют, но и направляют, - с хмурым видом сообщил Горн монаху, который мог не заметить очевидного для хозяев галеона факта: их ненавязчиво, но верно вели в сторону от запланированного курса.
- Но ты ведь этого ожидал? - скорее заключил, чем спросил Хонтеан.
Юноша с интересом посмотрел на гостя: расположенный внизу, на планете, материк разрастался сейчас с такой скоростью, что у любого неопытного пассажира должна была бы мелькнуть тень тревоги, если не сказать неконтролируемый ужас. Хонтеан же казался таким же невозмутимым, как тогда, когда взирал со скалы своей планеты на штурм монастыря. Горна передернуло: он невольно подумал, что прошлое этого человека хранит в себе множество тайн, о которых лучше даже не спрашивать…
- Земная твердь остается западнее, а до поверхности океана всего-то пару километров, - заметил монах. - Посадка на воду?
Принц понял, о чем говорит отшельник, и с мрачным видом посмотрел на капитана.
- Нас действительно уводят в сторону от населенных пунктов, ваше высочество! - отрапортовал офицер.
- Мы опускаемся в океан? - удивился принц.
- Не совсем так. Нас должны встретить.
Корабли продолжали стремительно падать. Неожиданно путешественникам показалось, что океан расступается. Навстречу движению галеона и его эскорта из океанских глубин всплывала некая стальная громадина.
- Что происходит? - потребовал объяснить Горн.
- Дрейфующая военная база, ваше высочество, - узнал Латорон.
- Меня берут в плен?!
Латорон побледнел - у офицера не нашлось однозначного ответа. Сообразив через мгновение, что вопрос требовал вовсе не ответа, а действия, офицер повернулся к экрану, за которым сидели капитан и штурманы, намереваясь отдать им приказ готовить галеон к сопротивлению. Но его взгляд встретился с глазами монаха, спокойными и остужающими, как ледяная вода. Слова команды так и застряли у богатыря в горле, а времени на вторую попытку не оставалось - поднявшаяся на поверхность подводная база распахивала зев гигантского шлюза, принимая гостей силовым полем посадочного луча. Этот луч не только обеспечивал быстро падающим кораблям безопасное приземление, но и лишал их последней надежды отказаться от гостеприимства и изменить курс.
Хонтеан положил руку на плечо принцу.
«Нет причины для беспокойства!» - прошелестела в голове Горна мысль, которая никак не могла принадлежать ему самому.
Удивившись необычно переданному посланию, юноша поднял глаза на монаха. В этот момент галеон вздрогнул от интенсивного торможения, а затем резко замер, «окунувшись» в бассейн посадочной зоны, «наполненный» стабилизирующим силовым полем.
- Нам предписывают покинуть корабль! - отрапортовал штурман, следивший за сообщениями, поступающими снаружи.
- Я обязан подчиниться приказу? - усомнился принц.
- Конечно же нет, ваше высочество! - поспешил заявить Латорон. Однако он тут же выдал свои сомнения: - Но, может быть, пойдя им навстречу, мы заставим проявить к себе большее уважение?
- Ты не обязан, но так будет лучше, - подтвердил Хонтеан.
Принц вопросительно взглянул на монаха.
- Ситуация накалена, но нам ничто не угрожает, - объяснил Хонтеан. - Мы вызвали определенный переполох, но мы им не враги. Если хочешь, чтобы все шло своим ходом, не предпринимай решительных действий - твоей свободе или жизни пока не угрожают.
- Просят поторопиться! - сообщил штурман. - Они говорят о проявлении «доброй воли», о «сложной политической обстановке», о «благоразумии», просят прощения за «вынужденную предосторожность».
- Бред какой-то! - пробормотал Горн - Пойдем?

Вместо катера прямо к галеону подогнали внушительных размеров открытый трап. Ступив следом за солдатами охраны на бегущие вниз ступеньки, принц и его сопровождающие оказались высоко над едва охватываемым взглядом пространством космодрома, под ослепительным потоком света, падающим сверху и мешающим поднять глаза. Внизу же, вокруг бассейна с застывшим в нем галеоном, завершалось торжественное построение настоящей армии: более тысячи единиц на- или надземного военного транспорта и около сотни тысяч солдат и офицеров в парадной ослепительно белой форме, при регалиях и оружии. Над ровными прямоугольниками белых с золотыми погонами плеч и круглых фуражек, стальных башен и полимерных зеркальных «спин» мерцали яркими красками голографические гербы подразделений и вымпелы родов войск, а выше, над всем парадом, вознесся огромный, красивый и величественный герб Королевства Веридор.
У юноши захватило дух и парализовало ноги.
- К такой встрече ты готов не был, - шепнул Хонтеан, стоявший слева за спиной наследника.
- Меня так еще ни разу не встречали, - признался Горн. - Это королевский прием! Так приветствуют своего короля!
- Не думаю, чтобы тебе оказали много чести, - покачал головой монах. - Они тебе не очень рады, по крайней мере сейчас, они были грубы, когда требовали проследовать к месту встречи… Эти люди всего лишь уступают требованиям, которых сами не разделяют или не одобряют.
- Не одобряют? Что это значит?
- Тебя ждут как принца, а не как короля. Очевидно, трон твоей родины все еще никем не занят. Ты и твой брат - оба претендуете на корону Веридора. До коронации одного из вас вы оба в равной мере - самые важные персоны этого мира. Поэтому встречать вас повсюду должны одинаково. Вполне допускаю, что где-то за пределами этой военной базы существуют иные мнения, но на людей внизу не рассчитывай - они действительно полагают, что поклонение тебе - лишь временная формальность.
По мере того как ступеньки опускали пассажиров галеона все ближе к палубе космодрома, им навстречу двигалась группа старших офицеров во главе с особенно пышно выглядящим генералом. Эта группа мерно вышагивала вдоль рядов солдат, с. таким расчетом, чтобы оказаться у трапа как раз в тот момент, когда оттуда сойдет именитая особа. Когда старшие офицеры равнялись со стоящими по стойке «смирно» командирами подразделений, те взмахивали жезлами, а четкие прямоугольники пехотинцев синхронно отдавали честь и громогласно выкрикивали приветствие - настолько громко, что дрожали перила трапа.
Таким образом, весь путь принца сопровождался ревом тысяч и тысяч глоток. Когда же юный наследник ступил на горизонтальную поверхность палубы, все в один миг стихло. Генерал и старшие офицеры вытянулись в пяти шагах от гостей и резким движением отдали честь.
- Разрешите приветствовать…
Горн нервным жестом остановил оратора, давая понять, что сердит и не желает продолжать церемонию.
- Генерал, по какой причине меня вынудили приземлиться на вашей базе? - строго, но достаточно тихо, чтобы слова не достигли ушей солдат, спросил принц.
Генерал еще больше выпятил грудь в и без того излишне подобострастной стойке:
- Не могу знать, ваше высочество! Мне было приказано прибыть в заданную координату для встречи высочайшего гостя! Приказ исполнен в точности!
- Приказ моего брата?

Предыдущая страница 2 Следующая страница


3 Сергей Фрумкин

- Никак нет! Вашей матушки! Горн удивленно поднял брови:
- Мама? Где она?
- Ожидаем прибытия с минуты на минуту, ваше высочество! Не будет ли вам угодно проследовать в апартаменты для высочайших гостей и отдохнуть после дальнего путешествия?
- Будет. Подайте катер, я не намерен идти пешком! Парад был великолепен, но я и в самом деле устал. Пожалуйста, давайте прекратим это!
Катер появился мгновенно, очевидно, его приготовили заранее и ждали только команды. Открытый, без верха, чрезвычайно комфортабельный, с золочеными бортами и сиденьями из натуральной кожи редкого животного. Вместе с Горном в него сели только Латорон и Хонтеан. Генерал суровым взглядом дал понять, что солдатам с галеона нечего делать на территории его базы. Горн ответил грубостью на грубость: он жестом остановил генерала, намеревавшегося подняться на борт, недвусмысленно намекая, что не нуждается в его опеке. Несмотря на отсутствие на борту сопровождающих, катер, все равно поплыл перед строем нарочито медленно, позволяя солдатам лицезреть своего принца, а принцу- оглохнуть от приветственного рева солдат.
Апартаменты, куда путешественники наконец попали через полчаса очень неспешного полета, выглядели как шикарная квартира богатого планетарного жителя: много качественной функциональной мебели, много всевозможной аппаратуры бытового и развлекательного характера, со вкусом оформленный интерьер, большие псевдоокна, которые могли «смотреть» куда угодно, а сейчас «выходили в сад», большая застекленная лоджия «с видом» на подводный мир океана, уставленная цветами и белоснежными креслами.
Принц направился именно в лоджию, потребовал принести туда напитки и разрешил своим спутникам первыми занять кресла.
- Ну, что скажешь? - Горн посмотрел на монаха.
Хонтеан развел руками:
- Придворная жизнь имеет и плюсы, и минусы.
. Горн недовольно насупился - ему показалось, что монах мог бы сделать и более глубокие выводы.
- Ладно, - вздохнул принц. - Подождем маму.
Ее величество вдовствующая королева Королевства Веридор не заставила себя ждать. Не прошло и десять минут, как двери в апартаменты Его Высочества распахнулись и гостиную стремительно пересекла высокая спортивного вида женщина в непритязательном дорожном комбинезоне. Безо всяких церемоний эта особа бросилась к ходившему из угла в угол Горну, обхватила его голову руками и заключила в объятия, из которых смутившийся перед посторонними юноша вяло пытался вырваться. Потребовалось какое-то время, чтобы женщина перестала всхлипывать, нашла в себе силы отстраниться от молодого человека и начать говорить внятно:
- Что ты наделал?.. Зачем ты вернулся?.. Горн… Мой мальчик…
Только теперь мужчины смогли рассмотреть лицо гостьи. Королева выглядела не на шутку взволнованной, даже напуганной. Глаза ее нервно бегали, лоб казался чрезмерно белым, а щеки - болезненно румяными. Но, невзирая на душевные переживания, красивое, натренированное тело придерживалось прежних правил - осанка оставалась гордой, жестикулирующие руки двигались с плавной грацией, а брови и губы пытались поддерживать прежнюю мимику спокойного, благородного превосходства. Было заметно, что явившаяся в апартаменты к принцу женщина привыкла быть сильной и гордой, отчего теперь, после неожиданных ударов судьбы, чувствовала себя особенно неуверенно.
Горн был обескуражен. После принудительной посадки на военную базу он ожидал от матери несколько другого приема. Он готовился обрушить на голову самого близкого для себя человека град обвинений, готовился к сопротивлению и упрекам с ее стороны. Готовился предстать обиженным и оскорбленным и полагал, что не вызовет сочувствия. Но вместо ожидаемого разъяренного узурпатора Горн увидел уставшую, испуганную и нуждающуюся в поддержке женщину, которая к тому же желала ему только добра.
- Мы ведь говорили с тобой… - прошептала королева. - Ты ведь обещал мне…
- Что обещал, мама?
- Не возвращаться!
Женщина только теперь заметила, что кроме нее и Горна в помещении находятся другие люди. Одного из них она видела впервые. Гневным повелительным жестом королева указала Латорону и Хонтеану на дверь, но Горн решительно покачал головой.
- Нам нужно поговорить! - теперь уже с повелительными нотками в голосе сообщила мать.
- У меня нет секретов от этих людей, - возразил принц.
- Им незачем слушать то, что я скажу!
- Ошибаешься, мама. Я хочу, чтобы они это слышали! - Горн нахмурился, опуская глаза и понижая голос: - Мои опасения подтверждаются. Скоро от этих людей будет зависеть моя жизнь. Мне нужно доверять им уже сейчас или готовиться, что они меня предадут. Я не хочу остаться один, мама!
Королева нервно огляделась.
- Хорошо, Горн, - она кивнула с такой поспешностью, словно вспомнила, что теряет драгоценное время. - Я хотела сказать, что ты сделал большую глупость, вернувшись на Фанкор!
- Почему же?! - Горн почувствовал себя больно задетым. - Почему я не могу вернуться к себе домой?!
- Ты знаешь почему, Горн! И не нужно повышать голос! Фанкор всегда был и будет для тебя домом… Но сейчас… До коронации… Сейчас ты очень рискуешь… - Королева сделала жест рукой, словно смахнула слезу, которой на самом деле не смогла выдавить, и заглянула сыну в глаза умоляющим, просящим взглядом. - Мы ведь все уже обсудили? Ты ведь пообещал? Горн, почему ты вернулся?
Горн замотал головой, пытаясь так избавиться от царапающей горло горечи. Его голос сорвался на крик:
- Что пообещал, мама?! Я пообещал получить корону на поединке?! Пообещал убить в равном бою короля Фаора?! Да он же в пять раз сильнее меня! Ты хотела, чтобы твой сын умер?!
Королева побелела еще сильнее.
- Не говори так! - испуганно прошептала женщина. - Я никогда не желала тебе смерти! Я не просила тебя драться с Фаором, но я хотела, чтобы другие знали, что ты отправился искать удачи в сражении. Хотела защитить тебя… Скажи, зачем ты вернулся?
- Что ты имеешь в виду? - Горн нахмурился, только теперь начиная задумываться над смыслом многократно повторенного ему вопроса.
- Ты вернулся, чтобы бороться с братом за престол своего отца?
- Мама?!! - глаза юноши стали огромными от изумления.
- Нет? - женщина выдохнула с облегчением.
- Я ведь говорил, что никогда не стану сражаться с братом!
- Ты говорил… - Тревога заметно таяла на лице королевы, ее сменила серьезная озабоченность. - Но другие думают…
- Кто другие?!
- Те, кто с Хроном, те, кто не с ним…
- Я не понимаю!
- Сынок… - Королева заглянула в глаза сыну. - Не все так просто. Власть - лакомый кусочек, который часто хотят ухватить, не помыв руки. Грязные руки - грязные мысли. Все уважают Хрона: он ученый, политик, он мудр, осторожен, честен, опытен.
Но у твоего брата есть друзья. Когда Хрон станет королем Веридора, те, кто его поддерживают, приобретут дополнительную силу, влияние, власть. А что хорошо одним, плохо другим. У друзей Хрона есть конкуренты, завистники, враги. Видные деятели, знатные вельможи, богатые промышленники, торговцы, офицеры… - все они пострадают, лишатся прежней стабильности, прежнего спокойствия, основанного на достигнутом когда-то равновесии… Да, Горн, ты любишь своего брата. Но, пока на трон Веридора претендуют двое, найдутся люди, которые захотят помочь одному из вас, чтобы помешать тем, кто помогает другому.
- Ты говоришь это не просто так? - предположил принц.
- Конечно же нет, сынок! Еще до того, как ты покинул планету, по Фанкору пошла молва, что трон твоего отца должен достаться сильнейшему. Сторонники веры в Предназначение шептались, что на планете нарушается святой закон и готовили петицию в Орден. В СМИ появлялись ролики, призывавшие тебя поднять меч и бросить вызов «нечестивому Хрону, никогда не бравшему в руки оружия благородных». И я просила тебя бежать из системы, чтобы притушить разгорающееся пламя, чтобы избежать гражданской войны и уберечь обоих своих детей. Ты хороший сын, ты послушался… Призывы утихли. Но теперь…
- Что?
- Теперь стало еще хуже…
- Мама, прошел всего час! Что значит «еще»?! Глаза королевы сверкнули, как у тигрицы, а голос зазвенел громко и сильно:
- Иногда достаточно одной искры! Ты всегда был самонадеян, Горн! «Всего час»? Твое появление подняло настоящую бурю! Сторонники Хрона заявили, что возвращение второго принца - спланированная акция, за которой последует вооруженный переворот. Противники Хрона ухватились за эту идею, чтобы взбудоражить ею народные массы, чтобы поднять ропот и заручиться поддержкой толпы, а затем предложить тебе принять знамя, которое скоро будет поднято.
- Что сказал Хрон?
- Хрон? У него нет выбора. Король не может думать за одного себя - на нем ответственность за все королевство. Или Хрон примет меры, или начнется кровопролитие.
- Какие меры? Арестует меня?
- Да, Горн. Но его советники могут подумать, что этого недостаточно. Враги Хрона не успокоятся, пока ты здесь и пока ты… жив.
- Мама, я уже арестован?
Королева заволновалась и быстро проговорила:
- Нет, нет, Горн! Я успела перехватить тебя до посадки. Генерал Дорингоф верен мне. Он был верен твоему отцу, а пока Хрон еще не король… В общем…
- Мама! - поторопил Горн. Женщина набрала в грудь больше воздуха, чтобы сказать самое важное:
- Я сделала все, чтобы дать тебе еще один шанс, Горн! Шанс поступить благоразумно, поступить честно. Хрон II его советники еще не знают, куда пропал галеон младшего наследника трона. Во всяком случае, не знали. Я боялась, что ты вернешься, я хотела поговорить с тобой… Теперь, когда вижу, что сомневалась напрасно…
- Что ты хочешь сказать, мама?!
- Хочу, Горн, чтобы ты ушел! Чтобы отправился за своею судьбой, которую указал твой отец, когда вложил тебе в руки меч Избранного! Чтобы сохранил жизнь и свободу для подвигов, для славы, для любви, для счастливого будущего! Чтобы позволил мне гордиться тобой и уважать тебя!
Горн рассеянно оглянулся на своих свидетелей, словно ожидал от них помощи.
- Мы в океане… - пробормотал принц. - Нужно время, чтобы выйти за атмосферу…
- Не нужно! - поспешно возразила мать. - Мы уже в космосе! Генерал дождался меня и сразу же направил базу прочь от Фанкора, прочь из системы!.. Конечно же, эту громадину не могли не заметить. Конечно же Хрон догадался, что происходит. Но, если ты примешь правильное решение, тебя не посмеют преследовать. Я не допущу этого!.. Решайся, мой Горн!
Принц горько усмехнулся, скривив губы:
- Ты ведь не предлагаешь мне выбора, так, мама?
- Я верю в тебя! - Неожиданно притянув к себе голову юноши, королева поцеловала сына в лоб и бросилась вон, давясь неожиданно хлынувшими слезами, не оборачиваясь и не прощаясь.
Простояв несколько мгновений с опущенной головой, Горн тряхнул головой, сбрасывая оцепенение.
- Возвращаемся на галеон! - прорычал он.
- Горн? - осторожно тронул пылающего от обиды юношу Хонтеан. - Ты ведь хотел узнать мое мнение?
- Говори!
Принц до боли сжимал кулаки, стараясь справиться с клокочущей в душе бурей.
- Если твоя цель - корона, нам не обязательно куда-то лететь, - твердо и холодно глядя на успокаивающегося под его могущественным взором принца, медленно и значимо произнес монах.
Горн на миг замер, потом задумчиво закивал, давая понять, что хорошо понимает смысл сказанного.
- Мы улетаем! - уже спокойнее и увереннее повторил он.

ГЛАВА 3

- У меня остались один корабль и сотня верных людей, - грустно подытожил Горн, прислушиваясь, как разгоняется галеон, отрывающийся от стального диска фанкорской военной базы.
- Ты уверен, что хочешь поговорить со мною сейчас? - сурово спросил Хонтеан.
Монах и принц остались наедине и сидели по разные стороны стола в «рабочем» кабинете его высочества.
Юноша передернул плечами:
- Почему нет?
- Этот разговор - ключевой момент в твоей жизни. Ты хочешь спросить, какой путь избрать.
- Ну и что же?
- Мне кажется, ты слишком взволнован. Принц отмахнулся:
- Не важно! Я сейчас успокоюсь. Капитан спрашивает, куда нам лететь.
- Хорошо. - Хонтеан наклонился над столом, чтобы показать, что он весь внимание.
- Чего же ты хочешь?
- Ты слышал: мне нужно победить в поединке короля Инкрустара - Фаора Первого.
- Инкрустар - королевство?
- Да. Могущественная, развитая держава на севере галактики. В двух месяцах полета от Фанкора.
- Почему именно Инкрустар?
- Фаор уже много лет держит турнир открытым.
- То есть сам разрешает любому желающему посягнуть на свой трон?
- Любому Избранному - да.
- Зачем?
- Он сильный воин. Мастер Фиолетового Меча. Он верит в Предназначение и постоянно хочет знать, что его время не истекло.
- Этого я не понимаю, - признался монах.
- Почему же? Фаор побеждает всех Претендентов. Это приносит ему славу, это делает его сильнее в глазах народа, это подкрепляет его Веру.
- Он религиозный фанатик?
- Не знаю… Так многие поступают. Трон выставляется на поединок в двух случаях: если по какой-то причине тот оказался пустым или если нынешний обладатель трона желает еще раз подтвердить свое Предназначение. - Юноша задумчиво посмотрел на монаха. - Возможно, Фаор и попросту любит драться…
- Это скорее, - согласился Хонтеан. - А раз любит, значит умеет. И ты хочешь поучаствовать в его шоу?
- Ты же слышал: я должен.
- Этого я не слышал. Я слышал, что тебе советовали притвориться, что ты летишь на ристалище. Юноша фыркнул:
- Притворяться не собираюсь! Я не хочу тысячу лет ждать своего трона! Я не хочу, чтобы при виде меня презрительно кривили губы и прятали взгляды! Я - принц, а не безродный скиталец!
- В любом случае ты никому ничего не должен. Сделать так, чтобы кто-то что-то сказал о тебе или подумал - это не долг. Это самообман и глупость.
- Хорошо: я ХОЧУ победить короля Инкрустара! Хочу, чтобы ты помог мне это сделать!
- Горн, кажется, ты не понимаешь. Я не волшебник, я не могу создать что-то из ничего. Я способен направить и поддержать энергию твоей души, но не в силах материализовать мысли твоего мозга. Нужно, чтобы ты жил тем, чего добиваешься, чтобы твои чаяния имели энергетический стержень… Чего ты действительно хочешь?
- Какая разница? Если я думаю, что хочу стать королем, значит, хочу этого!
- Ничего подобного, юноша. Желания и сущность неразделимы. Слова и мысли - случайные числа. Я могу помочь тебе исполнить лишь то, чего ты хочешь на самом деле. Чего ты СЕЙЧАС хочешь? Какое ЖЕЛАНИЕ ты отбросишь, если направишь силы на то, чтобы сразиться с королем Инкрустара? О чем станешь жалеть? Что наполнит сердце тревогой или тоской? Думай!
- Не знаю.
- Любая мелочь? Тебя ведь не радует встреча с Фаором? Почему? Что мешает чувствовать радость?
- Я слабее.
- Этого ты не знаешь! Потом, с тобой я. У тебя есть козырь, который внушает надежду.
- Ты - неопробованный козырь…
- Уже ближе. Итак, что бы порадовало тебя именно в эту секунду?
- Возможность доказать себе, что я сильнее Фаора.
- Отлично! Итак?
- Теперь выбрать путь?
- Твой капитан ждет.
Юноша поднял руку, привлекая таким образом внимание Мозга каюты.
- Латорон!
Через несколько мгновений в кабинете появился телохранитель.
- Помнишь, ты рассказывал о планете, на которой узаконены поединки крови? - спросил принц.
- Данагот. - Богатырь кивнул, настораживаясь. - В составе Эвтэрова Кольца.
- Турниры проходят там постоянно?
- Каждый день, ваше высочество. В любом большом городе, где есть Дворец Славы. Данаготцы возвели владение мечом в культ, популярность которого растет у них с каждым годом. Соревнования проводят по мере того, как поступают заявки участников. Участники - местные или инопланетяне - слетаются на турниры в поисках спортивной славы. На Данаготе, ваше высочество, «поединок крови» - спорт, зрелище, развлечение, привлекающее зрителей, готовых платить деньги. Проигравший остается в живых, ему оказывают медицинскую помощь… Это никак не связано с путем Избранных.
- Ты был там?
- Однажды. - Латорон поднял брови. - К чему вы клоните?
- Хочу попробовать себя на одной из арен Данагота, - объяснил принц. Богатырь изменился в лице.
- Ваше высочество!
- Я буду инкогнито. Никто не узнает.
- Но, ваше высочество…
- Согласен, это не для людей с благородной кровью. Но это прекрасная возможность попробовать свои силы. Я хочу испытать себя в бою с живым человеком, а не с голографическим преподавателем. Я хочу пережить настоящий страх, почувствовать запах настоящей крови, побывать на краю поражения, вкусить настоящей победы. Фаор - опытный боец, а мне нужен опыт… Еще: я хочу знать, чего стою на самом деле.
- Если станет известно… - Офицер осуждающе покачал головой.
- Не станет! - отрезал Горн. - Итак, мой приказ: курс на Данагот! Я буду драться в обычной одежде, простым мечом новичка. Не будем скрывать, кто мы. Правда все равно выплывет - галеон королевский, на нем прибыл наследный принц Королевства Веридор. Скажем, что выставляемый нами боец - солдат из твоей сотни. Принц Горн пожелал похвастать одним из своих людей и наблюдать поединок на экране своей каюты, не унижаясь до появления в толпе простых смертных… Иди, Латорон!
Офицер бросил гневный взгляд на Хонтеана, словно хотел сказать, что знает, кто виноват в появлении у юноши подобных мыслей. Но спорить не осмелился, склонил голову и покинул каюту.
- Вот это другое дело, - похвалил монах. - Всегда поройся в себе, прежде чем определить, куда направить силу своих желаний. Желания, в которых ты готов признаться мне или самому себе, не должны расходиться с желаниями, которые на самом деле наполняют твое сердце. Тогда у нас все получится.
Хонтеан стал подниматься, считая этот разговор и свою первую миссию завершенной, но юноша стремительным движением удержал его за руку. Монах посмотрел на принца. Губы молодого человека дрожали нервной дрожью, а глаза сверкали неожиданной одержимостью.
- Что случилось? - Хонтеан осторожно освободил руку.
Принц сглотнул, чтобы справиться с так внезапно нахлынувшим на него возбуждением.
- Расскажи, что такое везение Изгнанных! - потребовал Горн.
Монах медленно, словно нехотя, опустился в кресло. Затем, погрузив руку в карман плаща, извлек пять полимерных игральных кубиков. На гранях кубиков точечками обозначались числа от одного до шести.
- Знаешь, что это? - спросил Хонтеан. Горн покачал головой.
- На вид ничего интересного. - Монах несколько раз бросил на стол, а затем собрал кубики. - А по существу - древнейший прибор, используемый для определения благосклонности фортуны к тому, кто бросает. Это кости, важнейший элемент многих древнейших игр.
- В чем его смысл?
Горн невольно засмотрелся, с какой ловкостью длинные тонкие пальцы отшельника ловят и перебирают сразу пять шестигранных игрушек.
- В том, что выпадающая комбинация цифр случайна. Не зависит ни от чего, только от везения человека, желающего получить ту или иную цифру. По крайней мере, так всегда думали…
Монах замолчал, отрешенно уставившись на свои кубики. Юноша, которого снедало любопытство, поторопил:
- Думали, но были не правы?

Предыдущая страница 3 Следующая страница


Предназначение 4

Хонтеан перевел взгляд с кубиков на собеседника, а затем быстро собрал и бросил кости на стол. На верхней грани всех пяти кубиков застыли шестерки. Продолжая смотреть на принца, монах дважды собрал и бросил кости. Результат повторился.
- Они какие-то особенные? - предположил принц.
- Попробуй!
Хонтеан высыпал кубики в ладонь Горна. У юноши выпали две двойки, пятерка, шестерка и единица.

- Вместо костей может быть что угодно, например металлические монеты… - сообщил монах. - Дело не в кубиках. Кубики называют тебе число, а число описывает тебя. Магия чисел - основа этого мира.
- Вы - пять шестерок?
- Нет. Я то число, которое я задумал. Я хочу, чтобы выпали лишь шестерки, поэтому на брошенных мною кубиках по шесть точек.
- Почему я не могу хотеть этого?
- Можешь. Каждый может. Если ты ХОЧЕШЬ, чтобы твой следующий миг характеризовало именно это число, если ты ВЕРИШЬ, что будет именно так, как ты хочешь, если ты ЗНАЕШЬ, что твое желание сбудется, - случайностям в твоей жизни придет конец. Я хочу, чтобы выпали пять шестерок, я направляю силу мысли на исполнение своего желания, я ни на миг не сомневаюсь, что будет по-моему - кубики ложатся так, как мне это нужно. Я не ворочаю кубики, я не думаю, куда повернуть каждый из них, я загадываю результат. Это не противоречит законам природы, в этом нет чуда, на это способен каждый… Пробуй!
Хонтеан оставил кубики на столе и вновь поднялся. Горн переваривал услышанное, затем дерзко заявил:
- Вы мне не ответили!
- Я был недостаточно красноречив? Монах явно не желал говорить на предлагаемую тему.
- Я не хочу кидать кубики, - жестко произнес принц. - Я хочу знать, в чем ваша вера!
По губам монаха едва заметно скользнула ледяная усмешка.
- Считаешь, для этого пришло время?
- Я достаточно взрослый, чтобы узнать правду! Хонтеан замер и посмотрел в глаза принцу взглядом, от которого тому захотелось позвать на помощь.
- Хорошо, юноша, кое-что я скажу.
Подержав Горна в тисках своей воли, монах все же отвел взгляд, а принц, ошеломленный, подавленный силой гостя, осел в кресле, всерьез начиная думать, что с любопытством нужно быть осторожней.
- Правда в том, что Правду никто не знает! - Глаза монаха остекленели - Хонтеан никуда не смотрел, углубляясь в лабиринты своего сознания, а его слова будто проходили далекий путь, прежде чем достигали ушей юноши. - Мы тысячи лет ищем ответ на одни и те же вопросы. В чем смысл нашего существования? Для чего этот мир, для чего мы рождаемся, почему так быстро уходим? Мы вышли в космос, мы расползлись по галактике, наши глаза научились смотреть через всю Вселенную, а вопросы остались вопросами. Мы по сей день ничего не знаем. Вот она - твоя Правда!
Монах вновь опустился в кресло - на этот раз создалось впечатление, что некий груз заставил его согнуть ноги в коленях.
- Когда-то давно люди бегали босиком по траве бесконечно огромного, плоского, зеленого мира одной планеты, с восторгом провожали глазами путь теплого жёлтого бога, названного ими же Солнцем, ежились под ледяным светом бледной с едва различимыми пятнами тарелки-Луны и думали, взирая на таинственную белую реку Млечного Пути, что сущность мира раскрыта, но не им и не здесь, а кому-то там, за горами, через которые нельзя перелезть, за морями, которые нельзя переплыть, в небе, где обитают лишь птицы и боги… Люди покорили все горы, пересекли все моря, научились летать, как птицы… А правда, словно горизонт, осталась такой же недостижимой, такой же бесконечно далекой. Теперь она насмехалась над ними со звезд. Люди вышли в космос, люди смогли странствовать между звездами, смогли пересекать расстояния, которые даже не укладывались у них в голове… И что правда? Теперь ее дом - другие галактики. Дальше будут другие Вселенные, параллельные миры и так далее и тому подобное… На самом же деле Правда там, где была всегда. Она либо у нас под носом, либо ее вовсе не существует! Потому что чем больше мы познаем этот мир, тем больше открывается в нем непознанного, путь этот БЕСКОНЕЧЕН!
Те из нас, кто поумнее или постарше, задумываются, те, кто помоложе и беззаботнее, откладывают мысли до лучших времен. Но ответа нет ни у тех, ни у других. Напрашивается лишь один вывод: этот мир не то, чем нам кажется! Слишком уж он нелогичен, слишком уж бессмыслен, слишком уж беспорядочен! Мы рождаемся для того, чтобы провести жизнь в погоне друг за другом, чтобы, убивая, отнять тот малюсенький кусочек солнечного света, который необходим нам самим, чтобы продолжать жить. Несмотря на то что солнечного света с избытком хватает и нам, и тем, кто слабее или сильнее нас. Растения душат друг друга, травоядные едят растения, мы едим травоядных… А наше существование - короткий отрезок времени, на котором мы десятки тысяч лет делаем лишь одно: едим и порождаем себе подобных, чтобы продолжали наш «святой путь», то есть ели и размножались! Под солнцем, которое так же, как и миллиарды других точно таких же звезд, с немыслимой скоростью несется в черную дыру в центре галактики. И вся наша история, вся наша цивилизация - остановившийся миг, выхваченный из последнего вздоха обреченного звездного образования! Наше «долгое» прошлое и «далекое» будущее - доли секунд в этом предсмертном мгновении звезд галактики, после которого не останется ничего, что имело бы смысл или умело бы думать. Где в этом логика?! Где в этом Правда?! Где ответ на вопрос: ради чего?!
Хонтеан сделал паузу, словно сознанию требовалось время на обработку уже переданной информации и подготовку окончательного заключения, на самом деле сделанного много и много лет назад, и продолжил:
- Вывод? Устройство Вселенной, которую мы познали, настолько бессмысленно, что оно просто не должно и не может быть таким, каким мы его познаем! Мы видим, мы изучаем, мы знаем лишь то, что нам позволено знать, позволено видеть и чувствовать! - Глаза монаха осмысленно блеснули и устремились на Горна.
- Стало быть, живем мы не для того, чтобы продержаться отпущенный каждому из нас срок? Превосходно! Но какие тому доказательства? Их не было сто тысяч лет назад, их нет сейчас, возможно, их никогда не будет. У нас есть только чувства. Мы ЧУВСТВУЕМ, что мир устроен иначе. Мы ЧУВСТВУЕМ, что в мире должен быть смысл. Мы ЧУВСТВУЕМ, что сущность этого смысла сокрыта внутри нас самих. Осознанно или нет, но мы СЛЫШИМ мысли людей, которые бесконечно далеко или ушли навсегда. Мы УГАДЫВАЕМ, что может случиться завтра - с нами или с другими. Мы способны собраться с духом и получить от своих тел больше, чем они в принципе способны нам дать, если рассуждать о них с точки зрения физики или химии, И это не вписывается в логику мира вещей, это - и только это! - дает нам надежду, чтобы жить дальше!
Хонтеан вновь прервался, чтобы дать Горну подготовиться к смене темы.
- Теперь, молодой человек, по сути вашего необдуманного вопроса. Кто такие Жрецы Времени и Хамовники Провидения? Люди, которые знают о существовании нематериальной сущности мира, которые пытаются изучать законы того, что не видят. Люди, которые отличаются от вас, простых, только тем, что не признают слова «случайность». Не признают Времени с большой буквы. Их бог - Провидение.
Провидение - это сила, которая определяет, что случится после того, что уже случается. Сила, у которой есть свой закон. Не абстракция. Люди науки предпочитают называть эту сущность временем, но Провидение не вписывается в рамки одного из основных свойств времени: быть пассивным. Провидение активно. Его действия предсказуемы. Следы того, что еще не случилось, но уже происходит под действием созидающего потока, мы видим и называем приметами. Провидение - это и время, но не только время. Оно как река, которая бежит по сложному, изгибающемуся руслу, образуя заводи и водовороты. Мы не видим воды в реке, но чувствуем, как нас сносит ею, чувствуем, когда попадаем в стоячую воду, а когда - на бурлящие перекаты. И Провидение, как и реку, можно перекрыть плотиной, и в нем, как и в реке, можно изменить русло! Тот же, кто видит течения и знает дно, способен поплыть в любую сторону!
В каждом из нас, Горн, живых существ, заключена способность чувствовать не только течение времени, но и прикосновение созидающей силы. В каждом из нас живет нечто, способное соединить свою силу с силою Провидения. Нечто, что может ослабить или усилить невидимый вектор и, что самое интересное, повернуть его, сделав завтра таким, каким хочется. Каждый из нас способен почувствовать несущую его реку, и каждый способен поплыть по ней. Это признаем и мы, и Хамовники. Разница между Жрецами Времени и Хамовниками лишь в том, что они обожествляют силу, несущую нас от рождения и до смерти, а мы признаем ее изучаемой. Мы думаем, что можно заставить познать себя каждого, они - что лишь Избранный способен направить свою сокрытую мощь в полезную для себя и других сторону. Мы утверждаем, что можно обуздать время, они - что пока неизвестно куда и почему бегут его волны, никто и ничто не смеет вмешиваться в ход часов Вечности. Наконец, мы считаем, что герой тот, кто сознательно обуздает охватившие его волны, а они - тот, кого Провидение само поднимет на самый гребень, избрав одного его из миллионов или миллиардов абсолютно таких же единиц человеческого общества…
Монах вздохнул, очевидно приходя к выводу, что и так сказал более чем достаточно.
- Вот и вся теория, Горн! Теперь ты доволен?! Мой тебе совет: подумай, а когда почувствуешь, что закипаешь, закажи что-нибудь жидкое и отупляющее…
Хонтеан решительно встал, чтобы отправиться в свою каюту. Но, к его большому удивлению, Горн все еще смотрел с интересом.
- Подожди! - попросил принц. - Скажи мне вот что: почему тогда Хамовники правят, а вы в изгнании?
- Потому что теория Хамовников утверждает, что к власти могут прийти только избранные, а по теории Жрецов Времени - любой желающий, поставивший себе цель. Хамовники поддерживают правящий класс, правящий класс поддерживает их.
Все просто.
- Но если Хамовники запрещают влиять на Провидение, как же они могут оказаться сильнее вас, подстраивающих судьбу под себя?
Хонтеан улыбнулся:
- Для нас они делают исключение.
- Нарушают собственные законы?
- Да. Но винят в этом не себя.
- А что будет, если два равных по силе верующих пожелают противоположного?
- Если действительно равных - ничего.
- Как так?
- Если к одной точке приложить две равные, противоположно направленные силы, результирующий вектор станет равен нулю… Тебе преподавали физику?
- Какая же это физика? Это…
- Отдыхай, Горн! - Монах больше не мог и не хотел продолжать беседу. Любознательность юноши перелилась через край чаши его терпения. - Ты далеко пойдешь, принц!

ГЛАВА 4

По расчетам пилотов, дорога до Данагота должна была занять тринадцать суток. Пассажиры провели это время по-разному.
Горн, несмотря на свойственную его возрасту самонадеянность, решил, что дополнительная подготовка не повредит - все тринадцать дней принц провел в спортзале, до седьмого пота отрабатывая удары, уклоны, выпады, броски, уколы и защиты. Неизвестно, смогли он таким образом восстановить физическую форму, но от душевных переживаний избавился наверняка. У него не оставалось ни одной свободной минуты, когда можно было бы подвергнуться атаке тяжелых мыслей. Юноша каждый день изматывал себя до такой степени, что валился в постель практически без сознания.
Латорон все время был рядом. Понимая, что дай богатырю волю - и телохранитель не оставит его в покое, пытаясь отговорить подопечного от позорного, на его взгляд, выступления на арене, принц решил занять не только себя, но и своего офицера. Он подключил опытного солдата к своей тренировке, заставил его сражаться то на стороне инструкторов-голограмм, то против них. Таким образом юноша не только избавился от нравоучений и вздохов воспитателя, но и получил в тренировках важный случайный элемент, называемый учителями «человеческий фактор» - непредсказуемое поведение живого организма все же имело свои особенности в сравнении с псевдослучайной логикой автомата для единоборств…
Хонтеана никто не видел и не слышал. Монах оказался настолько самодостаточной личностью, что все тринадцать дней довольствовался обществом самого себя, ни разу не обратившись к Мозгу с просьбой развлечь его голографическим фильмом, информационным роликом или музыкальным шедевром. Все тринадцать дней отшельник молча думал о чем-то заоблачном, неподвижно сидя на коленях в центре своей круглой каюты.
Наконец утром четырнадцатого дня капитан доложил принцу, что входит в пограничную зону Эвтэрова Кольца. Горн сразу же прервал тренировки, чтобы успеть привести себя и мысли в порядок. Латорон получил приказ заняться сбором информации и соблюдением всех необходимых формальностей.
Через какое-то время принц и телохранитель вновь встретились. Горн вышагивал по своему кабинету, в нетерпении поглядывая на разрастающуюся на стене-экране незнакомую красного цвета планету. Латорон пришел с новостями.
- Правила изменились, - с озабоченным видом сообщил офицер. - Каждый участник должен представлять себя сам.
- Какая мне разница? - не понял принц.
- Вы не сможете взять с собой эскорт, необходимый для обеспечения вашей безопасности.
- Почему?
- Вне зависимости от происхождения каждый воин получает равные шансы. Сопровождать воина может только его личный тренер.
- Хорошо. Тогда я и Хонтеан. Офицер всерьез испугался.
- Ваше высочество! - простонал он. - Данагот - не самый спокойный мир! Сюда слетаются авантюристы со всей галактики! Корабли приходят и уходят, а местные службы не в силах проверить всех… Я не отпущу вас одного!
- Перестань! - Горн недовольно поморщился. - Я иду рисковать жизнью, сражаясь с лучшими безродными в равной схватке и равным оружием, а ты толкуешь о каких-то проходимцах, которые подвернутся нам по дороге? Самому не смешно?
- Мой долг оберегать вас!
- Ты последуешь за мной до тех пор, пока будет можно. Потом ты меня оставишь. Устраивает?
- Я смогу наблюдать за вами только из зала. А зрительный зал изолирован от арены. Чтобы прийти к вам на помощь…
- Я достаточно взрослый, Латорон!
- На Данаготе запрещено ношение огнестрельного оружия - только клинки из самой обычной стали. В зрительном зале мы станем беспомощными наблюдателями!
- Ты предлагаешь мне вообще не приземляться на Данаготе? - спросил принц.
- Да, да, ваше высочество! Есть много других миров. Раз вы решили попробовать свои силы, мы обязательно подыщем для вас что-нибудь более достойное и безопасное! Я рассказывал вам о Данаготе, потому что бывал здесь, но уверен, что…
- Оставим! Я буду драться здесь и сейчас! Скажи, ты подобрал мне противника?
- Вы пожелали выбрать самого сильного из всех, кто подал заявки…
- Латорон, я знаю, что я пожелал! Ну?!
- Вы просили, чтобы я отыскал Мастера…
- Мастера, но не Избранного. К сожалению, настоящий Мастер не будет тратить время по задворкам галактики… Так ты нашел?
- Его имя Кургал. Ему сто тридцать семь лет, из которых не менее ста прошли на аренах космоса. Он - профессиональный боец. Из всех гостей планеты у этого человека самый высокий рейтинг. Кургал выйдет на арену завтра, а для Данагота его выход - настоящее событие. Вся планета готовится к прямой трансляции этого поединка.
Принц удовлетворенно потер руки:
- Превосходно, Латорон! Спасибо! На лбу у офицера выступил пот.
- Ваше высочество, это не все. Дело в том, что… Кургал не станет сражаться с вами.. Принц замер от неожиданности:
- Это еще почему?!
- Рейтинг. Боец такого уровня не захочет сражаться с человеком без послужного списка. Вы ведь не хотите объявить, что вы принц?
- Я заплачу столько, сколько потребуется!
- Деньги здесь не помогут. Если у вас не будет документов, говорящих о вашем опыте и мастерстве, ничего не получится. Никто не допустит новичка до поединка планетарного уровня.
Принц вздохнул, недовольно взирая на своего опекуна:
- Латорон! Тебе все нужно сказать прямым текстом? Мне все равно как - я буду драться с лучшим бойцом Данагота! Подделайте документы! Пусть у меня появится этот… послужной список!
- Но… Вы ведь на самом деле так молоды…
- Кто об этом узнает? - Горн улыбнулся, восприняв напоминание о своем юном возрасте как похвалу: совсем молодой, он намеревался управиться с теми, кто напрасно кичится опытом и зрелостью. - Хорошо, дайте мне тридцать семь лет - на сотню меньше, чем у Кургала. Я молодой, но я Мастер.
- А если по базе пробьют биокод?
- По какой базе? По базе Данагота? Ты думаешь, они угадают во мне наследника одного из правящих домов космоса? Я инопланетянин - это все, что они могут знать. У них есть список разыскиваемых преступников, есть биокоды людей, однажды проходивших досмотр, но никак не картотека на каждое живое существо в галактике! Такой просто не существует!
- Но если мы подделаем документы, для всех служб Данагота вы превратитесь в простолюдина! К вам станут обращаться неподобающим образом! Что, если будет нужно, а мы не сможем вмешаться?
- Прекрати, Латорон! Это же само собою понятно: я потерплю! Один день - один поединок. Потом можешь забыть о своих тревогах. Обещаю, мы покинем этот мир навсегда.
- Один поединок? Чтобы выйти против Кургала,. вам нужно будет победить еще двух бойцов. Как и самому Кургалу.
- А эти четверо тоже профессионалы?
- Не четверо. С Кургалом и вами, если вас примут, бойцов будет восемь - четыре пары. Победившие в первом поединке сходятся во втором, победившие во втором - в третьем, финальном. Профессионалы все до единого. Теоретически в финал может выйти любой из них, но у Кургала самый высокий рейтинг.
- Так даже лучше. Битва не насмерть? Офицер даже вздрогнул от подобного предположения.
- Разумеется, нет! Победа присуждается по сумме баллов… Но ваше высочество, я все же очень советую вам одуматься! Этот Хонтеан…
- Думает так же.
Принц и офицер в изумлении обернулись - оба не слышали, как вошел Жрец Времени. Старик стоял у дверей, каким-то недобрым взглядом смотрел на приближающийся Данагот, изображение которого величественно краснело на стене, и нервно барабанил пальцами правой руки по плечу левой.
- Что ты сказал? - изумился Горн.
- Я поддерживаю Латорона: мне не нравится этот мир.
- Вот как? - Горн сделал большие глаза, закипая в одно мгновение. - Ты идешь на попятную?! Ты уже не веришь в мою победу?! Ты врал мне, утверждая, что всесилен?!
Монах покачал головой:
- Я говорил, что твои желания исполнятся. Я не утверждал, что они пойдут тебе на пользу.
- Так я смогу победить на арене или нет?! - закричал принц.
Монах никак не отреагировал на крик, он всматривался в разрастающуюся планету.
- Ты победишь…
- А если победа будет за мной, стану я затем королем Инкрустара?
- Станешь…
- Отлично! - Горн не хотел больше продолжать разговор, который выводил его из себя. - Это все, что я хотел знать! Латорон, готовь документы! Хонтеан, изучи обязанности тренера, мне нужно, чтобы ты все время был рядом! Все! Больше никаких доводов! Оставьте меня одного!

Посадка на космодроме «Ценон» одноименного мегаполиса заняла гораздо больше времени, чем планировали путешественники. Чтобы приземлиться, требовалось получить у портовых служб разрешение и координаты посадочной зоны, а портовики явно не успевали рассортировать поток прибывающей и убывающей техники. Космическое пространство вокруг Данагота кишело кораблями всех размеров и форм, как цветочный луг насекомыми. Капитану галеона предложили ждать, а ожидание затянулось на четыре часа.
По приказу принца, опасавшегося, что его планы сорвутся из-за непредвиденного промедления, Латорон использовал паузу, чтобы связаться с ассоциацией И сделать предварительную заявку на участие своего кандидата в завтрашних состязаниях. Оказалось, что заявок и без того подано больше, чем допускалось правилами, - более двадцати человек претендовали на каждое место.
Заявку все-таки приняли, но вероятность, что из двадцати человек выберут именно его, никому не известного парня из Королевства Веридор, с выдуманным списком побед, которых никогда не было, показалась Горну настолько ничтожной, что юноша начал всерьез задумываться, не явиться ли ему под настоящим именем и титулом.
- Тебя выберут, - равнодушно взирая, как юноша не находит себе места, сообщил Хонтеан.
- Откуда ты знаешь? - Горн помнил, кому задает вопрос, но боялся радоваться первому же обещанию.
- Тому много причин. Основная - ты идешь по нужной дороге. Верь в завтрашнюю победу, остальное приложится.
- Но как же ты сделаешь, чтобы меня заметили?
- Тебя уже заметили - ты прибыл последним. Даже с твоим вымышленным возрастом, делающим тебя вдвое старше, ты самый молодой и самый дерзкий из претендентов. А самое главное - в тебе есть что-то, что заставит приемную комиссию задуматься и присмотреться. Это что-то - рука Провидения, которая уже сейчас ведет тебя к завтрашнему событию. Люди уже подсознательно видят тебя героем завтрашних новостей, потому что завтра ты и в самом деле станешь героем… Как правило, мы не сопротивляемся неосознанному предчувствию того, что вскоре случится, - нам кажется, что решение исходит от нас, а подталкивает к нему не Провидение, а опыт и интуиция.
- Я бы на чудеса не рассчитывал! - недоверчиво скривившись, посоветовал Латорон. Хонтеан только пожал плечами:
- Как хотите, время покажет.
Латорон отобрал десять самых крепких парней, переодел их в гражданские костюмы и вооружил резиновыми шестами со встроенными внутрь шокерами. Эти десять солдат плюс сам Латорон должны были сопровождать принца до гостиницы, где планировалось провести ночь, а затем до Дворца Славы, где им предстояло раствориться в толпе и превратиться в неистовых болельщиков - вот максимальные меры безопасности, на которые согласился его высочество. Горн, Хонтеан и Латорон оделись по местной моде и превратились в горожан среднего уровня достатка.
Группой в тринадцать человек они сошли по трапу галеона на шумящий, светящийся голографическими указателями, глупыми рекламными вывесками и бегущими дорожками вечерний космодром Ценона, чтобы затем вызвать самое обыкновенное городское такси и отправиться на нем в ближайший ко Дворцу Славы отель, где Латорон заранее забронировал несколько простых номеров, заплатив за них втрое больше, чем они того стоили.
Такси оказалось аккуратным сигарообразным "летательным средством с удобными креслами и приятной музыкой, а вот панорама за стеклами машины произвела на гостей не самое лучшее впечатление: динамика этого сумасшедшего, светящегося, гремящего, снующего и мчащегося во все стороны мегаполиса показалась чрезмерной даже горячему Горну, отшельник же Хонтеан предпочел и вовсе закрыть глаза, чтобы уберечься от головокружения. Латорон нервничал, сознавая, что сделал большую глупость, проболтавшись его высочеству о планете турниров. И лишь солдаты в соответствии с полученными указаниями притворялись, что не замечают движения снаружи, и занимались своими делами: играли в карманные приставки, читали проецируемые на стены спортивные новости, насвистывали под нос, дремали или задумчиво грызли ногти…
- Мне здесь не нравится, - не открывая глаз, повторил свой прежний вывод монах.
- Почему же?
На этот раз принц заинтересовался - ему не перечили, а значит, он мог выслушать мнение монаха спокойно. - Здесь Хамовники. Это их планета. Юноша улыбнулся.
- Исключено. Данагот слишком шумный для степенных служителей.
- В воздухе напряжение, - объяснил монах. - Здесь играют судьбами, как разменной монетой. Либо здесь Хамовники, либо кто-то из моих единоверцев. Второе менее вероятно.
- А мне это не помешает?
- Тебе - нет. Мне - возможно.
Юноша посмотрел вопросительно, но монах не захотел вдаваться в подробности.
Отель оказался достаточно экзотическим зданием - небоскреб с треугольной крышей, которую поддерживали тянущиеся от самой земли колонны. Со сто семидесятого этажа, где располагались снятые Латороном покои, открывался прекрасный вид на общественную часть города и непосредственно на сам Дворец - большое цилиндрическое строение, «сложенное» из полированных стальных колец и светящееся в промежутках между кольцами красивым голубым сиянием. Огромная голографическая вывеска в воздухе над дворцом информировала пролетающие мимо катера о грандиозном шоу «восьми лучших из лучших»…
Обычные «дешевые» номера между тем изобиловали всевозможными техническими новинками из области бытовых услуг.
Горн опустился в массажное кресло, приказал бару «изобразить» бокал апельсинового фрэш, вызвал на огромное, во всю наружную стену, стекло обзор наиболее живописных видов Ценона и, блаженно улыбаясь, пошутил, что никогда больше не станет бронировать себе люксов.
Латорон расставил восемь парней в коридоре и на этажах - в местах, где те не слишком мозолили глаза прочим посетителям. Двоих поставил с внутренней стороны дверей номера Его Высочества, а сам отправился на балкон, где разместился на стуле, намереваясь провести так всю ночь, опрашивая по связи подчиненных и поглядывая на экран своего карманного биорадара.
Хонтеан отправился в соседний номер и до утра ничем не напомнил о своем существовании.
В семь часов утра ожил факсовый аппарат - на стол выпали два новеньких приглашения с тиснением и магнитным кодом, защищающим от подделок. Горн проснулся за миг до этого, разбуженный предчувствием некой радостной новости.
- Он был прав! - заорал юноша, подхватывая со стола цветные полимерные карточки. - Меня выбрали!
Ворвавшийся на шум Латорон с расстроенным видом покачал головой - он до последнего надеялся, что у Хонтеана ничего не получится.
- Бой в одиннадцать! - прочитал принц. - Осталось не так много времени!

Вместо еды, которая наполнила бы желудок тяжестью, а значит, сделала бы тело слабее, Горн «позавтракал» внутривенной инъекцией. За десять минут размяв мышцы, он потратил более получаса на «оживление» мыслей - на специально разработанную для людей действия зарядку сознания. Еще полчаса у него ушло на водные процедуры.
Закончив с туалетом, Горн решил, что пора звать Хонтеана и отправляться на поединок. Хонтеан пришел абсолютно таким же спокойным и пугающе бледным, каким был вчера, - словно не ложился спать вовсе.
- У тебя будут для меня наставления? - бодро спросил принц.
- Только одно: помни кубики!
- А для меня? - неприязненно сверкнув глазами, пробубнил Латорон.
- Для тебя? Не волнуйся о том, что выше твоего понимания!
Они шли втроем: Горн, Латорон и Хонтеан. Десять солдат следовали тем же маршрутом, но на некотором расстоянии, рассредоточившись и всячески скрывая, что следят за троицей, безопасность которой сейчас обеспечивали.
. Солнца видно не было, но красное небо буквально слепило глаза.
Вокруг Дворца Славы уже собирались воздушные катера и наземные машины горожан. Людей пока было немного, они топтались на месте или прогуливались, переглядываясь и обмениваясь мнениями об участниках, списки и голографические изображения которых уже красовались на рекламных экранах.
Приглашения послужили Хонтеану и Горну пропусками. Особой строгости здесь не требовалось - честь стать героями сегодняшнего мероприятия оплачивалась поломанными ребрами, лопнувшими сухожилиями, колотыми и рублеными ранами. Только глупец мог попытаться встать на место тех лучших, кого отобрала судейская комиссия. Он выбыл бы в первом раунде, пострадав и не получив ни славы, ни денег. Латорону и его людям пришлось остаться на улице в ожидании, пока начнут впускать зрителей.
Внутри Дворца господствовали современные дизайнерские решения, воплощенные в новейших и дорогих материалах. Холодный блеск благородных сталей поручней и лифтов, потустороннее свечение полимерных камней колонн, кажущаяся глубокой полупрозрачность темного цвета стен…

Предыдущая страница 4 Следующая страница


5 Сергей Фрумкин

Едва Горн и Хонтеан ступили под высокие своды здания, к ним устремилась группа из нескольких дородных мужчин в черных фраках и двух десятков красивых, сексуально одетых и улыбающихся женщин. Принцу предложили подписать ряд документов, где в основном заверялось, что он ознакомлен с правилами турнира и снимает с организаторов мероприятия всякую ответственность за свою жизнь и здоровье.
- За какой приз вы намерены бороться? - спросили у Горна женщины.
- Я должен определиться заранее? - удивился принц.
- Нет, но, если вы верно предскажете результат, ваша ставка удвоится!
- Какая ставка?
- Вы пришли сюда, не зная о призовом фонде?
- Мне все равно, какой у вас фонд. Я пришел за победой!
Люди почтительно расступились, пропуская гостей в комнаты для участников.
- Красиво сказал, - лишенным эмоций голосом сообщил Хонтеан. - Пресса такое любит. Юноша поморщился, оглядываясь:
- Прав был Латорон. Они сражаются из-за денег! Эти безродные позорят своей грязной забавой благородный обычай!
- Ты и в самом деле считаешь, что физически отличаешься от тех, кто не рожден королевами и королями? Не надейся, что эти «безродные» сдадутся от одного твоего величавого вида! Готовься к равному бою!
- Как раз то, что мне нужно! - заявил Горн.
Зал для поединков представлял собой круглую арену, окруженную амфитеатром расположенными сиденьями для простых зрителей и лоджиями для гостей с достатком, которые обслуживали официанты. От зрителей бойцов отделяло стекло, которое помимо защиты одних от других проецировало вид на арену таким образом, что на любом месте в зрительном зале происходящее внизу действо смотрелось так же, как из первого, лучшего и ближайшего ряда трибун.
Комнаты для участников находились ниже уровня амфитеатра, но одной псевдопрозрачной стеной выходили на арену, позволяя ожидающим своей очереди бойцам следить за успехами своих конкурентов. В комнатах имелось все необходимое для подготовки к поединку и отдыха в перерывах между сражениями: массажные ложи, релаксационные ванны, автоматы для отработки ударов, видеоаппаратура для просмотра записи сражения и поиска допущенных в нем ошибок, медицинские синтезаторы, гардеробная, которая была заполнена прорезиненными костюмами, стилизованными под древние латы, оружейная с намеренно плохо заточенными мечами разного веса и формы.,
Горн выбрал легкий прямой клинок, похожий на его собственный, оставленный на галеоне, и сделал несколько взмахов правой, затем левой рукой, привыкая к оружию.
- Как у них тут все… продумано, - презрительно оглядываясь, пробормотал принц.
- Избавься от чувства превосходства - это лишнее, - посоветовал Хонтеан. - Не думай. Ложись в массажное кресло и разогрей мышцы!
Горн послушался.
- Ты сам держал в руках меч? - спросил он, когда силовые поля массажера заставили сокращаться сразу все мышцы его тела.
- Я давно живу, - уклонился от ответа Хонтеан. - А у тебя этот бой - первый? Горн фыркнул:
- Я Мастер Зеленого Клинка!
- Но с людьми ты не дрался?
- Нет, но…
- Тогда имей в виду: разница между человеком и автоматом в том, что люди способны почувствовать прикосновение Провидения, а автоматы всего лишь отрабатывают видимую сторону ситуации. По беспричинному беспокойству, по предчувствию чего-то плохого, по непонятной, неожиданной потере веры в успех человек может заметить, что некая сила старается изменить ход событий, до сих пор складывавшихся в его пользу. Человек способен интуитивно воспротивиться готовящемуся удару судьбы, мобилизовать и использовать свои внутренние резервы…
- Но ты ведь этого не допустишь?
- Этого не допустишь ты, я лишь помогу.
Через час зрительный зал начал заполняться посетителями. На арене появились танцовщицы - юные красотки в бикини. Они так ритмично и грациозно двигались в такт быстрой музыке, что едва не заставили принца забыть, где он и зачем он здесь. У юного воина кровь закипела в жилах, а голова закружилась от непонятной сознанию радости…
Время шло, ряды заполнялись, танцовщицы менялись, ускорялась или утихала мелодия…

Наконец голограммы на стене дали понять Горну, что пора выбираться из сладких объятий массажной ложи и подобрать для себя форму. Все костюмы оказались новенькими, безразмерными, с возможностью автоматически подтягиваться по габаритам владельца. Горн выбрал зеленый - с намеком на цвет меча, которым хотел бы, но не имел шанса похвастаться. Даже несмотря на отвращение к карнавалу, в котором участвовал, юноша вынужден был признать, что синтетические, упругие «латы» не только удачно смотрятся на его статной фигуре, но совсем не стесняют движений и хорошо защищают там, где это было наиболее кстати.
В комнате появился мужчина в строгом белом костюме.
- Вы готовы? - с поклоном поинтересовался гость.
- Думаю, да, - кивнул принц.
- Что-нибудь пожелаете?
- Нет, все в порядке.
- Ваш выход через десять минут. Вы сражаетесь первым.
Мужчина вышел, а Горн встряхнулся, радуясь, что ждать осталось совсем недолго.
- Как думаешь, почему я иду первым? - спросил принц у монаха. - Уважение?

Вместо того чтобы поддержать добрым словом, Хонтеан усмехнулся:
- Наоборот - о тебе никогда не слышали. Хотят отсеять в первом же поединке.
- Ты так чувствуешь или думаешь? Самолюбие Горна было уязвлено.
- Так думаю.
Танцовщицы покинули арену, а на стене в комнате Горна появились голографические иллюстрации, описывающие основные законы турнира. Кроме всего прочего в них говорилось, после какого сигнала участник должен проследовать на арену, а после какого - считать бой законченным. Тренеру полагалось смотреть из комнаты, но предоставлялась возможность выйти на связь с судейской коллегией.

Голограммы пропали, завыли трубы, стена распалась, открывая золоченую лесенку, ведущую на этаж выше, на уровень арены. Горн вздохнул и шагнул на бегущие вверх ступеньки.

ГЛАВА 5

На арену Дворца Славы поднялись два первых участника турнира. Один был одет в зеленые «латы», другой - в черные. Оба скрывали лица за шлемами, защищающими от повреждений голову и шею. Но даже так, укутанные с головы до ног, они разительно отличались. Воин в черном был ростом более двух метров и очень широким в плечах. Воин в зеленом- гораздо меньше и худощавого телосложения. В руках воина в черном был тяжелый двуручный меч таких же внушительных размеров, как и его обладатель. Воин в зеленом вышел с обыкновенным коротким и легким клинком для рукопашного боя.
Зал буквально взвыл, предвкушая необычное зрелище. Арены Данагота видели всякое, поэтому никто не усомнился: каждый отобранный для сегодняшнего шоу боец не мог оказаться случайным гостем. И все же противники разнились так сильно, что невозможно было представить, как же слабенький на вид человечек в зеленом сможет противостоять опытному мускулистому гиганту черного цвета. Адреналин хлынул в кровь болельщиков. В панели компьютеров, установленных перед сиденьем каждого зрителя, вошли тысячи карточек, тысячи ставок устремились в банкоматы Дворца Славы. Этот единый порыв тысяч человек накалил атмосферу зала, мурашки побежали по коже стоящих на арене и изучающих друг друга противников.
В лоджиях для VIP-персон тоже заволновались. Сидящие там гости делали ставки иного порядка. Они любили заставить себя понервничать, но предпочитали избегать глупых сюрпризов. Руки потянулись к планшетам с программой праздника. Мысли закрутились вокруг подноготных каждого претендента. Никому не известный Горн заставил вельмож Данагота и именитых гостей-инопланетян недоуменно морщиться и оглядываться в поисках тех, кто что-то знает наверняка.
- Он и в самом деле прибыл из Королевства Веридор? - спросил сурового вида мужчина в штатском, но с выправкой старого военного у мэра города, только вернувшегося после беседы с организаторами праздника. Группа, к которой относились эти двое, располагалась в самой большой лоджии- уставленной столиками и лежаками оранжерее, сотворенной на самом центральном балконе. Кроме мэра и неизвестного в этом месте находилось около двадцати человек, лежащих, сидящих или прогуливающихся у самых перил, размещенных всего в метре от защитного стекла с проекцией арены, но дополняющих ощущение зависшего над театральною сценой.
- Судя по документам, да, сэр Мэнриот. Мэр пожал плечами, показывая, что в равной мере не исключает и обратное.
- Почему спрашиваю? - У бывшего военного был неприятный с хрипотцой голос. - Послужной список! Молодой человек сражался где угодно, только не дома. Все его победы завоеваны в секторах, находящихся по ту сторону галактической спирали.
- Хотите сказать: в списке побед самые удаленные от Эвтэрова Кольца системы?
- А вам это не подозрительно? Мэр отделался улыбкой вежливости:
- Еще минута, и мы все узнаем!
- Как вас понимать? Рекомендуете воздержаться от ставки на первый тур?
Мэр занервничал. Очевидно, гость был важной персоной, которую не стоило выводить из себя.
- Я не осмелюсь советовать. Если хотите совета, лучше спросить у них.
Мэр указал на дальнюю часть балкона, где за столиком под деревьями восседали трое скуластых, широкоплечих мужчин с пронизывающими ледяными взглядами. Все трое - в ослепительно белых накидках.
Мэнриот потянулся, чтобы посмотреть, куда указывает рука мэра.
- Кто они?
- Эмиссары Ордена.
- Хамовники Провидения? - Бывший военный нахмурился, откидываясь в кресле. - А что эти типы здесь делают?
- Пришли посмотреть на поединок, как и мы с вами. Хамовники не пропускают возможности укрепиться в собственной вере - они любят следить за игрой Провидения. Здесь, или в казино, или на лотереях…
- Хорошо, если так!
В ворчании Мэнриота почувствовалась угроза, словно вина за появление на балконе Хамовников ложилась на власти города.
- Вы не ладите с Орденом? - удивился мэр.
- Не люблю, когда в мои дела лезут, - объяснил гость. - Хамовники очень неделикатные люди. Им кто-то сказал, что можно совать нос во все щели!
- Эти трое не сановники, а простые исполнители, - успокоил мэр, хотя сам заметно занервничал. - Ваши дела их не касаются.
- Как и меня - их мнение. - Гость дал понять, что возвращается к начинающемуся на арене действу. - Итак, первый тур мы пропускаем?
Воинов представляли публике громогласно и под пение труб. Черного звали Робон Ин. Он был выходцем из Кольца Жаира. Шестьдесят пять лет. Участвовал в семидесяти поединках, из которых в шестидесяти пяти одержал верх. Зеленого звали Горн Рок. В настоящее время он состоял на службе у королевской семьи Веридора. Провел тридцать боев, все тридцать блестяще выиграл.
Когда стихли фанфары, воин в черном сделал четыре глубоких поклона на все стороны света - зрителям, судейству и противнику. Воин в зеленом ограничился едва заметным кивком головы, и то только воину в черном.
- А он грубиян! - отметил Мэнриот. - Нагло проигнорировал традицию! Хочет обратить на себя внимание?
Мэр кивнул, соглашаясь:
- Его либо возненавидят, либо полюбят.
Прозвучал сигнал к сближению.
Черный быстро пошел вперед, делая круговые взмахи полутораметровым обоюдоострым лезвием из тяжелого сплава. Напор, скорость и сила - зрители невольно сжались, не представляя, как парень в зеленом уцелеет в такой мясорубке. Но Зеленый ухитрился увернуться. При этом оказался за спиной великана так быстро, что по рядам зрителей прошел вздох удивления. Короткий меч метнулся в область почек Черного, уколол и отпрянул.
Защитные «латы» выдержали, а огромный меч богатыря со свистом рассек воздух. Великан обернулся, описывая круг смертоносным оружием, от встречи с которым Зеленого не спасли бы никакие костюмы. Но Зеленый вновь выскользнул, а Черный потерял еще одно очко, получив второй укол, теперь между лопаток.
Проворность хрупкого новичка привела зрителей в восхищение. Зеленый был юрким, как ящерица. Казалось, он вообще ни секунды не стоял на месте, замирая иногда лишь для того, чтобы глаза соперника успели зафиксировать цель, а руки опустить меч в никуда и открыть для ответного удара корпус.
- Когда-нибудь он ведь устанет? - предположил мэр.
Мэнриот с видом знатока покачал головой:
- Если так пойдет дальше, устать он не успеет!
Богатырь в черном пропускал укол за уколом. Зрителям казалось, что Зеленый попросту тратит силы и время, нанося удары так, что защитный костюм противника остается неповрежденным. На самом деле юркий боец знал что делал: каждый его выпад преследовал цель, подкрепленную знаниями анатомии. Черный не получал ран, влияющих на его здоровье, но каждый укол коротким острым клинком причинял богатырю сильную боль и сводил судорогами мышцы в области поражения. Опытный боец, он не думал сдаваться и не терял уверенности в победе, но его нервная система сама предательски возбуждалась, умышленно раздражаемая играющим по непонятным правилам Горном. Напряжение росло и через пять минут поединка выплеснулось срывом: Черный закричал от ярости и ударил, не рассчитав сил. Зеленый подыграл - остался под ударом чуть дольше, чем было необходимо. Несмотря на преимущество в ловкости, ему даже пришлось изменить направление движущегося меча врага, чуть скользнув по нему клинком, чтобы успеть убрать корпус. В итоге меч Черного мощно рубанул по матовому полимерному покрытию арены, царапнул пол, отскочил, и, чтобы совладать с ним, Робон потерял время, которым и воспользовался противник.
Словно змея в броске, Горн метнулся к Черному и ударил того по голове локтем, вложив в удар весь свой вес и импульс прыжка. Робон пошатнулся, но Горн прыгнул еще раз, оттолкнулся ногой от опущенного меча врага, чтобы взлететь выше и не дать Черному поднять оружие, и ударил противника ногами в грудь.
Все произошло в какую-то секунду. Черный тяжело грохнулся на спину, а на его груди оказалось колено Зеленого. Мгновение - и отработанным до автоматизма движением Горн срезал крепеж шлема Черного, обнажил шею противника и прижал острое лезвие к беззащитному горлу.
Зал на миг затих, а затем взвыл от удивления и восторга.
- Что это он сделал?!
Глаза Мэнриота были большими от удивления.
- Очень необычное завершение поединка! - поддержал мэр.
- Да нет же, как раз вполне обычное… - буркнул Мэнриот. - Откуда он такой взялся?
- О чем это вы?
- Что его потянуло к горлу? Да еще так ловко… Не понимаете?
- Нет.
- А Хамовники вон заинтересовались! - Эмиссары Ордена и в самом деле безотрывно, но ничего не выражающими глазами уставились на молодого победителя. - Парень прошел особую школу!
- Думаете, на него можно ставить? - сделал вывод мэр.
- Во всяком случае, он отличается от остальных… Посмотрим!.
Бой закончили досрочно на том основании, что Робон вынужден был признать свое поражение. Обычно такое не приветствовалось - зрители могли потребовать назад деньги, считая, что заплатили за большее время удовольствия, нежели получили. Победа присуждалась по очкам, а дрались столько, сколько положено. Исключения составляли увечья, вынуждавшие оборвать встречу. В данном случае Робон остался целым и невредимым, а поединок прервали. Но от неожиданности развязки люди даже не поняли, что чего-то лишились. Пол распался, открывая лесенки вниз, и Горн спустился в свои покои, сопровождаемый не свистом, а аплодисментами и восторженным ревом.
- Это было несложно!
Принц улыбался, щеки его горели.
- Последнее лишнее!
Хонтеан посмотрел с холодным неодобрением.
- Перестань. - Горн махнул рукой, расстегивая «латы» и одним движением скидывая зеленый наряд. - Я увлекся! Ничего страшного… Не убил же я его!
- Для тебя это мелочь, - объяснил монах. - Для других - странный поступок. Не забывай: ты не принц, здесь нет Избранных, бойцы Данагота не обучены рубить головы!
- Думаешь кто-то заметил?
- Чувствую, что заметили… Но помни: ты идешь своею дорогой. Я не решаю за тебя, а только помогаю тебе. Сунешь голову в петлю - возможно, она и затянется! Так что в дальнейшем будь осторожнее!
- Когда мой следующий выход?
- Три боя отдыхаешь. Потом полуфинал. Бой отдыхаешь - финал.
- Отлично! Я - отдыхать!
- Не желаешь посмотреть на конкурентов?
- Только на Кургала… и то не очень.
- Самонадеянный ответ, молодой человек!
- Я ведь должен не победить, а проверить твою теорию. Пусть будет, как будет!
Горн опустился в релаксационную ванну. Забурлила пузырьками питающая кожу субстанция, зажегся лечебный свет, ожили сканеры Мозга, улавливающие биоволны органов, здоровых или нуждающихся в особом внимании. Принц блаженно улыбнулся, закрыл глаза и расслабил мышцы, позволяя машине снимать с тела и нервной системы накопившееся там напряжение.
Монах посмотрел на своего ученика таким ничего не выражающим спокойным взглядом, каким смотрел бы на неодушевленный камень или дерево. На самом деле принц и история, частью которой становился теперь старый отшельник, едва-едва занимали мысли Хонтеана. Каким бы путем ни пошел этот юноша, Жрец Времени одинаково спокойно проводил бы его как вверх, так и вниз. Горн принял решение отдыхать - монах и не думал спорить, он спокойно опустился в кресло и невидящим, погруженным в глубины воспоминаний взглядом смотрел на продолжившееся на арене шоу.
Впрочем, Горн очень быстро понял, что не сможет спокойно лежать в ванной, в то время как все его мысли устремляются к проходящему совсем рядом действу. Сперва он потребовал, чтобы трансляцию включили прямо над головой, но под воздействием лечебной программы ванны так и не мог сосредоточиться, чтобы понять, на что смотрит. В итоге принц возмущенно фыркнул и выбрался из жидкости. Возникшие из ниоткуда антигравитационные шары-фены мгновенно высушили его кожу и волосы.
- Передумал? - спросил Хонтеан.
Горн молча сел в соседнее кресло - ему не хотелось, чтобы монах решил, что принц послушался чужого совета.
К этому моменту второй поединок уже завершился. Начался третий. Один воин вышел в красном, другой - в синем. Внешне оба стоили один другого, как вскоре выяснилось, - не только внешне. Оба воина прекрасно владели клинками одной длины, оба высокого роста, плечистые, коренастые. Оба подвижные, быстрые, сильные. Дрались красиво, фехтовали с мастерством профессионалов. Звон стали и летящие от ударов меча о меч искры добавляли поединку красочности.
По очкам с небольшим перевесом победил Красный.
- В следующей паре Кургал, - сообщил монах, который, оказывается, не только думал, но что-то видел и слышал.
Горн наклонился вперед, словно так мог лучше разглядеть своего главного конкурента. Но какое-то время его, как и зрителей, развлекали танцовщицы- на этот раз испытывая терпение юноши. Наконец музыка смолкла, чтобы смениться фанфарами. По стене-экрану побежали ролики с информацией, а на арену поднялись двое. Зал зашумел так, что затряслись стены.
Эти бойцы не вписывались в стандарты, которым отвечали все предыдущие. Противник Кургала, Шокат, был огромным, массивным, тяжелым и казался неуклюжим увальнем. Кургал выглядел поскромнее, лучше сколоченным, но каким-то несимметричным. То ли чуть сгорбленная спина, то ли длинные руки, то ли вжатая в плечи голова делали этого человека отталкивающим, некрасивым. Кургал был в прозрачном шлеме. Лицо у него было суровое, взгляд - жесткий, глаза - пустые.
После знакомства с глазами Кургала у Горна внутри что-то сжалось. Хонтеан посмотрел на принца:
- Достойный противник?
Горн вздрогнул от неожиданности. Он не подозревал, что монах проник в его эмоциональный мир - ничто вообще не выдавало, что старик не спит.
- Неприятный, - кивнул Горн.
Кургал и Шокат сошлись. Сперва оба двигались медленно, били осторожно, попасть не старались. Затем как-то незаметно темп поединка стал нарастать. Шокат, только что казавшийся увальнем, на поверку оказался очень подвижным. Кургал - жестким, спокойным, расчетливым. Горна поразила сила, с которой наносились удары, и легкость, с какой они отражались.
- Их неверно свели вместе, - после десяти минут боя с невольным восхищением пробормотал принц. - Им бы в разные пары - добрались бы до финала.
- Если бы здесь не было тебя, - напомнил монах.
Через пятнадцать минут ситуация все еще оставалась прежней: и Шокат, и Кургал рубили с такой силой, словно хотели взять сталь мечей усталостью и разбить оружие вдребезги. Оба держались уверенно. Шокат чуть уступал, но скорее психологически, нежели по очкам. Зал был на стороне Кургала, да и сам Кургал и своим видом, и своим опытом не мог не внушать тревоги.

- Внимание! - предупредил Хонтеан. Глаза монаха как-то странно полыхнули от отразившегося в них события, которого еще не случилось.
Горн напрягся, но вроде бы на арене ничего не менялось.
- Он давит волей, - объяснил монах. - Смотри сейчас!
Меч Кургала сделал серию обманных движений- первый раз за весь бой - и настолько сложную, что даже Горн не мог с уверенностью сказать, сумел бы защититься, окажись сейчас на месте Шоката. Завершив серию, уведя оружие и внимание противника из зоны удара, ничем не останавливаемый меч прославленного воина со страшной силой обрушился на плечо Шоката и в одно мгновение отсек ему руку вместе с ключицей.
Горн невольно зажмурился. Зал застонал и от ужаса, и от восторга. Медицинское сопровождение праздника оказалось на высоте: потерявшего сознание Шоката тут же положили на передвижной синтезатор. Плечо пришили на место, воина привели в чувство… Все было сделано еще до объявления результата.
- А ты говоришь «простолюдины», - напомнил о былом высокомерии юноши Хонтеан.
- Я его уложу! - скорее чтобы избавиться от пробежавшего по венам холодка страха, чем для монаха, заявил Горн.
- Одевайся. Перерыв на танцы - и твой второй выход!
- Кто мой противник?
- Ты лежал в ванной, когда она побеждала.
- Она?! - Горн остолбенел от изумления. - Мой противник - женщина?!
- Что ты так заволновался?
- Я не буду драться с дамой! - твердо заявил
Горн.
- Она выше тебя на голову и куда крепче физически.
- Это не имеет значения! - крикнул Горн в сердцах: неужели монах не понимает суть проблемы. - Я - принц!!! Я не могу публично ударить женщину!!!
Хонтеан равнодушно развел руками:
- Тогда тебе засчитают поражение. Проиграв полуфинал, ты потеряешь шанс сразиться в финале.
- Не дави на меня! - прорычал Горн.
- Поступай как считаешь нужным! Горн взвыл, вскидывая кулаки:
- Но я не могу с нею драться!
- Она сильный противник, коль прошла во второй тур. Твоя щепетильность будет оскорбительна даме, принизит ее в глазах зрителей. Она не оценит и не поймет, она решит, что ты струсил.
- Прекрати, Хонтеан!
- Хорошо. Если ты не можешь ударить женщину, выиграй, не прикасаясь к ней.

Предыдущая страница 5 Следующая страница


Предназначение 6

Горн перевел дух, прислушиваясь к смыслу последних слов.
- Как это? - поинтересовался юноша.
- Не бей, но не давай ударить. Защищайся так, чтобы все поняли: ты не хочешь драться, но ты гораздо сильнее. Если не дисквалифицируют за пассивность, есть шанс одержать победу, не нарушая правил хорошего тона.
Горн медленно закивал, обдумывая:
- Я понял тебя…
- Конечно, это гораздо труднее, но ты ведь и искал трудностей? Справишься?
- Попробую…
Принц второй раз шагнул на арену. Теперь ставки были поделены поровну - половина зрителей предсказала победу Горну, половина - его сопернице. Высокая, мощная, с горящими, как у зверя, глазами- меньше всего ее стоило относить к представительницам слабого пола. Прозрачный шлем позволял видеть собранные вверх длинные волосы и не слишком красивое, но все же достаточно нежное (по сравнению с мужским) лицо. Женщина оделась в золото: «латы» не только украшали их обладательницу, но и играли на свету, отвлекая внимание противника. Женщину звали Котри.
- На кого ставите? - подобострастно наклонился к своему гостю мэр.
- На парня, разумеется.
Мэнриот скривился, считая вопрос дурацким.
- Вы так в нем уверены? Мэнриот хмыкнул:
- Не хочу же я, чтобы в финал вышла женщина?! Надеюсь, парнишка не подведет…
Принц смотрел на свою соперницу снизу вверх. Меч в ее руках казался тяжелым, руки - мощными и ловкими. Не нападать, а защищаться? Он не был уверен, что и вовсе выстоит перед этой махиной!
Женщина поклонилась на четыре стороны. Горн вновь лишь склонил голову, на этот раз галантным жестом, каким благородные господа приветствовали благородных дам. По залу прошел ропот - Зеленый в очередной раз подчеркнул нежелание проявлять уважение к болельщикам и судейской коллегии. Хамство становилось его визитной карточкой - некрасивой, но запоминающейся.
По сигналу Котри молнией метнулась навстречу. Не ожидавший такой скорости Горн едва-едва увернулся от колющего выпада, потерял равновесие и откатился по полу. Котри спокойно выпрямилась и сделала несколько неторопливых шагов, словно тут же спустила пар и готовилась перейти в оборону. И вновь молниеносный бросок. Горн ушел с линии атаки, но опять совсем без запаса времени. И снова бросок…
Сочетание медлительности и скорости. Необычная манера ведения боя несколько минут не давала Горну выработать ответную тактику. В него, правда, не попадали, но по очкам он явно начинал уступать. В один выпад женщина делала один или несколько уколов - очень точных, просчитанных, быстрых. И когда Горн понимал, что не успевает переставить ноги, он откатывался по полу или перелетал через Котри в сальто - вся эта эквилибристика не шла ему в плюс в глазах судей.
Если бы Горн мог ответить ударом, он бы поразил корпус противницы, сделавшей свое тело снарядом, который в момент броска ничего вокруг не видит и не предполагает. Но принц не мог унизиться до равного боя с особой женского пола, этого ему не позволяло строгое воспитание отпрыска королевской крови…
Прошла половина отведенного на раунд времени, когда Горн наконец определил, что нужно делать. Положение его корпуса, его движение в момент перед броском Котри определяли, как, когда и куда будет предпринят прицельный выпад. Атаки Золотой были продуманы, благоприятный для удара миг выбирался быстро, но он выбирался. Вместо того чтобы ждать, пока его атакуют, Горн сам стал подготавливать моменты, которые Котри сочтет удачными - замирал дольше, чем было можно, неуверенно отводил взгляд, как бы невзначай чуть опускал меч. Тогда у него появился козырь: зная о броске до броска, он мог уйти от удара не интуитивно, а по заранее продуманному хитрому плану.
Котри так ничего и не заподозрила. Ее противник вдруг стал уклоняться намного быстрее - все, что смогла понять женщина. При этом она видела уход противника, успевала понять, что движется не туда, но не настолько владела своим телом, чтобы изменить направление уже во время прыжка, в единый импульс которого вкладывала все силы. Но, как верно рассчитал Горн, все же пыталась! В итоге ноги Золотого бойца путались, центр тяжести уходил в сторону, меч не завершал укола и бессмысленно рубил воздух.
Поначалу зрителям казалось, что Котри просто устала. Несколько раз траектория ее коронного выпада выглядела странной, несколько раз женщина не смогла сразу же остановиться после выпада и улетала через арену, ударяясь о стеклянные борта-экраны, несколько раз падала прямо в прыжке, словно не успела придумать, как опуститься на ноги. Потребовалось несколько минут, чтобы болельщики и судьи осознали, что причина неловкости Золотой не в ее слабости, а в филигранной технике
Зеленого, который намеренно сбивал женщину с толку. Тогда зрители поняли и другое: Зеленый давно мог нанести решающий удар и прекратить этот танец, но почему-то не желал этого делать! По данным информационного центра, которые тут же вызвали на все экраны, в течение десяти минут боя меч Горна вообще ни разу не обратился против его противницы!
Зал волновался и шумел: воин в зеленом продолжал удивлять всех своими странностями!
- Какого черта ты делаешь?!! - понимая, что превращается в посмешище, взревела наконец сама Котри, в ярости сбрасывая с головы шлем. - Дерись же!!
- Я не дерусь с женщинами! - тяжело дыша от усталости, объявил Горн.
- Тогда что ты вообще здесь делаешь?!
- Какое тебе дело?! - крикнул принц. - Это мои проблемы! Хочешь победить - бей! Ты сильнее - докажи это!
Зрители слышали разговор: кто-то захохотал, кто-то сделал большие глаза, кто-то зарычал от возмущения. Во всяком случае ни один больше не сидел на месте спокойно.
- Он нравится мне все больше и больше! - с довольной улыбкой оглядывая волнующийся зал, заявил Мэнриот.
Заревев, как раненая медведица, Котри бросилась к Горну с намерением безо всякой хитрости изрубить насмешника на куски. Теперь оборона далась принцу легче - отражая и отклоняя уколы, защищаясь от ударов и стремительно маневрируя по арене, Горн получил возможность продемонстрировать преимущество в мастерстве фехтования.
Ни разу не попытавшись ответить ударом на удар, принц не только выстоял до финального гонга, но и ухитрился своим умением завоевать уважение публики, какое-то время назад просто взбешенной его отказом честно отрабатывать хлеб.
Время вышло, противники разошлись. Горн - улыбающийся и гордый собой. Котри - с налитыми кровью глазами и сжатыми до хруста зубами.
Судьи совещались довольно долго. Решающими оказались не очки, а любопытство и финансовый интерес - финал, на котором устроители зарабатывали самые большие деньги, обещал стать поистине непредсказуемым, если в него выводили чудака Горна, и не обещал ничего особенного, если бы в него прошла женщина Котри.
Под рев толпы, в котором было столько же оскорблений, сколько восторга и уважения, Горн вновь спустился в свои комнаты победителем.
- Превосходно, - похвалил Хонтеан. - Они предпочли тебя… Но ты едва стоишь, парень. Иди отдыхай! Нужно обязательно восстановить силы: Кургал сильный противник, он может взять на измор.
Кургал победил в своем полуфинальном поединке спокойно, без напряжения. Измотав противника десятью минутами равномерного наступления, боец довершил дело новой комбинацией секретных приемов, которой Красный боец не смог ничего противопоставить. И в этот раз потребовалась помощь медиков.
- Он то, что мне нужно, - стараясь логикой заглушить страх, рассудил Горн. - Стабилен, не допускает ошибок, финальная атака всегда неожиданна и сокрушительна. Без тебя мне с ним точно не справиться. Если выиграю, значит, с тобой и в самом деле можно бросать вызов Фаору!
- Ты не о том думаешь, Горн, - вздохнул монах. - Помни кубики! Если вместо того чтобы надеяться на удачу, ты будешь ЗНАТЬ, что всегда удачлив, моя помощь станет излишней.
За боем Кургала последовал часовой перерыв, необходимый, чтобы оба финалиста могли отдохнуть в равной мере. Зрителей заняли культурной программой, но трибуны шумели, игнорируя выступавших перед ними поп-знаменитостей Данагота. Всех волновал только один вопрос: на кого лучше сделать главную ставку, чтобы не уйти с турнира с пустыми руками? Разумеется, Кургал, с его опытом и богатырским телосложением, внушал больше доверия, чем молодой, никому не известный боец со странностями, но в этом и скрывалась интрига: чем больше людей поставят на стабильность, тем на больший куш смогут рассчитывать те, кто изберет риск.
- Лично я ставлю на новичка, - улыбаясь и потирая руки, объявил Мэнриот мэру. - И в прямом и в переносном смысле.
- Вы богатый человек, можете себе позволить. А что, если молодой человек проиграет? - усомнился мэр.
Мэнриот хохотнул:
- Поверьте, я выиграю в любом случае!
Мэр посмотрел удивленно. В это время запели трубы, вызывая на бой лучших из лучших.
Горн вновь вышел в зеленом, Кургал - в черном. Горн был с мечом любимого размера с лезвием порядка шестидесяти сантиметров. Кургал - с мечом потяжелее, более метра длиной.
На этот раз Горн не снизошел даже до кивка головой. Кургал, заканчивающий каждый бой кровопролитием, не нравился принцу. Кланяться же перед зрителями юноша считал ниже своего достоинства. Зал воспринял жест Горна нормально - к манерам Зеленого уже привыкали, по губам болельщиков лишь пробежали ухмылки.
Кургал прокрутил меч над головой сперва правой, затем левой рукой, показывая, что одинаково хорошо владеет обеими, а заодно желая припугнуть хрупкого оппонента. Затем спокойно пошел на Горна.
Горн наклонил меч к земле и медленно выдохнул, собирая волю в кулак. Сильнее он или слабее, победа будет за ним! Нужно успокоиться и сберечь силы…
Кургал ударил. Горн ушел в сторону. Кургал замахнулся еще раз. Горн отклонил удар касанием клинка и сделал ответный выпад. Кургал легко отбил меч противника. Горн сократил дистанцию, чтобы воспользоваться преимуществом короткого оружия. Кургал ударил кулаком и, пока юноша уходил от здоровенной ручищи, вновь отступил в безопасную для него зону…
Первые же секунды показали - оба бойца умели двигаться, знали, как и когда бить, уверенно и надежно оборонялись. Кургал был сильнее, но Горн - подвижнее. Принц легко уходил из-под рубящих ударов чемпиона, чемпион - уверенно отражал молниеносные уколы принца. Они стоили друг друга. Кургал был старым профессионалом, Горн - молодым мастером. Опыт Кургала гарантировал, что этот человек никогда не допустит ошибки. Хонтеан, остававшийся в комнате под ареной, не сомневался, что судьба в любом случае сыграет на руку принцу.
Сталь красиво звенела, царапая по нервам напряженно замерших зрителей. Безучастных среди них не было, ведь каждый сделал ставку, которая могла здорово пополнить или вовсе опустошить его карманы. А воины словно развлекались: звенели и звенели своими мечами, не давая надежды на перевес ни в одну, ни в другую сторону.
Однако разница между участниками все же существовала: Горн был вынужден больше двигаться, само собой, он больше и уставал. Кургал же производил впечатление грубо сколоченного автомата, который мог размахивать тесаками круглые сутки. Кроме того, Горн помнил о фатальных завершающих комбинациях чемпиона. Позволив себя измотать, он мог в один миг лишиться и сознания, и победы.
Осознавая, что без неожиданного хода он попросту подводит себя к поражению, Горн вдруг вспомнил слова монаха о предчувствиях. Стараясь не смотреть в парализующие темные глаза Кургала, принц прислушался к своей тревоге. И как только что-то необъяснимое немного сдавило ему сердце, юноша сжался, словно пружина, и приготовился к чему-то страшному. И в этот же момент меч Кургала пошел не по привычной кратчайшей линии. Подстегнутый не разумом, а внутренним порывом, рожденным тем же страхом, Горн резко изменил примелькавшуюся сопернику тактику - он пошел прямо под меч врага, навстречу, не пытаясь защититься и не пытаясь увернуться от летящего прямо на него смертоносного лезвия.
Кургал такого не ожидал! Он только-только начал свою коронную серию ударов и никак не мог предположить, что противник вовремя отреагирует и начнет вытворять нечто из ряда вон выходящее.
А Горна подгоняло чутье. Оказавшись под самой рукой Кургала, он таким образом разрушил привычную для чемпиона схему. Очень глупый поступок - поставить себя прямо под удар - заставил противника задуматься над вопросом «зачем?» Ответа у Кургала в данном случае не было. Никаким умом нельзя было угадать, что в планах Провидения есть лазейка! Но именно такой поворот событий загнал Кургала в тупик, а Горн получил свободу действий. Юноша не размышлял, что и как сделать: налетев на могучую грудь Кургала, коротким клинком он изо всех сил уколол врага в живот. «Латы» Черного затрещали, острие царапнуло мышцы брюшного пресса.
Чемпион отскочил назад. Не отступил, оставляя корпус прикрытым, а именно отскочил - неловко и открываясь. Принц понял, что тот поражен не столько болью, сколько неожиданностью, воспользовался временным преимуществом, прыгнул и ударил еще раз. Вновь не так сильно, чтобы всерьез навредить Черному. Кургал опомнился и отбросил легкого юношу… Бой продолжился в прежнем темпе.
Через какое-то время принц уловил новое предчувствие. И опять Горн безоговорочно подчинился инстинкту. Опять он поступил так, как никогда бы не сделал, если бы трезво оценил обстановку. Предчувствие обгоняло событие, толкало на ответный шаг, когда отвечать было не на что. Предчувствие предлагало поступки, противоречащие технике рукопашного боя, нарушающие те правила, которые надежно закрепились в сознании каждого успешного воина, которые Горн знал как свои пять пальцев, которые не мог проигнорировать его противник.
Понимая, что теперь он отстает по очкам, Кургал должен был взять реванш. И он извлек из тайников своего богатого опыта новую комбинацию - совсем другую, еще более непредсказуемую и коварную. Но любая схема опиралась на утверждение, что противник отреагирует адекватно - отклонится от одного удара, отступит от другого, попытается отразить третий. А юноша опять повел себя нелогично. Вновь возник момент, который правильнее всего было назвать неловким. В итоге готовый к неразберихе Зеленый еще раз смог наказать чемпиона за замешательство.
В этот раз Кургал был осторожнее - удар Горна прошел по защитному костюму Черного вскользь, совсем не навредив чемпиону. Но он все же прошел, добавив еще одно очко в копилку юноши и лишив опытного воина уверенности в победе.
Больше попыток Кургал не делал. Теперь он стал атаковать активнее, и, не будь поединок ограничен во времени, когда-нибудь задавил бы быстро устававшего юношу. Однако время истекало, прозвучал гонг, и противники замерли, с трудом заставив себя остановиться и только начиная осознавать, что судьба сделала свой окончательный выбор. Возможности повторить этот бой уже нет и не будет.
Зал какое-то время молчал, прокручивая в памяти последовательность событий и подсчитывая, в какую сторону чаще отклонялась чаша весов. Зрители были потрясены не меньше участников: как-то нелепо, без ярких моментов и видимого перевеса бой наверняка закончился победой хрупкого новичка!
Повисев в воздухе, поиграв на нервах участников, тишина вдруг взорвалась ревом тысяч глоток, свистом и аплодисментами.
Мэнриот подозвал официанта:
- Сделайте мне запись всех трех поединков этого парня!
- Да, сэр! - Официант поклонился и собрался уходить.
- Постой! Не копию - со всеми степенями защиты!
- Сэр, это будет много дороже!
- Разумеется, я это знаю!
- Думаете, те, кто посмотрит ваш ролик, не поверят, что он не смонтирован в хорошей студии? - заулыбался мэр, считая свою шутку удачной.
Мэнриот посмотрел недовольно, заставив мэра перестать улыбаться.

- Внимание! - прогремел на весь зал голос ведущего. - По единодушному решению судейской коллегии Ценона, победа присуждается гостю планеты Горну Року!!!

ГЛАВА 6

Горн выходил из зала в окружении толпы журналистов и неизвестно откуда взявшихся тысяч поклонниц и поклонников, увешанный венками из живых цветов, с золотым обручем победителя на голове и пластиковой карточкой на какую-то немыслимую сумму в кармане. Хонтеан шел за ним следом, прикладывая немалые усилия, чтобы держаться рядом.
Латорон и его люди продирались к принцу через толпу, грубо расталкивая зевак.
- Я - мэр города Ценон, который вы, сэр, почтили своим великолепным выступлением! - поклонился солидный мужчина, сопровождаемый группой хорошо одетых вельмож и охраной и оказавшийся на пути движения юноши. - Позвольте пригласить вас на банкет, организованный в честь чемпиона турнира - в вашу честь, сэр Горн Рок!
Горн широко улыбнулся гордой улыбкой мальчишки, впервые заслужившего почесть собственными умом и отвагой, а не уважением к его венценосному отцу или перешедшему по праву рождения титулу.
«Ты уверен, что хочешь пойти? - спросила в сознании юноши мысль Хонтеана, от которой на принца повеяло легкой обеспокоенностью. - Не забыл про свою главную цель?»
- Не надолго, Хонтеан! - беззаботно отмахнулся Горн. - Отказаться от приглашения неудобно и подозрительно. Они ведь не знают, кто я, они будут разочарованы…
- Что вы сказали? - Латорон наконец прорвался к своему господину и наморщился, не понимая, послышалось ему или нет.
- Мы идем на банкет! - подтвердил принц.
- Нет! - Офицер покачал головой, тревожно оглядывая ревущую вокруг них толпу. - Если пойдете, то только со мной! - Латорон приблизил губы к самому уху принца. - Хочу сказать, ваше высочество, вы были великолепны!
В это время охране дворца удалось наконец расчистить пятачок вокруг чемпиона и его свиты. Для Горна в толпе организовали коридор, по которому он должен был проследовать за мэром и уважаемыми людьми Данагота в банкетный зал.
- А вы куда?! - удивился начальник охраны, преграждая путь Латорону и тем бойцам из его десятки, которым удалось добраться до своего принца.
- Этот человек с корабля его высочества! - нашелся Латорон. - Нам приказано его охранять!
Начальник охраны засомневался, но мэр уже оглядывался в нетерпении, не понимая причины, по которой ему приходится стоять на месте.
- Хорошо, но только вы один! - принял решение начальник, указывая на Латорона. - Остальные пусть ждут на улице!
Теперь, со Жрецом Времени по правую руку и верным офицером по левую, Горн гордо прошествовал по ковровой дорожке и ступил в красивый, залитый светом огромный колонный зал с накрытыми столами, сценами для выступлений, цветниками, фонтанами и бассейнами. Здесь уже ждало множество именитых гостей и еще больше девушек-официанток - красивых, элегантных, высоких, в блестящих и переливающихся туалетах и благоухающих дорогими духами… Официанток чемпиону предназначалось сразу три. От их ослепительных улыбок, соблазнительных запахов и блестящих глаз у Горна перехватило дыхание и закружилась голова. Переживший только что сильный стресс, ступив «с корабля на бал», принц перестал понимать, что происходит на самом деле, и безропотно позволил провести себя через зал и усадить за стол на самом видном и почетном месте.
Гости ожидали этого момента стоя. Как только Горн оказался в кресле, присутствующие зааплодировали, заиграла музыка, на опустившихся откуда-то сверху круглых сценах закружились пары профессиональных танцоров. Празднование крупнейшего в этом сезоне турнира перешло от фазы наслаждения духовного к фазе ублажения телесного.
Еды было много, напитков тоже, вопросов и восторженных восклицаний - несметное количество. Горн сразу же утонул в шуме, разговорах, музыке, запахах, винных парах горячительных напитков и глубоких больших глазах вездесущих официанток…
- Меня зовут Мэнриот! - представился в какой-то момент вельможа, сидевший совсем рядом, напротив. - Я много лет занимаюсь боевыми единоборствами. Хорошие бойцы, можно сказать, мой хлеб. Но, признаться, сегодня вы меня поразили!
Горн кивнул, почти не прислушиваясь. Комплименты говорились ему постоянно, а в каждом тосте фигурировали «его непревзойденное мастерство и удивительный шарм».
- Я хотел бы поговорить с вами, - продолжал Мэнриот. - Возможно, у нас найдутся общие темы… Вы не задумывались о долгосрочном контракте? Что, если бы вам предложили, ну, скажем…
- Ему это неинтересно! - вмешался, заступаясь за своего принца, Лахорон, который не пил и потому сохранял способность мыслить здраво.
- Я понимаю, что этот человек служит при дворе вашего короля, - сердито повысил голос Мэнриот. - Но не стоит забывать о свободе волеизъявления! Если чемпион решит, что мое предложение предпочтительней, ну, скажем, щедрее, нежели то, что сделал ему король, тогда…
- Нет, мне и в самом деле неинтересно! - отозвался Горн, с трудом отрывая взгляд от улыбки девушки, наполнявшей его бокал горячительной жидкостью.
- Не спешите с отказом! - широко и дружелюбно улыбнулся Мэнтриот. - Вы же еще не слышали моего предложения! Вот, сами взгляните!
Мэнриот протянул Горну планшет. На пластиковом носителе ожили голографические изображения, заплясали краски, задвигались некие расплывчатые объекты. Принц присмотрелся, стараясь разобраться, что ему такое показывают, но так ничего и не понял. В глазах юноши помутнело, Горн потерял интерес к планшету, бросив его на стол и вернувшись к наблюдению за танцовщицами.
- Взгляните и вы! - как бы между делом предложил Мэнриот, подавая планшет сперва Латорону, а затем Хонтеану.
Оба, офицер и монах, не только ничего не разобрали в колеблющихся, словно волны, глубоких красках, но, что более странно, позабыли о том, что хотели что-то там разобрать, моментально отвлекаясь и от планшета, и от собеседника, который этот планшет подал…
- Пойдемте со мной, молодой человек! - Мэнриот предложил принцу руку, когда праздник достиг той стадии, в которой люди окончательно перестали обращать друг на друга внимание.
Горн кивнул и поднялся. За ним подались и Латорон с Хонтеаном.
- Нет, нет, - заулыбался Мэнриот, - вы остаетесь! Пейте, кушайте, отдыхайте… Мы скоро вернемся!
Как это ни удивительно, Латорон с готовностью подчинился. Он осел в своем кресле и потянулся к бокалу, словно допился до того, что забыл, с какой целью присутствует в этом зале. А вот Хонтеан встал.
- Вот как? - Мэнриот с легкой досадой смотрел на странного мрачного спутника юноши. - Гипноз на тебя не действует? Тогда и в самом деле прошу за мной, тренер!
За спиной Хонтеана выросли две крепкие фигуры, весь вечер скрывавшиеся среди толпы фраков, костюмов и платьев. Монах почувствовал, как в спину ему ткнулось что-то твердое и холодное. Оглядевшись вокруг, Жрец заметил еще несколько пар быстрых и острых глаз, из разных точек большого зала следящих за развитием ситуации вокруг стола чемпиона. Ему ничего не оставалось, как подчиниться.
Следуя за Мэнриотом, монах, принц и вооруженные неизвестные направились к туалетным комнатам, незаметно выбрались из толпы и поехали по бегущим ступенькам наверх, на самую крышу Дворца Славы. Там находилась парковочная зона для катеров-лимузинов самых высокопоставленных посетителей праздника. Продолжая делать вид, что попросту развлекает своих собеседников, Мэнриот широко улыбался и манил Горна и Хонтеана за собой, к открытой дверце одной из таких машин. С принцем все получалось как нельзя лучше - Горн шел твердой походкой свободного человека и с самым блаженным выражением на раскрасневшемся от выпитого вина лице. Что касается Хонтеана, то бледный, невзрачный на вид монах всегда терялся на заднем плане - никому бы и в голову не пришло присматриваться к его несколько напряженной позе. Лицо же вполне вписывалось в придуманную Мэнриотом картину - оно сохраняло выражение спокойствия и отрешенности.
Когда дверца машины закрылась за Горном и Хонтеаном, Мэнриот спросил их:
- Надеюсь, на это, господа, у вас не будет иммунитета?
В тот же миг щелкнули спусковые крючки в парализующих пистолетах уже сидящих в роскошных креслах лимузина двух широкоплечих парней. Горн и Хонтеан провалились в темноту обморока.
Очнулся принц в небольшой круглой комнате. Он сидел в противоперегрузочном гравитационном кресле, какие использовали на космических кораблях в качестве дополнительного средства безопасности. Руки и ноги его были свободны, но пошевелить ими оказалось непросто - кресло притягивало так сильно, что полностью сковало движения. В таком же кресле, чуть в стороне, сидел Хонтеан. Монах был в сознании, смотрел куда-то в бесконечно удаленную точку, и по его лицу или глазам невозможно было определить, доволен он своим нынешним положением или возмущен им до глубины души. Кресла были здесь единственной мебелью, их насчитывалось два десятка, и располагались они по периметру всего помещения.
Комната освещалась рассеянным светом, падающим с потолка. Кроме Горна и Хонтеана в ней находилось еще двое мужчин: уже знакомый принцу и монаху вельможа из Дворца Славы - Мэнриот и бугрящийся мускулами увалень, судя по окаменевшей позе, охранник. Мэнриот прогуливался взад-вперед в тяжелом бархатном халате на голое тело, очевидно, он чувствовал себя здесь как дома. Увалень стоял по стойке смирно и был экипирован как спецназовец хорошо финансируемой армии - вооружен и компьютеризирован с головы до ног.
Мэнриот заметил, что на него смотрят.
- С пробуждением, господа, - улыбнулся вельможа. - Добро пожаловать на КРЦ714!
- Военный корабль без имени? Наверное, снятый с баланса несколько лет назад? - понял смысл аббревиатуры Горн. - Корабль утрачивает имя, когда списывается для утилизации…
- Вы очень проницательны, молодой человек! - похвалил Мэнриот.
- Мы все еще на Данаготе? - Горн начал вспоминать некоторые моменты, предшествовавшие потере им сознания.
Мэнриот с улыбкой развел руками:
- Ну разумеется, нет!
- Говоря иначе, вы нас выкрали? - предположил Горн.
- Можно и так сказать, - согласился вельможа.
- И вы знаете, кто я? - Принц рылся в вяло пробуждающейся памяти, стараясь понять, откуда здесь, на Данаготе могли появиться люди, желавшие ему зла.
- Не более чем мне это необходимо.
Юноша наморщил лоб, осмысливая интонацию.
- Не хотите же вы сказать, что похитили меня не как принца Веридора?
- Принца?
Мэнриот остановился, натягивая на лицо маску крайнего удивления, которого на самом деле не испытывал.
- Принца! Принца! - закричал Горн. - Я наследный принц Веридора! Меня зовут Горн!
- Я знаю, что ты Горн, - спокойно сказал Мэнриот. - Ты Горн Рок, который блестяще победил сильнейших мастеров сектора на главной арене Данагота.
- Я - принц Горн! - Юноша никак не ожидал, что его даже не станут слушать. - Никакой я не Рок! Никогда никаким Роком не был!
- А вот твои документы говорят об обратном!
- Они ненастоящие! Я развлекался! Я хотел сразиться с опытным мастером. Кто бы допустил до турнира принца?! Кто бы дал мне равные шансы, чтобы проверить силы?! по
- Сожалею! Если ты и в самом деле принц, а не служащий с его корабля, могу только сказать, что очень тебе сочувствую!
- Что?!
- Для меня ты Горн Рок, у меня есть кассета с записью твоих поединков. Остальное мне не так важно.
Внутри окончательно проснувшегося Горна заклокотало справедливое возмущение:
- Да как вы смеете?! Вы понимаете, с кем связались?! Вы понимаете, что меня станут разыскивать до тех пор, пока не найдут?!
Мэнриот улыбнулся, усаживаясь в кресло с противоположной стороны комнаты, лицом к «гостям»:
- А это уже не моя проблема, юноша. Там, куда я вас отвезу, не имеет значения, кем вы были. Важно только, кем вы станете, если вообще сумете стать… За тебя-то, «принц», я спокоен, а вот «тренер» напрасно решил разделить судьбу чемпиона. Не знаю, каково ему будет на «Айсберге Судеб» и выживет ли он там.
- Что такое айсберг? Льдина?
- Вроде того. Осколок. Осколок цивилизации, затерянный в межзвездном пространстве. Некогда космическая станция, теперь - отдельное, независимое государство. Место, где не действуют законы планетарных миров. Место, где понятие «поединок крови» наполняется настоящим смыслом.
- Как это понимать?
- Ты хотел попробовать свои силы в настоящем бою, в бою на равных? Попробуешь! Ни очков, ни судей, ни правил. Победит тот, кто выживет.
Горн заморгал, не веря своим ушам.
- Бои на смерть? Поединок Избранных?
- Я тебя умоляю! Не «Избранных», а «отобранных», - Мэнриот захохотал, найдя свою игру слов остроумной. - Отобранных мною и другими вроде меня!
- Отобранных для чего? - Горн все еще надеялся, что понимает неправильно.
- Избранные и Хамовники возродили бои на мечах. Люди загорелись этой идеей, захотели видеть нечто подобное, а поединки крови - шоу только для посвященных. Люди готовы были платить деньги, любые деньги, чтобы вкусить запретного плода и пристраститься к забавам элиты. В итоге кто-то финансировал спортивные состязания, как на Данаготе, кто-то вложился в нечто куда более интересное… Спрос рождает предложение, юноша! Знать вернула древние обычаи, а древние развлечения вернулись к нам сами!
- Бои насмерть среди простолюдинов запрещены! - уверенно заявил Горн. - Человеческая жизнь не может служить для развлечения, она священна!
- Конечно, запрещены… на планетах, где правят Хамовники. В нейтральном космосе нет никаких законов. И ты ведь не простолюдин?

Предыдущая страница 6 Следующая страница


7 Сергей Фрумкин

Юноша дернулся, но кресло погасило его порыв. В бессильной ярости он заскрежетал зубами.
- В «нейтральном космосе» ходят военные патрули! - сквозь зубы процедил Горн. - В «нейтральном космосе» встречаются корабли Веридора! Полковник Латорон дал мне клятву верности - он умрет за меня! Он объявит общегалактический розыск, подключит службы всех королевств, всех свободных объединений космоса. Он не будет ни есть, ни спать, пока не найдет сначала меня, затем тебя! И тогда ты пожалеешь, что родился на этом свете!
- «Ни есть, ни спать». Тогда твой друг долго не протянет! - пошутил Мэнриот. - А если серьезно, юноша, ты пробовал когда-нибудь найти затерявшийся в космосе летательный аппарат? Если люди на таком аппарате не захотят, чтобы их нашли, их будут разыскивать вечно. Координаты «Айсберга» знают те, кому надо знать, кому мы доверяем. Периодически их меняют, «стирая» и заново заполняя список посвященных. Твоему Латорону вряд ли придет в голову, что его принц - гладиатор на одной из затерянных частных станций, а даже если придет - таких станций не одна и не две. Полковник будет искать меня? Что ж, найдет - я расскажу ему о своей полной непричастности к вашему исчезновению. Наберу с десяток свидетелей, приведу неопровержимые доказательства. Да, мы разговаривали, да, нас видели вместе, но я ушел с банкета, а ты остался,.
Мэнриот удовлетворенно хлопнул себя по коленям и встал. Его кресло оказалось менее дружелюбным и не противилось расставанию.
- Лучше бы вам, ребята, поскорее забыть, кем вы были. Реальность стала другой. Прошлая жизнь - сон, который никогда не повторится и никогда не начнется заново. Поверьте, новая жизнь не менее многогранна! Чтобы сохранить ее, нужно правильно выбрать, на что тратить силы. Учтите, вы не первые, с кем провидение играет такую шутку. У нас все продумано, все спланировано, все блестяще организовано. Чтобы выжить, лучше всего свыкнуться с неизбежностью… Впрочем, я зря трачу время: психологическая помощь новичкам «Айсберга» - не моя работа. Вы понимаете, я всего лишь обыкновенный торговец!
- Если ты торговец, - наконец вмешался в разговор Хонтеан, - подумай: Горн-принц принесет тебе большую выгоду, чем Горн-гладиатор!
Мэнриот вздохнул с показной грустью:
- Может быть. Но в моем бизнесе нужно придерживаться правил. Погнавшись за большим, я могу потерять все… Приятно было поговорить!
Торговец подал сигнал, и увалень выстрелил сперва в Горна, затем в Хонтеана из парализатора, подводя таким образом итог разговору.

ГЛАВА 7

Их привели в чувство, только когда крейсер торговца живым товаром достиг своей цели - никому не известной космической станции, дрейфующей в нейтральном космосе в стороне от маршрутов, соединяющих населенные людьми планеты.
Посадка уже завершилась, поэтому времени на разговоры у пленников не оставалось. Их сковали наручниками, какими пользовались планетарные службы безопасности - со встроенными излучателями успокоительного биополя, тормозящего мысли и делающего вялыми мышцы. Кресла обесточили, пленников подняли и повели к наружному шлюзу. Горн осматривался, надеясь при малейшей возможности все же пересилить внушаемую наручниками апатию и сбежать, не задумываясь о последствиях этого шага. Однако меры безопасности соблюдались максимальные - по всей длине коридора прогуливались крепкие парни с боевыми излучателями в руках.
У люка, за которым начинались ступени трапа, ждал Мэнриот. На этот раз торговец был при параде - в шитом золотом белом капитанском кителе со знаками отличия, но без указания принадлежности к роду войск или армии.
- Господа, два слова, - остановил пленников Мэнриот. - Вы ступаете на «Айсберг Судеб»! Забудьте все, что фантазировали себе об этом месте и готовьтесь смотреть и слушать. За вами не станут следить, к вам не приставят охранников, с вас снимут наручники. Здесь все как в нормальном мире. С одной оговоркой: каждый обязан делать свою работу. Хочет он или нет. Отказываться бессмысленно. И, разумеется, не бесплатно. Вам будут начислять премиальные, которые можно тратить, обустраивая быт и улучшая жизненные условия. «Айсберг» не ад: для тех, у кого есть деньги, позволительны удовольствия. Все, что в обычных мирах, и даже больше - здесь нет ограничений, накладываемых гуманистами. Валюта у нас собственная, внутренняя. Курс к «галактическому эквиваленту» один к пяти, но деньги снаружи хождения не имеют. Поэтому карточку с заработанной Горном на Данаготе премией я оставлю у себя на хранение. Верну, если когда свидимся… Теперь проходите!
Взглядам открылся внутренний космодром - значительное пространство, занимаемое пустующими кратерами посадочных зон. Кроме крейсера работорговца в порту находились еще три корабля, да и те - на значительном расстоянии друг от друга. Космодром освещался только посадочными полосами. Окружающее едва-едва выступало из мрака. Гнетущая тишина нарушалась только отдаленным стуком каких-то машин. Внизу у трапа стояли пять человек: двое - в хороших костюмах, трое - в многофункциональных военных скафандрах и с поляризаторами в руках. Все пятеро с мрачными, усталыми физиономиями.
Прием никак нельзя было назвать торжественным или радушным.
- Мэнриот! - Усталый мужчина в костюме рассматривал гостей. - Кого на этот раз?
Торговец склонился в галантном приветствии:
- Вы ведь получили видеозапись?
- Да, получили…
- Видели?
- Да, Мэнриот, - присоединился второй мужчина. - Так сколько ты хочешь?
- Ты знаешь цену, Нортем! Боец выращен естественным путем, такой стоит дороже!
- Откуда ты знаешь, как он выращен?
- Его ДНК не содержала упорядоченных звеньев.
- Сам проверял?
- Конечно же да!
Нортем кивнул было, а затем отрицательно покачал головой:
- Столько мы не дадим. Мы заказали профессионала, а твой боец слишком молод. Сколько ему?
- Девятнадцать. Но вы сами видели, первое впечатление обманчиво. Кургал - один из лучших свободных мечников сектора, а мальчишка справился с ним, как с новичком. Его возраст - плюс, а не минус. Все ставят против щуплого сопляка, а он берет банк. Его методы нестандартные, мышление импульсивное, ход действий непредсказуем. Я хочу даже больше, чем просил прежде!
Нортем посмотрел на своего товарища:
- Что думаешь, Вустер?
Вустер зевнул, показывая, что не хочет затягивать разговор:
- Он же знает, что мы не откажемся.
- Хорошо, Мэнриот, - решил Нортем. - Плачу обычную цену. Половину сейчас, половину - после проверки. Как всегда. Плюс процент с прибыли.
- Но… - начал торговец. - У вас есть записи, этого не достаточно? Если он не пройдет проверки…
- Если твой товар так хорош, как ты говоришь, получишь и вторую половину, и проценты с каждой победы! - перебил Нортем. - Если плох, за что нам платить? За видеорепортаж с Данагота?
Мэнриот вздохнул, делая вид, что расстроен:
- Ладно… Но мы не один год знакомы, можно было поверить на слово…
- А это кто?
Вустер внимательно изучал Хонтеана.
- Бесплатное приложение, - усмехнулся Мэнриот.
- Что еще за «бесплатное»?! - Нортем нахмурился. - Нам не надо бесплатного! У нас не тюрьма, чтобы избавлять твой крейсер от нежелательных пассажиров! Что этот тип умеет?
- Он тренер парня. Боец молод, морально неустойчив, возможно, ему потребуется поддержка. - Мэнриот твердо встретил взгляд Нортема, показывая, что на этот раз настаивает на своих словах, и объяснил жестче: - Забочусь о своих процентах! Мальчишка великолепно дрался на Данаготе, кто знает, возможно, тренер тоже играл свою роль?
Вустер махнул рукой:
- Бог с ним, Нортем! Хорошо, Мэнриот, договорились. Забирай их, Кабур!
Охранник в скафандре, самый немолодой и с самым волевым лицом, поднял руку. Двое других бросились к пленным и замерли за их спинами. Кабур повернулся и тяжелым шагом пошел к стоящему поблизости катеру. Двое других толчками погнали Горна и Хонтеана в ту же сторону. Четкость и слаженность действий военных наводили на мысли о регулярной армии.
- Могу я сказать? - Горн наконец заставил непослушный из-за излучения наручников язык превратить мысли в слова.
- Нет!!
Кабур рявкнул так, что оставшиеся позади Мэнриот и его собеседники в недоумении обернулись.
- И ты молчи! - угрожающе прорычал офицер Хонтеану, который даже не думал открывать рот. - Все, что нужно, я скажу сам! -
Пленников усадили в катер. Военная, лишенная удобств, угловатая, открытая сверху машина устремилась прочь от крейсера Мэнриота. Из космодрома уводили шлюзы, за которыми в разные стороны расползались туннели. Катер с пугающей скоростью понесся по одному из них, несколько раз свернул, прошел целый ряд автоматически распадающихся люков и вдруг оказался в бесконечно огромном помещении, потолок которого терялся в слабо светящейся дымке, а противоположная стена находилась так далеко, что растворялась во мраке.
Внутри помещения раскинулся настоящий город. Здания всевозможных видов и форм, улицы, наземный и воздушный транспорт. С воздуха бросалась в глаза неоднородность застройки: архитектурный ландшафт образовывали своего рода кольца, расходящиеся от центра занимаемой городом ниши. Чем ближе к центру, тем красивее и богаче были дома, тем выше они поднимались вверх, тем больше вокруг них крутилось дорогих катеров и яхт, тем привлекательнее светились разными цветами зеркальные окна.
Катер с пленниками свернул и двинулся по кругу, вдоль наружной стены. Вскоре он опустился на парковочной зоне возле стеклянных дверей в стене, перед вывеской «Подразделение внутренней безопасности». Горна и Хонтеана подняли на ноги, вывели из катера и втолкнули за стеклянные двери. За дверями обнаружился своего рода офис. Людей там было немного, человек семь, все хорошо экипированные, мощного телосложения мужчины. Горну и Хонтеану не дали времени осмотреться. Их повели в глубь коридора, в небольшой медицинский кабинет. Там пленников усадили на медицинские кушетки, сразу же намертво сковавшие гостей своим притяжением.
- Каждому из вас за левое ухо вживят небольшой прибор связи, - объяснил Кабур. - Мы называем его «нейрофон». Посредством этой штуковины будете получать строгие указания, которые следует исполнить, оставив все прочие дела. Мешкать вам не советую: решив, что раб упирается, прибор начнет, как сказано в инструкции, «подавать мозгу электрические импульсы, имитируя реакцию нервов на повреждение живых тканей»… Короче, сделает больно! Очень больно!
Зона вашего обитания - наружное кольцо города. Там все худшее - забегаловки, магазины, обслуживание. Но если сунетесь ближе к центру - получите болевой шок. Если приблизитесь к внутренней стене купола - болевой шок будет еще сильнее. Кроме того, у каждого гражданина «Айсберга», которыми вы не являетесь, также имеется передатчик, способный активировать защитную функцию «нейрофонов». При малейшей попытке нагрубить, наброситься, попросту плохо посмотреть на кого-то из наших граждан получите свою дозу боли! Не научитесь понимать, что можно, а чего нельзя, - боль сведет вас с ума. Извлечь прибор невозможно. Даже при наличии медицинского оборудования его нужно сперва отключить, для чего потребуется многозначный код. Одни тут пробовали - превратились в растения!.. Думаю, с этим ясно? Тогда начнем!
- Подождите! - Горн простонал, с большим трудом превозмогая ни с того ни с сего нахлынувшую сонливость - результат действия полей кушетки. - Вы не должны ничего со мной делать! Я не могу быть рабом!
- Кто это тебе сказал?! - лицо Кабура потемнело от надвигающейся бури.
- Это недоразумение! - Несмотря на очевидную угрозу, Горн не стал останавливаться, он не привык испытывать страх при виде недовольных физиономий не слишком сообразительных офицеров. - Мэнриот допустил большую ошибку! Я - принц Горн! Я сын короля Веридора!
- Ошибаешься, - справляясь с гневом, попробовал для первого раза спокойно объяснить Кабур. - Ты - раб. Ты гладиатор «Айсберга». За тебя заплатили весомую сумму, в благодарность за что ты должен отработать здесь несколько лет, делая все, что скажут!
- А что, если я верну их, не отрабатывая?! Что, если для меня это не деньги?! Что, если я на самом деле принц Горн?!
- Тогда тебе нужно говорить не со мной, а с Хозяевами.

Обманутый неуверенным тоном охранника, юноша вцепился в волосок надежды.
- Позови их! - закричал он. Кабур усмехнулся.
- А кто тебе сказал, что они будут с тобой разговаривать?! Они не станут говорить даже со мною, раб!
- Но я заплачу за свою свободу в десять раз больше, чем они могут себе представить! Я из рода правителей одной из сильнейших галактических цивилизаций!
- Ты что, самый умный, «принц»?! Если бы Хозяева хотели получить от тебя деньги, они не стали бы приказывать мне волочить вас сюда! Раз вы здесь, значит, другим способом пользы от тебя не добьешься… И хватит об этом, не мое дело торговаться с рабами!

Кабур дал команду Мозгу, управляющему медицинской аппаратурой. Горн открыл рот, торопясь нащупать в разговоре нечто такое, на что может клюнуть даже тупоголовый и выдрессированный исполнитель. Но он не успел издать звука, мгновенно отключился и уронил голову в заблаговременно подставленный фиксатор манипулятора…
Свет как выключился, так и включился. Первая мысль, которая пришла Горну в голову: с ним ничего не случилось, а в кабинете все на прежних местах, в том числе и автоматы, и солдаты, и монах… И миновало никак не больше мгновения. Но уже в следующую секунду черепная коробка юноши едва не разорвалась от пылающей боли в левом ухе.
- Через несколько часов боль пройдет, - успокоил Кабур. - Операция завершилась успешно. Вам наверняка интересно, «сколько вас не было». Прошло всего двадцать минут. Теперь вставайте!
Гравитационные тиски кушеток разжались. Горн попробовал поднять голову, но она закружилась с такой силой, что молодой человек сразу же вновь лег.
- Встать, я сказал! - во все горло гаркнул Кабур.
На этот раз Горн кое-как повиновался. Он увидел, что Хонтеан уже стоит с таким неизменно спокойным выражением лица, словно считал, что ничего интересного или стоящего внимания с ним не происходит.
- Сейчас вы пойдете по схеме, которую увидите левым глазом. Это приказ со всеми вытекающими отсюда последствиями. Время на исполнение ограничено. На схеме обозначены комнаты в общем бараке. Там вы будете жить, по крайней мере, до тех пор, пока не докажете, что на что-то годитесь. Сейчас двенадцать ночи, поэтому возиться с вами никто не будет. Обучением займемся утром. Теперь проваливайте!
Проводив взглядом шатающегося из стороны в сторону Горна, Кабур вспомнил:
- Эй, парень! Чем скорее окажешься на улице, тем скорее пройдет башка. Вы в наружной стене купола, защитная функция нейрофонов еще не активизирована, но все равно дает о себе знать. Так что шевелись, «принц»!
Их никто не провожал. На «улице» головная боль и в самом деле ослабла. Город окутывал полумрак, не было ни людей, ни машин. Лишь вдали, в центре, вокруг корпусов высоток продолжали мельтешить всевозможные воздушные аппараты, светили огни прожекторов и окна зданий, оттуда доносились шум и отголоски музыки… А перед глазами четко встало схематическое изображение задворков, по которым следовало двигаться.
- Этого просто не может быть! - Горн вскинул руки и сумасшедшими глазами уставился на монаха. - Это невозможно! Этого не могло случиться со мной! Только не со мною, черт побери!!!
- Не кричи, - посоветовал Хонтеан, осматривавшийся по сторонам с повышенным любопытством. - Давай сперва отойдем от наружной стены.
Горн не поверил своим ушам. У монаха был такой тон, словно они разговаривали где-нибудь на прогулке возле собственного дворца.
- Неужели тебя не волнует то, что происходит?! - заорал принц.
Хонтеан медленно поднял глаза на юношу - настолько спокойные, что Горна передернуло от пробежавшего по телу холодка.
- Ничего сверхъестественного не случилось, - пояснил отшельник.
- То есть все в порядке?! - У Горна затряслись руки. Юноша просто не находил слов. - То есть так и было задумано?!
- Горн! - Монах заглянул так глубоко в глаза принца, что юноша непроизвольно отступил от него на шаг. - Нас ведешь ты! Я помогаю осуществить только ТВОИ желания!
- Что? - Горн схватился за голову, начиная всерьез подозревать, что сходит с ума. - Я когда-нибудь говорил, что хочу стать рабом?!
Впервые за время их знакомства монах приблизился вплотную и положил руку на плечо принцу. Юноша ощутил, как кровь замедляет бег в его венах, как по всему телу распространяются безразличие и покой. Дождавшись, пока глаза парня не примут осознанное выражение, Хонтеан отпустил плечо юноши.
- Послушай внимательно, Горн! - тихо и жестко потребовал монах. В тоне отшельника впервые проскользнуло едва уловимое раздражение - недовольство поведением ученика, не только нашедшего приключения на свою и его голову, но еще и обвиняющего в этом других. - Я не джинн из старинных сказок! Я не делаю того, что ты скажешь, или того, что ты намерен у меня попросить! Я не знаю, куда ты идешь! Я только подталкиваю тебя по пути, который ты ВЫБРАЛ, но не по пути, о котором ты ДУМАЕШЬ, что две очень большие разницы! Твоя беда в том, что ты, как и любой другой простой смертный, не умеешь и не пытаешься контролировать захлестывающие тебя желания! Ты убеждаешь себя, что жаждешь того, о чем думаешь, но все твое естество в это время вполне может стремиться к совсем другому!
- Тогда объясни мне, - пробормотал потрясенный принц. - Мое «естество» жаждало сделать меня рабом?
- Пойдем. - Монах указал на уходящий в глубь городских трущоб переулок. - Помнишь, нам дали не так много времени, чтобы добраться до места ночлега.
Увлекая принца за собой, Хонтеан неторопливо, но уверенной твердой поступью сильного и свободного человека зашагал по переулку.
- Конечно, ты не хотел стать рабом, - рассуждал отшельник по пути, говорил он теперь мягким голосом, поддерживая таким образом совсем расклеившегося принца. - Ты не хотел, чтобы на пути к престолу, о котором каждый день думал, возникли непредвиденные препятствия. Но подумай, что было у тебя на душе? Закрадывалась ли тень сомнения, бродило ли беспокойство, чувствовалась ли неуверенность, холодил ли страх? Не говори ничего. Я не называл тебя трусом. Знаю, что ты не испытывал страха перед Фаором, а моя помощь всего лишь дань благоразумию и расчету. Я говорю о другом страхе. Что, если ты боялся, что не готов встать у руля целого мира? Что, если ты не так представлял себе короля, который должен править народом с доброго десятка планет? Что, если ты хотел увидеть себя на троне Инкрустара другим, не тем, кем представляешься себе сейчас - более мужественным, более мудрым, более рассудительным, более опытным, глубже чувствующим?
- Я не понимаю! - признался принц. Ему было плохо. То подкатывала тошнота, то хотелось заплакать. Он едва переставлял ноги, не вникая, куда идет и зачем, и повиновался монаху слепо и бездумно, словно поводырю.
- Может быть, ты чувствовал, что не готов вступить на трон целого мира? Может быть, хотел сперва закалить дух испытаниями?
Юноша остановился и вскинул на Хонтеана глаза, затуманенные слезами.
- Ты хочешь сказать, что я сам нашел себе испытания?!
- Хочу сказать: теперь не важно, ты нашел их или они тебя. Важно, чтобы ты получил от своих испытаний то, чего ищешь. Тогда придет время для следующего витка судьбы.
Барак соответствовал своему названию - одноэтажное длинное строение серого цвета со множеством дверей и без окон. Вокруг никого не было: очевидно, все обитатели спали. Горну и Хонтеану предлагалось поселиться в двух соседних каморках, внутри которых не оказалось ни мебели, ни удобств - одна горизонтальная деревянная полка для сна и отдыха.
Горн забрался на полку и намеревался провести ночь бодрствуя и размышляя над хитросплетениями своей нелепой судьбы. Но операция по вживлению в мозг нейрофона и переживания последних часов отняли у юноши много сил. Головокружение заставило лечь, а ноющая боль в ухе мешала думать… Горн сам не заметил, как отключился.

ГЛАВА 8

Проснулся Горн от настойчиво звенящего в голове зуммера. Он сел на жесткой полке, открыл глаза, но не сразу смог сфокусировать зрение. Вспомнив, что происходило вчера, юноша прикрыл правый глаз - перед ним возник распорядок на целый день и время, когда поступят инструкции. На приведение себя в чувство отводилось десять минут.
Все это время Горн просидел неподвижно. Перед его глазами возник план города и маршрут, по которому предписывалось следовать. Горн не шелохнулся. Через какое-то время замигало и загудело предупреждение, но принц остался сидеть.
В каморку заглянул Хонтеан.
- Идти ты не хочешь, - констатировал монах. - Ждешь боли?
Горн не ответил.
Наказание не заставило себя ждать. Сперва слабо, затем все сильнее заныли зубы, застучало в висках, загорелось в затылке. Вскоре к голове присоединились кости и мышцы - они застонали, как при высокой температуре. Горн намеревался терпеть до последнего, напоминая себе, что неприятные ощущения ему лишь внушаются. Но первые муки оказались только предупреждением! Еще через минуту боль пронзила все тело, заставив принца потерять контроль над собой и заорать во весь голос.
«Сейчас станет легче, - предупредила спокойная мысль монаха. - Чтобы не превысить болевого порога, но оставить реакцию острой, им придется иногда делать паузы».
Горн изумленно посмотрел на отшельника. Хонтеан стоял у дверей сложив на груди руки, спокойный и отрешенный, как всегда прежде.
- Как тебе это удается? - простонал принц.
- Терпеть? - понял монах. - Проще, чем ты себе представляешь. Я умею абстрагироваться от нервных реакций - внушаемых или естественных. Ты тоже научишься, но не все сразу. И рекомендую не испытывать себя на прочность. Поверь, этому тоже еще придет время!
Горн помотал головой. Боль ударила его снова - так сильно, что глаза" принца стали огромными, и в них исчезло осмысленное выражение. Боль накрыла волной, и принц упал на полку, захлебываясь воздухом и не в силах даже кричать.
- С момента, как истекло твое время, прошло пятнадцать минут, - подытожил Хонтеан.
В эту секунду дверь с грохотом распахнулась. На пороге стоял Кабур, запыхавшийся и с бешеными глазами.
- Это еще что такое?!! - заорал охранник. - Какого черта вы делаете?! Совсем тупые, что ли?! Эй, придурок, тебя ждут Хозяева!!!
Как только между приступами боли возникла пауза, Горн крикнул:
- Я сам хозяин! Надо мной только боги!
Кабур открыл рот от удивления, не зная, то ли наброситься на нахала, то ли дождаться, пока тот измучается под действием нейрофона.
- Ты его тренер, - охранник в бешенстве посмотрел на Хонтеана. - Если этот сопляк сейчас сдохнет, я прикончу и тебя тоже! Объясни ему, что я доставлю его тело к Хозяевам вне зависимости от того, будет оно еще дышать или нет!
«Горн, - попросила мысль монаха. - Нет нужды терпеть муки. Ты никому ничего не докажешь, страдая здесь. Этот солдафон унизит тебя еще больше, если силой заставит идти. Запомни, никто, кроме тебя самого, не сможет испачкать твою душу! Даже выполняя чужую волю, даже опускаясь в самую грязь, ты останешься чистым, если сохранишь внутреннее благородство».
- Так он идет сам или мне его отнести?! - гаркнул Кабур.
- Ослабьте воздействие прибора у него в ухе! - попросил Хонтеан. - Горн пойдет, если сможет идти!
По лицу Кабура пробежала тень сомнения. Охранник боролся между желанием воздать наглецу по заслугам и страхом заставить нервничать ожидающих прихода Горна Хозяев. Наконец солдат кивнул, дотрагиваясь до бляхи с изображением перекрещивающихся мечей - символа охраны «Айсберга» - у себя на груди.
Тело юноши перестало конвульсировать. Через минуту Горн сел, затем спрыгнул на пол и, не издав ни звука, вышел наружу, прошел совсем рядом от Кабура, но не удостоил того даже взглядом.
Охранник покраснел, словно его оскорбили действием, но сдержался, отложив расправу до тех времен, когда спешить будет некуда. Хонтеан пошел следом за Горном. Сопровождали новых рабов Кабур и пять его подчиненных.
Они прошли в ту часть города, куда без сопровождающих вновь прибывшие не могли попасть живыми ни при каких обстоятельствах. Кабур давал команды по связи, а операторы на постах регистрировали коды рабов, не позволяя активизироваться сторожу за ухом у «нарушителей».
Хозяева и в самом деле недоумевали, по какой причине могла случиться задержка - за все время истории «Айсберга» механизм принуждения ни разу не давал сбоев. Вустер и Нортем - два представителя высших кругов общества рабовладельческой станции - желали поскорей выяснить, во что они вчера вечером вложили деньги. Они расположились на вилле Вустера, в сферической пристройке, перед прозрачным куполом, накрывающим небольшую арену. Хозяева пили сок и вяло переговаривались. Наконец ворота в дальнем конце купола открылись и на арену вышли Кабур, монах и юноша.
- Почему так долго, Кабур? - раздраженно спросил Вустер. - Напортачили при установке нейрофона?
- Нет, сэр! Прибор исправен! - отчеканил старший охранник.
- Тогда почему наш юный друг заставил себя ждать?
Нортем улыбкой дал понять, что ложь Кабура здесь не проходит.
- Я застал его извивающимся от боли, сэр! - объявил Кабур.
- Вот как?
Вустер и Нортем переглянулись.
- Тебе объяснили, что нужно делать? - строгим голосом обратился к Горну Вустер.
Горн посмотрел с высокомерием, от которого у Вустера перехватило дыхание, а у Нортема, напротив, лицо растянулось в улыбке.
- Не будем затягивать, - подал знак Вустер. - Где твой претендент, Кабур?
На арену вывели еще одного мужчину, судя по мерцающему на виске красному огоньку, такого же подневольного. Мужчина был в коротких шортах, в сандалиях и с голым торсом. На руках, плечах, животе и бедрах бугрились стальные мускулы. Скуластое лицо могло принадлежать человеку лет тридцати пяти, при условии, что он не отдалял старость. Глаза казались неживыми, но иногда в них вспыхивали слабые искорки, говорящие об успешно подавляемых, но все же живущих внутри натренированного тела эмоциях. В руках человек держал два меча. Увидев Горна, он сделал шаг к юноше и положил один из мечей у ног принца.
- Это гладиатор Рабтор, - сообщил Кабур Горну. - Его вырастили по специальной программе. Он боец от природы, по силе, выносливости и реакции превосходит рожденных естественным путем. К сожалению, зрители таких недолюбливают, считают, что вырастить можно любую тварь, главное - задаться целью. Якобы это заслуга не бойца, а технологий. Так что за тебя пришлось заплатить в несколько раз больше. Вот и докажи теперь Хозяевам, что стоишь дороже!
Горн проигнорировал Кабура и посмотрел на Вустера:
- Ты хочешь, чтобы я дрался с этим мужчиной?
Кабур рванулся к юноше, чтобы заставить того умолкнуть, но Вустер остановил охранника взмахом руки.
- Гладиатор не должен говорить, пока его не спросили, - снизошел Вустер до личных разъяснений Горну. - Ты дорогой раб, но ты - раб!
- Не более, чем ты или он! - уверенно заявил юноша, кивком указывая на Нортема. - Я - принц Горн! В моих жилах течет кровь благородного рода!
Я уже говорил, что могу оплатить свободу, которую вы у меня отняли, но вы слишком тупы, чтобы что-то услышать! Видимо, вы поймете, что сделали, только когда люди моего брата положат конец и вашему грязному ремеслу, и вашим никчемным жизням! И если ты, негодяй, хочешь, чтобы я дрался, вежливо попроси об этом!
Вустер дотронулся до браслета на левой руке. Горн рухнул на землю, скорчившись от такой боли, что по всему его телу вздулись вены. Вустер убрал руку от браслета. Горн вытянулся, судорожно втягивая воздух в легкие.
- Мы потратили на тебя солидные деньги, - вразумил Вустер. - Но если ты умрешь, то туда тебе и дорога. Думай! Что же касается второго раба - да, я хочу, чтобы ты убил его здесь и сейчас. Или он убьет тебя… Бой будет длиться до тех пор, пока в живых останется один из вас.
- Убил?!
Горн в ошеломлении перевел взгляд на Рабтора. Гладиатор разминал шею, готовясь к поединку, слова Хозяина его не удивляли.

Предыдущая страница 7 Следующая страница


Предназначение 8

Кабур и его люди освободили арену. Хонтеана заставили отойти к самому краю, к прозрачной сфере, разделяющей ложи Хозяев и поле для поединка.
Принц сглотнул, обдумывая свое положение, затем решительно замахнулся и воткнул меч в полимерное покрытие арены. После чего отступил на шаг, сложил на груди руки и замер.
Рабтор бросил быстрый взгляд на Хозяев, но те еще только начинали хмуриться, не решив пока, как реагировать на очередную дерзость новенького. И гладиатор бросился к Горну, чтобы закончить дело одним ударом. Горн же не шелохнулся и спокойно смотрел прямо в глаза приближающейся смерти! В эти мгновения ожил монах. Он едва заметно выбросил вперед руку. Рабтор на бегу оступился и упал на одно колено, совсем рядом с юношей. Конечно, гладиатор тут же поднялся, но поднимаясь, вновь бросил взгляд на Хозяев. Нортем сделал знак, покачивая пальцем из стороны в сторону, а Вустер касался своего браслета.
Горн вновь скрючился от боли - слишком сильной, чтобы хватило сил крикнуть. Он рухнул на землю беззвучно, а затем стал кататься по арене, задыхаясь и царапая пол ногтями. На этот раз Вустер не спешил отпускать браслет, он спокойно наблюдал за конвульсиями, сотрясающими тело принца.
- Так он скоро умрет, - на всякий случай напомнил Нортем.
- Или научится слушаться! - отозвался Вустер. Он мучил принца еще минуту - достаточно, чтобы Горн не смог подняться самостоятельно.
- Как он теперь станет драться? - спросил Нор-тем.
- Его проблемы! - пробурчал Вустер. - Эй, раб! - крикнул он. - Ну как, хватит? Горн с трудом встал на ноги.
- Я не буду драться с непосвященным! - с трудом шевеля губами, но все так же твердо заявил принц. - Я не буду убивать этого человека!
Нортем многозначительно поднял брови. Вустер поджал губы, словно хотел сказать: «Вот это номер!» И даже Рабтор посмотрел на юношу с недоумением, за которым только-только начинало складываться будущее уважение.
- Тогда он убьет тебя! - равнодушно пожал плечами Нортем.
Он хотел поднять руку, чтобы дать старт поединку, но Вустер остановил товарища, обращаясь к терпеливо ожидающему в стороне Хонтеану.
- Тренер, ты не хочешь повлиять на ученика?! - со злостью спросил вельможа. - Ваши жизни связаны одной ниточкой: умрет он - что нам от тебя проку? Свидетелей мы не отпускаем!
- Не нужно меня уговаривать! - опередил Горн монаха. - Я не стану никого убивать!
«Не убивай!» - отозвалась мысль Хонтеана.
Горн вздрогнул и посмотрел на отшельника.
«Ты же мастер? - объяснил Хонтеан. - Воспринимай этот поединок как серьезную тренировку. Ты хорошо знаешь анатомию человека. Постарайся поразить не убивая. Так тяжелее, но раз таковы правила, лиши противника сознания, а не жизни. И не думай, что тебя вынуждают. Помни: ты здесь потому, что сам этого захотел. Эти люди считают, что принц Горн подчиняется их приказам, на самом деле они сами марионетки в руках Провидения! Не обращай ни на кого внимания и используй любую возможность, чтобы сделать шаг к цели!»
Принц вздохнул, принимая доводы монаха лишь потому, что других доводов у него не было, а события требовали немедленного решения:
- Я попробую!
- Он говорит сам с собой? - спросил Вустер у Нортема.
- Какая разница? Смотри, мальчишка готовится к драке!
Горн и в самом деле выдернул меч из полимерной арены и встал в боевую стойку…
- Ну наконец-то! - выдохнул Вустер. «Не затягивай! - посоветовала Горну мысль Хонтеана. - Ты измотан сопротивлением, длительного поединка не выдержишь. Придумай как и выложись в одной атаке!»
Рабтор чуть нагнулся вперед, широко расставил ноги и исподлобья посмотрел на юношу. Во взгляде его синих глаз читались уверенность и спокойствие - результат многих и многих побед. Напряженные мускулы ног и рук предупреждали и о силе ударов, и о динамике движений.
Горн закрыл глаза, успокаивая дрожь в пальцах, восстанавливая дыхание и собираясь с духом. А когда Рабтор двинулся к нему, осторожно прикрывая корпус оружием, вдруг метнулся вперед, прыгнул в сторону, чтобы сбить врага с толку, а затем сделал сальто через голову противника. Оба прыжка были столь быстрыми и внезапными, что гладиатор не уловил, когда и откуда последует удар, а зрители вообще ничего не поняли. Горн опустился на ноги спиной к Рабтору, а могучий опытный боец рухнул на спину, уронил оружие и вытянулся во весь рост по самому центру круглой арены.
- Что это было? - недоуменно пробормотал Вустер.
- Он что, уже мертв? - воскликнул Нортем.
- Кабур! - рявкнул Вустер.
Охранник бросился к неподвижно лежащему телу Рабтора, а Вустер возмущенно замотал головой, поворачиваясь к своему товарищу:
- Подумать только, мы потратили час, чтобы убедить этого осла начать бой, а получили взамен одно мгновение удовольствия?!
- Он жив, но без сознания! - сообщил Кабур.
- Нет, ты подумай! - еще больше возмутился Вустер. - Этот сопляк еще и остался при своем мнении! Я прикажу добить?
- А смысл? - Нортем пожал плечами. - Пусть добивает чужих рабов. Этот нам еще пригодится. Раз так получилось…
- Как же ты его вырубил? - спросил терзаемый любопытством Вустер у Горна.
- Уколол в сонную точку за шеей, - объяснил принц.
Юноша стоял мрачный и непреклонный, но от легкой победы на его душе потеплело. Гордость собственной ловкостью подсластила горечь унижения.
- Мне кажется или мы напрасно потратили время?
Вустер поморщился, пытаясь понять, как в одну секунду упустил удовольствие, получить которое готовился целое утро.
- Мы узнали все, что требовалось, - рассудил Нортем. - Мальчишка в две секунды уложил нашего лучшего «пробирочника». Причем за минуту до того сам едва не дошел до болевого шока. Мэнриот не наврал - можно выставлять парня. Думаю… - Нортем в сомнении почесал подбородок. - Не плохо бы только нарастить ему мышечной массы - какой-то он совсем хиленький.
- Кабур, ты слышал? - громко спросил Вустер. - Чтобы через неделю у этого сопляка были мускулы вроде твоих! Понял?!
- Я не хочу меняться! - тут же воспротивился Горн. - Мне не нужен чужой вес! Я - это я, а не кусок мяса!
- Он мне надоедает! - заметил Вустер Нортему.
- Ничего, скоро привыкнет. Не будем же мы уподобляться этому ослу, как ты его назвал, и настаивать на пустяках? - Нортем махнул рукой и обратился к Горну: - Не упрямься, как осел, гладиатор! Немного мускульной силы не повредит. Лучше подстраховаться. И на будущее: знай свое место или долго здесь не протянешь!
- Все ясно?! - присоединился Вустер. - Теперь пошли вон!
Под охраной Кабура и пятерых солдат принц и монах пешком возвратились в ту часть города, которая отводилась для низших слоев «Айсберга» - к самой стене купола.
Кабур всю дорогу выглядел растерянным - впервые на его глазах неповиновение раба оставили безнаказанным. Привыкший исполнять приказы, солдат хотел, но не мог поступить по собственному усмотрению, а, значит, должен был привыкнуть к мысли, что этот молодой гладиатор отличается от остальных его подопечных и требует какого-то особого обращения.
- Значит, так…
Кабур остановил людей. Вся группа достигла барака, где рабы провели первую ночь на «Айсберге». Тон старшего охранника показался пленникам дружелюбным, даже товарищеским, но ни Горн, ни Хонтеан не стали обманываться на счет «дружеского» отношения надсмотрщика.
- Сейчас можете отдохнуть. За каждый бой вам (или одному из вас, я не знаю) будет начисляться определенная сумма. Вы, наверное, видели цифры перед глазами, когда уходили с арены? Так вот, эти деньги легли на ваш личный счет, отразились в городской базе и могут быть потрачены когда и как угодно на усмотрение владельца счета. Еда, питье, удовольствия… у нас платные. Сходите поешьте, послушайте музыку… что хотите… На сегодня свободны. Здесь много баров, хотя все они плохенькие. Ничего, притретесь. Вас везде опознают по сигналу нейрофона, спишут со счета требуемую плату. Только не перестарайтесь. Следующие поступления могут быть нескоро, а вам нужно как-то жить дальше. Завтра ты, Горн, начнешь тренировки. Утром получишь от меня сообщение. Больше не глупи и исполняй приказы немедленно - со смертью у нас не шутят! Имей в виду, ты не окажешься первым или последним в списке «героев», выброшенных в космос в запаянной капсуле!
Охрана ушла, предоставив Горна и Хонтеана самим себе. Барак располагался в глубине жилого района, среди однообразных, невзрачных строений. По внутреннему времени «Айсберга» приближался полдень, и улочки между домов не пустовали. По ним в разные стороны двигались местные жители. Мужчины и женщины, молодые и не очень, не спеша или целеустремленно. И у каждого за ухом пульсировал огонек, говорящий о пребывании здесь вопреки собственной воле.
Горн в ужасе оглядывался, только теперь начиная осознавать, какой именно путь выбрала для него судьба. Хонтеан же остановил одного из прохожих, приземистого мускулистого парня, и спросил дорогу к ближайшему бару.
- Гладиаторы? - ухмыльнулся прохожий.
- Как ты определил? - безо всякого интереса спросил Горн.
- У вас огоньки красные. Раз не знаете самого важного, значит, новенькие. Добро пожаловать в наш прекрасный ад! Я Сонор - гладиатор, как и вы оба. Чего хотите, хорошо поесть или хорошо выпить?
- Выпить! - решил Горн.
- А то и другое нельзя? - не поддержал Хонтеан.
Сонор усмехнулся, разглядывая их с явным удовольствием, почему-то людям всегда доставляет радость почувствовать собственную значимость на фоне тех, кто только угодил в их болото и еще не научился в нем барахтаться.
- Идем, покажу! Я как раз не знал, чем заняться!
Сонор повел их в глубь кольцевой зоны, на одну из оживленных улиц, по которой сновали не только пешеходы, но и двигался наземный транспорт. Там находился двухэтажный бар с видом на дорогу. Не притязательный снаружи и вполне скромный внутри..
- Здесь делают отличную медовуху, - объяснил Сонор.
- Натуральную? - удивился Хонтеан.
- Нет, разумеется! На «Айсберге» все синтетическое. Но на вкус приемлемо, а для мышц и сердца даже полезно…
Бар оказался уютным. Неприхотливую обстановку из черных полимерных столов и стульев украшали грамотно организованное разноцветное освещение и приятная медленная музыка. За стойкой стоял человек-бармен.
- Живой бармен?
Горн вспомнил слова хозяина аналогичного заведения на Таргусе. Сонор заулыбался:
- Здесь все живые, парень, кроме мертвых, конечно! На «Айсберге Судеб» труд людей дешевле труда автоматов… Присаживайтесь, я угощу вас, как старый гладиатор гостей станции!
- Ты называешь себя гладиатором? - спросил Горн.
- А как мне себя называть? - Сонор вздохнул, оглядываясь. - Это только первое впечатление, что «Айсберг» курорт, где можно вкусить экзотики и убраться на все четыре стороны. Дороги отсюда нет, постепенно к этому привыкаешь. Если ты раб - у тебя есть Хозяин, тогда называй себя рабом или нет, все равно рабом и останешься… А кто ваши Хозяева?
- Нортем и Вустер. Сонор присвистнул:
- Одни из самых богатых. - Он подмигнул. - Но не самые злые. Я сейчас…
Гладиатор исчез, а затем вернулся с тремя большими бокалами из прозрачного хрусталя. В бокалах плескался шипучий золотистого цвета напиток. Вслед за Сонором шла молодая девушка с подносом, на котором дымились аппетитные кусочки белого мяса. За ухом официантки пульсировал огонек синего цвета.
- Она тоже рабыня? - хмуро провожая взглядом стройную девичью фигуру, предположил Горн.
- Разумеется, - кивнул Сонор. - Обслуживающий персонал. На «Айсберге» живут люди разных профессий. Кому-то нужно драться, кому-то- кормить и одевать тех, кто дерется, кому-то - ублажать и развлекать и тех, кто дерется, и тех, кто за это платит… На самом деле «Айсберг» - система перекачки денег из одних карманов в другие, и в средствах здесь не гнушаются: поединки крови, игровые клубы, бары, женщины - все, что только может себе представить избалованный разнообразием толстосум… Наше же с вами дело - выжить, сколько будет возможно, а затем уйти с шумом и грохотом! За это и выпьем! За вас, новички!
Сонор осушил свой бокал залпом. Горн пил неторопливо, глядя куда-то в бесконечное дно хрустальной посуды. Напиток казался ему грубым и крепким, но тяжелые мысли все равно не давали прислушаться к вкусовым ощущениям. Хонтеан сделал пару глотков и взялся за мясо, с таким равнодушным видом, словно ни то ни другое не обладало ни вкусом ни запахом и использовалось только для подкрепления организма.
- Не смотри так на эту блондинку, - тоном заговорщика подсказал Горну Сонор. - Здесь есть и получше. Ты, главное, выживи месячишко, заработай деньжат. Я тебе такое местечко выберу, век благодарить будешь!
Горна передернуло от таких слов. Он фантазировал, как помочь этой несчастной выбраться за пределы тюремной станции, и совершенно не думал, стоит или нет завести с ней знакомство.
- Можно еще бокал? - чтобы сменить тему, попросил принц.
- Только теперь за твой счет! - кивнул Сонор. - Он у тебя не пуст?
- Сказали, что полный…
- Отлично!
Сонор вновь отправился к барной стойке.
- Теперь мы рабы? - Горн заглянул в глаза старого отшельника, но в бездонной темноте не прочел ничего, кроме безразличия.
- Мы - это мы, Горн, - как из другого мира утробным голосом отозвался погруженный в мысли монах. - Где бы мы ни были, что бы мы ни делали, мы всюду остаемся наедине с самими собой, а вокруг - ничего, кроме иллюзии нашего же восприятия. Твой мир - твои ощущения, твои мысли - описание твоих ощущений, твои переживания - ошибки в описании твоих ощущений! Не все ли равно, в каком месте Вселенной разбираться с этим хаосом, Горн?
- Не все равно! - горько хмыкнул юноша. - К сожалению, есть иллюзия, а есть правда! Быть свободным или рабом, быть принцем или простолюдином… Между первым и вторым есть большая разница!
- Почему?
- Почему?! - Горн посмотрел большими глазами. - Мы говорим о прописных истинах, монах! Делать то, что хочешь ты, а не кто-то! Идти туда, куда зовет сердце, а не приказывает Хозяин! Мечтать о том, что греет душу, а не о том, чтобы выжить! Неужели о таких вещах нужно спорить?!
- Мечтать о том, что греет душу, тебе никто не мешает, - не обращая внимания на растущее возбуждение юноши, спокойно рассудил отшельник. - А что касается прочего, это с какой стороны посмотреть. Свобода - абстрактное понятие. Любого из нас сдерживают законы, страхи, ограничения, потребности, слабости, привычки… И короли, и простолюдины - все мы не свободны в своих решениях! Свободен лишь тот, кто чувствует себя свободным! Если ты не способен понять, как человек, которого другие называют рабом, может оказаться свободнее короля, ты никогда не почувствуешь, что такое свобода!
- Проклятье, монах! - Забываясь, принц вскочил и заорал во все горло. - Я пошел за тобой, чтобы ты завел меня в эту дыру и взялся учить всему этому бреду?!!
- В эту дыру ты пришел сам, Горн! - спокойно и холодно, но все же на повышенных тонах осадил Хонтеан. - Не я захотел поплавать в ореоле славы среди элиты ничего не значащего для тебя Данагота! Не я решил отклониться от поставленной цели, чтобы получить все сопутствующие подъему вверх удовольствия! Не я позвал тебя на банкет после твоей «блестящей» победы над пустышкой Кургалом! Не я сделал так, чтобы на твоем жизненном пути оказался космической город с рабовладельческим строем. Это твоя судьба, Горн! Твоя! Так и разбирайся с ней сам! А что касается бреда, ты здесь именно для того, чтобы осмыслить, что есть «не бред», а что - только результат твоей юной фантазии!
- Осмыслить нужно всего одну вещь. - Сонор возвращался с полными бокалами и слышал последнюю фразу монаха. - Жизнь гладиатора скоротечна! Поэтому нужно радоваться каждой ее секунде! Возможно, завтра мне придется убить тебя или твоего друга, но сегодня я с удовольствием выпью с вами и буду любить вас, как родных братьев!
Сонор положил ладонь на плечо Горну, но тот дернулся, скидывая руку гладиатора.
- Это вы все рабы! - процедил юноша. - Я не раб!
- Зря ты так!
Сонор замер, раздумывая: нужно ли считать слова юноши оскорблением или пропустить их мимо ушей и списать на алкогольное возбуждение. Но в баре за соседними столами сидели еще люди. Крики Горна привлекли их внимание, и выпад, который Сонор мог простить в угоду начинающемуся знакомству, других задел за живое.
- Повтори, что ты сказал, парень! - потребовал двухметровый богатырь с лицом, изуродованным не одним шрамом. Он первым шагнул к столу с новичками, замахиваясь своим бокалом, словно молотом. За этим богатырем подались другие мужчины, всего человек восемь. Кто-то подошел от дальних столов, привлеченный шумом и даже не представляющий, что послужило причиной ссоры. За какую-то минуту Горн, Хонтеан и Сонор оказались окруженными возмущенной толпой.
Горн не образумился. Он с силой выдохнул, словно бык, готовящийся к атаке, и встал с таким видом, словно желал наказать всех, кто попадет под руку. Людей такое поведение удивило, но, разумеется, не испугало, даже обрадовало. Богатырь двухметрового роста ударил первым и промахнулся - Горн ушел в строну, одновременно нападая на того, кто стоял сзади. Началась потасовка. Поскольку Хонтеана сразу же посчитали другом виновника ссоры, на него набросились с тем же энтузиазмом и с тем же результатом: с еще большей виртуозностью, чем мальчишка, монах исчез из поля зрения врагов.
Нападавших было много, а оборонявшихся только двое, зато очень юрких. Помимо того, развернуться здоровенным парням мешали столы и стулья. Образовалось месиво из людей и мебели, разобраться в котором было невозможно: удары наносились куда попало и доставались не тем, в кого целили.
- А ну, разойдись! - гаркнул чей-то бас, и к драке присоединились еще три парня. Они пришли с улицы и взялись раскидывать тех, кто стоял ближе к дверям. Удивительно, но всего за пару минут им удалось навести порядок - новые парни не только оказались получше скроенными, их знали в лицо, уважали и слушались.
- Развлекаешься? - один из подоспевшей тройки подал Горну руку - принц в этот момент сидел на полу и вытирал кровь с губы, пострадавшей от нечаянно пропущенного удара локтем.
- Рабтор? - узнал принц.
- Так точно, парень! - Гладиатор легко помог юноше вскочить на ноги. - Искал тебя, чтобы сказать спасибо!
- За что?
Горн сплюнул кровь, недоумевая, как он мог пострадать при таких несерьезных обстоятельствах.
- За то, что сохранил мне жизнь, рискуя потерять собственную! Спасибо, Принц!
- Почему ты назвал его Принцем, Рабтор? - спросил силач, затеявший драку. - И о какой жизни ты говоришь?!
- О моей жизни, Урар! - пробасил гладиатор. - Парень сам назвал себя Принцем. Принц он или нет, он новенький, ему так нравится, проще освоиться… короче: для вас всех его зовут Принц! Кто не поймет, я напомню… Кстати, что тут у вас?
Толпа расступалась. Мужчины переглядывались, пожимая плечами. Никто не видел причин, чтобы настаивать на продолжении потасовки. Судя по их вытягивающимся лицам, Рабтор обладал непререкаемым авторитетом.
Прошло еще несколько минут и, как-то не сговариваясь, бывшие враги стали превращаться в друзей. Кто-то принес бокалы, кто-то закуску, кто-то высказал похвалу ловкости юноши, кто-то назвал его Принцем, кто-то извинился за неловкость и разбитые губы… Горн вернулся к столу в окружении доброго десятка улыбающихся дружелюбных богатырей, а от неожиданной смены обстановки и игры света на полных бокалах у юноши зарябило в глазах.
«Видишь, и рабы думают, что они люди!» - поделилась мудростью мысль Хонтеана.
Горн не сразу отыскал монаха: Хонтеан сидел на значительном расстоянии, у барной стойки, совершенно невредимый и с таким видом, словно пребывал там целую вечность.
Горн нахмурился, второй раз задумываясь, сколько тайн хранит в себе его странный товарищ: даже он сам - Мастер Зеленого Клинка - с его натренированным молодым телом и отменной реакцией не сумел избежать драки… Но… кто-то подал бокал, кто-то произнес тост, кто-то хлопнул по спине тяжеленной ручищей… и за пятым или шестым бокалом синтетического коктейля Горн забыл и о монахе, и обо всех своих злоключениях, и о жестокой игре судьбы, пожелавшей подрезать молодого аристократа на взлете, чтобы швырнуть его из поднебесья к самому подножию человеческой пирамиды…

ГЛАВА 9

Всю последующую неделю каждое утро Горн получал один и тот же приказ: явиться в принадлежащую все тем же Нортему и Вустеру тренажерную лабораторию. На протяжении недели по четыре часа в день принцу наращивали мускулатуру - с помощью биостимуляторов и инъекций роста. Упрямство все же помогло юноше, и ему пошли навстречу: нагрузку сделали не такой сильной и даже пообещали, что внешние изменения не станут слишком заметными. Однако в главном Хозяева Горна настояли на своем: чтобы сражаться с накаченными великанами, принадлежащими их конкурентам, юноше необходимо было прибавить в мускульной силе.
Каждый день Горн сам шел заданным ему маршрутом, каждый день сам ложился на кушетку тренажера, каждый день самостоятельно брел обратно. Но оставшееся от «тренировки» время он мог тратить по своему усмотрению. Общаясь с местными жителями во время обедов и прогулок, просматривая новости на больших уличных экранах, прислушиваясь и приглядываясь, принц сумел получить некоторое представление о городе, который вопреки желаниям стал ему и тюрьмою, и домом.
Жизненная сила сосредоточивалась в центре «Айсберга» и расползалась оттуда к окраинам, к стенам наружного купола. В центре пульсировали артерии, питающие город и позволяющие космической станции богатеть и развиваться. Именно там находились огромные казино, современнейшие танцевальные клубы, бары, амфитеатры, театры, выставочные залы, яхт-клубы, дворцы и виллы миллиардеров…
Именно там размещались офисы и управленческие центры галактических корпораций с различными нелегальными источниками дохода. Именно там скрывались от преследований правительств миллиардеры с подмоченными репутациями или генералы, опасающиеся трибунала. Именно туда стремились извращенные аристократы развитых королевств и империй, чтобы развлечься, как нигде во всем космосе, или заключить сделку с одним из засекреченных даже здесь предприятий, оказывающих за особо большие деньги особенные услуги. Эти финансовые воротилы с запятнанным прошлым и еще более темным настоящим и называли себя Хозяевами. Не все они владели живым товаром, не у всех были слуги, но каждый носил на теле многофункциональное украшение, способное активизировать защитную функцию нейрофонов рабов - специфика общественного строя требовала особых мер безопасности.
Хозяева могли заниматься чем угодно, вести разгульную или спокойную жизнь, работать в офисах или нежиться в бассейнах собственных вилл, но все они составляли элиту «Айсберга», его правящую касту. «Айсберг» принадлежал им всем и не принадлежал никому.

Капитан и команда, управляющие космической станцией и следящие за исправностью ее узлов и механизмов, были вольнонаемными, а за свои преданность и молчание получали столько, сколько не смогли бы заработать за десять жизней на аналогичной работе в государственном флоте богатой космической державы. За порядком следила целая армия - солдаты-наемники, прибывшие сюда с отдельными аристократами или генералами и так и оставшиеся служить в гарнизоне внутренней безопасности. Существовали и подразделения наружной охраны - корабли-шпионы, патрульные крейсера, крейсера «охотников», но о них в трущобах, где поселили Горна, знали и говорили мало. Во внешнем кольце города наверняка знали только одно: попасть на «Айсберг» нетрудно, но покинуть его живым - невозможно. За всю историю станции не было ни одного случая, когда рабу удалось избавиться от устройства в голове или пересилить боль, накатывающую на него при приближении к запретным зонам. Попытки бегства всегда заканчивались неудачами: измотанный борьбой с собственной нервной системой, беглец падал без сознания от болевого шока, так и не добравшись до ведущих к ангарам шлюзов, и попадал в руки охранников, предупрежденных об активизации «защитной функции» в любом из нейрофонов системой оперативного слежения города…
Кроме Хозяев, солдат и пилотов, в городе жили условно свободные рабочие различных бытовых специальностей и, наконец, рабы, среди которых преобладали гладиаторы и молодые женщины. Последние две категории «граждан» «Айсберга» представляли основную массу его населения. Говорили, что гладиаторов на станции никак не меньше ста тысяч. Хозяева могли крутить миллионами, могли торговать оружием, политическими тайнами или технологическими секретами, но основной целью, ради которой они превратили мирную станцию в тайный город нелегалов со всего света, все же оставались гладиаторские бои. Бои насмерть. Бои, от которых у зрителей холодела кровь и оживали древние, дикие инстинкты. Бои, где вопреки религии Хамовников, даже над простыми смертными ясно проступала длань Провидения. Бои, на которых разыгрывались целые состояния и ломались судьбы. Бои, которые возвеличивали правящую касту «Айсберга» до высот мнимых богов - повелителей «избранных», выживанием подтверждающих свое высокое предназначение жить дальше.
Как для членства в яхт-клубе требовалась яхта, так для вхождения в элитарные слои города необходимо было обладать гладиатором. Обладать и периодически выставлять его на поединки. Гладиатор стоил дорого, потерять его ничего не стоило, но каждый уважающий себя Хозяин считал своим долгом готовить и содержать не менее одного бойца. Хозяева, раз за разом приобретающие гладиаторов-неудачников, как правило, разорялись. Бойцы-чемпионы приносили своим владельцам и деньги, и славу, и вес в глазах соседей и конкурентов…
Что же касается «колец» города, то никаких пограничных столбов между ними Горн за семь дней не обнаружил. Застройка выглядела более или менее однородной, а по мере приближения к центру становилась красивее, масштабнее, благороднее. «Кольца» как таковые красовались лишь на картах слежения в Центрах Обеспечения Безопасности «Айсберга». В соответствии с этой картой, для каждого городского нейрофона солдатами программировался радиус, на который мог приблизиться к центру тот или иной раб. При сокращении рабом расстояния до запретной линии, носитель нейрофона получал предупреждение об активизации «защитной функции». Если же расстояние продолжало убывать и сходило на нет, раба атаковала жуткая боль, нарастающая по мере удаления от граничной черты и убывающая по мере возвращения обратно, на отведенную несчастному территорию… Рабов «Айсберга» стерегли, как стадо, не утруждая себя вниманием к каждому отдельно взятому индивиду…

Через неделю Хозяева Горна сочли, что прошло достаточно времени, чтобы продемонстрировать свое новое приобретение в узком кругу профессионалов. Принца второй раз вызвали в центральную часть города, теперь во дворец Нортема. Юноша пошел один, без монаха - последний не получил «приглашения», а потому не мог покинуть внешнюю кольцевую зону. Сопровождали молодого гладиатора шесть охранников. К этому времени Горн уже знал, что идут они не столько для контроля за пленником, сколько для его безопасности. В городе, где во главу угла ставились деньги, случалось всякое.
Дворец Нортема оказался богатым домом планетарного промышленника. Горна провели через холл и ряд внутренних покоев, что позволило юноше сделать вывод: кичащаяся своим богатством элита «Айсберга» не обладала вкусом настоящей аристократии. С легкой руки принца Горна один из самых красивых «дворцов» города был окрещен «невзрачным поместьем».
На этот раз партнеры не удосужились прятаться от новичка за стеклянным куполом арены. Нортем и Вустер ожидали своего гладиатора в оружейной зале дворца. Эта зала стала первой комнатой, от которой у юного принца засосало под ложечкой. По стенам и вдоль них красовались старинные картины, написанные масляными красками и изображавшие сцены из истории древнейших городов планеты Земля - даже будь они копиями, такие редкие творения стоили целое состояние. Также там висели головы хищников со всех концов космоса в невидимых глазу защитных колбах, оружие - колющее, рубящее, метательное, латы, доспехи, щиты. Всюду располагались статуи воинов при полной амуниции и с оружием…
Нортем не мог не заметить, что молодой гладиатор оглядывает предметы его гордости с изменившимся выражением лица. Грубое, как он полагал, восхищение раба доставило вельможе не меньше радости, чем поощрение знатока.
- Нравится? - Удовольствие от немой похвалы Горна заставило Нортема говорить с большей теплотой в голосе, чем это было принято в отношениях раба и хозяина.
- Смотря что!
Горн не оправдал доверия! Он невольно забыл, что для этих людей его мнение ничего не стоит, и ответил с некоторым высокомерием, как принц простолюдину.
Вустер снисходительно улыбнулся, глядя на друга.
- Ты бы еще служанку спросил! - заметил он.
Нортем отмахнулся от партнера и подошел к одной из статуй у стены. Статуя была облачена в стальные, позолоченные доспехи, в правой руке держала короткий меч, в левой - красивый прямоугольный щит.
- Мы хотим поговорить с тобой, - доверительно объяснил Нортем Горну: - У нас с Вустером особый подход к гладиаторам. Вы проливаете за нас кровь, мы уважаем вас за вашу храбрость и силу. Тебе очень повезло, Горн, что ты попал именно к нам - ни один из наших знакомых не стерпел бы твоего непокорного нрава. Мы же идем тебе навстречу: позволяем некоторую инициативу, общаемся, интересуемся твоими проблемами… Ты, кстати, как, всем доволен?
Горн задумался, стоит ли выложить, что он на самом деле думает, но Нортем продолжил, не дожидаясь ответа на свой вопрос:
- Мы внимательнее остальных Хозяев относимся к своим подопечным, но взамен требуем и большего рвения. Принадлежать нам - не только судьба, но и честь. Оправдать доверие можно только одним способом - выжить. Как ты понимаешь, это и в твоих интересах, то есть интересы у нас общие! Ты - раб, мы - Хозяева, но в какой-то мере все мы в одной упряжке, что позволяет нам испытывать друг к другу дружеские чувства…
Горн усмехнулся. Нортем прервался.
- Ты хочешь что-то сказать?
- Хочу: оставь эти сказки для необразованных истуканов с планет третьего мира! - посоветовал юноша.
- А ты, стало быть, образованный? - сердито спросил Вустер.
Горн хотел в очередной раз объяснить, кто он на самом деле, но Нортем поспешил вернуться к начатой теме.
- Сними все с этой статуи! - приказал он юноше.
- С этой? - Горн потянулся к шлему, венчающему голову мраморного изваяния.
- Сними и примерь! - приказал Нортем.
Горн послушался. Статуя была примерно одного с ним роста и такого же телосложения. Доспехи, меч, щит - все выглядело натуральным, исторически достоверным. Наколенники, панцирь, шлем выполнены были искусно, но тяжелые и на деле бесполезные - из непрочного материала, который не мог устоять перед клинком с хорошей заточкой.
- Копия боевого наряда древнеримского легионера, - объяснил, вмешиваясь в разговор, Вустер. - Материалы, форма, покрой - все по образу и подобию оригинала из дохристианской эпохи планеты-прародительницы. Раритет, хоть и синтезировано прямо здесь, на «Айсберге». Начиная с сегодняшнего дня в каждой битве на тебе будет красоваться нечто подобное. Так что забудь о преимуществах современных материалов. Меч тяжеловат, легко тупится. На панцире остаются вмятины и порезы. Щит может треснуть. Все НАСТОЯЩЕЕ! Представляешь, какие деньги мы тратим на то, чтобы ты выглядел гладиатором? Есть, правда, и утешение. Твой противник вынужден вооружаться в традициях того же столетия, которое вы с ним представляете. Правила требуют, чтобы у претендентов не было преимуществ друг перед другом.
- Да, - поддержал Нортем. - Начиная с сегодняшнего дня ты - наш гладиатор. У тебя всегда будут самые лучшие латы, проверенный меч, острое копье, прочный щит. В допустимых для разыгрываемой в этот день эпохи пределах. Начиная с сегодняшнего дня тебе оказана честь представлять на арене амфитеатра Вустера и Нортема. Скажу сразу: наши гладиаторы всегда жили долго! Мы видели, как ты сражался на Данаготе, видели, как уложил Кабура. Мы верим в тебя! Не подведи, это в твоих интересах!
- О чем вы говорите?
Кое-как облачившись в неудобный костюм солдата далекой древности, Горн вдруг осознал, что его готовят к тому, что произойдет не когда-то в будущем, а прямо сейчас и здесь.

Предыдущая страница 8 Следующая страница


9 Сергей Фрумкин

- Твой первый бой! - подбадривающее улыбнулся Нортем.
- Первый настоящий бой, - поправил Вустер.
- Не все же время тебе жить в бараке? - прибавил Нортем. - Победишь - подумаем о повышении! Сегодня будет закрытый поединок, только для нас и партнеров по бизнесу. Нам надо решить, кто из вас двоих лучше: ты -с нашей стороны или Ватор - со стороны наших друзей. Кто победит, того и представим высшему свету. Тому, как говорится, и карты в руки.
- Нас уже ждут! - напомнил Вустер.
- Отлично! - Нортем оглядел принца с головы до ног. - Я же говорил: доспехи смотрятся великолепно!
- Иди, парень!
Вустер кивнул Горну на выход.
- Подождите! - Юноша с опозданием понял, что попал в опасную ситуацию. - Когда бой?!
- Через десять минут, - кивнул Нортем. - Мы успеваем.
- Но я не могу драться без моего тренера! Горн так занервничал, что Хозяева переглянулись в недоумении.
- Ты кажешься достаточно взрослым! - заметил Вустер.
- Мы работаем вместе! - торопливо - солдаты подгоняли его к дверям - объяснял Горн. - Мы ощущаем друг друга! Тренер внушает мне спокойствие! Он поддерживает меня морально! Он следит за боем, а я прислушиваюсь к его реакции, чувствую, когда допускаю ошибки! Он мне нужен!
- И так справишься! - буркнул Вустер.
- Правила не допускают посторонней помощи, - добавил Нортем. - Не переживай, мы видели тебя в деле - ты победишь, даже не сомневайся!
Время ускорялось. Горна несло на камни, к встрече с которыми он был не готов! Провидение не оставляло ему зацепок, чтобы остановиться или свернуть - принц вдруг увидел, что стоит посреди арены для единоборств напротив точно так же нелепо одетого противника, а в мягких креслах, спрятавшись за невидимой силовой стеной, переговариваются ожидающие начала сражения зрители.
Их было шестеро: Вустер, Нортем и четверо незнакомых Горну мужчин разной комплекции и возраста.
- Ваш претендент не внушает доверия! - поморщился тучный вельможа в бархатном камзоле фиолетового цвета. - Мы наверняка делаем глупость!
- Поддерживаю! - заявил невысокий полный аристократ в просторном желтом одеянии. - Что, если он понапрасну поранит Ватора?
- Поранит - вылечим! - грубо огрызнулся крепкий мужчина в белом кителе.
- Ему драться через три дня! - тонким голосом напомнил толстяк в желтом. - Что, если его ранят серьезно?
- А я настаиваю, - вмешался четвертый неизвестный, невзрачный на вид господин в черном фраке. - Из того, что имеем, нужно отобрать лучшее! Чтобы потом не жалеть о нынешней жадности!
- Вам легко говорить, - запротестовал аристократ в желтом. - Ватор принадлежит мне!
- Но мы все поставим на него деньги! - напомнил Вустер. - Тем более, этот раб обошелся тебе дешевле одной нашей базовой ставки!
- Вопрос везения, - запротестовал аристократ в желтом. - Ватор достался мне не так дорого, как стоил на самом деле. Не должен же я…
- Ничего с твоим Ватором не случится! - вновь прогремел мужчина в белом. - Пусть сначала победит, потом будем думать! Если ему вспорют брюхо- туда и дорога, а останется жив - восстановим, ничего страшного!..
Хозяева еще разговаривали, но Горну и его противнику подали сигнал начинать.
Темнокожий, с черным кудрявым волосом и мощным телосложением Ватор был на голову выше Горна, а в плечах минимум на локоть шире. В одной руке он держал круглый щит, в другой - короткое копье.
И Хонтеана поблизости не было… Горн быстро подытожил все свои шансы. Он мог отказаться от поединка, но Ватор бы не отказался - глаза гладиатора выдавали в нем хладнокровного убийцу, который не погнушается напасть на не защищающуюся жертву. Горн мог попробовать отстоять свою жизнь в поединке, но какова будет вероятность победы? Возможно, Ватор еще не стал Мастером. Конечно, он не был Избранным. В Школе Избранных преподавали приемы, которыми не мог владеть простолюдин, независимо от его опыта или знаний, однако не в каждом бою хитрость могла решить исход поединка. Горн видел перед собой серьезного противника и не знал, есть ли у него хоть какое-то преимущество. Он, принц крови, меньше всего хотел умереть глупой смертью от рук безродного! Но Горн не хотел и унижаться, отказываясь от убеждений в угоду страху за свою жизнь!
Ватор не стал ждать, пока юноша соберется с мыслями, он стремительно атаковал. Горн отбил удар щитом, отпрыгнул, отмечая, что ноги пружинят сильнее, чем раньше. За неделю наращивания мускулов некогда было привыкнуть к результатам процедур. Принц не обрадовался открытию: Мастер должен просчитать каждую мелочь, а получалось, что он не может оценить даже собственный организм.
Ватор атаковал снова. Он бил сильно, резко, двигался быстро, на месте не стоял ни секунды. Боец оказался опытным - он вполне мог не оступиться и до конца поединка. Все делалось правильно: уходы, прыжки, выпады… А Горн толком не знал, что делать со щитом - принц никогда не держал в руках такого примитивного средства обороны. Юноша глупо подставлял щит под удары, Ватор с готовностью лупил в самую середину с такой силой, что у принца немело плечо и подгибались колени…
Постепенно ритм поединка выбил из головы Горна прежние мысли. На их место пришли другие. Чем ему помогал монах? Что именно происходило не так, по непривычному, иному сценарию? Он реагировал не на ошибку… Он не ждал ошибки… Он провоцировал ее сам… Но как это получалось? Он действовал интуитивно… Неожиданно Горн вспомнил, что толкало тогда на ответный шаг: реакция на ощущение, что произойдет нечто страшное. Реакция на предчувствие. Реакция и никаких мыслей!..
Щит мешал юноше сосредоточиться. Ватор бил и бил по левой руке, сотрясая все тело юноши и заставляя его отступать, перемещаясь по всей арене. Горн отшвырнул непривычный предмет и изменил стойку. Теперь он, по крайней мере, знал, как правильно двигаться. Ватор явно не огорчился, даже наоборот - стал атаковать чаще и агрессивнее. Принц уверенно отбивал уколы копья, но у Ватора оставался еще и щит, которым, оказывается, можно было наносить удары по корпусу, причем наносить сильно и безнаказанно.
- Он ловко орудует своим мечом. - Хозяин в фиолетовом бархате оценивающе пожевал губами. - Я бы сказал, элегантно. Но Ватору уступает.
- В этом-то и интрига! - без особой уверенности в голосе возразил Нортем. - Всем кажется, что наш раб слабее.
- И не только кажется! - заверил Хозяин в белом.
Ватор в очередной раз оттеснил Горна к самой силовой стене, разделяющей арену и зрителей. Горн в очередной раз выскользнул и отступил к центру…
«Если ничего не предпримешь, твоя судьба - умереть на этой арене!» - В голове принца родилась мысль, «авторство» которой осталось загадкой - то ли сам Горн так подумал, то ли подсказывал кто-то невидимый.
«Я - Избранный. Он - простолюдин. Провидение на моей стороне!» - напомнил сам себе юноша.
«Если не изменишь ход Провидения, оно отправит тебя в могилу, - возразил внутренний голос. - Почему ты ждешь, пока ошибется противник? Так хочешь, чтобы исход решила чья-то ошибка? Ошибись сам! Сделай что-то неординарное. Провидение любит внезапные повороты! Создай непредвиденную ситуацию и воспользуйся ею, как однажды на
Данаготе!»
Едва уяснив этот вывод, Горн тут же применил теорию в деле. Когда Ватор пошел на принца щитом вперед, неожиданно даже для себя Горн оступился и ушел под щит, под ноги темнокожему гладиатору. Ватор не ждал такой легкой победы, но все равно не стал мешкать и тут же направил копье вниз, в грудь путающемуся под ногами парню. Но и Горн не терял контроля над ситуацией. Едва оступившись, он уже знал, куда будет целить копье Ватора, знал, что, разглядев несущееся навстречу его движению оружие, уже не успеет отреагировать и защититься. Поэтому юноша взмахнул мечом еще до того, как увидел над собою лицо противника. Он еще только падал под щит Ватора, но меч его уже стремительно двигался навстречу невидимому пока копью.
Оба гладиатора ударили секунда в секунду. Два молниеносных движения встретились - неудачно для копья: меч оказался прочнее, чем деревянное древко. Наконечник отлетел в сторону, войдя хорошо отточенным острием в упругий полимер арены у самого плеча Горна. Принц же ударил врага ногами, отбросил Ватора на шаг назад и молниеносно вскочил.
Все произошло очень быстро. У Ватора остался только щит, Горн же по-прежнему имел в руке меч.
- Неплохо, - сдержанно похвалил юного гладиатора Хозяин в белом.
Нортем улыбнулся, словно получил заслуженный комплимент. Но Горн не оправдал надежд своего Хозяина: он и не думал добивать безоружного противника. Ко всеобщему удивлению, принц выпрямился во весь рост и опустил меч.
- Мой враг лишился копья! - неожиданно для всех громко заявил Горн, словно думал, что зрители не замечают происходящего. - Дайте ему меч, чтобы я мог продолжить!
- А вот с головой у парня не все в порядке! - заулыбался Хозяин в фиолетовом.
- Дерись, придурок! - прорычал Горну Ватор. - Один из нас сегодня умрет! Ты сам так хочешь стать трупом?!
- Я не стану сражаться с безоружным! - благородно пояснил Горн.
Ватор бросил быстрый взгляд на Хозяев, но убедился, что они по-прежнему ждут развязки.
- Я не безоружный, придурок! - Ватор выставил вперед щит, присел в стойке и посмотрел исподлобья. - Я раздавлю тебя, как щенка!
- С этой доской у тебя нет шансов. Горн нахмурился, отмечая, что никто не спешит удовлетворить справедливое требование.
- Думай о себе, идиот! - Ватор покачал головой, дивясь безумию юноши. - Если тебя накажут, я легко раскрою твою голову краем щита, который ты называешь доской! Боль заставит тебя упасть, а поединок не остановят - ты будешь мой, понял?!
Горн нехотя выставил вперед меч.
- Ты говоришь, что хочешь убить меня, но заботишься обо мне? - негромко, чтобы слышал только противник, спросил принц. - Тебе тоже свойственно благородство? Ты тоже не хочешь убивать того, кто не сопротивляется?
- Дерись, дурак! - Ватор ухмыльнулся наивности новичка. - Я не хочу убивать тебя так, чтобы это списали на случай! Я не хочу, чтобы за твою голову мне заплатили меньше, чем обещали!
Внезапно Ватор замахнулся щитом и кинулся на принца. Горн присел, нырнул под щит и ударил противника кулаком по неприкрытой почке. Дернувшийся от неожиданной резкой боли Ватор не смог мгновенно прикрыться. Горн оказался за спиною противника и быстро кольнул его острием меча между позвонками. Ватор вздрогнул всем телом, замер, а затем медленно рухнул, как срубленное дерево.
- Единственный способ спасти тебе жизнь, - со вздохом облегчения тихо сказал Горн. - Хорошо, что у меня все получилось!
Зрители с шумом вскочили на ноги - развязка получилась внезапная, а бой слишком коротким, чтобы доставить им удовольствие.
- И что теперь?! - в недоумении воскликнул
Хозяин в фиолетовом.
- Он мертв или нет?! - непонимающе свел брови Хозяин в белом.
- Нет, не мертв… - покачал головой Хозяин в черном.
- Сам вижу! - огрызнулся Хозяин в белом. - Вон, на табло диагноз. Наш чемпион парализован, у него защемлен позвоночный нерв!
- Не может пошевелиться? - дрожа за висящую на волоске собственность, пискнул Хозяин в желтом. - Его ведь можно как-то активизировать?
- Только добить! - мрачно пошутил Хозяин в белом. - Правила требуют завершения встречи!
Хозяин в желтом с надеждой пробежал глазами по лицам партнеров, но выражения большинства подтверждали приговор Хозяина в белом.
Поймав на себе взгляды друзей, Вустер вытянул руку вперед, сжал пальцы в кулак, отогнул большой палец и опустил его вниз - подал своему рабу древний знак, требующий добить жертву. Но Горн не шелохнулся: он не знал, что может означать жест Хозяина. Приказ пришлось продублировать, гаркнув из всех динамиков:
- Добей его!!!
Горн с удивлением посмотрел на Хозяев, решив сперва, что ослышался. Но люди за силовым щитом не шутили. Чтобы не тратить силы на бесполезные объяснения, юноша ответил им действием - швырнул меч к краю арены и отошел от распростертого тела Ватора. Победитель сложил руки на груди и гордо поднял голову, чтобы взглянуть на богачей «Айсберга» с высокомерием и презрением.
- Добивать он не собирается, - усмехнулся Хозяин в белом. - Где вы его нашли? Он прошел подготовку? Его дрессировали?
- Если можно не ломать, лучше не ломать! - покачал головой Нортем. - Мы же это обсуждали, не так ли?
- «Можно»? - переспросил Хозяин в белом. - А я думаю, что нельзя! Посмотри на арену! Сейчас - точно нельзя!
Хозяин в белом потянулся к своему браслету, но его опередил Вустер, который явно хотел напомнить, кому принадлежит непокорный раб и кому положено первым наказать его за непослушание.
Гордый собой, наслаждающийся своей правотой и смелостью, Горн вдруг ощутил, как его будто сбили тараном, переломав кости и порвав мышцы. От неожиданности юноша вскрикнул, а потом не смог устоять на судорожно затрясшихся ногах и рухнул, скручиваясь в клубок от приступов боли в животе и груди. В одно мгновение бедолага оказался на грани смерти - невидимая сила рвала его на части и выворачивала наизнанку. Горела кожа, раскалывалась голова, ныли зубы, разрывались внутренности! Мозг еще как-то цеплялся за спасительную правду: эти ощущения только внушаются ему, а тело остается здоровым и функциональным… Но разум не помогал - достигающая болевого порога пытка в одну секунду лишила сознание права распоряжаться вверенным ему организмом.
- Добей его! - потребовал Вустер, убирая руку с браслета. - Ты слышал о правиле: в живых останется только один! Кто сегодня станет трупом решать тебе!
Горн не слушал: он наслаждался передышкой, как задыхающийся, стремящийся к поверхности ныряльщик - глотком чистого воздуха. Принц тянул с ответом. Вустер посмотрел на партнеров - Хозяева, как один, кивнули. Боль ударила Горна вновь. Такая жуткая, что стальной стержень внутри юноши треснул - не выдержав пытки, Горн потерял сознание.
Теперь на арене лежали два вытянувшихся и неподвижных тела.
- Замечательно, - оценил зрелище Хозяин в белом. - Что дальше?
- Вспомним правила, - посоветовал Хозяин в фиолетовом. - «Бой идет до тех пор, пока участники способны двигаться без посторонней помощи». Очевидно, что без посторонней помощи ни тот ни другой не поднимутся!
- Тогда кто же победил? - спросил Вустер. - Лежат они одинаково.
- Тот, кто пострадал меньше, - рассудил Хозяин в черном.
- Они одинаково не пострадали! - нервно взвизгнул Хозяин в желтом. - Оба совсем не навредили друг другу!
- Не забывай, что второго уложили мы сами! - ухмыльнулся Хозяин в белом. - Не хочешь же ты сказать, что болевой шок у мальчишки является заслугой твоего Ватора?
- Согласен! - присоединился Хозяин в фиолетовом. - Молодой оказался проворнее. Победа за ним.
- В следующий раз выставляем нашего?! - с надеждой сказал Нортем.
- Но нужно что-то делать с его наглостью, - покачал головой Хозяин в белом.
- А с Ватором что решим? - напомнил Вустер.
- Неужели прикончите? - с сожалением поморщился Хозяин в желтом.
- Опять правило: «если проигравший не может быть умерщвлен противником, он переходит в собственность владельца раба-победителя», - подсказал выход Хозяин в черном. - Таким образом, Ватор достается Нортему и Вустеру, а наша компания приобретет игрока запаса.
- Звучит красиво, - согласился Вустер. - Но я вот думаю: что, если наш мальчишка так и планировал, чтобы Ватор остался жив?
- Он едва не проиграл! - напомнил Хозяин в черном. - Ты полагаешь, что, не имея явного преимущества, можно выбирать оставить противника в живых или нет?
- Я думаю, да! - кивнул Вустер. - Мальчишка странный. Замашки аристократа. Называет себя принцем. Упертый, несговорчивый, наглый.
- Этого раба нужно наказать! - уверенно заявил Хозяин в белом. - На сутки в камеру во внешней стене - пусть помучается как следует. Станет шелковым, уж поверьте!
- В другой раз! -воспротивился Нортем. - Психика - вопрос тонкий: станет послушным, а побеждать разучится. Пусть сперва вернет вложенные в него деньги! Один серьезный бой, а там будет видно.
- Ваш раб, вам решать, - пожал плечами Хозяин в белом. - Распустите, потом хуже будет!.. Что ж, пожалуй, нам всем пора. Лично у меня много дел. Спасибо, мне все понравилось!
Хозяева дружно поднялись и попрощались друг с другом, довольные зрелищем и полные надежд на богатую прибыль, которую должно было принести им новое приобретение Вустера и Нортема. Два неподвижных тела оставались лежать на арене.

ГЛАВА 10

Горн пришел в свой барак только к вечеру - разбитый и мрачный. Ему оказали медицинскую помощь: привели в чувство и успокоили нервы, но не удосужились избавить от воспоминаний. Мысли о пережитом насилии окрашивали и без того не радужную действительность в темные, холодные тона, от которых юноше хотелось стонать и выть. Хонтеан сидел на скамье «на улице».
- Ты плохо выглядишь, - заметил монах. Принц невесело усмехнулся:
- Я не знаю, как не чувствовать боли, зато умею ее терпеть!
Хонтеан задумчиво осмотрел ученика с головы до ног.
- Научись гнуться, иначе сломаешься, - посоветовал отшельник.
Принц сел рядом со Жрецом Времени.
- Ты знаешь, что я едва не погиб… - сказал Горн. - Я опять дрался на арене. Дрался насмерть!
- Ты победил?
- Да, но без твоей помощи!
- Чего же в этом странного? Ты ведь Мастер.
- Значит, ты и в самом деле не помогал мне?
- Этого я не сказал.
- Но тебя ведь там не было!
Хонтеан внимательно посмотрел в глаза юноше:
- Мне вовсе не нужно видеть тебя, чтобы помогать тебе, принц.
- Расстояние не имеет значения?
- Если чувствуешь того, о ком думаешь, не имеет. Но, как правило, расстояние заставляет нас забывать о чувствах.
Горн задумался.
- Тебе тяжело здесь? - через какое-то время сочувственно спросил монах.
Горн вздрогнул и посмотрел на старика удивленно. Сперва вопрос показался ему глупым, более того - оскорбительным, но принц не стал торопиться с выводами. Он уже привык к тому, что в каждом вопросе отшельника было больше глубинного, нежели поверхностного и очевидного.
- Ты хочешь сказать, что все эти поединки мне только на пользу? - понял юноша. Хонтеан промолчал.
- Мне тяжело от сознания, что я раб! - горько выдохнул Горн.
- Ты не раб, - спокойно возразил Жрец Времени.
- Но у меня в мозгу их прибор!
- Но это не делает тебя их рабом. Пленником, да!
- Но я подчиняюсь воле этих мерзавцев!
- Разве? За что же тебя истязают болью? Ты подчиняешься своей воле, Горн! Ты сам делаешь выбор: когда терпеть боль, а когда избежать ее.
- Хорошо. - Принц потер висок, размышляя. - Я не могу прекратить это. Я не могу уйти с «Айсберга». Это мне точно не нравится!
- Терпение, юноша! Твоя война в тебе, а декорации не имеют значения: они сменятся, когда придет время.
Принц покачал головой, он слишком устал, чтобы философствовать о разнице между реально существующим и внушаемым. Ему нужен был долгий, спокойный сон.
- Хонтеан, - печально глядя на своего всегда спокойного учителя, позвал юноша. - О смене декораций: мы переезжаем. Меня «повысили». Я победил, мне начислили гонорар, отвели новую комнату во втором кольце, ближе к центру, и увеличили радиус, в котором «защитный режим» нейрофона не должен нас беспокоить. Я попросил, чтобы все эти награды распространились и на тебя.
Они не возражали. Так что пойдем, нас ждет отдых в лучших условиях… Монах улыбнулся:
- Мне все равно, где жить, Горн!
- Зато мне - нет! - заявил юноша. - Мне нужно выспаться, чтобы забыть, как больно, когда тебя рвут на части. Надеюсь, в новых покоях кровать будет мягче…

После этого поединка бои с участием принца последовали один за другим. Горну пришлось выходить на арену регулярно два-три раза в неделю. Он дрался в амфитеатрах во время проводимых там игр, дрался на концертах, разогревая публику, дрался на праздниках в домах местных аристократов, дрался в игровых залах и на стадионах - везде, где потоки крови гладиаторов казались уместным зрелищем и удачным способом разыграть крупную ставку. Легко или с трудом, без единой царапины или истекая кровью, Горн раз за разом выходил победителем. С каждой победой он становился увереннее в своих силах, с каждым поединком лучше слышал, четче видел, глубже чувствовал, какой именно шаг нужно сделать, чтобы повернуть Провидение лицом к себе, чтобы не только сохранить жизнь, но и не уронить при этом собственного достоинства…
И он ни разу никого не убил! Небывалый прецедент в истории «Айсберга» - каждый, кого Хозяева ставили против юного принца, терял способность продолжать бой, но не получал ни единой опасной травмы, ни одного угрожающего жизни ранения. Оставлять проигравшего в живых стало визитной карточкой Горна, его фирменным знаком. Зрители приходили в ярость, называли победу нечестной, но, по сути, принц не нарушал правил - он только обходил их. Первое время элита «Айсберга» бесновалась, требуя запретить новому рабу «издеваться над своими противниками», но постепенно взгляды вельмож поменялись: зрители начали ставить не только на то, победит Горн или проиграет, но и на то, удастся ли ему в очередной раз сохранить жизнь поверженному противнику. Поединки с юношей выглядели неординарно, его кодекс чести привносил в старую игру новые интригующие нюансы. Горн раздражал аристократов «Айсберга», они жаждали его поражения, но именно по причине своей уникальности принц очень скоро стал самым востребованным гладиатором рабовладельческого города.
Нортем и Вустер больше не наказывали своего раба - его «хамство» приносило им не только дурную славу как Хозяевам, не умеющим управляться со своей собственностью, но и лучших бойцов-конкурентов. Через несколько месяцев после покупки Горна Нортем и Вустер стали обладателями самого большого числа гладиаторов-чемпионов в городе. Они начали продавать их за бесценок, стали дарить друзьям, но Горн пополнял и пополнял коллекцию своих Хозяев новыми воинами. Все понимали, что Нортем и Вустер приобрели в лице юного мастера клинка козырь, постепенно превращающий их в монополистов гладиаторского бизнеса станции, но официально протестовать у высших слоев общества «Айсберга» причин не было - Нортем и Вустер не нарушали закона, а менять закон города из-за всего одного раба казалось безумием, честью, делающей этого раба равным свободным людям.
Горн тоже разбогател, если гладиатора вообще можно было назвать богатым. Он жил с удобствами - в собственном доме с садом во втором от центра кольце города. Он хорошо питался и одевался, и он мог позволить себе все, что продавалось и покупалось, кроме, разумеется, свободы для себя и своего друга.
При этом образ жизни юного чемпиона со стороны выглядел очень скромным. Горн не посещал клубов, не участвовал в бурных оргиях, устраиваемых удачливыми гладиаторами или ищущими приключений богатыми горожанами во вполне приличных барах этого кольца города, не приобретал катеров или яхт, не нанимал слуг. Он вообще не развлекался, не заводил знакомств, не искал радости в жизни, которую вынужден был вести под присмотром вмонтированного за ухом нейрофона. Он просто терпел и ждал, когда все изменится. Нортем и Вустер, которые ценили теперь свое приобретение как самую большую драгоценность в их общей коллекции, считали, что для возраста Горна такой аскетизм - ненормальность, свидетельствующая о прогрессирующем нервном заболевании. Они пытались расшевелить юношу, делали ему подарки, достойные аристократов своего круга, но Горн не реагировал на заботу. Он продолжал вести себя так, словно пребывание на «Айсберге» было для него кратковременным испытанием, которое со дня на день должно завершиться…
За четыре месяца пребывания в рабстве Горн прославился не только в среде Хозяев. Его хорошо знали в лицо солдаты безопасности, у которых имелся постоянно обновляющийся список самых дорогих рабов города. О нем слышал каждый гладиатор, каждый раб и каждая рабыня. Его называли Принцем. Слухи, что очередной боец остался в живых, проиграв бой Принцу, распространялись по городу с быстротой общегородских новостей. Горн не только вызывал уважение своим знанием анатомии и мастерским владением холодным оружием, он был единственным за всю историю станции примером победы раба над Хозяином. Благодаря ему у гладиаторов менялись представления: о том, что внушаемую нейрофоном боль невозможно выдержать, о том, что нельзя настоять на своем в споре с Хозяином, о том, что невероятно проиграть бой и выжить. Не желая того, Горн становился среди угнетенных богатырей «Айсберга» символом борьбы с правилами, примером для подражания, образцом благородства и смелости, глотком надежды на то, что в один прекрасный день положение дел изменится. Те чемпионы, кто уже успел познакомиться с клинком юноши, не только не стыдились своего позорного поражения одним неуловимым уколом в тайную точку, но даже гордились, что имели честь испытать на себе мастерство юного профессионала. Те, кто все еще числился в списке лучших бойцов города и пока не встречался с Горном лицом к лицу, ждали этой встречи, как чего-то особенного - без страха за свою жизнь и без стремления обязательно оказаться сильнее…

Благодаря Горну положение дел на «Айсберге» незаметно менялось. В стороне от центра города в воздухе все сильнее давали о себе знать чувства самоуважения, привкус надежды, дух непокорности. Наконец тем из Хозяев, кто смотрел и слушал, стало понятно, что ситуация требует вмешательства. На сто двадцать пятый день пребывания принца на «Айсберге» Нортем и Вустер получили приглашение в офис одной из не афиширующих своего существования фирм, расположенный на верхнем этаже самого высотного, упирающегося в свод купола здания города. Уже в фойе рабовладельцы столкнулись с постом вооруженной до зубов охраны и прошли через три детектора, просканировавших их с головы до ног на предмет наличия оружия. Охранники ждали в лифте. Верхний этаж и вовсе охранялся как королевский дворец. Наконец, пройдя через все досмотры, Нортем и Вустер оказались в большом темном кабинете. За тяжелым каменным столом сидел солидный пожилой мужчина в генеральском мундире.
- Присаживайтесь, господа! - приветствовал хозяин офиса. - Не обижайтесь на меры предосторожности - вы в самом центре нашего «Айсберга», в прямом смысле слова «центр». Потолок этой комнаты - пол центра управления станцией. Сами понимаете, требуется особое отношение…
Рабовладельцы сели в кресла перед столом и отметили про себя, что их головы оказались ниже головы хозяина офиса.
- Чем обязаны? - первым спросил Вустер, которому грубоватое отношение к своей персоне показалось несколько оскорбительным.
Хозяин офиса пристально посмотрел в глаза рабовладельца.
- Вы слышали об Исполнительном Комитете города? - суровым голосом спросил он. Нортем и Вустер переглянулись.

Предыдущая страница 9 Следующая страница


Предназначение 10

- Мы решаем, когда сняться с якоря, - продолжил мужчина, - куда направить полет станции, на каком новом месте лечь в дрейф, когда открыть и закрыть сезон и даже - когда обнулить списки и уйти в тень… Разрешите представиться: генерал Сурад!
- Мы в чем-то провинились, генерал? - осторожно осведомился Нортем, который, как и товарищ, чувствовал себя неуютно.
Сурад выдержал паузу.
- И да и нет, - с глубокомысленным видом произнес он. - Вы законопослушные граждане, вы приносите в казну города процент прибыли, и, надо признаться, ваши вложения составили значительную долю дохода в последнем квартале. Но у Комитета возник вопрос касательно вашего раба Горна.
- Что с ним не так? - заметно побледнев, пробормотал Вустер.
- Обычно мы не мешаем гражданам зарабатывать так, как им нравится. Мы вмешиваемся только тогда, когда действия горожан по зависящим от них или не зависящим от них причинам могут повлиять на стабильность всего нашего общества, - начал разъяснения Сурад. - С вашим рабом как раз такой случай! Исполнительный Комитет поручил мне обратиться к вам с предложением: заставьте вашего гладиатора уважать традиции «Айсберга»! Героям, как вы знаете, здесь не место. Не следует воодушевлять рабов на подвиги - их дело отрабатывать капиталовложения и умирать, когда наступает их время.
- Чего именно вы от нас ждете? - уточнил Нор-тем.
- Почему вы не заставили своего раба доводить Поединок Крови до положенного правилами завершения?
- Его пытали болью, но он не ломается! - признался Вустер.
Генерал понимающе улыбнулся:
- Точнее, вы бы не хотели его ломать, так?
- И это тоже… - Нортем нервно поежился. - Мы ведь не знали, что причиняем неудобства кому-то кроме себя… Но поверьте, этот юноша и в самом деле умеет переносить боль!
- Чью?! - вопросил Сурад, приподнимаясь над столом, чтобы еще более усилить воздействие на и без того испуганных посетителей.
- Свою, конечно… - поспешил объяснить Нор-тем.
- Неужели у вас не хватает фантазии? - Генерал изобразил на лице удивление. - Если раб столь щепетилен, что готов терпеть собственную боль, лишь бы не делать больно другим, воздействуйте на него через его друзей, через тех, кто ему дорог!
Вустер замотал головой:
- У него нет друзей. Чернь уважает его, но сам он держится особняком. У него нет даже знакомых, с которыми бы он общался.
- А как же этот тренер? Я слышал, они даже живут вместе?
- Мы присматривались к старику, - Нортем развел руками. - Судя по всему, у них чисто деловые отношения. Холодные, я бы сказал. Обмениваются иногда парой слов - ни объятий, ни рукопожатий, ни откровений. При всем уважении, сэр, не думаю, что тренер Горна может послужить рычагом воздействия на парня!
Генерал отбарабанил пальцами дробь по столу, демонстрируя, что теряет терпение.
- Господа, я не стану вас учить, вы уважаемые и весьма достойные граждане. Мы вас ценим весьма высоко, - спокойно, однако с угрожающими нотками в голосе подытожил Сурад. - Если вы самостоятельно не найдете возможность повлиять на своего раба, нам придется поискать ее вместе. Не знаю как, господа, но в течение десяти дней вы должны в корне придушить миф о непогрешимости этого парня! Найдите его болевую точку, подыщите ему друга, подарите домашнюю зверушку… сделайте все, что хотите, но в течение десяти дней заставьте этого сопляка стать нормальным, заставьте его наконец убить!
- А почему именно десять? - все же осмелился спросить Вустер.
- Через десять дней мы открываем большой турнир. На «Айсберге» будут гости. Смотрите не подведите!

Когда Горн вернулся к себе после очередной победы, он застал монаха за планшетом, куда Мозг дома выводил некие формулы.
- Победил?
Хотнеан поднял голову, чтобы поприветствовать ученика.
- Это было нетрудно! Монах улыбнулся:
- Я вижу: у тебя трясутся колени.
- Это от усталости, - отмахнулся принц, чтобы перейти к теме, которая занимала все его мысли и заставляла светиться от гордости. - Прекрасный боец! Хонтеан, он был просто великолепен - подвижен, пластичен, стремителен!
- Ты же сказал «нетрудно»? - напомнил отшельник.
- Я имел в виду: нетрудно было уловить нужный момент, чтобы сбить его с толку! Но я успел почувствовать страх! Это был настоящий мастер!
- Твое чутье усиливается с каждым боем, - возвращаясь к своим цифрам, подметил отшельник. - Если так пойдет дальше, я стану не нужен тебе!
- Ты будешь нужен мне в любом случае! - напомнил Горн. - Нам еще предстоит выбираться отсюда!
- Считаешь, я это могу?
- Ты сам говорил, что наступит день…
- Ну да, конечно… День обязательно наступит. Он всегда наступает.
- Спасибо, учитель! Я приму ванну!
- Постой, Горн! - Монах поднял голову, словно вспомнил нечто важное. - Я едва не забыл: тебя уже два часа ждет сюрприз.
Юноша замер, настораживаясь:
- Надеюсь, хороший?
- Решай сам… Ильрика!
Горн прислушался. Ему показалось, что с лестницы, ведущей на второй и третий этажи дома, доносится некий шорох.
- Кто такая Ильрика? - подозревая подвох, нахмурился принц.
- Она просила позвать ее, когда ты будешь готов, - с невинным видом объяснил отшельник.
- Готов к чему?!
В это время показался сам источник шороха - хрупкая тоненькая темноволосая девушка с очаровательным детским личиком и в длинном шуршащем платье. Эта особа быстро сбежала по ступеням и сбавила ход только в самом низу, когда увидела лицо Горна. Принц стоял возмущенный и суровый, считая, что его превращают в посмешище.
- Что она здесь делает? - грозно спросил юноша у монаха.
- Спроси у нее сам!
Хонтеан дал понять, что лично ему эта тема неинтересна.
- Мне приказали стать вашей! - с обиженно-оскорбленным видом тоненьким голоском пискнула гостья.
- Моей?! - по непонятной ему самому причине принц занервничал. - Зачем ты мне вдруг понадобилась?!
- Чтобы доставлять удовольствие! Хонтеан ухмыльнулся, оторвавшись на время от своего чтива.
- Тебе ведь не больше шестнадцати. - Точно определил возраст гостьи монах. - Ты вообще-то знаешь, о чем говоришь?
Девушка немного смутилась, но только немного. Глаза ее сверкнули решимостью ни в коем случае не уронить собственного достоинства.
- Теоретически да! - гордо заявила Ильрика.
- Теоретически? - Монах с улыбкой покачал головой.
- Ну… - хмурясь от слишком пристальных взглядов, объяснила девушка. - Я никогда не спала с мужчинами, но…
- Но знаешь о мужчинах все, что нужно, чтобы им с тобой нравилось? - закончил Хонтеан, которого явно умиляла попытка ребенка выглядеть взрослым.
Ильрика взорвалась.
- Прекратите эти вопросы!! - на весь дом взвизгнула гостья, посмотрев на Хонтеана и Горна с такой обидой, словно ее только что обвинили в чудовищном преступлении. - Отстаньте от меня с вашими глупостями!!
Хонтеан пожал плечами и уткнулся в планшет. Горн же устало вздохнул, принимая твердое решение и в самом деле прекратить глупые разговоры и отправиться в ванну.
- Есть у тебя опыт в этой профессии или нет, - объяснил юноша, намереваясь пройти мимо гостьи так, чтобы та поняла, что на нее больше не обращают внимания, - мне в любом случае это не нужно!
Ильрика прикусила губу, лихорадочно обдумывая, как правильно отреагировать.
- Если вы откажитесь, - решила она напугать принца, - меня отдадут другому!
- А я здесь при чем? - с безразличием спросил Горн.
Ильрика распахнула свои и без того огромные карие глаза так сильно, что принц невольно остановился.
- Но меня ведь подарили именно вам! - изумленно выпалила девушка.
Возмущение гостьи было столь внезапным, ярким, непритворным и нелогичным, что ошарашило Горна.
- Передай им, что я отказался, - решил принц.
Теперь девушка испугалась, опять так быстро и так сильно, что Горн в недоумении наморщил лоб.
- Нет! Не надо! Пожалуйста!
Ильрика готова была разрыдаться и упала бы на колени, если бы требующий внимания жест принца не предупредил желание девушки. Теперь она стояла и с наивной надеждой в упор смотрела ему в глаза. Горн потер висок и вдруг рассердился на Хонтеана, который, прекрасно зная, как устал принц, все же устранился от решения внезапно возникшей проблемы.
- Чего ты так испугалась? - спросил юноша.
- Мне сказали, что если я не подойду вам, то буду наказана!
При этом девчонка так задрожала, что Горн невольно почувствовал к ней участие - умоляюще блестящие глазки, наверное, тронули бы самое черствое сердце.
- Кто тебе это сказал? - уточнил принц.
- Вустер!
- Ты принадлежишь Вустеру?
- Но ведь и вы тоже?
Она так же быстро успокаивалась, как и загоралась! Вопрос был задан гораздо спокойнее и даже с нотками любопытства. Очевидно, по сочувственному тону принца Ильрика решила, что гроза прошла стороной и вновь можно думать о том, что ей интересно. Вместо ответа Горн только вздохнул. Рядом с этой юной особой он почувствовал себя таким взрослым, что не захотел вдаваться в рассуждения, высокомерно рассудив, что этот ребенок все равно бы его не понял.
- Не стройте из себя бог весть кого! - тут же фыркнула гостья, краснея и делая шаг к Горну.
- Ты хочешь меня ударить?!
Неожиданно для себя Горн взорвался смехом: не услышав ответа, прочитав что-то там по его глазам, маленькая слабая девушка сама домыслила остальное и пришла к выводу, что ее хотят оскорбить, а следовательно, решила наброситься на чемпиона «Айсберга» с кулаками!
- Вы сильный воин… - смешно хмурясь, угрожающе прошипела девушка. - Вас все знают… Но если вы только попробуете меня обидеть!..
- Остановись, я не пробую! - Горн еще больше зашелся хохотом. - Хорошо, хорошо! Можешь пока остаться!
- Она тебе понравилась? - остужая принца своим вечным безразличием, спросил Хонтеан.
- Я приму ванну, - чтобы не давать старику по вода для насмешек, решил Горн. - А там посмотрим, что с ней делать!.
- Присаживайся, красавица, - кивнул гостье монах. - У тебя есть двадцать минут, чтобы придумать, как убедить моего несговорчивого друга!
Через двадцать минут водных процедур принц вернулся распаренный и куда более умиротворенный. Ильрика сидела в кресле гостиной.
- Пойдемте наверх, - позвал Горн. - На третьем этаже у нас что-то вроде балкона с садом и баром. Там и поговорим…
Втроем они перебрались наверх - в облагороженный цветами и уставленный аппаратурой и качественной мебелью зал для приема гостей и отдыха.
- Видишь, Хозяева позволяют мне чувствовать себя здесь как в раю! - принц обвел руками зеленое от растений в кадушках просторное помещение. - Есть даже бар с синтезатором, придающим обычной алкогольной бурде вкус дорогого выдержанного вина - подарок Хозяина Нортема.
- Вы говорите с иронией? - Ильрика слушала очень внимательно. - По-моему, здесь и вправду очень красиво.
- На воле он жил еще лучше, - на понятном девушке языке объяснил Хонтеан.
Горн подошел к бару, где над стеклянным столиком в силовом поле висели прозрачные фужеры из голубого стекла:
- Будете что-нибудь?
Ильрика вежливо, но настойчиво забрала фужер из рук юноши:
- Я сама… Вы присаживайтесь!
Горн пожал плечами и опустился в одно из массажных кресел в тени ярко-зеленого тропического дерева. Он еще не отвык от тех времен, когда ухаживать за его персоной считалось само собой разумеющимся и не требовало благодарности. Хонтеан сел рядом и пододвинул третье кресло для юной гостьи. Ильрика наполнила фужеры для мужчин, подала каждому и только после этого опустилась в предложенное ей кресло.
- А ты? - спросил Горн, кивая на бар. Девушка решительно мотнула головой.
- Вы хотели поговорить? - заметно нервничая, напомнила она принцу.
Горн с наслаждением сделал большой глоток.
- Я хотел лишь спросить: если я откажусь от подарка Вустера, тебя и в самом деле накажут? Ильрика кивнула.
- Тогда вот мой ответ. Оставайся. В этом доме достаточно места. - Горн поспешил сделать жест рукой, требуя, чтобы гостья воздержалась от попытки броситься ему на шею. - Не будем забывать, что мы оба несвободны в своих решениях. Мне приказали жить здесь. Тебе приказали жить рядом со мной. Ты выполняешь приказ, как и я. Глупо думать, что в этом мире что-то зависит от нас самих!
- Даже рабы могут получать удовольствие от того, что делают! - возразила девчонка.
- Тебе по душе распоряжение Вустера служить мне?
- Конечно! - Глаза Ильрики заблестели восторгом. - Мне все равно пришлось бы кому-то служить. А вы самый красивый и сильный!

- Железная логика! - оценил Хонтеан. - И откуда же ты такая мудрая? На «Айсберге» ведь недавно?
- Две недели. Мой дом на Амальгане.
- Планета императора Йогата, - вспомнил Горн. - А сюда как попала?
- По глупости. Отправилась искать приключений. Купила билет на лайнер дальнего следования, а тот оказался не пассажирским. Мне нужно было сразу задуматься, почему просили так мало…
- А куда смотрели родители? - поинтересовался монах.
- Они не знали. Я им не говорила.
- Не ладила с родственниками?
- Да нет же! - Голос Ильрики взлетел на высокую ноту и тут же опять стал тише: - Папа и мама очень хорошие. Они культурные люди. Мама- инженер-кораблестроитель, Папа - историк.
- Но тебе с ними стало скучно? - подсказал Хонтеан.
Ильрика смутилась:
- Зачем вы так? Я и сама жалею…
- Здесь не нравится?
Девушка посмотрела монаху прямо в глаза взглядом взрослого, который найдет ответ на любой вопрос:
- Везде можно жить!
- У тебя, наверное, есть свое мнение? - продолжал любопытствовать Хонтеан. - Что ты думаешь об этом месте?
- А что тут думать?! - Ильрика поддалась на уловку отшельника и поспешила поделиться своими выводами, полагая, что они могут быть и другим весьма интересны: - Допрыгались, вот что!
- Кто допрыгался? - улыбнулся ее возмущению Горн.
- Хамовники!
- Вот те раз… - Хонтеан многозначительно подмигнул Горну.
- Конечно! - Загораясь, девчонка звенела в полный голос. - В отличие от большинства, я знаю историю! Хамовники возродили королевскую власть. Придумали Провидение. Выдумали теорию, по которой, чтобы доказать, что он лучше, каждый наследник трона должен убить такого же наследника на дуэли. Вот и натворили бог весь чего! Всем хочется стать Избранными, всем хочется доказать, что они лучше других! Мечи, копья, убийства! Видите, чем все обернулось?!
- То есть ты против королевской власти? - с притворно-серьезным видом кивнул Хонтеан.
Красная от возбуждения, Ильрика уверенно крикнула:
- Конечно же!
- Это так очевидно?
Горн поднял брови, не зная, смеяться ему или рассердиться.
- Ну да! Разве нет? Королей придумали для красоты! Придворные, знать, дворцы, гербы, флаги, традиции, церемонии - это все такое яркое, такое блестящее, такое сказочное! А во что вылилось!
- И во что же? - поинтересовался монах.
- Понятно во что… - Девушка наконец выдохлась и сказала спокойнее: - Планетой должны править те, кто умнее, а не те, кто лучше дерется!
- Браво! - Хонтеан посмотрел на Горна. - Великолепная логика, не правда ли?
- Кто умнее, должен прокладывать дорогу! - с серьезным видом возразил Горн. - А кто благороднее - указывать им направление! Настоящий король - человек, которого избрала история. Человек, который чувствует, куда ступить, чтобы сделать мир лучше. Человек, которого ведет Провидение, который принадлежит времени, а не себе. Победив в бою равного, Претендент подтверждает, что он избран судьбой!
- А второй точно такой же равный обязательно должен умереть? - укоризненно покачала головой девушка.
- Это лучше, чем жить с сознанием, что ты недостоин! - от чистого сердца выпалил Горн.
- Но неужели его не жалко? - удивилась Ильрика. - Чем же он хуже? Если все делается для людей и если он такой же Избранный, пусть бы приносил пользу где-нибудь на окраине, в каком-нибудь менее престижном уголке космоса!
- Претенденты знают, на что идут. Они готовы пожертвовать собой ради того, чтобы человечество шагало верной дорогой!
- Верной? Ну как же! Королевства превратились в феодальные замки! Каждое планетарное образование самодостаточно и варится в собственном соусе! Все, что необходимо его населению, производится прямо там. Там сочиняются свои песни, открываются свои звезды, изобретаются свои велосипеды!
- Что же в этом плохого? - удивился Горн. - Королевства очень удалены друг от друга в пространстве. Лучше было бы, если бы в каждом из них не хватало чего-то такого, что есть у соседей? Чтобы везти это потом через всю галактику месяцы или годы?
- А иначе мы деградируем! - заявила Ильрика.
- Так говорил тебе папа? - понял Хонтеан.
- И правильно говорил! - рассердилась девушка. - У нас рушатся культурные связи! Мы теряем друг друга! Нам нет дела, что происходит за пределами нашего носа!
- Это верно…
Последние слова Хонтеан сказал откуда-то издалека. Монах погружался в собственные мысли, разбуженные ораторством гостьи.
- Что-то я разошлась! - увидев, как затуманиваются глаза отшельника, Ильрика вдруг спохватилась и улыбнулась очаровательной виноватой улыбкой. - Что мы все о политике да обо мне? Вот вы? За что вас назвали Принцем?

Предыдущая страница 10 Следующая страница


11 Сергей Фрумкин

Горн пожал плечами:
- За то, что я и есть принц! Мой отец был королем Веридора. Восемь планет под тремя солнцами… Но ты ведь все равно не поверишь?
Ильрика насупилась, пытаясь осознать смысл услышанного.
- Невозможно, - рассудила девушка, заглядывая в глаза юноше, чтобы понять, лжет он или нет. - Как же тогда вы стали рабом?
- Тоже по глупости, - невесело улыбнулся Горн. - Теперь вот видишь: живу прекрасно, делаю что нравиться, хожу где хочу… только дерусь иногда, когда заставляют.
Ильрика вспыхнула:
- Не шутите так! Я слышала, что вы фехтуете лучше всех в городе, а не убили ни одного гладиатора! Вы не должны смеяться!
- Почему же? - Горн искренне удивился. - Судить о самом себе - право каждого!
- То, что для вас шутка, для других - пример и надежда!
- Для кого это «других»?
- Для всех! Неужели вы ничего не видите и не слышите?
Горн невольно почувствовал себя польщенным. Однако сейчас его не хвалили, а обвиняли в несерьезности.
- Да и мне, честно говоря, не до шуток, - признался юноша. - Это я так, чтобы не плакать.
- Плакать?
- Опять шучу, - Горн утомленно потянулся. - Ну что ж, Ильрика. Интересно было тебя послушать! Сегодня я слишком устал, чтобы говорить дальше. От вина все плывет. Я пойду спать.
- А мне что делать?
- Что хочешь.
- Значит, вы меня оставляете?
- Разумеется! Но лучше начни говорить мне «ты». А то я забываюсь, начинаю думать, что все по-прежнему… Не хочется потом разочаровываться. Коль мы рабы, коль ты живешь со мной в одном доме, говори мне «ты, Горн». Так проще для нас и понятнее для других.
- А вы разве не хотите воспользоваться мною как девушкой?
На еще детском личике Ильрики отразилось неподдельное непонимание: новый господин шел спать один, откровенно забывая про сделанный ему Хозяевами подарок. Горн чудом сумел сохранить серьезное выражение лица - он едва не прыснул со смеху от неожиданности:
- Только не сегодня, Ильрика! Как-нибудь в другой раз!

ГЛАВА 11

С этого дня обстановка в доме Горна заметно улучшилась. Новая обитательница принесла в общество двух совершенно разных и потому не слишком дружных партнеров струю свежего воздуха, насыщенного жаждой жизни, беспричинной радостью, легкостью и беззаботностью. Глядя на никогда не унывающую, звонкую, подвижную, переменчивую, как ветер, Ильрику, старый отшельник все чаще выходил из состояния отрешенности, а юный принц забывал о своих несчастьях.
Девчонка ворвалась в мир мрачных мужчин внезапно и непрошено, подобно стихийному бедствию, но уже через несколько дней жизни под одной крышей и Горн, и Хонтеан не представляли, как смогут существовать дальше без юной сумасбродной особы. Ильрика напомнила им о самом важном - о вкусе к жизни. Ее смех пробуждал в них веселье, ее слезы заставляли их чувствовать горечь, ее острый язычок вынуждал относиться к словам и мыслям не так серьезно, а ее живость увлекала за собой и придавала силы менять и меняться.
Как-то естественно и незаметно Горн и Ильрика сближались. Они улыбались друг другу, обменивались взглядами, подолгу беседовали. Ильрику нельзя было назвать ослепительной красавицей, вроде дамы королевского двора Фанкора, но ее недостатки своей естественностью привлекали принца больше, чем достоинства фрейлин, данные им современными технологиями. Ильрика не была идеальна, но симпатичное личико и стройная аккуратная фигурка возбуждали юношу, притягивали его взгляд, рождали мысли, доставляющие ему удовольствие. Горну нравились широта взглядов амальганки, удивляли ее острый ум и смелость выводов, нравилось просто слушать, как звенит ее голосок…
На четвертую ночь их знакомства принц, как всегда, лег в постель один, но вдруг почувствовал, что за дверью ванной комнаты кто-то прячется. Этот кто-то не заставил себя ждать. Едва Горн убавил свет, хрупкая обнаженная девушка метнулась через открытое пространство спальни и молниеносно нырнула рядом с ним под одеяло. Горн вскочил - и от неожиданности, и просто оттого, что не знал, что сказать или сделать.
- Ты что вытворяешь?! - более рассерженным, чем хотел, тоном хозяина выпалил Горн.
Ильрика высунулась из-под одеяла, смешливое выражение на ее лице молниеносно сменилось встревоженным.
- Разве я тебе не нравлюсь? - пискнула гостья.
- Нравишься, ну и что?!
Горн не мог разобраться, возмущен он или доволен. Воля и сознание принца требовали взять ситуацию под контроль, а душа и тело радовались возможности лишиться контроля.
- Значит, нравлюсь! - не сдержав довольной улыбки, отметила девушка.
- Это не дает тебе права являться ко мне, когда вздумается!
Она нахмурилась, анализируя его реакцию:
- Горн, это потому, что ты принц, или потому, что у тебя тоже никого до меня не было?
- С чего ты взяла?
- Значит, не было? - Она искренне удивилась, чем заставила Горна почувствовать себя уязвленным. - Не понимаю почему! Ты такой красивый и… взрослый!
Комплимент тут же отогрел сердце парня, уже собиравшегося дать отпор нежданной атаке и грубо пресечь обсуждение темы его сексуального опыта. Вместо этого Горн задал себе тот же вопрос: «Почему?» - и стал вполне спокойно отвечать и себе, и подруге:
- Понимаешь, я так воспитан. Меня учили держать дистанцию с простолюдинами… - принц опомнился и поспешил исправиться: - Да и вообще с людьми! Не соприкасаться, не вглядываться, не привыкать! Понимаешь, чужие судьбы затягивают. Принц должен следовать только своей судьбе, беречь ее, не давать воли слабостям и сиюминутным желаниям. Быть Избранным - не только награда, но и ответственность. Понимаешь? Моя судьба принадлежит не мне одному!
- Поэтому ты брезгуешь мной сейчас? - Она поняла, но все равно оскорбилась.
- Брезгую? Почему?
- Потому что ты принц?
- Я не брезгую, ты мне нравишься, но я не могу…
- Потому что ты принц? - настойчиво повторила Ильрика.
Горн на мгновенье задумался.
- Скорей всего, нет! - серьезно рассудил он. - Скорее всего, потому, что я не хочу пользоваться твоей беззащитностью, потому, что ты не свободна, потому, что ты забралась в мою постель против собственной воли, по принуждению!
- Вот и нет! - Ильрика сверкнула глазами от радости. - Меня не принуждали! Я сама хочу этого!
Горн ухмыльнулся - с высоты своего возраста- над святой простотой ребенка:
- Откуда ты это знаешь? Она смешно пожала плечами:
- Ты мне снился…
Горн улыбнулся ее хитрости:
- Уже три ночи?!
К большому удивлению юноши, Ильрика смутилась и покраснела.
- Нет… - неуверенно пробормотала она. - Всегда снился…
Ее большие глаза смотрели с такой наивной чистотой, что сомневаться не приходилось: девчонка и в самом деле считала, что говорит правду. К тому же она открывала большую тайну.
Горн вздохнул, спор начинал утомлять его. Как боец, принц привык засыпать и просыпаться мгновенно, а ложился в постель лишь для того, чтобы сразу заснуть. Сейчас ему мешали, и конца вмешательству не предвиделось.
- Не прогоняй меня! - уловив его недовольство, жалобно проскулила Ильрика. - Пожалуйста! Горн опять вздохнул.
- Ладно, - решил он. - Разрешаю остаться. Кровать большая, ты мне не помешаешь. Но только спи!
Это было не совсем то, на что Ильрика рассчитывала, но больше, чем если бы ее выгнали. Девушка свернулась клубком на своей половине, мечтательно закатила глаза и расплылась в улыбке.
Через какое-то время почти отключившийся Горн услышал над ухом ее шепот:
- А если бы мы были свободны, тогда…
- Тогда конечно! - буркнул юноша.
Ильрика удовлетворенно кивнула и принялась мечтать дальше - пусть чемпион еще не принадлежал ей, но ей досталось его обещание!
Хонтеан заметил, что по утрам Горн и Ильрика все чаще выходят вместе из спальни юноши.
- Влюбляешься? - скорее с какой-то глубокой завистью, чем с иронией, поинтересовался монах у принца.
Горн вздрогнул, испугавшись. Подобный вопрос, заданный Жрецом Времени, означал, что его судьба и в самом деле уходит в сторону, притянутая менее значительной судьбой девчонки.
- Ситуация под контролем! - не слишком уверенно заверил принц.
Хонтеан укоризненно покачал головой.
- А напрасно! - с очень серьезным видом заметил он.
Горн фыркнул:
- Я все же принц! Провидение и ты…
- Сейчас ты не принц, а раб! - осадил Хонтеан. - Прости, что напомнил. Но ты знаешь кого-то, кто говорит тебе «ваше высочество»? Сбрось спесь, Горн! Тогда, может быть, сообразишь, что ты не принц и не раб, а нечто гораздо большее: ты - живой человек!
- Ты разрешаешь мне увлечься Ильрикой? - не понял юноша.
- А тебе нужно мое разрешение? - в свою очередь удивился монах.
- Но ты ведь помнишь, что Провидение… Хонтеан улыбнулся его неведению:
- Не то, что ты о нем думаешь, мальчик! Твоя судьба связана с твоими желаниями. Если, почувствовав нечто хорошее, ты захочешь от жизни совсем иного, это пойдет тебе только на пользу!
- Постой, это важно! - потребовал Горн. - Если я правильно тебя понял: я могу общаться с Ильрикой и при этом все равно стану королем Инкрустара?
- Дался тебе этот Инкрустар… - вздохнул монах. - Если захочешь, то станешь!
- Привет всем!..
Ильрика сбегала по лестнице. Она старалась выглядеть веселой, но в глазах девушки отражалась легкая озабоченность.
- Что случилось? - спросил Хонтеан.
- Меня вызывают к Вустеру, - сообщила Ильрика. Теперь мужчинам стало заметно, что она не только обеспокоена, но и расстроена.
- Что значит «вызывают»? - нахмурился Горн.
- Я увидела и услышала, что меня ждут в доме Вустера, - бесхитростно сказала Ильрика.
- Но он ведь подарил тебя мне?! - возмутился принц.
- Да, но он по-прежнему наш Хозяин! - напомнила девушка.
- Наглец он, а не хозяин! - прорычал Горн. - Как он смеет… Ты что, пойдешь к нему прямо сейчас?!
- Ну да, - растерянно заглянула она принцу в глаза. - Иначе мне будет больно!
- Конечно, беги! - улыбнувшись успокаивающей улыбкой, посоветовал Хонтеан. - Но помни, мы очень ждем твоего возвращения!
Она хихикнула и исчезла.
- Проклятье! - выругался Горн, ощущая одновременно и страх за беззащитную девушку, и горечь собственного бессилия. - Как думаешь, зачем она могла им понадобиться?
- Нервничаешь? - понял монах. - Неприятно все-таки быть рабом?
- Хонтеан!!
- Секунду! - Монах предостерегающе поднял палец.
- Ты что-то слышишь? - понял Горн. Монах посмотрел ему в глаза как-то странно.
- Ты дождался, - сообщил отшельник. - Время пришло в движение.
- Что ты хочешь этим сказать? Стой… - Горн замер, увидев перед собой схему города и место, куда надлежало прибыть в течение часа. - Хонтеан, что происходит?
- Ты чувствуешь или думаешь? - уточнил монах.
- Я чувствую тревогу, но думаю… - Горн нервно ударил кулаком по стене и крикнул: - Да ничего я не думаю! Хонтеан, что происходит?! Если знаешь, то говори, а не изображай из себя провидца!
- Знаю? - отшельник пожал плечами. - Я знаю то же, что знает весь город. Это вы, молодой человек, заперлись дома и ничего не слышите и не видите. В городских новостях уже неделю кричат о Больших
Играх.
- Когда? - Горн насупился и притих.
- Сегодня, Горн. Так что бери себя в руки и готовься к особой встрече!
- Особой?!
- К тебе, как к чемпиону «Айсберга», везут такого же чемпиона с другой гладиаторской станции. Они назвали вашу встречу боем века… Со всех экранов только ее и рекламируют, на всех улицах только про нее и сплетничают!
- Но почему ты молчал? - пробормотал принц. - Стоп, не говори - это неважно… Скажи другое: ты думаешь, я справлюсь?
- Почему бы и нет? Ты ведь не нашел равного здесь. Сомневаюсь, что его найдут для тебя в другом месте. Та станция ничем не лучше этой, там такие же гладиаторы, такие же условия, такие же двуногие, двурукие люди. Остальное эмоции. Не поддавайся всеобщему возбуждению - и победишь.
Когда принц вышел на улицу, отшельник медленно выдохнул, закрыл глаза и ушел в свои мысли.
- Начинается! - задумчиво заключил Хонтеан.

Охрана ждала у того места, в котором маршрут Горна, указанный ему на визуальной схеме, пересекал невидимую линию между центром города, где обитали только Хозяева и гости станции, и вторым кольцом, где вперемешку жили свободные люди и самые обеспеченные из рабов. Все тот же Кабур - офицер безопасности, приставленный городом к Нортему - приветствовал принца, подняв руку. За четыре месяца успешных выступлений Горн заработал уважение даже у этого сторожевого пса.
Центр города и в самом деле производил впечатление разбуженного осиного гнезда. Люди, катера, машины - все суетились, сновали в разных направлениях, образовывали настоящие пробки. Повсюду стояла охрана. На всех информационных экранах мелькали афиши с голограммой «лучшего бойца „Айсберга“ - Горна по кличке „Принц“».
Нортем ожидал своего гладиатора, заметно волнуясь. Горн это заметил, обычно Нортем являл собой пример уравновешенного и спокойного человека.
- Поединок пройдет в Центральном Амфитеатре, - сообщил Хозяин. - Ты открываешь Большие Игры, а если победишь, то и закрываешь. Два больших боя.
Горн кивнул. К этому дню поединки стали для него обыденным делом.
- Что еще?
- Немного иные правила. На «Айсберге» гости из благородных. Они хотят увидеть настоящий Поединок Крови. Поэтому мечи настоящие!
Горн посмотрел с немым вопросом в глазах. Нор-тем кивнул помощнику, и тот подал принцу оружие в надежных неповреждаемых ножнах. Юноша медленно обнажил лезвие, изучая, как свет играет на дорогой стали, и ощущая легкую дрожь от набежавших воспоминаний.
- Настоящее оружие Избранных! - гордо заверил Нортем. - Поэтому решили обойтись без щитов. Меч разрежет металл щита, как бумагу. Латы тебе выдадут, но на них тоже не рассчитывай. Для этого меча и они не препятствие.
- Хороший клинок, - оценил Горн. - Но это не меч Избранных.
Нортем поморщился:
- Откуда тебе знать, раб? Слушай, что говорят, и. не умничай, пока не спросят!
Горн несколько раз взмахнул мечом, сделал несколько вращательных движений, попробовал оружие на вес. Рукоять хорошо ложилась в руку и приятно холодила пальцы. Лезвие было таким острым, что требовало особого внимания - неосторожно дотронувшись до краев меча, можно было лишиться пальцев. Принц усмехнулся:
- Настоящие мечи, Хозяин? А не боитесь?
- Чего нам бояться? - удивился Нортем.
- С таким оружием я бы не побоялся солдата с поляризатором!
- Насмехаешься?! Давно не чувствовал боли?! Побереги силы для битвы. По слухам, на этот раз тебя ждет достойный противник!
- Посмотрим!
Горн стал неторопливо и аккуратно облачаться в ослепительно сверкающие золотом доспехи. Нор-тем заколебался. Намереваясь сказать нечто важное, он сомневался, стоит ли делать это сейчас или отложить на потом.
- Что-то еще?
Горн почувствовал неладное и выжидающе посмотрел на Хозяина.
- Да, Горн… -Нортем потер вспотевшие руки. - Еще одно условие. Сегодня ты обязательно должен убить!
Горн сделал большие глаза, а потом хмыкнул и вернулся к подвязыванию наколенника.
- Сегодня это не мой приказ, Горн! - сурово повысив голос, добавил Нортем. - Сегодня у тебя ничего не выйдет!
- Посмотрим! - буркнул принц.
- Если нет, ты умрешь. Нам ясно дали понять: церемониться с тобой больше не станут. - Нортем вздохнул, видя, что юноша не реагирует. - Горн, ты приносил мне хорошие деньги. Пойми, я не приказываю, я прошу тебя сделать это!
- Нет! - твердо отрезал принц и встал. В золоте лат, с непреклонным выражением на красивом юном лице он заставил Хозяина на мгновение засмотреться.
- Жаль будет тебя потерять… - пробормотал Нортем. - Только твоя жизнь - это еще не все, Горн.
Принц уже двигался к дверям из оружейной залы, и нехотя приостановился, ожидая, что же еще сможет выдумать этот простолюдин, чтобы сломить волю Избранного. Но то, что произнес Нортем, и в самом деле заставило Горна дрогнуть:
- Подарок, который тебе сделал Вустер. Она послужит гарантом.
- Что?!!
Горн резко обернулся. Кабур и трое его парней предупредительно вскинули поляризаторы, предостерегая раба от необдуманных действий.
- Кабур! - кивнул Нортем.
Офицер дотронулся до своего шлема, отдавая распоряжение по связи. Перед глазами Горна возникла полутемная комната со стальными стенами без окон и стальным полом. В этой комнате прямо на полу сидела до смерти запуганная девушка. Двери были закрыты, она сидела одна.
- Это камера во внешней стене города, Горн, - объяснил Нортем. Если верить выражению лица Хозяина, ему было неприятно продолжать эту тему. - Нейрофон Ильрики пока отключен, но его включат, если ты ослушаешься. Девушка глубоко в стене, боль будет ужасной. - Нортем развел руками. - Прости, это не мое решение. Но ты сам виноват. Послушаешься - все будет как прежде. Ей ничего не сделают. Нет - погибнете оба.
- А что будет с девушкой, если я потерплю поражение? - с трудом выговаривая слова, выдавил из себя потрясенный коварством Хозяев парень.

Предыдущая страница 11 Следующая страница


Предназначение 12

- Этого я не знаю, - признался Нортем. - Поэтому лучше побеждай!
Дороги до амфитеатра Горн не заметил. Тысячи людей собрались, чтобы приветствовать прославленного гладиатора в сверкающих золотых латах и в шлеме с пышными перьями. Но принц не слышал их восторженных криков. Хозяева - он их ненавидел. Он готов был броситься в эту толпу с мечом, который не остановили бы никакие препятствия, который в руках Мастера превращался в оружие, смертоноснее излучателя или поляризатора. Он готов был уложить на ступенях стилизованного под древний земной Колизей амфитеатра всех этих беснующихся любителей жестокости в придачу с их прислужниками и охранниками. Но одновременно с ненавистью и желанием отомстить юноша чувствовал отупляющее ощущение беспомощности. Он ни разу не позволил простолюдинам взять над собою верх! Невзирая на муки, он ни разу не изменил своим принципам! Но враги стали играть не по правилам! Они стали играть нечестно!..
Подавленный подлостью Хозяев, Горн шел, как зомби, не думая и не зная, что станет делать, когда наступит время принять решение. Как зомби, он лежал некоторое время в массажной ложе, разогревающей его мышцы. Как зомби, прошел медицинский контроль на отсутствие допинга. Как зомби, шагнул на арену.
Меч нетерпеливо дрожал в его руке, глаза смотрели на пол арены, а в голове было пусто и гадко. Зал шумел, кто-то аплодировал, кто-то трубил в трубы.
Рев тысяч глоток и переливы незнакомого боевого марша сообщили юноше, что противник тоже вышел на арену. Горн не хотел видеть лица этого человека. Он не хотел думать. Заточенное до нескольких молекул лезвие должно было решить исход дела быстро и безболезненно. Противник ведь не был Избранным, он не брал уроков в Школе, он не ждал стремительного удара по горлу…
Горн слышал звон лат приближающегося врага, боковым зрением видел ползущую по арене тень. Подали сигнал начинать, но юноша не шелохнулся. И лишь когда инстинкт подсказал принцу, что враг в зоне поражения, Горн рванулся с места, с немыслимой скоростью описал мечом ослепляющий блеском круг и молниеносно выпрямил руку, чтобы по касательной пересечь место, где находилась защищенная латами шея.
Секретный прием был настолько опасным, что отразить его мог только человек, знавший секрет защиты, - у любого другого шанса не было. Игрушечные лезвия, которыми Горн дрался во время прежних боев на «Айсберге», здесь не годились. Завершающий удар выходил слабым и требовал особой заточки стали. Этот удар убивал. Горн не хотел вспоминать его до встречи с Фаором. Но сейчас один прием так просто решал все проблемы…
Однако вместо свободного движения от плеча к плечу, рука юноши почувствовала преграду, в глазах парня блеснули искры, а его уши услышали благородный чистый звон меча по мечу, тут же накрытый ревом зрителей, восхищенных и неповторимым нападением, и блистательной защитой…
Ошеломленный неудачей Горн вышел из транса и поднял глаза на того, кто знал тайны Школы. Гладиатор другой станции был в латах багряного золота. Высокого роста и могучего телосложения - его облик и стремительный взгляд внушали неосознанную тревогу, выдавали настоящего профессионала. Рогатый шлем был без забрала и позволял увидеть волевое лицо…
Горн не поверил своим глазам: лицо противника оказалось до боли знакомым!
- Латорон?! - простонал принц.
Богатырь нахмурился и тут же потрясенно открыл рот… Он вспомнил голос! Горн поднял свое забрало.
- Ваше высочество. - Латорон замотал головой, стараясь остановить хлынувшие из глаз слезы радости. - Вы живы!
Сурад предоставил Нортему честь сидеть рядом с собой на центральной лоджии среди самых влиятельных отцов города и наиболее прославленных гостей станции. Так ему было удобнее контролировать ситуацию. Об уважении или расположении к владельцу успешного гладиатора не могло быть и речи.
- Что там у них происходит? - встревожился Сурад.
Нортем нервно пожал плечами и поспешно отдал охране приказ по связи.

Горн и Латорон одновременно почувствовали укол боли в области сердца. Оба посмотрели на лоджии, где расположилась элита «Айсберга». Горн презрительно усмехнулся невидимому Хозяину и вновь обратился к своему бывшему офицеру.
- Как ты сюда попал? - все еще не веря своим глазам, воскликнул парень. - Как это возможно… Латорон виновато склонил голову.
- Угодил в капкан, ваше высочество, - печально пробасил офицер.
- Какой капкан? - удивился Горн. - Как ты стал гладиатором?!
- Я нашел Мэнриота. - объяснил богатырь.
- Нашел?! - Горн обрадовался, но тут же вновь помрачнел, сознавая, что подлец торговец едва ли получил по заслугам, раз верный офицер стоит на арене. - Но как…

- Меня обманули, - горько вздохнул Латорон. - ваше высочество, это настоящий змеиный клубок! Повязаны крупные шишки! Даже среди Белых Монахов…
- Хамовников?!
- Не все… некоторые… На Данаготе работал настоящий конвейер. Все в деле - и правители, и служба безопасности, и Хамовники… Я ничего не знал. Подал заявление на общегалактический розыск. Ворвался в мэрию Ценона, прижал их к стенке, заставил организовать встречу, с Мэнриотом…
- И что же?
Богатырь посмотрел исподлобья, как набезобразничавший ребенок.
- Клюнул на заверения мэра, обещавшего искупить вину всей планеты и решить проблему силами местной полиции.
- Вы попались в ту же ловушку, что и мы с Хонтеаном?! - ужаснулся юноша.
- Со мной было десять парней, - убито сообщил офицер. - Всех парализовали. Больше я их не видел. Космическая станция, прибор за ухом…
- А остальные? А галеон? Латорон немного оживился:
- Галеон в порядке! На нем девяносто человек под командованием лейтенанта Колата!
- И что они делают?
- Ищут вас! Пусть я попал в беду, но вас ищут и без меня! О вашем исчезновении знает весь космос! Каждый патрульный крейсер получил наш запрос! Я сообщил домой, сообщил всем службам, сообщил Хамовникам и королевским семьям! Вас все ищут!
- Они знают, что я гладиатор? Латорон покачал головой:
- Откуда? Я ведь тоже не знал, что Мэнриот работорговец…

- Что там происходит?! - уже свирепея, повторил Сурад. - Они так и будут беседовать?!
Горн и Латорон одновременно скривились - на этот раз болевой удар оказался гораздо сильнее. Перед глазами принца появилась Ильрика: девчонка скрутилась на полу своей камеры и закричала так, что у Горна едва не лопнула барабанная перепонка.
- Латорон! - побледнев, прошептал юноша. - Мы должны драться!
- Как это?! - остолбенел богатырь. - Я с вами?!
- Латорон, поверь мне, так нужно!
- Ну нет! Я не посмею поднять на вас руку!
- Я тебе приказываю, Латорон! Пока мы будем сражаться, появится время, чтобы решить, что делать. Если остановимся - нас убьют!
- Я лучше умру!
Боль ударила в третий раз, теперь так сильно, что оба рухнули на колени. Правда, они тут же вскочили на ноги, показывая свое презрение к боли, но в ухе Горна душераздирающе взвыла Ильрика - девушка находилась далеко за запретной чертой, и ее пытка была ужасной.
- Умрешь не только ты, но и я! - постарался как-то воздействовать на своего офицера принц. - Моя жизнь тебе дорога?
- Но я не могу драться с вами, я давал клятву! - беспомощно простонал богатырь.
Горн едва не заплакал от безысходности:
- Думай, что у нас тренировка! Как раньше, ты помнишь?!
Латорон покачал головой, покрутив перед глазами закаленное лезвие:
- Этим мечом… тренировка?! Ваше высочество, он слишком острый! Я не могу допустить мысли, что раню вас!
Его упорство разозлило Горна.
- Как ты меня поранишь?! - сквозь слезы закричал принц. - Я Мастер! Я умею драться лучше тебя!
- Это не дает мне права направить на вас оружие, мой принц!
Последние слова офицер произнес с какой-то возвышенной интонацией. Затем его волевое лицо заметно побелело и приняло торжественное выражение.
В это время их вновь скрутил приступ боли: оба упали на арену лицом к лицу и непроизвольно застонали, скрипя зубами от бессильного сопротивления собственным рефлексам. Ильрика же больше не кричала, она только прогибалась всем телом, открыв рот и глядя на Горна сумасшедшими от ужаса глазами.
Сперва взиравший на необычное зрелище молча, зал зашумел, поднявшись на ноги и во все горло требуя обещанного удовольствия.
- Латорон! - перекатываясь по полу, умоляюще завыл юноша. - Не глупи же наконец!
- Я знаю выход, ваше высочество! - отозвался богатырь.
Боль вновь отхлынула. Юноша быстро поднялся, а Латорон еще только вставал на одно колено… И в этот момент Горн почувствовал, что сейчас что-то произойдет…
- Нет?!
Он среагировал не сразу - слишком чудовищным показалась ему мелькнувшая мысль. В следующий миг было поздно: Латорон быстро наставил оружие острием к сердцу и рывком вонзил острый меч в свою грудь.
- Стой!!! - заорал принц, но верный офицер уже падал, вздрагивая от смертельной судороги.
Горн бросился к богатырю, трясясь от ужаса непоправимого и не имея представления, что ему теперь делать.
- Помогите же! - забывая, что они оба всего лишь развлекающие толпу рабы, заорал юноша. Зал не слышал - он бесновался, возмущенный «невероятно подлым» поступком гладиатора, испортившего праздник, приготовления к которому длились больше недели.
К Горну и Латорону подбежали солдаты охраны. Не для того, чтобы помочь, а лишь чтобы удостовериться, что один из гладиаторов мертв. Бой завершился, так и не начавшись, но Хозяева Горна оставались неудовлетворенными. Перед залитыми слезами глазами юноши вновь встала стальная камера с девушкой. И принц не выдержал. Мгновенным круговым движением он рассек скафандры окружающих его охранников, разрубил еще двоих, стоявших чуть в стороне, но не успевших поднять оружие, и бросился через арену к выходу.
Зал притих, потрясенный небывалым финалом. Прежде, чем кто-то из зрителей вспомнил, что у любого из них на руках браслеты - активаторы боли, юноша прорубил мечом стальную дверь и покинул амфитеатр.

ГЛАВА 12

Вокруг амфитеатра было многолюдно. Трансляция игр передавалась на все городские экраны - обитатели города видели, что случилось на центральной арене «Айсберга». Зачарованные жутким финалом, в котором пали девять солдат охраны, они не были готовы к тому, что действие выплеснется за пределы стен цирка. Выбежавший из здания Горн увидел перед собой ошеломленные физиономии, открытые рты и большие, ничего не выражающие глаза… Юноша не стал дожидаться, пока солдаты или горожане опомнятся. Стремительно пробежав сквозь толпу, кого-то отпихнув, через кого-то перепрыгнув, кого-то сбив с ног, гладиатор заметил стоящие на земле катера Хозяев и бросился к парковочной зоне.
Солдаты охраны, которых здесь было немало, уже начали приходить в движение, но принц легко опрокинул того, кто сторожил ближайший к нему катер, и прыгнул внутрь. Ему без труда удалось завести машину и поднять ее в воздух. И только в это мгновение охранники получили прямой приказ действовать: отовсюду хлынули матовые черные шлемы, окружая район и разливаясь по нему, подобно морской волне.
К этому времени катер взмыл вверх над зданиями центра, вдавливая юношу в кресло ничем не смягчаемым ускорением и уводя принца на недосягаемую высоту от пешей погони. Где-то поблизости уже выли сирены воздушных машин, но Горн не смотрел по сторонам. Он направил катер к наружной стене, к тюрьме, где, скорее всего, могли прятать Ильрику.
- Не активировать нейрофон раба! - крикнул по общей связи кто-то из старших офицеров безопасности, принявший на себя командование захватом преступника. - Необходимо избежать жертв и разрушений от падения катера! Пусть выберется из центра города!
Машину Горна окружили со всех сторон бронированные катера охраны, но держались они на расстоянии, не стреляли, не активировали прибор за ухом юноши. Горн не задумывался, почему враги медлят. Его глаза высохли от слез, но по-прежнему ничего не видели, в ушах стоял гул, в голове воцарилась пустота.
Когда пограничная линия центральной части города осталась позади, машины охраны сблизились и начали прижимать катер принца к земле. Горн услышал в ухе приказ немедленно сбросить скорость, а затем ощутил и боль - не слишком сильную, но сводящую руки судорогой и потому мешающую вести катер и отвлекающую от главной задачи- придумать хитрость, чтобы избавиться от погони.
Управлять машиной становилось все трудней, а автопилот подчинялся приказам полиции лучше, чем просьбам незнакомого ему водителя. Постепенно скорость падала, катер снижался, наконец проскреб по земле днищем и замер. До наружной стены оставалось не больше квартала…
Горн спешно выпрыгнул из машины, но то же самое сделали солдаты из катеров сопровождения. Их было много, человек тридцать. Охранники бежали к юноше со всех сторон, Горн же взмахнул мечом и безумно рванулся навстречу… когда прибор за ухом атаковал парня по-настоящему.
- Почему ты не научил меня отключаться от боли! - сквозь зубы прорычал принц, падая на колени и вспоминая о всезнающем Хонтеане.
Собрав всю свою волю, он встал. Превозмогая боль, Горн пошел навстречу врагам. А их прибывало! Опустились еще два больших катера, сбегались многочисленные патрульные этой части города.
Горн замахнулся мечом, а в него прицелились из десятков ручных поляризаторов. И тут в мутных от слез и боли глазах юноши замельтешило от обилия новых двигающихся объектов. Неизвестно откуда на солдат набросились гладиаторы. Сперва этих смельчаков было немного. Патрульные моментально уложили их на землю. Но через какой-то миг все изменилось. Улицу лавиной накрыла ревущая толпа могучих, закаленных в рукопашных боях, не страшащихся смерти рабов. Охранники активировали боль, но механизм браслетов действовал избирательно. Один гладиатор падал, другой набрасывался на обидчика. Охранники открыли огонь на поражение, но людей было слишком много, в неразберихе охоты на Горна охранники подошли слишком близко, и огнестрельное оружие не могло защитить солдат от кулаков, локтей и колен.
Не радуясь неожиданному спасению и даже не осознавая, что происходит, превозмогая боль, переступая через упавших солдат и рабов, Горн побрел дальше, шаг за шагом приближаясь к единственной важной цели: к спасению человека, страдающего сейчас по вине его гордыни. Он не знал, что путь открыт до самой стены, и подкрепления охране ждать неоткуда: поднявшись единым порывом, воодушевленное геройским побегом прославленного мечника, население рабовладельческой станции бросилось на помощь своему молодому кумиру. По всему городу рабы забыли о страхе перед физической болью и атаковали центры связи, командные пункты, посты охраны и стоянки транспорта. Они перегородили улицы, создавая препятствия наземной технике, они захватили катера, устроив сумятицу в воздухе, они отбирали у солдат оружие и стреляли по машинам охраны и по домам Хозяев, до которых не могли добраться из-за автоматически оживающих нейрофонов. Восхищенные храбростью принца, они ощутили себя свободными и на какое-то недолгое время всею душой вкусили сладость освобождения…

- Об этом я и говорил! - заявил Сурад Нортему. - Где ваш совладелец Вустер?
- Он с девчонкой… - начал перепуганный Нор-тем.
- Я вас предупреждал!! - гаркнул Сурад. - Видите, чего вы добились, деликатный вы мой?! Революция! Рабы восстали! Рабы беснуются от восторга!
- Не думаю, что… - попытался возразить Нор-тем.
- Что мы не наведем здесь порядка?! Конечно же наведем! Но кто покроет убытки?! Мы заставим эту грязную толпу забиться в прежние норы, но кто убедит их убивать друг друга с прежним азартом?!
- Я хотел сказать, - объяснил Нортем, - что мы сами спровоцировали мальчишку.
- Какое мне дело до вашего сопляка?! Мы спровоцировали мятеж! Во главе почти каждой группы рабы, принадлежащие вам! Те гладиаторы, что стали вашей собственностью вопреки нашим правилам!
- До боя с Горном они были лучшими! Неудивительно, что…
- Они должны были умереть! Видите, к чему приводит ненужная жалость?!
- Сэр, - отдал честь офицер безопасности. - Безобразия распространяются по всему городу! Центр не тронут, но его улицы под обстрелом поляризаторов! У нас потери!
Сурад тяжело выдохнул, выпустив из груди воздух с ревом разбуженного медведя.
- Полная активация!!! - рявкнул он офицеру. - Всех носом в землю!!!
Через какое-то время порядок был восстановлен. Приказ генерала исполнили, все нейрофоны города одновременно активизировали «защитный режим». Все рабы - как мужчины, так и женщины, как вышедшие на улицы, так и прятавшиеся в домах, как смелые, так и осторожные, - попадали с ног от приступов боли. Кто потерял сознание, кто только мечтал об этом, корчась и задыхаясь в судорогах. Едва начавшееся сопротивление в один миг прекратилось. А ликующий рев воодушевленных бойцов сменили заунывные стоны и крики боли…

Сурад сидел в кресле в своем поднебесном офисе. Нортем и Вустер стояли перед столом генерала с видом подчиненных, явившихся на ковер к разгневанному начальнику.
К этому моменту представитель комитета уже успел несколько успокоиться. Он был мрачен, суров, но рассудителен.
- Я предупреждал вас, не так ли? - напомнил генерал. - Я говорил, что нельзя поднимать дух гладиаторов дурным примером?
- Ликвидируете парня? -понял Вустер.
- А вам его жалко?! - Сурад удивился смелости рабовладельца.
- Нерационально, - признался Вустер. - Он стоит денег…
- Да ну?! - Сурад в изумлении поднял брови. - Намекаете мне о праве самим судить своего раба?!
- Нет, конечно… - Вустер вздохнул. - Но, в принципе…
- Так или иначе, вы ведь понимаете, что придется с ним сделать?
- Да, - признал Нортем. - Это законно, не так ли?
Теперь Сурад смотрел на Вустера. Вустер безнадежно развел руками.
Генерал удовлетворенно кивнул. Он выдержал паузу, осушил до дна бокал с прохладительным напитком, а затем объяснил совершенно спокойным тоном:
- Мы должны были бы его казнить, но, к счастью для вас, есть другой выход.
- И какой же? - насторожился Вустер.
- Войдите, барон! - бархатным голосом позвал Сурад.
В кабинет из потайной двери шагнул рослый плечистый мужчина в шитом золотом тяжелом камзоле, украшенном гербами одного из королевских домов космоса.
- Барон Увергем! - представил гостя Сурад и сам склонил голову в знак почтения. - Этот благородный лорд предложил выкупить раба-заговорщика.
- Выкупить? - не поверил своим ушам Нортем.
- Барон видел записи боев Горна, - объяснил Сурад. - Учитывая обстоятельства, он готов спасти ваш карман и репутацию.
Вустер и Нортем сдержанно поклонились щедрому гостю.
- Но позвольте, - поинтересовался Нортем. - Зачем вам Мастер меча?
Увергем сделал изящный жест рукой, словно хотел сказать: «кто знает?» Затем все же снизошел до комментария:
- Моему господину нужно оттачивать мастерство! - хитро улыбнулся вельможа.
- А кто ваш господин? - нескромно вопросил Вустер.
- Его имя Фаор! - Барон величественно поднял голос.
Физиономии рабовладельцев стали глуповато-уважительными - они не знали имен всех королей космоса, но соглашались, что имя это звучит грозно.
- Надеюсь, вы примете предложение гостя? - с угрожающей ноткой в голосе, но с заботливой улыбкой на лице осведомился генерал.
- Если предложение исходит от вас… - пролепетал Нортем.
- Давайте только оформим сделку как положено! - нахмурился Вустер.
- Формальностями займется генерал Сурад, мне это неинтересно! - Барон сделал прощальный взмах рукой, но в последний момент вспомнил: - Вот еще что, господа. Я слышал о «мудром учителе». Если юноша так хорош, как тут говорили, мой господин, возможно, пожелает взять у него пару уроков. Поскольку сам парень едва ли раскроет свои секреты. Его величество убивает быстрее, чем разговаривает. Мне пригодится и ваш старик… Я отбываю сегодня. Взвесьте все, но поторопитесь!
- Что скажете? - спрятав улыбку, поинтересовался у рабовладельцев Сурад, когда барон вышел.
- Но это ведь против правил? - на всякий случай напомнил Нортем.
- А разжигать революцию - по правилам? - возмутился генерал. - Господа, скажу честно: для нас это выход! Казнив зачинщика, мы сделаем его легендой, которую рабы станут передавать друг другу как страшную тайну. Простив - узаконим неповиновение, что еще хуже. Давайте избавимся от этого раба без всякого шума! Барон - проверенный человек, в свое время он попал в список друзей «Айсберга» и ни разу не покинул его. Король Фаор знает о нас давно. И он не в первый раз обращается к нам с выгодным предложением. Поэтому я знаю, о чем говорю: продать раба Увергему - все равно, что лично отсечь парню голову. Больше мы о нем не услышим.

Горн очнулся от сновидений, когда корабль Увергема набирал скорость. Молодой человек лежал на диване в просто, но эстетически грамотно меблированной и декорированной комнате прямоугольной формы. Комната не походила ни на тюремную камеру, ни на подсобное помещение в доме работорговца. Она была светлой, покрытие пола - мягким, диван - удобным. В большом мягком кресле у стены сидел Хонтеан - в своем любимом сером халате, черные глаза смотрят в бесконечность другого мира, выражение лица отрешенное.
- Где я?
Горн спустил ноги на пол и попытался сесть, отмечая болезненные ощущения в мышцах и голове.
- На галактическом лайнере.
- Да? - Юноша протер глаза и потряс головой, чтобы очнуться. - Как мы сюда попали?
- Нас продали.
- Что значит «продали»?
- Ты совсем ничего не помнишь?
Глаза монаха сосредоточились на лице принца - теперь Горну принадлежало все внимание отшельника. Юноша выпрямился. Перед его глазами сразу же встал Латорон, пронзающий мечом свой панцирь багряного золота с такой легкостью, словно тот был из тонкой бумаги… Горн дернулся, ощутив пробежавший по телу холод. Бросил взгляд на монаха - смотрит с интересом и так спокойно, что от его взора принц невольно задышал глубже.
- Как думаешь, Ильрика не пострадала? - роясь в воспоминаниях, пробормотал Горн.
- С ней все в порядке. Она собственность. Собственность имеет цену. Хозяева не станут сорить деньгами.
- Ты чувствуешь это или придумываешь, чтобы успокоить?! - горько спросил принц. - С ней точно ничего не случилось?! С ней будет все хорошо?!
- Ну… Если не считать, что девушке придется исполнять прихоти прежних хозяев… Она рабыня, Горн. Ей не приходится выбирать, кому «доставлять радость».

Предыдущая страница 12 Следующая страница


13 Сергей Фрумкин

Глаза Горна сверкнули гневом, но тут же угасли от сознания собственной беспомощности.
- Ты отвратителен, Хонтеан! - заявил принц.
- Может быть, - согласился монах. - Зато ты верно движешься к своей цели.
- Я?! Да я потерял все, что имел! Хонтеан чуть поднял брови, изображая недоумение:
- Ты обладал чем-то в городе рабов, Горн?
- Я потерял двух друзей!
- Да, но зато приобрел опыт. - Монах пристально посмотрел в глаза юноши. - Ты прошел прекрасную школу, Горн. Ты знаешь, что такое настоящая боль, знаешь, какова на вкус горечь утраты, знаешь, чего стоит жизнь простолюдина. Ты умеешь терпеть и ждать, умеешь кланяться и прощать унижение. Ты не боишься бить и пробовал убивать. Теперь ты готов претендовать на трон государства.
- На трон?! - Горн истерически захохотал, обводя рукой стены, не имевшие ни видимых дверей, ни окон. - Посмотри вокруг: какой «трон»?!
- Скоро узнаешь!
Горн прервал смех и взглянул на всезнающего отшельника с невольной ненавистью:
- А ты такой умный, да?! Ты сидишь в этой клетке и воображаешь, что можешь определить, что ждет снаружи?!
- Я чувствую: все дороги сходятся к одной точке. Теперь твоя цель близко.
- «Чувствуешь», да?! Ты чувствовал, что моим противником на арене станет мой лучший друг?! Ты чувствовал, что девушку, которая относилась ко мне, как никто и никогда раньше, могут использовать как орудие, чтобы заставить меня стать жестоким?! Ты все это чувствовал?! Хонтеан, посмотри сам, куда завели нас твои «предчувствия»!
- Горн, тише! - спокойно урезонил отшельник. - Мои предчувствия привели нас туда, куда ты хотел попасть.
- А сейчас он, видите ли, чувствует, куда нас везут! - продолжал бесноваться юноша.
- Ну, это я не чувствую, а просто знаю. - Хонтеан пожал плечами. - Нас везут к королю Фаору.
Горн хотел грубо съязвить, но замер с открытым ртом, когда смысл имени достиг его мозга.
- Откуда ты это знаешь?
- Слышал. Нас купил человек, работающий на Фаора. Он везет нас к королю Инкрустара.
- Ты оставался в сознании? - догадался Горн.
Он стал лихорадочно перебирать факты. Город взбунтовался… Он так и не смог дойти до тюрьмы… Теперь его везут к королю…
- Превосходно! - наконец решил юноша. - Теперь жизнь станет на свое место!
Горн вспомнил и дотронулся до кожи за ухом - прибор все еще пульсировал на прежнем месте:
- Нейрофоны? Их не извлекли?!
- Только перепрограммировали, - подтвердил Хонтеан, - Теперь браслеты-активаторы на руках новых Хозяев.
- Глупо! - мстительно сощурившись, улыбнулся принц. - Нейрофон - доказательство нарушения прав человека! Они здорово рискуют, отпуская нас с этими штуками!
- Ты и в самом деле думаешь, что Фаор окажет нам помощь? - спросил монах.
- Разумеется! - уверенно подтвердил юноша. - А у тебя есть сомнения?
- Есть, Горн. Он купил нас.
- Ну и что? Он ведь понятия не имеет, кого купил!
- Он заплатил деньги и приобрел тебя в собственность. Так не поступают, когда стремятся оказать помощь. Не понимаешь? Король Фаор знает о рабовладельческой станции. Короля Фаора устраивает, что полезных ему людей можно просто купить.
- На этот раз ты говоришь глупости! - наотрез отказался поверить Горн. - Я встречусь с Фаором и верну себе права наследного принца! И не пройдет и двух недель, как я вернусь на «Айсберг» с армией!

Целых три недели абсолютно ничего не происходило. Часы на стене отмеряли час за часом. Ночью свет гас, утром включался. Еда и питье появлялись на столе автоматически в строго определенное время. Мозг каюты позволял пленникам пользоваться самым минимальным набором развлечений. В его памяти имелось несколько виртуальных игр, сотня художественных фильмов, десяток образовательных программ. В распоряжение пленников предоставлялась ванная комната, но совсем маленькая, без бассейна и с архаическим душем на потолке.
Чтобы Горн не сошел с ума от бездействия, Хонгеан стал давать ему первые уроки. Монах заставил принца вспомнить каждую завоеванную на «Айсберге» победу и разложил руководившее юношей предчувствие на составляющие, понятные для его сознания. Случайные, казалось бы, события зависели друг от друга и следовали в строго определенном порядке. Горн был потрясен простотой этой логики, доступной каждому, кто посмотрел бы на свою судьбу, абстрагировавшись от прежних знаний. Принц пробовал бросать кубики - числа выпадали разные, но Хонтеан утверждал, что так даже и лучше: Горн не умел заглядывать в свое будущее, а поэтому мог бы навредить себе, если бы слишком быстро научился воздействовать на ход Провидения. Монах говорил, что комбинации цифр на кубиках подтверждают его правоту - Горн все ближе и ближе приближается к цели, которую преследовало его эго.
Наконец однажды в стене отворилась невидимая до этого времени дверь и офицер в форме Королевских Вооруженных Сил Инкрустара сообщил пленникам, что их ожидание подходит к концу.
- Приведите себя в порядок! - с торжественным видом распорядился гость. - Возможно, завтра предстанете перед глазами короля!
- Мы уже приземлились? - Горн стал вспоминать, было ли у него ощущение, что корабль шел на посадку. При изменении мощности источника внутренней гравитации обычно возникала неприятная легкость в животе, которую опытный человек всегда бы заметил.
- Я же сказал: завтра! - резко повторил гость.
- Чтобы завтра предстать перед королем, - объяснил Горн ход своих мыслей, - приземлиться мы должны уже сегодня, заранее.
- Мы приземлимся завтра! - отрезал офицер. - А его величество посмотрит на вас, когда захочет на вас посмотреть. Может, никогда, может, завтра. Если завтра - вы должны быть готовы!
- А что значит «готовы»? - поинтересовался принц, радующийся возможности пообщаться хоть с кем-то, кроме Хонтеана и Мозга каюты. - Вымыть себя до блеска и опрыскать духами?
- Болван! - выругался гость. - Разминай мышцы, вспоминай, как держать меч, - если его величество скучают, они могут испытать тебя, едва ты явишься пред их очи. Будет обидно, если умрешь от первого же удара - везем вас через четверть галактики!
- Испытать меня? - ошеломленно повторил Горн. - Король Фаор хочет сразиться с простолюдином?

На следующий день, к обеду, за Горном и Хонтеаном пришли двадцать солдат в военных скафандрах повышенной защиты. Пленникам надели наручники и посадили в грузовую секцию большого украшенного гербами бота. Сам барон Увергем прошествовал в пассажирское отделение, роскошное, как в самой дорогой частной яхте.
Через узкие окна принц и монах могли видеть огромный город, через который по спецкоридору стремительно мчался бот, охраняемый полицейскими катерами сопровождения. Город не имел ни конца, ни края как вдаль, так вверх или вниз. Многоярусная застройка и воздушный транспорт вынуждали адресовать дома не на плоскости, а в объеме, в трехмерной системе координат. Улицы делились на горизонтальные и вертикальные, а человеческое сознание вообще отказывалось ориентироваться в этом хаосе подъемов, спусков и поворотов.
Дворец короля Фаора полностью отвечал общему архитектурному стилю города - он висел в воздухе. По сути, это был не дворец, а космический корабль, построенный по индивидуальному проекту и производящий снаружи впечатление некой огромной каменной крепости, обнесенной неприступной крепостной стеной. Горну понравилась идея - путешествовать прямо во дворце, вместо того чтобы в каждой своей столице возводить королевскую резиденцию.
Под кораблем-дворцом открывалась километровая пропасть, над - слепило глаза светло-серое небо. Дворец Фаора был единственным зданием в городе, вокруг которого сохранялась не застроенная ни вверх, ни вширь пустошь.
Бот уверенно направлялся прямо в ворота - в шлюз, стилизованный под подъемный мост. Окна, через которые пленники смотрели наружу, погасли - какое-то время Горн и Хонтеан пребывали в полной темноте, после чего их ослепил яркий свет с потолка, а грубый голос скомандовал:
- Прибыли, выходите!
Бот стоял в большом ангаре по соседству с двумя десятками подобных ему среднеразмерных воздушных машин. На большинстве яхт и ботов светились голографические гербы - знаки принадлежности благородным особам различных королевских домов космоса. Горн всмотрелся, надеясь обнаружить герб своего отца, но тщетно - гостей из Веридора здесь сейчас не было…
Только взобравшись по бегущей лесенке на один уровень выше ангара, Горн понял, почему о главном архитекторе короля Фаора ходили слухи. Средневековая крепость снаружи, корабль по сути - внутри королевский дворец производил особо сильное впечатление. Под открытым насыщенно-голубым небом возвышался настоящий белокаменный дворец с золочеными шпилями и высокими башнями. Он раскинулся на холме и утопал в зелени парка. К холму подступал поросший травой и цветами луг, по которому были хаотично разбросаны несколько построек менее грандиозного, в сравнении с дворцом, вида. За холмом с одной стороны рос лес, с другой - разлилось живописное озеро.
Как бывший представитель самых высших слоев галактического сообщества, Горн видел в своей жизни много монументальных сооружений, соперничавших друг с другом в масштабности и оригинальности, но даже он вынужден был признать, что фантазия архитектора впечатляла. Во-первых, размерами. От лестницы, ведущей в ангар, где остался бот, до леса было никак не меньше пяти километров. Корабль-дворец не был станцией, он располагался в сердце планетарного города и никак не мог позволить себе неограниченные пространства для воссоздания натуральных ландшафтов в натуральную величину. Во-вторых, реалистичностью. Небо казалось бездонным, неоднородным по цвету. Границы между землей и небом, там, где должен бы выдать себя накрывающий экосистему купол, искусно скрывала каменная стена со сторожевыми башнями, словно та самая, что бросалась в глаза снаружи, из города. Под ногами росла живая трава, цвели живые цветы. Воздух наполняли естественные запахи и звуки. Над цветами порхали бабочки, жужжали пчелы, сновали птицы. Вдали паслись самые настоящие лошади - благородные скакуны с длинными ногами и пышными гривами. Самого светила видно не было, но пространство заливал солнечный свет, на лицах людей играли блики, а золоченые шпили дворца ослепляли своим блеском. В-третьих, центральный план панорамы - дворец - и сам по себе внушал уважение. Его белые высокие стены восхищали, наполняли душу светом, создавали ощущение сказки и пробуждали фантазии о рыцарской славе, с которыми рос каждый отпрыск мужского пола и королевской крови…
Откуда-то из-под земли явились две антигравитационные платформы с сиденьями и водителями-лакеями в нарядных ливреях. На первую платформу взошел барон. Солдаты, Горн и Хонтеан разместились на второй, идущей следом за первой. Платформы тронулись и бесшумно заскользили над колыхающейся от ветерка травой. Белокаменный дворец приближался, расступались часовые, распахивались тяжелые золотые ворота… Именно об этом месте Горн мечтал все свое детство, именно его видел он в своих снах, именно сюда хотел попасть всю свою сознательную молодость…

ГЛАВА 13

Король Фаор сидел в покоях жены и с интересом смотрел, как королева Эльнора примеряет новое платье. Платье было произведением искусства и стоило баснословные деньги, но король смотрел не на искусные кружева - он плотоядно любовался женщиной, крутившейся, как перед зеркалом, перед собственной голограммой. Эльнора была не прекрасна - она была совершенна. Натуральная блондинка с зелеными глазами, высокая, длинноволосая, с великолепной фигурой и божественной грацией, она обладала вкусом и могла позволить себе «выточить» из своего тела статую, равной которой не существовало в природе. Разглядывая соблазнительные формы, Фаор размышлял о том, что никогда не любил ее как личность, как человека, с которым было бы приятно поговорить Ни о чем или поделиться секретами или чаяниями. Эта женщина всегда притягивала его лишь как объект вожделения. Он был лучшим королем космоса, она была самой идеальной в космосе королевой. Они стоили друг друга, это их связывало, только это и заставляло быть вместе.
Она менялась так часто, что и сама, наверное, не помнила, как выглядела в двадцать, тридцать, сорок или шестьдесят лет. Он же был красив от природы - богатырского телосложения, высокого роста, сухой, крепкий, с волевым подбородком и звериным блеском в бездонных синих глазах. Он был самым прославленным Избранным во Вселенной, она была самым известным во Вселенной творением биоинженерии…
Фаор оторвался от мыслей, когда его личный телефон показал ожидающего за дверями гостя.
- Дорогая, я скоро! - Король сорвался с кресла и покинул покои так быстро, что Эльнора не успела ничего возразить и лишь скорчила вслед обиженную гримасу.
В приемной королевы ожидал барон Увергем. Завидев короля, барон склонил голову и припал на одно колено.
- Наконец-то! - прогремел Фаор. - Я уже думал наказать тебя - ты едва не опоздал к торжеству! Привез?
- Да, ваше величество.
Барон уважительно поклонился.
- Показывай!
- Прямо здесь? - усомнился Увергем, кивая на приоткрытые двери в покои королевы. Фаор нетерпеливо махнул рукой:
- Здесь!
В ту же секунду часовые втолкнули в комнату двух пленников. Король бегло осмотрел гостей и помрачнел - оба не произвели ожидаемого впечатления.
- Который из них?
- Тот, что моложе.
Фаор гневно сверкнул глазами.
- Ты не мог подыскать ничего получше?!
- Он и есть лучший! - Несмотря на явную угрозу, барон решился настоять на своем. - Этот юноша - абсолютный чемпион «Айсберга». Пусть он выглядит не слишком…
- Вот именно! - поддержал король. - А мне нужно, чтобы и выглядел!
- Позвольте возразить, ваше величество: что толку, что гладиатор покажется устрашающим монстром, если он не простоит против вас и одной минуты?
- А этот простоит?! - Фаор недоверчиво хмыкнул.
- Если вы того захотите, ваше величество. Он прекрасный боец, но, конечно же, не король, как вы!
- Ладно… Кто второй?
- Его тренер.
- Зачем мне тренер?
- У юноши необычный стиль. Я подумал, если вам понравится, как он дерется, вы захотите расспросить об этом его учителя.
- Хорошо. Согласен. Пока уйди!
Барон попятился к двери. Король тяжелой поступью обошел вокруг рабов, с сомнением на лице изучая свое новое приобретение. Хонтеан смотрел в никуда - спокойно и с достоинством, ему было все равно, король перед ним или раб, враг или друг. Зато Горн смотрел на Фаора со смешанным чувством восхищения и желанием оказаться сильнее. Наконец их взгляды встретились. Фаор заглянул в глаза юноши, а тот не счел нужным опустить взгляд и смело посмотрел в глаза королю.
- Ты держишься не как раб, - с едва уловимой ноткой удивления в голосе заметил Фаор.
- Я не родился рабом, ваше величество! - решительно объяснил Горн. Король усмехнулся:
- Кем же ты родился?
- Избранным! Я - принц Горн, сын короля Веридора!
Фаор никак не изменился в лице. Он не удивился словам гладиатора и не пришел в бешенство от их непомерной наглости.
- Я слышал о принце Горне, - спокойно размышляя, заметил король. - Он и в самом деле пропал. От его имени мне прислали вызов на поединок, однако за вызовом ничего не последовало…
- Я - принц Горн! - вскричал юноша, твердо глядя в глаза Фаору.
- Не думаю, - пожал плечами король, отходя на несколько шагов от гостей и усаживаясь в мягкое кресло. - Но я не деспот. И я не хочу драться с человеком, который может оказаться кем-то не тем, за кого его выдают. Не сомневаюсь, что ты не принц, но проверить можно.
По приказу короля явился лакей с прибором, позволяющим очень точно считать биокод человека. Горна просканировали несколько раз, после чего лакей исчез.
- С этой штукой ошибки исключены, - по-товарищески дружелюбно объяснил Фаор. - Потерпи, сейчас все узнаем.
Горн глубоко вздохнул, чтобы справиться с внезапно охватившей его внутренней дрожью. Сейчас должна была наконец восторжествовать справедливость! Сейчас его жизнь должна была возвратиться на круги своя… Но как бы юноша ни хотел этого, как бы ни мечтал о возвращении прежнего статуса свободного человека, он не имел права показать слабость Мастеру, с которым намеревался скрестить Мечи Избранных.
- Минутку! Уже узнали, - ожил Фаор. - Тебя нет ни в одном генеалогическом древе. Сожалею, однако я так и думал.
- Но это невозможно! - бледнея от ужаса, пробормотал Горн.
- Дорогой, с кем ты разговариваешь? - в приоткрытых дверях наконец появилась королева Эль-нора. Она осмотрела стоящих перед мужем мужчин на расстоянии, подошла ближе, заглянула Горну в лицо и даже провела ладонью по его волосам.
- Ого, какой красавчик! - Королева игриво улыбнулась, - бросая смеющийся взгляд на своего мужа.
- Эльнора! - недовольно буркнул Фаор.
- О! - Рука королевы убрала волосы за ухом ошеломленного своим несчастьем, а потому не препятствующему прикосновениям к себе, Горна и удивленно отпрянула, заметив пульсирующее красным цветом пятно: - Так он гладиатор! Дорогой, ты разговаривал с гладиатором?!
Ее тон заставил юношу очнуться и оскорблено взглянуть на женщину - красавица говорила с таким пренебрежением, словно ее муж общался с бессловесным животным.
- Дорогая, прекрати! - скривившись от глупости ее слов, с усталым видом - очевидно, разговор на эту тему затевался не в первый раз - приказал король. - Я говорю не с гладиатором, а с человеком, которого лишу жизни своим мечом в равном бою. Смерть делает нас с ним равными. Ты ничего не понимаешь, поэтому лучше не лезь в дела, которые тебя не касаются!
Королева смешно свела брови, но решила сдержаться. Она не обращала никакого внимания на рабов мужа и все же предпочитала не спорить с ним даже при таких незначимых в ее понятии людях.
- Вы знаете о гладиаторах? - В этот момент до Горна дошел смысл спокойствия, с которым и король, и королева произносили это страшное для него самого слово.
- А у него еще и голос приятный, - невзначай заметила королева.
- Разумеется, знаем, - удивился Фаор. - Зачем же тогда ты здесь?
- И вы будете драться со мной как с гладиатором? - оторопело посмотрел Горн.
- Буду, как ты наверняка уже понял. Причем сегодня.
- Втайне?
- Нет, зачем же? Я разговариваю с тобой как с равным, потому что смерть требует равенства. Я считаю своим долгом уважать тех, кого убиваю. Сегодня у меня день рождения. На каждый свой день рождения я устраиваю показательный публичный бой с простолюдином.
- Почему же с простолюдином?
- Где же я возьму столько принцев?
- Но простолюдины - не Избранные! Как вы заручились поддержкой Ордена? Или ваш трон не освящен Хамовниками Провидения?
- А ты много знаешь! - заметил король, удивившись. - Хамовники, конечно же, в курсе. Каждый мой бой освящен. И сегодня я жду главу Северного Ордена - Ванима Второго.
Принц не поверил своим ушам:
- Но ведь убийство простолюдина противоречит канонам Ордена?
- Мы нашли выход вместе, - милостиво объяснил Фаор. - Побеждая лучших из простых смертных, я подтверждаю теорию, по которой ни один, даже самый великий воин не сможет выстоять перед посланцем Судьбы. Это не только в духе веры, но и служит ее укреплению.
- Какие у вас интеллектуальные диалоги! - насмешливо покачала головою Эльнора.
- Но если вам привозят рабов, а вы и Орден знаете, что это так, значит, на севере галактики узаконили рабство?
Король широко открыл глаза от неожиданности и свирепо скривил губы:
- Я пообещал говорить откровенно и сдержу слово, но этот вопрос мне не нравится, гладиатор! Ты оскорбляешь меня, юноша, а оскорбление короля карается по закону! Я не за рабство! Я правитель просвещенной, правовой и великой державы! Я не превратил в раба ни одного, даже заслужившего этого негодяя, я казню любого рабовладельца или работорговца, если тот сунется через границу моего королевства! Но я не могу отвечать за людей, не являющихся моими подданными! И мне все равно, раб ты или нет. Я заказывал хорошего бойца - мне его привезли. Как у гладиатора у тебя есть серьезное преимущество - ты не боишься умереть на арене, потому что не побоялся сделать это много раз раньше. Как гладиатора тебя есть за что наказать - за грех гордыни, позволившей тебе взять в руки священный клинок и возомнить себя равным Избранным. В остальном ты такой же простолюдин, как и все прочие! И я вовсе не намерен использовать тебя как раба!
- Но я ведь не могу отказаться от боя с вами?! - в свою очередь сурово поджал губы Горн.
- Ты в Инкрустаре! - повысил голос Фаор, грозно поднимаясь из кресла. - Здесь никто не смеет воспротивиться моей воле - ни раб, ни герцог, ни королева! И хватит об этом! Увергем!
Эльнора посмотрела на мужа большими глазами- ей не понравилось, что ее имя включили в список «беспрекословно повинующихся королевской воле». Но даже она не осмеливалась возражать Фаору, когда тот гневался.
Явившийся барон склонился перед королем, подрагивая от страха, - он не знал о причинах недовольства Его Величества и очень боялся принять его на свой счет.
- Уведи их! - распорядился король. - Предоставь приличные покои. Пусть поедят, отдохнут, соберутся с силами. Я не хочу, чтобы кто-то сказал, что мальчишка просто устал с дороги. В пять часов дня приведешь обоих в Зал Торжеств. Слышал?! Тренера тоже - только одень его поприличнее, чтобы не бросался в глаза в этом сером тряпье. Хочу, чтобы он следил за поединком. Если какой-то прием мальчишки покажется мне интересным, я не хочу на пальцах объяснять тренеру, о чем спрашиваю. Пусть смотрит сам. Ступай!
Горна и Хонтеана окружили охранники. Король недовольно посмотрел на королеву, желая узнать, почему она вмешивалась в дискуссию, но в это время послышался голос Горна.
- Ваше величество! - Юноша был бледным, но говорил твердо, решительно и с гордо поднятой головой. - Я не знаю, что случилось с генеалогическим древом моего рода и по какой странной причине вашим людям не удалось идентифицировать биокод принца Горна. Но, как противник, глубоко уважающий в вас великого Мастера Фиолетового Клинка, хочу сказать правду, потому что считаю, что вы достойны знать о человеке, с которым скрестите Меч Избранного! Что бы ни говорили вам ваши подданные, я Мастер Зеленого Клинка! Я Избранный! Я принц Горн! Не рассчитывайте на легкую победу - не хочу, чтобы виной вашему поражению стала банальная неосведомленность! Знайте, ваш противник способен оказаться опасным! Теперь все, ваше величество. Встретимся на арене!
Горн развернулся и вышел таким уверенным шагом, словно он вел свой караул, а не караул вел его.
- Ничего себе! - удивленно и одновременно восторженно воскликнула королева.
- Моему поражению? - пробормотал Фаор, не зная, рассмеяться ему или прийти в бешенство от наглости подобного предположения.

Горна и Хонтеана заперли в дальнем крыле дворца, в комнате для гостей. У всех дверей встала охрана, окна не открывались. В комнате обнаружилось все: мягкая мебель, тренажеры, бассейн с массажем, аппаратура психологической разгрузки, накрытый стол с большим количеством разнообразных блюд.
Монах спокойно направился прямо к столу. Горн же не хотел есть - его подташнивало от чувства, очень похожего на обычный страх.
- Ты мне поможешь? - с надеждой в голосе спросил принц.
- Не могу. - Хонтеан честно посмотрел в глаза Горну. - Здесь много Хамовников. Если я вмешаюсь, они почувствуют.
От очередного удара Горн изменился в лице - его глаза едва не вылезли из орбит от удивления и обиды:
- Ты бросаешь меня как раз в тот момент, когда больше всего мне нужен?! Монах развел руками:
- Ты и сам уже многому научился, Горн. Если я помогу тебе победить, мы оба погибнем.
Юноша опустился в кресло, чтобы не упасть. Дотронувшись до лба, принц обнаружил, что у него выступил холодный пот.
- Я буду драться сам… -убито пробормотал Горн. - Пусть так. Каковы мои шансы?
- Пятьдесят на пятьдесят, Горн!
- Всего лишь?
- Разве ты хотел бы, чтобы было иначе? - не поверил Хонтеан. - Фаор не просто опытный человек, он человек, который твердо верит в свою судьбу. Он не воздействует на Провидение осознанно, но чувствует ход времени всеми фибрами своего эго. Он верит в успех и умеет желать успеха, потому и Провидение помогает ему добиться желаемого.
- Ему помогает, а мне нет, - рассудил Горн. - Он - Мастер, я - подмастерье. А ты еще говоришь о равных возможностях.

Предыдущая страница 13 Следующая страница


Предназначение 14

- Ты БЫЛ подмастерьем, Горн! - серьезно возразил Жрец Времени. - Пять месяцев назад или в прошлой жизни, как тебе больше нравится. И Провидение не на стороне Фаора. Оно помогает Фаору, но и ты на вершине своей судьбы. Ты прошел дорогой, которую выбрал. Чтобы завершить путь, остался всего один шаг. Вы на равных, Горн!
- Ты все еще утверждаешь, что события развиваются по сценарию, который я сам придумал? - невесело усмехнулся принц.
- Так и есть, - согласился монах.
- Почему же я буду драться не как принц, претендующий на королевство, а как раб, идущий на смерть?
- Этот вопрос надо задать тебе. Ты выбрал дорогу еще до нашей встречи. Ты видел себя маленьким, слабым выскочкой, который придет к Фаору только для того, чтобы пополнить список его побед. Ты был принцем, но представлял себя ничтожеством, которого даже никто не вспомнит, - еще один Претендент, павший от руки великого Мастера. Если я рассуждаю верно, верхом твоих желаний, Горн, был тогда бой с королем Инкрустара, на который ты явился бы не как принц, а как некто никому не известный, некто инкогнито. Именно в образе «некто» ты мечтал доказать, что сильнее самого Фаора Великого. Именно такая победа казалась тебе верхом триумфа. Явившись никем, ты не только ярче сверкнул бы на небосклоне истории в случае твоей победы, но и не побоялся бы поражения - такое поражение лишило бы тебя жизни, но не уронило бы позорного пятна на летопись славного рода королей Веридора… Скажи, прав я или нет?!
- Но я ничего такого не думал! - напрасно пытаясь разобраться в себе, в ужасе крикнул юноша.
- Но ведь чувствовал?
Горн тяжело вздохнул, уступая:
- Не знаю… Наверное…
- Смелее, принц Горн! - Монах посмотрел в глаза нуждающегося в поддержке юноши, зажигая принца энергией своего взгляда. - Не бойся спугнуть удачу плохими мыслями. Важно только то, чего ты хочешь, а не о чем ты думаешь! Возьми себя в руки! Соберись с духом! Восстанови силы! Сегодня твой звездный час! Пятьдесят шансов на пятьдесят - победа, которой ты на самом деле сможешь гордиться!

ГЛАВА 14

Бал во дворце короля королей был грандиозным мероприятием с умопомрачительным, по планетарным меркам, бюджетом. Собиралась вся знать Инкрустара, прибывали делегации от соседних государств, приглашались деятели науки и представители Ордена. Для организации представления зазывались звезды галактической величины от всех направлений искусства. Шились новые наряды, привозились редчайшие деликатесы, изобретались невероятные развлечения…
Такие праздники не были редкостью. Королева Эльнора обожала пышные торжества. Ей нравилось всё: нарядные туалеты, шумная компания, сплетни с дальних планет, безудержное веселье, танцы, фейерверки, изысканные блюда. Нравилось находиться в центре внимания, нравилось ощущать на себе голодные взгляды и замечать мечтательные улыбки галантных кавалеров. Фаор тоже любил показать себя. Он получал удовольствие, когда в очередной раз слышал хвалебную речь в свой адрес, когда видел откровенно завистливые взгляды и потрясение открытые рты. Ему нравилось красоваться в блеске славы самого сильного воина Вселенной и самого богатого короля Севера.
Но еще большее наслаждение Фаор получал, испытывая острое, как ничто в этом мире, чувство страха. Он обожал фехтование боевым оружием, обожал поединки, на кону которых ставилась не награда, а жизнь. Он искренне радовался, когда противник мог заставить понервничать, когда силы казались равными, когда удача могла выбрать любую сторону.
К сожалению, Претендентов на трон Инкрустара с каждым годом становилось все меньше. Опытные бойцы хорошо понимали, что им не сладить с Мастером Фиолетового Клинка, зеленые новички не могли оказать достойного сопротивления. Фаора такой порядок дел не устраивал - он хотел вновь и вновь испытывать экстаз спортивной победы. Тайные гладиаторские станции для короля Инкрустара стали настоящей находкой - там взращивались профессиональные воины, бойцы, которые не боялись ни собственной, ни чужой крови. Они не были Избранными, но свою жизнь отдавали дорого, с жесточайшим сопротивлением. Отыскав способ получать таких гладиаторов, Фаор получил возможность сражаться когда хотел, с кем хотел и, главное, сколько хотел…
На этот раз Фаор отмечал свой восьмидесятилетний юбилей. Круглая дата требовала особой пышности - приезжие из дальних уголков космоса ожидали чего-то особенного, чего-то такого, о чем можно будет рассказывать в светских беседах. Правда, начало обещало стать довольно стандартным - Фаор вновь хотел продемонстрировать свою физическую форму, выступив в Поединке Крови. Гости уже собрались. Королева Эльнора сидела на своем троне, стоявшем подле внушительного королевского на возвышении, откуда открывался вид на весь Зал Торжеств, заполненный ломящимися от яств столами и гостями в нарядных платьях. Ждали одного короля.
Фаор собирался. Летающие манипуляторы и живые мастера-визажисты подводили последние штрихи в гардеробе и прическе Его Величества. Тем временем перед королем разворачивалась голографическая сцена, где два одетых в старинные латы планеты-прародительницы Земли воина сражались на тупых мечах посреди зала, стилизованного под арену древнего амфитеатра. Король напоследок оценивал своего будущего противника.
- Он подвижен, - разговаривал сам с собой Фаор. - Хорошая техника, но не Мастер, допускает неточности…
- Он- лучший боец станции, - подобострастно поддержал барон Увергем.
- А вот финальный выпад какой-то незавершенный. Не хватает продуманности, что ли… - Король в задумчивости помассировал подбородок. - Да и вот этот укол в нервный узел сделан как-то не по-спортивному. Не позволил противнику уйти с достоинством. Но целился именно в узел… Боится убивать? Он хоть раз кого-то убил?
- Только один раз, ваше величество.
Увергем нервничал, заметив, что Фаор хмурится.
- Почему я смотрю совсем другой бой?! - возмутился король.
- Тот бой не состоялся. Второй гладиатор покончил с собой, так и не вступив в сражение. Но мальчишка зарубил подоспевшую к ним охрану - всех и без колебаний.
- Это уже лучше, - кивнул Фаор. - В нем живет дух преступника, бунтаря. Еще одну запись!
Картинка сменилась. Этот поединок дался Горну сложнее. Противник знал свое дело, не допускал ошибок, проявлял осторожность. Но исход встречи остался прежним - юноша допустил помарку, которой сам и воспользовался.
- Постой… - задумчиво пробормотал король. - С ним что-то не так. Он вовсе не ошибается! Он заманивает противника в расставленную ловушку! Очень необычная техника! Мальчишка прошел хорошую школу… - Фаор повернулся к барону: - Напомни мне поговорить с тренером!
- Да, ваше величество!
- Интересный противник, - задумчиво повторил Фаор.
Какая-то мысль крутилась в голове короля, но не могла сложиться в слова, понятные мозгу. Эмоциональная же окраска этой мысли была отрицательной. По челу богатыря пробежала тень - сердце сжало предчувствие чего-то плохого.
- Ваше величество!
Увергем прочел тревогу в глазах короля и протягивал ему красивый браслет с электронной начинкой.
- Что это? - сурово посмотрел на барона Фаор.
- Активатор боли раба.
Увергем почтительно склонил голову и не решился продолжить - продолжение могло оскорбить Великого Мастера. Они поняли друг друга без слов. Король поколебался мгновение, но все же взял игрушку, покрутил на ладони и надел на руку, тут же демонстративно забывая о приобретенной страховке и давая понять барону, что никогда и ничего у него не брал. Визажисты закончили свою работу.
Король решительным шагом направился в зал к гостям. Его встретили аплодисментами. Загремел приветственный марш. По стенам засверкали голографические гербы. Могучий и красивый, в свете прожекторов, король прошествовал к своему трону и поднял руку, требуя внимания и тишины.
- Приветствую вас! - громогласно прогремел Фаор, обращаясь к залу. - Я рад видеть всех в день моего рождения на гостеприимной земле Инкрустара! Провидение, подарившее мне этот дворец, этот трон и это королевство, ни разу не отвернулось от меня и ни разу не позволило моей руке дрогнуть в бою с Претендентом, пришедшим, чтобы сменить короля Фаора и взять все, что досталось ему в честном бою с прежним властителем планет Севера. Много лет проливая благородную кровь Избранных, я укреплял веру моего народа в непреодолимость сил Провидения, я возлагал священную жертву на алтарь Храма. Но, как вы все знаете, в наше время не только отпрыски великих семей космоса взяли в руки мечи, чтобы уподобиться благородным, играя в священное Испытание и очерняя святой ритуал! Эти люди возомнили себя равными нам - Избранным кровью. Они заслуживают суровой кары, но даже им я даю возможность понять разницу между истинным королем и безродным спортсменом. Я приглашаю таких наглецов сюда, в Фаорбург, чтобы на ваших глазах свершить правосудие не силой закона, но десницей судьбы. Чтобы показать всем, что не власть короля, а воля Провидения воздает по заслугам, возносит и низвергает. Сегодня я представлю вам мастера клинка, завоевавшего титул чемпиона в боях насмерть, проводимых вопреки запрету Ордена и постановлению международной Конвенции в нейтральном космосе, вдали от закона и правил чести. Его имя Горн. Он еще молод, но жесток и самонадеян, за что и будет наказан - в подарок мне, в угоду вам, в назидание непослушным!
Дворцовый караул ввел Горна. Юноша был в простом белом костюме из рубашки и брюк, больше всего похожем на ночную пижаму - в принятом в Инкрустаре наряде смертника. Король вышел в центр нарисованного на полу зала круга. В этот же круг вслед за королем ввели пленника. Два юных пажа подали королю и его жертве мечи в ножнах - бойцы извлекли оружие, оставляя ножны в руках пажей.
Король прижал рукоять меча к животу, подняв лезвие острием вверх - свет заиграл на благородном фиолетовом клинке Избранного. Он склонил голову так, что острие меча едва коснулось его мощного, мужественного подбородка. Но в это время Горн грубо нарушил церемонию - осмотрев свое оружие, принц остался недоволен:
- Хороший клинок, но он стальной! Я прошу дать мне меч зеленого цвета!
- Зеленый клинок нужно еще заслужить, юноша! - сообщил на ухо принцу командующий караулом. - Не гневи короля: бесцветный для тебя в самый раз!
Горн обратился к Фаору:
- Если я буду «наказан», как вы только что сказали, ваше величество, то имею право на последнюю волю! Я хочу последний в своей жизни поединок провести с оружием, которым владею по праву, данному мне экзаменаторами Школы! Я требую принести мне Зеленый Меч Избранного!
Король набрал воздуха в грудь, чтобы выплеснуть гнев на наглого самозванца, но в этот момент его вновь коснулся холодок дурного предчувствия. Король посмотрел на главу Северного Ордена, с гордо поднятой головой стоявшего у самого круга арены. Ваним помог выйти из положения: он с достоинством кивнул, давая свое согласие на удовлетворение необычной просьбы.
Меч заменили. Горн взял в руки зеленый клинок и едва не заплакал от нахлынувшего в ту же секунду чувства несправедливости. Меч был самым простым, без гербов и указания принадлежности Мастеру Горну, как тот, единственный, оставшийся на галеоне «Наследник», но это был меч из благородной стали, с заточкой в одну молекулу, и он отливал зеленым. Это был Зеленый Меч Избранного, с которым Горн мог уйти из жизни с достоинством своего титула…
Король подал знак Ваниму - Хамовник шагнул к воинам и дотронулся рукой до лба каждого. Глядя на Горна, он задержался. Юноша смотрел прямо в глаза священнику, и не с ненавистью отрекающегося от общества, а покорным взглядом прихожанина, просящего благословения.
- Осторожнее, ваше величество! - Ваним вновь приблизился к королю вплотную, чтобы едва слышно шепнуть: - Этот юноша - не простой смертник. В нем есть сила. Будьте внимательны!
Пажи, караул, Хамовник - все вышли за пределы круга. Арена поднялась вверх на метр и замерла. По всей ее окружности включились излучатели силового поля -невидимого, но абсолютно, твердого и непреодолимого для людей и предметов барьера.
Король поднял голову, словно молился, а затем медленно и с достоинством встал в стойку, ожидая, пока и Горн даст понять, что готов к бою. Юноша нашел глазами Жреца Времени. Хонтеан стоял метрах в десяти от арены, одетый как богатый вельможа, но все равно невзрачный и незаметный. За его спиной, словно по случайному стечению обстоятельств- в зале они попадались то там, то здесь, - замерли три стража в золоченых боевых скафандрах. Горн закрыл глаза, стараясь пересилить нервную дрожь во всем теле, прокрутил в памяти события последних месяцев, глубоко и медленно вздохнул и выдохнул. Он ждал этого момента, он шел к нему всю жизнь, он заслужил право стоять здесь и смотреть в глаза величайшему Мастеру. Все остальное, как говорил Хонтеан, было вымыслом, фоном, который лишь отвлекал, но ничего не значил на самом деле…
Фиолетовый меч сверкнул отраженным светом и со свистом рассек воздух. Меч был настолько острый, что для поражения достаточно было просто дотронуться до противника. Горн очнулся. Сегодня он должен был показать все, на что был способен! Он родился на свет только ради этого дня! Принц встретил клинок Фаора, скользнув по нему своим зеленым мечом. Воздух заискрился особенно театрально - от специально организованного освещения. Фаор быстро ударил еще несколько раз, но Горн ловко отразил и эти удары. Обоих буквально осыпали искры, приводившие затихших зрителей в восторг и заставившие их затаить дыхание. Бой разгорался.
Фаор бил - Горн защищался. Фаор рубил и рубил воздух, все сильнее и сильнее, все чаще и чаще. Серия его ударов напоминала работу дробильного миксера. Горн отступал, очень быстро менял положение и угол меча и как-то успевал подставлять оружие под каждый смертоносный удар. Искры сыпались, мечи сталкивались так часто, что звон от десятков ударов слился в единый гул… И Фаор отступил, перебрасывая меч из руки в руку и удовлетворенно втягивая в грудь воздух. Первая серия ударов была завершена.
Началась вторая. Фаор применил новую тактику: он перестал бить и стал фехтовать. Вместо сильных рубящих взмахов король Инкрустара стал колоть или старался коснуться рук и торса противника вскользь, почти плашмя, отклоняя надолго лезвие от горизонтального положения. Опять это была лишь проверка. Горн выдержал. С фехтованием у него получалось намного лучше, но и на этот раз юноша не помышлял об атаке, он лишь защищался- успешно, но очень пассивно.
Король вновь сменил тактику. Теперь порядка в его технике не было. Фаор и колол, и рубил, мгновенно менял руки, очень быстро переходил от одного приема к другому, начиная серию, не заканчивал ее, а приступал к совершенно новой…
Такого стиля Горн еще не встречал! Он почувствовал себя учеником, восторгающимся мастерством учителя и даже не думающим о том, что может и сам изобразить нечто подобное. Восхищаясь и ужасаясь одновременно, принц выкладывался на все сто процентов, парировал все выпады, уклонялся от всех ударов. Он не видел уже короля - лишь фиолетовый меч, который словно жил своей жизнью, который умел летать и жалить с чудовищной скоростью и без малейшей закономерности или логики. В ушах стоял звон, который заглушал все звуки, кроме ударов сердца, бившегося так сильно, что, казалось, вот-вот проломит грудную клетку и вырвется на свободу. В глазах не было ничего, кроме блеска металла. Сознание руководствовалось не столько зрением, сколько неким чутьем, которому достаточно было малейшей игры света на благородной стали, чтобы предположить, куда и зачем та движется, чтобы понять, как остановить ее или как уйти от смертельно опасной встречи…
И вновь король сделал несколько шагов назад, чтобы передохнуть и посмотреть на противника - словно гурман, разглядывающий на свет бокал с любимым вином. Разогревшийся, с вздувающимися, как у быка, ноздрями, с блестящим от восторга взором, Фаор производил впечатление демона, вырвавшегося из подземного плена и ощутившего себя в родной стихии, где наконец смог почувствовать себя богом. Горн с ужасом понял, что и третий выход короля был всего лишь разминочным, всего лишь пробой. Фаор не дрался еще в полную силу, он ни разу еще не попытался нанести удар по горлу- финальный и самый важный… Отступать было некуда, юноша стиснул зубы и сам пошел навстречу противнику.
Король обрадовался смене сценария. Он позволил Горну какое-то время атаковать, а потом мгновенно вернул себе инициативу, посыпавшись на юношу дождем скользящих и колющих выпадов. И вновь Горн не знал такой техники. Меч Фаора скользил по клинку меча юноши, по эфесу, по рукам и по туловищу юноши. Он словно стал жидким - обтекал и огибал все препятствия, вместо того чтобы врезаться в них, теряя запас энергии и давая противнику время для размышлений…
Вновь Фаор отступил, любуясь. Принц сперва даже не понял чем - ничего серьезного вроде бы не случилось. Заметив на губах короля улыбку, Горн посмотрел на себя: белая тонкая рубашка стала красной и липкой от крови. Торс и руки покрывали многочисленные порезы - неглубокие, но кровоточащие. Фаор многозначительно поднял бровь, намекая, что Горн потерял очко. Юноша побледнел, осознавая смысл своего промаха: защищаясь от опасных прикосновений, он не уделил внимания едва заметным, едва скользящим по его коже касаниям. Теперь, истекая кровью, сочащейся из множества мелких царапин, принц был приговорен к поражению! С этого момента время играло в команде Фаора. Король мог ничего не делать, просто защищаться и ждать, когда противник лишится сил от потери крови!
В следующий же миг Горн понял, что думать нужно совсем не об этом. Фаор не станет ждать, пока враг ослабеет, - это не в его стиле. Пустив принцу кровь, король не заручился победой, он всего лишь показал свое мастерство. Но он не запасся временем, напротив, отнял его у себя, вынуждая завершить поединок намного раньше, еще до того, как скажется заработанное преимущество! Так и случилось. Дав Горну до конца осознать, что его ждет, король бросился в наступление. Теперь он не просто бил, он атаковал с театральностью и изяществом, король чувствовал свое явное преимущество и хотел немного сыграть на публику. Но даже так, выбирая между произведенным на публику эффектом и реальным результатом, Фаор казался заметно сильнее.
Горн защищался с отчаянием обреченного. Однако с таким настроением он и в самом деле был обречен! Когда понимание этого простого факта дошло до сознания юноши, принц вспомнил, каким образом одерживал все свои гладиаторские победы. Он стал меньше следить за мечом Фаора, больше прислушиваться к своим предчувствиям. Вот тогда и сказалась разница между королем-Избранным и подневольными гладиаторами! Горн четко видел, что произойдет через мгновение, но он не находил ни одного способа повернуть событие в нужную сторону! Провидение позволяло узнать его планы, но оно не хотело уходить с прямой линии, по которой твердо ступал могучий король Фаор!..
Потратив некоторое время в бесплодных попытках переломить ход сражения, Горн заметил, что его тревога растет с каждой минутой. Это могло означать только одно - момент страшного финала неумолимо приближался. И вот предчувствие стало принимать форму инстинктивного ужаса, теперь оно не только не помогало, но даже сковывало движения, делая удары принца менее точными и более слабыми. Горн все явственнее видел, как все закончится. Но он ничего не мог предпринять: Фаор не только сам не допускал ошибок, он не интересовался ошибками принца, не желал умалять заслуги своего мастерства и намеревался взять победу не везением, а искусством.
И вот наступил момент, когда страх начал леденить кровь принца, расползаясь от сердца по всему телу, - Фаор приступил к завершающей серии ударов. Глаза Хонтеана, до этого безучастно взиравшего на бой Мастеров, сверкнули привычной чернотой в сознании юноши. Горн увидел, как через секунду обрушится на его шею меч Фаора, всем ударом - от замаха до остановки. И в этом движении существовал один-единственный миг, в который Фаор потеряет из виду противника, когда свет прожектора отразится от фиолетового клинка и ослепит глаза короля. Не размышляя ни мгновения, не дожидаясь, пока увиденное событие случится на самом деле, Горн нырнул в спасительную «слепую зону», увидел и в самом деле незащищенный торс противника и, не задумываясь, нанес Фаору удар в живот. Король рухнул на колени! В истерическом состоянии, еще не сознавая спасшего его чуда, Горн начал прием, который в Школе отрабатывали до автоматизма - прием, отводивший в сторону меч врага, вырывающий миг для секущего взмаха и завершающего все отсечения головы.
Ошеломленный внезапной болью и непониманием, когда и в чем допустил ошибку, Фаор тут же разгадал намерения юноши. Силы быстро покидали короля. Он не мог вскочить на ноги, не мог быстро взмахнуть клинком. Предсмертный ужас заставил Фаора схватиться за спасительную соломинку. Король вспомнил о браслете на правой руке. Левая рука короля устремилась к браслету, но меч Горна уже летел к совсем не защищаемой шее…
Зеленый меч достиг цели, жуткая боль ударила Горна, рука принца дрогнула и ушла в сторону. Горн упал без сознания от болевого шока. Король Фаор упал мертвым…
В зале наступила зловещая тишина, через миг разорвавшаяся визгом и криками. Силовую стену отключили. Диск арены стал опускаться. Хамовники, биоинженеры, охрана - все бросились к королю и его противнику.
Ваним, который оказался подле Фаора одним из первых, первым понял, что произошло самое страшное. Он перехватил Эльнору, мешая королеве посмотреть на сраженного мужа. Женщина пыталась вырваться, но у Хамовника была железная хватка, а его взгляд гипнотически успокаивал с силой внутривенной инъекции.
- Пусть его скорей вылечат! - вырываясь, кричала Эльнора. - Даже если мальчишка отсек ему голову, пусть скорее пришьют на место! Мальчишка безродный! Бой был ненастоящим!
- В этом-то и проблема, ваше величество! - тяжело дыша от потрясения, произнес Ваним. - Короля уже не вернуть!
- Почему?!! - Женщина завизжала, с ужасом наблюдая, как расступаются с опущенными руками люди, только что спешившие оказать Фаору срочную помощь.
- Мальчишка попытался, но не смог сделать все, как положено, - мрачно признал Ваним. - Он не Избранный - наивно было надеяться…
- Что вы говорите?! - нетерпеливо перебила Эльнора.
- Меч юноши дрогнул. Он не отсек голову короля. Он… рассек ее и повредил мозг. Вам лучше не видеть этого!
- О небо! - Королева отшатнулась, едва не теряя сознания.
- Что нам делать? - Капитан, командовавший караулом, спрашивал и у королевы, и у Ванима, поскольку не знал, кого сейчас считать главным.
- Есть закон, - напомнил Ваним. - Безродный, покусившийся на жизнь короля, должен быть осужден и приговорен к смерти!
- Но его величество сами изволили… - усомнился офицер.
- И все же этот бой нельзя считать Поединком Крови: в нем участвовал непосвященный! - возразил Хамовник. - В любом другом случае, вне зависимости от побуждений, убийца короля - преступник, заслуживающий кары.
- Прикажете увести его?
- Разумеется, капитан!
- Да, но что мы скажем народу? - спросил подоспевший помощник Ванима, Лорсен.
- Еще не знаю, - признался Ваним. - Здесь столько свидетелей, что скрыть правду сложно.
- Невероятно! - прошептал Лорсен. - Избранный пал от руки безродного! Первый случай в истории! Что скажет Священный Синод?
- Одно из двух, - тяжело вздохнул Глава Ордена. - Либо мальчишка и в самом деле был Избранным, но мы знаем, что это не так, либо Провидение решило наказать Фаора за святотатство - король Инкрустара слишком часто играл судьбой, подаренной ему свыше… Но ты прав: в любом случае у нас серьезные неприятности!

ГЛАВА 15

- Я расследую убийство короля, - объяснил Лорсен, усаживаясь в кресло напротив Хонтеана. Оба находились в комнате, предоставленной Жрецу Времени во дворце Фаора до завершения расследования и суда над Горном.
- Хотел бы поговорить с вами. Вы были тренером этого парня?
Хонтеан слабо улыбнулся с таким отрешенным видом, словно разговаривал сам с собой:
- Не совсем тренером. Скорее учителем…
Хамовник нахмурился, вглядываясь в монаха. При всем своем таланте, читать в душах людей, Лорсен положительно не видел перед собой никакого внутреннего мира, одну заурядную физическую оболочку.
- Учителем чего? Фехтования?
- Духовным наставником. Я не учил Горна драться. Когда мы встретились, юноша уже умел пользоваться холодным оружием.
- Где и когда вы встретились?
- На «Айсберге» - это рабовладельческая космическая станция. Город рабов и Хозяев. Юноша прибился ко мне, ему не хватало моего спокойствия, мне - его жизнелюбия. Мы сдружились.
- Чему же вы его учили?
- Переносить лишения. Жить в гармонии. Не чувствовать себя изгоем.
- Он рассказывал вам о себе?
- Говорил, что отпрыск благородной семьи.
- Что он - принц Горн? Вы верили?
- Я разумный человек. Я верю лишь в то, что знаю.
- То есть не верили?
. - Верил и не верил. Как вы сейчас. Он мог быть принцем, мог и не быть им. И первое, и второе утверждение требует доказательств, не так ли?
Лорсен вздохнул, приходя к выводу, что зря тратит время. Этот человек не хотел или не мог оказать ему помощь.
- Но вы были близко знакомы, - продолжал допрашивать Хамовник. - Вы замечали за юношей нечто такое, что выходило бы за рамки нормального и привычного?
- Был ли этот парень странным? Не более, чем вы или я. А в рамки он, конечно, не вписывался, раз побеждал во всех поединках.
- Вы не видели, как именно он это делал?
- Меня туда не приглашали.
- Но вчера вы были свидетелем странной гибели его величества?
- Не назвал бы ее странной. - Хонтеан сделал глубокомысленное лицо. - Двое мужчин в исступлении лупили друг друга острыми стальными предметами. Что странного, что один из них пострадал?
Лорсен подозрительно заглянул в глаза монаха - там жила тьма, лишенная малейших эмоций.
- Вы намеренно прикидываетесь дураком? - сурово спросил Хамовник. - Разве вчера вы не заметили, что король Фаор на голову превосходит вашего друга?
- Да, конечно. Но победил более слабый. Такое случается.
- Когда Провидение того хочет, - согласился Лорсен. - Но Провидение всегда было на стороне Избранных! Раса королей возникла не сама по себе: мы долгие годы отбирали лучших из лучших, одареннейших из одаренных, удачливейших из удачливых! Первые вставшие у руля истории не были случайными победителями - их показало нам само Провидение!
- Про это я ничего не знаю, - признался Хонтеан.
- Про это знаем мы, служители Ордена, - кивнул Лорсен. - Скажу вам больше. Мы почувствовали, что что-то пошло не так. Мы заметили помутнение в сознании. Почувствовали дисгармонию. Вмешательство… Понимаете?
- Если честно, то нет.
- Мы почувствовали, что кто-то намеренно подтолкнул судьбу Фаора к финалу!
- Это я понимаю, - признал Хонтеан. - Юноша подтолкнул. Он ударил Фаора мечом в живот. Один удар изменил ход всего поединка.
Лорсен стиснул зубы, едва сдерживаясь. У него складывалось впечатление, что раб попросту насмехается.
- Я говорю не об этом! - сердито объяснил Хамовник. - Какая-то сила вмешалась в ход событий. Внешняя сила!
Хонтеан внимательно посмотрел на Лорсена, словно слова Хамовника заставили его задуматься над чем-то очень серьезным.
- Вы хотите посмотреть на вчерашнее происшествие через призму своего вероучения? - понял монах. - Вы думаете, ваша вера подскажет вам ответ на вопрос, почему в природе происходят странные вещи?
- А вы что думаете?! - теряя терпение, воскликнул Хамовник.
- Пока ничего, - задумчиво покачал головой Хонтеан. - Мне нужно время… Можно только попросить вас?
- О чем же?
- Если найдете ответ, поделитесь со старым философом. Мне было бы очень любопытно узнать, была ли победа моего друга случайной или же исход поединка - закономерность, предначертанная нам свыше.
Лорсен вновь посмотрел на «тренера». Он чувствовал, что старик издевается, но тон, слова, взгляд - все держалось в рамках приличия. Что Хонтеан думал и чувствовал на самом деле, было сокрыто в такой глубине его темных глаз, что Хамовнику не хватало внутренних сил, чтобы проникнуть туда. Ему оставалось только передать смысл разговора Главе Ордена. Однако едва ли стоило заострять внимание на старом философе. Если бы Ваним думал, что причина странного поворота истории в самом деле известна учителю и другу убийцы, он наверняка захотел бы встретиться с Хонтеаном сам, а не поручал бы такое важное дело своему менее талантливому помощнику.
- Могу ли и я задать вам один вопрос? - поинтересовался Хонтеан.
- Спрашивайте?
- Я заперт в этой комнате или могу чувствовать себя свободным? Лорсен задумался.
- Вопрос сложный, - признался он. - Я не готов сам на него ответить. Дворец принадлежит теперь королеве Эльноре. Ходить по нему - привилегия, а не право. Что касается вашей свободы в глобальном смысле, вы принадлежали королю Фа-ору, теперь короля нет. Нужно ли думать, что и вы переходите в распоряжение ее величества? Рабства как такового в Инкрустаре не существует. Есть обязательства служащего перед господином. Ваши обязательства мне не ясны. Не знаю, с какой целью король Фаор привез вас в столицу.
- Тогда я сформулирую вопрос уже: могу ли я встретиться с Горном? Я помогал юноше в менее тяжелые для него моменты, с моей стороны было бы невежливо оставить его сейчас.
- Слова благородные, - признал Лорсен. - Пожалуй, я запрошу для вас пропуск.

Горна поместили за пределами экосистемы с белокаменным дворцом Фаора, в камере, среди помещений специального назначения, которых на космическом корабле-дворце было великое множество. Камера охранялась электронной системой слежения и тремя кольцами патрульных, собранных из различных родов войск и подразделений, что должно было гарантировать невозможность подкупа. Камера была обыкновенной стальной коробкой с толстенными стенами. Из мебели в ней присутствовала лишь кровать, из удобств - только унитаз и кран с питьевой водой.
После боя с королем Горну была оказана медицинская помощь, поэтому порезы его больше не беспокоили. Зато беспокоили мысли. Юноша был в полубреду и практически уже не различал, где явь, а где только его фантазии.
Первым Горна навестил тот же Лорсен.
- Почему я здесь? - спросил гостя принц.
- После того, что вы сделали… - Лорсен только развел руками.
- Сделал? - Горн сдвинул брови, разбираясь в своих воспоминаниях. - Я победил Фаора.
- Вы убили короля Фаора, - подняв палец, наставительно уточнил Хамовник.
- Убил? - Горн покачал головой. - Мы сражались. Я победил. Это не убийство!
- Если простолюдин убивает короля, его ждет наказание! - напомнил Лорсен.
- Это Фаор так сказал?
- Король не может говорить. Король умер!
- Если короля убивает простолюдин, - уверенно заявил Горн, - его оживляют. Если вы говорите, что Фаор умер, значит, признаете, что его сразил Избранный?
- Я говорю, что король умер, потому что последним своим ударом вы повредили мозг его величества. Короля могли оживить, но это был бы уже не Фаор - наука и религия против таких операций.

Предыдущая страница 14 Следующая страница


15 Сергей Фрумкин

- Разве я не отсек ему голову? - не смог вспомнить юноша.
- Нет. - Лорсен нахмурился, удивляясь хладнокровию Горна: - Вы не только совершили убийство, но еще и так спокойно говорите об этом?
Горн устало вздохнул:
- Я не совершал убийства. Я сражался Мечом Избранного. Король Фаор мог безнаказанно убить меня, я же, победив короля, стал преступником?
- Боюсь, что так.
Горн испуганно вскинул глаза на Хамовника, осознавая, что его участь давно решена:
- Что меня ждет?!
- Вас будут судить, Горн.
- Когда?
- Через неделю.
- Суд - звучит не так страшно. Есть надежда, что меня оправдают?
- Нет!
- Говоря иначе…
- Вас ждет смертная казнь.
Горн побледнел. Он прекрасно знал, что полагается убийце короля по закону, но слова Хамовника, обращенные лично к нему, прозвучали слишком зловеще!
- Вы не верите, что я принц? - спросил юноша.
- Исключено. Мы еще раз проверили биокод. Вас нет в базе правителей космоса.
- Я не знаю, что там с базой, - стараясь говорить как можно спокойнее, чтобы убедить единственного человека, который пришел его выслушать, заговорил юноша. - Но я и в самом деле принц Горн! Вы можете расспросить меня. Я знаю всех друзей отца, знаю всех членов королевской семьи, всех высших сановников Восточного Ордена! Я учился в Школе Избранных! Я знаю и умею многое из того, чего не может знать и уметь ни один простой человек!
- Но это не делает вас принцем! - остановил его Лорсен. - Идентификация с помощью индивидуального биологического кода до сих пор считается совершенной. Мы не можем просто поверить! Других документов, подтверждающих личность, при вас нет. Нам остается лишь ограничиться проверкой биокода по базе!
- Пошлите запрос в Веридор! - умоляюще простонал принц. - Они подтвердят! Они пришлют к вам кого-нибудь с самым быстрым галактическим лайнером!
- Запрос мы, конечно, пошлем, - засомневался в разумности предложения Лорсен. - Но пока тот достигнет адресата, пройдет десять дней. Вас же будут судить через неделю. Горн, вас распылят раньше, чем в Веридоре даже получат послание!
- Но вы не можете так поступить! - в ужасе пробормотал принц. - Вы обязаны дождаться ответа от моего брата - короля Хрона! Лорсен, вы допускаете страшную ошибку, последствий которой уже никогда не исправить! Вы, Хамовники, этим только покажете всему миру, что короля Избранных сразил простой смертный! Я не простолюдин! Я Избранный! Законы Провидения не нарушены! Лорсен вздохнул, разводя руками:
- Поверьте, Горн, и я, и Ваним Второй были бы счастливы доказать, что именно так все и было! К сожалению, суду потребуются доказательства, которых ни у нас, ни у вас нет… Вы плачете? Простите, если заставил вас плакать! Вы и в самом деле великий боец, если так долго противостояли настоящему Мастеру. И я пришел к вам не для того, чтобы вас расстроить! Я хотел только задать вопрос: как случилось, что до последнего побеждавший вас в поединке король пропустил смертельный удар в живот?
- Очень просто: я предвидел момент, когда Фаор не будет готов к атаке, - заставив себя осушить слезы, глухо произнес Горн.
- Предвидели?
- А это запрещено?
- Нет… Но необычно!
- Провидение не только ведет нас, но и позволяет видеть свои шаги, - объяснил юноша.
- Видеть, но не направлять их! - многозначительно уточнил Лорсен.
Горн горько усмехнулся, слыша в словах следователя очевидное подозрение.
- Сидя в камере смертников, я похож на человека, который направляет ход Провидения?! - глядя прямо в глаза Хамовнику, словами Хонтеана вопросил юноша.

Горна оставили одного на три дня. На четвертый к нему вошел Хонтеан - человек, к которому у принца накопилось очень много вопросов.
- Рад видеть тебя в добром здравии! - поздоровался монах.
Горн невесело усмехнулся:
- Это ненадолго, Хонтеан. Через три дня суд. Смертную казнь приведут в исполнение сразу после вынесения приговора.
- Да, я знаю, - кивнул отшельник. - Но ты ведь добился, чего хотел?
Горн в изумлении поднял глаза на «учителя». Хонтеан не иронизировал, он спрашивал серьезно и заинтересованно.
- Ты ненормальный! - в ужасе заключил принц.
- Торн, ты хотел победить Фаора, ты это сделал, - напомнил Жрец Времени.
- Хонтеан, я тебе верил! - обиженно пробормотал Горн. Он посмотрел на монаха таким жалким взглядом, что у любого нормального человека на глазах навернулись бы слезы. Хонтеан же только пожал плечами: - - А я никогда тебя не обманывал!
- Может быть, - признал Горн, начиная злиться. - Может быть, мне просто не стоило полагаться на Жреца Времени! Может быть, вы и в самом деле все прокляты!
- Это был ТВОЙ выбор, - напомнил отшельник. - Я не настаивал.
- И теперь меня ждет позорная смерть, - закончил юноша. - Хочешь сказать, что и казнь - тоже мое желание?
К удивлению Горна, Хонтеан снова кивнул:
- Уверен, что да!
- Что?! Старик, ты издеваешься надо мной?!! Монах вздохнул и поморщился. В этот раз слова юноши задели его за живое.
- Ты когда-нибудь спрашивал меня, будет ли тебе легче, если твои желания начнут наконец сбываться? - темнея лицом и повышая голос, спросил Хонтеан. - Ты когда-нибудь задавал вопрос, так ли легко идти по жизни, когда всякий раз знаешь, куда ступить? Все не так просто, мальчик! Не просто не в этом мире, не просто в тебе! Я не думаю за тебя! Я не использую мозг для того, чтобы выбрать, что хорошо для тебя, а что плохо! Я лишь добавляю силы твоим желаниям! Тебе кажется, что положение стало ужасным? Разберись в себе, юноша: ты уверен, что не романтизируешь всю эту трагическую историю?! Ты уверен, что никогда не мечтал уйти именно так - юным, но окрыленным славой?! Чтобы прекрасные девушки еще много и много столетий разглядывали твою голограмму, восхищаясь благородством бледного от незаслуженной обиды лица, лили слезы жалости и горевали, что их не было в этом месте и в это время, чтобы спасти тебя и помочь тебе?! И ты абсолютно уверен, что сейчас я не произношу вслух твоих самых потаенных желаний?!
Хамовник собрался уходить. Горн же смотрел на него огромными глазами, ужасаясь не столько словам монаха, сколько тому отклику, который находили в его душе все чудовищные предположения отшельника.
- Возможно, Горн, такой великолепной возможности тебе уже не представится. Поэтому все происходит так рано, уже сейчас, - в довершение объяснил Жрец Времени. - Но поверь, это всегда происходит слишком и слишком рано!
- Хонтеан!. - умоляюще позвал принц направившегося к двери отшельника. - Прости меня! Помоги мне! Я в самом деле не хочу сейчас умирать!!!
- Что же я могу теперь сделать? - развел руками монах.
- Сделай так, чтобы лейтенант Колат направил «Наследник» к Полезинии! Чтобы мои люди успели явиться в столицу Инкрустара до казни!
Хонтеан неодобрительно покачал головой:
- Ты так ничего и не понял, юноша!

Еще два дня ничего не происходило. Горн считал минуты, которые тянулись целую вечность, впервые не жалея, что время идет так медленно. Он вспомнил всю свою жизнь. Вспомнил о каждом мимолетном желании. Вспомнил мысли, с которыми отправлялся на поиски монастыря Изгнанных. Тогда он и в самом деле не представлял продолжения своей истории после поединка с Фаором, но это не значило, что жизнь после поединка теряла для него всякий смысл! Он однозначно не хотел умирать!! Но в перспективе уйти в рассвете сил, уйти в зените славы, уйти не испорченным и чистым душой, уйти не без шума. Правда, наверняка, скоро станет явью! Во всей этой мрачной перспективе и в самом деле существовало нечто такое, что окрашивало ее в романтические, светлые краски!

За день до казни юношу посетила особая гостья - королева Эльнора. Ее Величество явилась тайком, одевшись в облегающий спортивный комбинезон и сопровождаемая девятью точно так же одетыми фрейлинами. Разобрать в этой группе королеву мог только опытный глаз. Все девушки были прекрасно сложены, все блондинки, все с совершенно одинаковыми прическами. Правда, в камеру к Горну вошла одна Эльнора.
- Ты узнал меня? - сразу спросила королева.
Горн кивнул, не понимая, чем обязан такому визиту. Если ее величество решила обвинить убийцу мужа в лицо, неразумно было оставаться в камере с преступником без охраны.
- Я королева Эльнора, - едва ли не шепотом с видом заговорщицы представилась гостья. При этом ее глаза бегло и с любопытством обшарили юношу с головы до ног.
Сочтя почему-то, что для представления сказанного может быть недостаточно, она тут же добавила:
- Фаор, которого ты лишил жизни, был моим мужем!
- Простите, что так получилось! - от чистого сердца попросил Горн.
В облегающем наряде, с очаровательным, нежным, обрамленным золотом длинных прямых волос лицом, со светящимися зелеными искорками в больших красивых глазах, королева смело присела на жесткое ложе совсем рядом с пленником. Она слепила своей красотой, туманила сознание юноши запахами тончайших духов и едва уловимым, но убийственным для молодого мужчины ароматом женского тела. Принц невольно ощутил жалость, он невольно подумал, что подсядь вот так вот Эль-нора к нему восемь дней раньше, он не посмел бы причинить зла столь совершенному чуду природы. Он подумал, что в первую и единственную их встречу напрасно не оценил прелести этой женщины, показавшейся тогда злой, холодной, высокомерной. Он с запоздалым раскаянием сообразил, что Фаор, наверное, был единственным, кто заслуживал права жить рядом с ней, прикасаться к ней, смотреть на нее. Во всей Вселенной вряд ли существовал еще хоть один мужчина, который, будучи изображенным на картине рядом с Эльнорой, не нарушил бы гармонии прекрасного полотна…
Но королева не выглядела несчастной! Ее глаза сверкали от смелости бродивших в белокурой головке мыслей, искорки в них зажигали принца озорством и радостью жизни… Горн нахмурился, поскольку решил, что лучше не думать о земном - все равно он ничего в этом не понимает.
- Я не хотел убивать вашего мужа, тем более в день его юбилея, - неуверенно объяснил принц. - Я хотел сразиться в Поединке Крови, как того требует наша вера, а…
- Тише! - бархатным голоском, от которого по коже Горна пробежали мурашки, остановила Эль-нора. - Не надо о Фаоре. Он сам виноват. Дрался все время, искал гибели… Рано или поздно все равно кто-нибудь оказался бы на твоем месте.
- Вы не жалеете о потере? - не понял юноша.
Королева то ли игриво, то ли от досады, то ли от какого-то недоступного мужскому сознанию эмоционального порыва укусила кончик ногтя, демонстрируя Горну свои ослепительные жемчужные зубки.
- Немного грустно, конечно, - подумала вслух Эльнора. - Но мы много лет уже были вместе. Что-то должно было измениться. Фаор никогда не останавливал турнир. Я знала, что когда-нибудь его просто убьют.
Горн потер виски, голова у него шла кругом и звенела от воцарившейся в ней пустоты.
- Вы… - начал принц, немного отодвигаясь, чтобы избавиться от чувства неловкости.
- Я не обвиняю тебя за то, что Фаор был так глуп и самонадеян! - быстро прозвенела Эльнора, думая, что юноша заволновался только из-за чувства вины. - Я видела ваш поединок. Это было… - Красавица вскинула глаза к потолку, подыскивая слова, - неповторимо, великолепно, завораживающе! Вы так дрались! Мечи так сверкали! Эти искры, этот звон, эта кровь… это…
Она вспоминала с ужасом и восхищением одновременно!
- Вам понравилось? - глупо наморщив лоб, догадался принц.
- Очень! Ты был первым, кто поставил зазнайку на место!
- Позвольте, - осторожно напомнил юноша. - Я ведь не только «поставил на место», я его убил!
Королева на мгновение изменилась в лице, побледнела и погасила блеск изумрудных глазок, но еще через миг оптимистические мысли вновь воцарились на прежнем месте.
- Я уже говорила, что он заслужил это? - попыталась напомнить Эльнора. - Я жила с этим много лет, Горн! Я всегда знала, что Фаора убьют, даже ждала этого… - Королева тут же улыбнулась, извиняясь этой улыбкой за неудачно подобранные слова. - В хорошем смысле, конечно. Ну, чтобы этот ужас поскорей наступил, раз он все равно наступит, чтобы поскорее пережить, забыть его!
Горн невольно задумался, сколько лет женщине, которая может быть столь непосредственной и легкомысленной. Если бы не слышал другого, он дал бы не больше четырнадцати. Ильрика в ее шестнадцать казалась куда взрослее!
- Вам не жаль вашего мужа? - попытался понять Горн.
- Жаль, - честно призналась красавица. Ее вновь погрустневшие глаза тут же вспыхнули озорством: - Но лучшее достается сильнейшему! Это закон природы!
- Вы пришли ко мне не для того, чтобы простить или проклясть? - не выдержал принц.
Она нахмурилась, пытаясь всесторонне обдумать смысл его сложной фразы.
- Ну разумеется, нет…
- Тогда зачем?! - удивленно воскликнул Горн.
Королева с минуту смотрела на него молча. При этом глаза ее так блестели, что принц начал всерьез опасаться за свой рассудок.
- Не понимаешь? - соблазнительно улыбнулась Эльнора. - Ты и есть сильнейший!
- Которому «достанется лучшее»? - с глупым выражением лица повторил Горн.
Эльнора кивнула, улыбнувшись так, что в камере стало светлее.
- Ваше величество, наверное, шутит? - понял наконец Горн. - Послезавтра меня казнят!
- Ах, да… - словно только что вспомнив, задумалась королева. - Это досадное недоразумение… Я позабыла, что ты гладиатор… - Она вновь укусила ноготь. - Как жаль… Такой хорошенький… Будет обидно…
Горн посмотрел на королеву большими глазами. Слова слетали с ее губок, как отголоски случайных мыслей, а предмет этих мыслей словно и не сидел рядом, словно и не мог ничего услышать!
- Если бы ты был Избранным! - с обидой и жалостью в голосе воскликнула Эльнора.
- Но я и есть Избранный! - буркнул Горн. - Только никто не хочет про это слышать!
- Да, да, да… - Красавица вновь задумалась, нещадно кусая ногти. - Что, если я устрою тебе побег?
- Как это? - насторожился Горн. Возникшая сама собой мысль показалась Эльноре прекрасной идеей.
- Ты не принц… - медленно размышляя, произнесла королева. - Но ты можешь стать моим другом… Я не стану тебя показывать… Спрячу в дальних покоях дворца, в комнатах для прислуги… Не так ведь важно, что станут думать другие. Я ведь знаю, что ты самый лучший, раз справился с моим мужем…
- О чем вы говорите?! - кажется, начиная наконец понимать, возмутился Горн.
- Согласен?! - резко оборвав рассуждения, с по-детски наивной надеждой в глазах вопросила Эльнора.
- С чем?! - растерялся принц.
- Я устрою тебе побег… Ты принадлежал моему мужу, теперь станешь моим!
При этом ее глаза загорелись безумным восторгом.
- Нет, не согласен! - возразил Горн. - Я отказываюсь быть чьим-то рабом!
- Но ты ведь все равно был рабом, дурачок? - удивилась Эльнора.
- Да, - согласился Горн. - Но тогда никто не спрашивал меня о согласии!
- А теперь, когда я спросила…
- Вот именно!
- Лучше смерть?
- Лучше!
- Лучше смерть, чем моя любовь?..
К удивлению Горна, королева готова была заплакать. Она обиделась. Настроение красавицы менялось быстрее, чем принц успевал реагировать.
- Ваше величество, - попробовал логично объяснить Горн, не замечая, что все больше волнуется и говорит с излишней резкостью и даже злобой. - Дело не в том, что мне безразлично, как вы ко мне отнеслись после того, что произошло на арене! Дело не в том, что вашей заботе я предпочту умереть глупой смертью! Я ОЧЕНЬ не хочу умирать, но я не могу и не хочу стать чьей-то вещью! Я - потомок великого рода! Я не могу бросить тень позора на историю королей Веридора! Если мне дают право выбора, я предпочту смерть унижению! Ваше величество, вы понимаете, что ваше предложение звучит унизительно?! Вы сами-то понимаете, что вы мне сейчас предложили?!
- Я все понимаю! - Королева вскочила на ноги с обиженным видом. - Один лучший в мире дурак прикончил другого, а лучшая в мире женщина будет вынуждена от одиночества разыскивать третьего!
Оставшись один, Горн схватился за голову и вдруг понял, что именно он только что сделал. Ему предложили спасение, а он ответил презрением. Ему открылась самая прекрасная леди космоса, а он повел себя так, словно с ним говорила простая служанка. Едва ли королева Эльнора хотела оскорбить его, она искала способ вытащить голову юноши из петли. Он же счел оскорбительными ее попросту недодуманные, не сформулированные, мимолетные мысли!
Но, едва начав ругать себя, Горн представил, что было бы, если бы он принял предложение так странно заинтересовавшейся его судьбой венценосной особы. Все естество принца воспротивилось такому Исходу, на душе стало грязно, темно и горько. Добровольно унизить себя трусостью… Прятаться, дрожать, жить постоянным страхом… Превратиться в игрушку, послушную и бессловесную… Мысли о приближающейся кончине были ужасны, но даже в них жило нечто несравнимо более чистое и романтическое!
Жалеть все равно было поздно. Прекрасная королева убежала обиженная, в слезах и никогда не простила бы его грубую, пусть и благородную выходку. Поэтому как бы там ни было, можно не сомневаться - принц поступил правильно!

ГЛАВА 16

До последнего момента Горн верил, что справедливость восторжествует. Он перебрал в голове все возможные варианты и всякий раз приходил к выводу, что шансов на спасение более чем достаточно. Во-первых, новость о смерти Фаора должна была разлететься по всей галактике - кто-нибудь обязательно узнал бы мелькнувшее в новостях лицо принца Веридора. Во-вторых, Хонтеан должен был отыскать ту саму вероятность, которая привела бы в столицу Инкрустара галеон «Наследник» с верными ему офицерами, которые смогли бы доказать, что несправедливо обвиненный юноша не кто иной, как их благородный хозяин. В-третьих, оставалась надежда, что недоразумение с его биокодом наконец разъяснится, найдутся техники, которые отыщут ошибку в работе Мозга, или сам Мозг почувствует аномалию, каким-то чудом повредившую базу…
Но время шло, ничего не менялось, и страх все сильнее сдавливал сердце юноши. Но в какой-то момент Горн понял, что лучше будет отбросить фантазии - иначе нетерпение и тревога сделают его слабым, безвольным, сломленным. Если спасение успеет вовремя, оно успеет вне зависимости от того., станет Горн ждать его или нет. Если же Горну суждено умереть, сделать это надо будет достойно и с честью!
На девятое утро заключения за принцем пришли. Караул состоял из десяти офицеров в боевых скафандрах и матовых непрозрачных шлемах и пяти Хамовников в белых просторных одеяниях и без головных уборов. Горну надели наручники, от которых сознание юноши помутнело. Его посадили в закрытый бронированный катер и повезли на верхний уровень города, в здание Главного Городского Суда. Катер сопровождал эскорт из тридцати полицейских машин. Убийцу Фаора везли с помпезностью, которой не удостаивалась и иная особа королевской крови.
Суд был пышным, но скорым. Облетевшая весь Север жуткая новость собрала в круглом амфитеатре суда всю знать Инкрустара, множество благородных гостей из соседних государств, всех высших сановников Северного Ордена. Сам судебный процесс не представлял юридического интереса: вина обвиняемого была доказана изначально. Церемония больше напоминала прощание с королем Фаором. С речами выступили: Глава Северного Ордена, Первый Советник королевства, маршал королевского флота, брат короля герцог Клонд и, наконец, Верховный Судья. Горна никто не обвинял, все вспоминали о геройском прошлом его величества, посвятившего всю свою жизнь защите веры. По завершении прощальных речей судьи проголосовали. Приговор - смертная казнь через распыление в атмосферу - был вынесен при абсолютном большинстве голосов: «за» проголосовали девять судей, один воздержался.
Исполнение приговора должно было состояться в этом же зале, на глазах у родственников и друзей убитого. Реактор находился здесь же: в центре зала располагалась воронка с аппаратурой, закрытая меняющим прозрачность полом и дополнительно защищенная силовыми полями.
По приказу Верховного Судьи привели Горна - в таком же белом костюме, в каком он предстал публике на балу во дворце короля, с лицом едва не белее воротника тонкой рубашки. Несмотря на явную слабость и бледный вид, юный победитель держался с твердостью, достойной людей куда более зрелого возраста. Осматривая сидящих в зале гостей, словно отыскивая в их рядах знакомые лица, Горн спокойным и размеренным шагом проследовал к спуску в воронку. По рядам зрителей прошло волнение - приговоренный вел себя так благородно, что многие засомневались: а действительно ли закон Провидения был нарушен заурядным простолюдином? Задумчивые серые глаза юноши смотрели на зрителей с такой тоской и умиротворенной грустью, что женщины не смогли сдержать слезы жалости. Несмотря на тяжесть совершенного им преступления, у многих Горн вызвал симпатии и даже сочувствие. Люди вспомнили, что в поступке гладиатора не было злого умысла. Он не был виноват в том, что родился не в той семье и оказался не на том месте и не в то время. И все же не нашлось ни одной причины, по которой кто-то посмел бы заступиться за несчастного мастера клинка, победившего в равном бою величайшего из бойцов космоса…
Горн искал лицо Хонтеана, но монах не присутствовал на суде, а если и присутствовал, то расположился где-то на самых дальних рядах, там, куда не проникал свет, распространяющийся из центра зала. Принц надеялся увидеть лица офицеров с галеона «Наследник», но их также не было на трибунах. Он надеялся, что кто-то из зрителей крикнет: «Это наш принц!» Но зал хранил гробовое молчание.
Наконец пол пришел в движение, опуская юношу, Верховного Судью, трех судебных исполнителей в боевых скафандрах и Ванима Второго на дно воронки, к распадающемуся центральному затвору реактора. Исполнители провели последние приготовления: запрограммировали затвор на биокод осужденного во избежание случайной гибели находящихся поблизости невиновных исполнителей или судей. С этого момента затвор срабатывал сам - в тот миг, когда обреченный наступал на него сразу двумя ногами, а ноги всех остальных людей находились на безопасном от реактора расстоянии.
С Горна сняли наручники, и юноша наконец смог ясно мыслить. Лучше бы этого не делали: реактор, воронка, судебные исполнители - пришедшему в себя разуму все это представилось в совсем ином, жутком свете. Горн задрожал, невольно отступая от края расположенного в полу затвора. Но, ощущая на себе взгляды тысячи глаз, юноша заставил себя медленно выдохнуть и решительно поднять голову.
- У вас будет последнее желание? - обратился к заключенному Верховный Судья.
Горн постарался собраться с мыслями. У него было одно желание, но его-то они как раз и не хотели исполнить. По привычке принц потянулся руками к голове, чтобы потереть виски - это помогало ему сосредоточиться. Рука коснулась пульсирующей точки за ухом.
- Да! - решил Горн. - У меня есть желание: я хочу умереть свободным!
Судья вопросительно посмотрел на Главу Ордена.
- Вы уже свободны, сын мой! - заботливо успокоил Горна Ваним Второй.
- Вы не поняли: я хочу избавиться от этой штуки за ухом!
Среди находящихся в воронке людей произошло минутное замешательство. Желание было бессмысленным, но законным. Оно требовало отсрочки приговора на какое-то время, но не удовлетворить просьбу осужденного было бы грубым нарушением возрожденной вместе с институтом монархии древней традиции.
Горн ждал, все же надеясь, что спасение вот-вот подоспеет. В воронку спустились трое биоинженеров с саркофагом на антигравитационной подушке. Горна уложили в камеру, приборы ожили. Мозг саркофага просканировал внедренное за ухо принца устройство.
- Эта штуковина похожа на заложенную бомбу с защитой от разминирования, - объяснил старший биоинженер судье и Ваниму. - Чтобы не повредить мозг, нужно знать коды, отключающие защиту.
- То есть технически выполнить просьбу приговоренного невозможно? - подсказал торопившийся завершить процедуру казни Верховный Судья.
- Мозг-анализатор утверждает, что попробовать допустимо - наше оборудование очень чувствительное. Но опасность сделать пациента калекой тоже не исключается. Требуется согласие парня на операцию.
- Вы согласны? - спросил Ваним Горна.
- Да! - стараясь заставить зубы не стучать так сильно, отозвался принц.
- Вы осознаете, что таким образом можете лишиться рассудка? - уточнил биоинженер.
- А вы осознаете, что мне все равно - умирать умным или тупым?! - приходя в бешенство от их глупости, крикнул Горн. - Меня все равно распылят! Я только хочу уйти в иной мир свободным!
- Решение принято! - сказал Верховный Судья.

Мозг получил команду приступить к операции. Горн отключился, а, когда вернулся в сознание, все осталось по-прежнему - над ним склонялись прежние лица, те же тысячи глаз взирали с высоты далеких трибун…
- Успешно, - удовлетворенно кивнул старший биоинженер.

Предыдущая страница 15 Следующая страница


Предназначение 16

- Вы слышите меня, Горн? - позвал Верховный Судья.
- Слышу. - Принц спрыгнул на пол. Боли не было. Уже ставшей привычной пульсации за ухом тоже. Современная медицинская техника не оставила шрамов.
- Позволите нам продолжать процедуру?
- Да…
- Прошу вас, пройдите в центр круга!
Заиграла барабанная дробь, сковав сердце юноши жутким ужасом. Горн попытался поднять ноги, но те не слушались. Он сделал шаг, затем еще шаг. Оставалось только перешагнуть через обозначенный на полу круг, но ноги категорически отказывались это сделать. Они словно налились свинцом. Думая теперь только о том, чтобы не опозориться, Горн едва не заплакал от безысходности - он не мог совладать с собой и заставить тело участвовать в глупой героической игре мозга.
- Успокойся! - воздействуя гипнотически, улыбнулся принцу Ваним Второй. - Всего один шаг, Горн!
Принц зажмурился и шагнул… По залу прошел стон ужаса, но… ничего не случилось! Затвор не работал! Горн замер в круге с подгибающимися от напряжения коленями. Он еще меньше других понимал, что и почему происходит!
- В чем дело?! - недовольно вопросил исполнителей Верховный Судья.
Исполнители разбирались с аппаратурой. По их мнению, приборы были в полном порядке.
- Затвор не срабатывает! - объяснил Верховному Судье старший из них.
- Это я вижу! - ехидно скривившись, заметил судья. - Почему же он не срабатывает?!
- Утверждает, что биокод человека в зоне дезактивации не соответствует индивидуальному коду приговоренного!
- У нас неисправность, - со вздохом тихо объяснил ситуацию Верховный Судья Главе Ордена. - Нужно отвлечь зал, чтобы попробовать избегнуть скандала. Мы перепрограммируем затвор, на это уйдет какое-то время…
Ваним Второй поднял руку. Он явственно ощутил в воздухе напряжение.
- Провидение хочет, чтобы мы прислушались! - с глубокомысленным видом сообщил людям в воронке Хамовник. - Неисправность устройства казни - закономерность!!
Судья недовольно покачал головой, но Ваним будто прозрел…
- Немедленно просканируйте биокод приговоренного! - испуганно вскричал Глава Ордена. - Еще раз пробейте его по базе!
- Зал зашумел. Вельможи Инкрустара зашептались - кто возмущенно, кто восторженно, кто просто, чтобы поучаствовать во всеобщем переполохе.
- Ваше святейшество! - Лорсен сбежал в воронку и наклонился к уху Ванима. Помощник дрожал, лицо его приняло землистый цвет. - Приговоренный - принц крови! Наследный принц королевства Веридор! Не понимаю, как такое возможно?..
- Эта штуковина! - брезгливо кивнул Ваним на контейнер, куда биоинженеры поместили нейрофон Горна.
- Совершенно верно, - доложил старший инженер, которого вернули для немедленного разбирательства с новой проблемой. - Прибор излучает помеху, смещающую цифровое значение биологического кода его носителя. Признаться, с подобными изобретениями мы не встречались!
- Значит, юноша и в самом деле был Избранный… - с облегчением вздохнул Глава Ордена. - Значит, закон не нарушен…
- А мы едва не казнили нового короля Инкрустара? - Верховный Судья пытался иронизировать, но, произнеся эти слова вслух, ужаснулся их смыслу.
Все в потрясении смотрели на юношу - все еще покачивающегося на нетвердых ногах в самом центре несрабатывающего затвора.
- Только один вопрос, ваше высочество, - собравшись с духом, очень вежливо обратился к Горну Ваним Второй. - Король знал, что вы Избранный? Ваш бой состоялся с соблюдением всех формальностей?
- Я ему говорил, - растерянно глядя на непонятное шевеление вокруг себя, вспомнил Горн.
- При свидетелях?
- В присутствии королевы Эльноры и барона Увергема…
Ваним Второй глубоко вздохнул и принял торжественный вид. Громко, чтобы слышали зрители на трибунах, он произнес:

- Как Глава Северного Ордена осмелюсь первым милостиво просить вашего прощения и покорно уповаю на ваше великодушие, ваше величество, король Инкрустара Горн Первый!

ГЛАВА 17

С этого мгновения отношение к Горну изменилось. Из преступника юноша превратился в героя.
Для начала собрались все лучшие биоинженеры Фаорбурга, чтобы применить новейшее из имеющегося в их арсенале медицинское оборудование и гарантировать, что психика юноши не пострадает от перенесенных за последние дни моральных переживаний. Горна погрузили в сон, успокоили его нервы, промыли кровь и лимфу, очистили легкие и пищеварительный тракт, оживили все ткани. Обновленного и помолодевшего, юношу доставили в королевский дворец, где уложили в новое королевское ложе, только что заменившее прежнюю постель великого короля Фаора.
Горн проснулся в покоях, полных роскоши, драгоценностей и произведений искусства. Его восстановленный организм работал как механические часы - четко, размеренно и спокойно. Ожившие в голове мысли вынуждены были придерживаться того же неторопливого ритма. Горн открыл глаза с чувством блаженного умиротворения, с ощущением выздоравливающего, мучения которого прекратились, а лихорадка и жар отступили, позволяя почувствовать разницу. По комнате блуждали блики теплого желтого цвета - солнечные зайчики играли на алмазных статуях, на древних вазах, на стекле и золоте. За раскрытыми окнами шелестели деревья и пели птицы…
Едва сев на кровати, Горн обнаружил, что его пробуждения уже ждут слуги и роботы. Стараясь действовать неторопливо, прислушиваясь к душевному состоянию нового короля и боясь разрушить полудремотное состояние господина, люди и машины помогли юноше привести себя в порядок и облачиться в наряд «для утреннего приема».
Из спальни Горн прошел в круглый кабинет с фонтаном посередине. Здесь терпеливо дожидался аудиенции Глава Северного Ордена Хамовников Ваним Второй. Завидев юношу, священник чуть склонил голову, приветствуя короля, но не роняя достоинства высшего сановника Ордена.
- Рад приветствовать вас, ваше величество! - мягко улыбнулся посетитель. - Как вы спали?
- Разве я уже стал королем? - задумался юноша. Все его воспоминания были пока далекими, словно покрылись туманом времени. - Коронация состоялась?
- Нет, ваше величество. Но теперь обязательно состоится.
- Когда?
- Когда пожелаете. Возможно, вам захочется пригласить особых гостей? Кого-то из Веридора, своих родителей, короля-брата…
- Да, наверное…
- Вы хорошо себя чувствуете? Юноша пожал плечами:
- По-моему, даже слишком.
- Отдыхайте, приходите в себя, осмотритесь. Вам больше не о чем волноваться.
- Спасибо. А вы пришли, чтобы…
- Чтобы первым удостовериться, что все в порядке. В том чудовищном недоразумении, в котором вы едва не погибли, я виноват больше прочих.
- Почему же?
Ваним улыбнулся простодушию юного короля:
- Я ведь должен был все предвидеть! Я - служитель Провидения, ваше величество!
- Не все можно предвидеть… - пробормотал принц, глядя в пол и роясь в воспоминаниях. Он прекрасно помнил все события последней недели, но боли они не причиняли. Ощущение несправедливости сгладилось под воздействием успокоительных процедур, потеряло прежнюю остроту и цветовую насыщенность.
- Спасибо, ваше величество, - восприняв слова юноши как прощение, поблагодарил Глава Ордена. - У вас будут ко мне вопросы?
- Пока не знаю, - признался принц. - Я хотел бы поговорить с Хонтеаном.
- С кем? - не понял Хамовник.
Горн опомнился и небрежно махнул рукой:
- Не важно. С моим бывшим тренером. Ваним улыбнулся:
- Его к вам немедленно пришлют.
- Он здесь, во дворце?
- Да, конечно.
- Еще я до коронации хотел бы увидеть галеон «Наследник», - вспомнил Горн. - Там мой меч, мои вещи, мои люди. Я оставил их на Данаготе. - - Я скажу вашему новому маршалу, он сделает все, что возможно.
- Тогда всё…
Ваним откланялся, успокоенный миролюбивым настроением юноши. Горн решил пройтись по саду, но это оказалось не так-то просто. Дворцовые покои представляли собой лабиринт, на изучение которого требовались недели. Прибегать к чьей-то помощи принц тоже не захотел, он сам толком не знал, куда желает попасть. В итоге, вместо того чтобы спуститься во двор, Горн оказался на веранде, выходившей в сад на высоте третьего этажа. Оттуда открывался прекрасный вид на цветущие клумбы и бьющие в небо фонтаны. Там стояли мягкие кресла.
Решив прекратить поиски, Горн опустился в. кресло и задумался, глядя на резвящихся бабочек.
- Мне сказали «его величество ждет меня на веранде»! - неожиданно послышался голос монаха.
Принц указал Хонтеану на кресло рядом. Отшельник принял приглашение, и оба какое-то время молчали, не желая нарушать гармонию собственных мыслей.
- Это ты мне помог? - наконец спросил юноша.
- Теперь не важно, - ответил монах. - Скажи лучше, ты доволен?
- Еще не знаю, - признался Горн. - Вроде бы да, но…
Отшельник кивнул с понимающим, задумчивым видом:
- Но радости ты не чувствуешь?
Горн удивился проницательности монаха. Сам он не был готов сформулировать мысль так просто. Он не испытывал радости? Он не чувствовал себя на вершине блаженства? Он не светился успехом? Странно, но похоже, что нет. В его душе не бушевало ни одно сильное чувство - там царствовало угнетающее безразличие. Да, он выжил. Да, его узнали.
Да, он победил короля Фаора и станет теперь повелителем Инкрустара… Да, цель достигнута… Да, мечта всей жизни сбылась… Что теперь? Чего желать дальше? Чему радоваться?
Принц поднял глаза на мудрого друга:
- Откуда ты знаешь, что я ничего не чувствую? Монах невесело усмехнулся:
- В том-то и дело, Горн. Радости не бывает!
- Никогда? - еще не думая, что слышит нечто ужасное, пробормотал юноша.
- Если сам направляешь ход Провидения - никогда. Ты знаешь, что будет завтра, можешь расставить все так, как хочешь, на твоих кубиках всегда будут числа, которые ты задумал… Откуда взяться эмоциям?
Горн нахмурился. Так глубоко в философию восприятия он еще не заглядывал. Монах же выглядел грустным и каким-то разбитым.
- Я не рад своему успеху потому, что добился его не сам? - попробовал угадать юноша.
- Хуже. Просто потому, что добился…
- Не понимаю?
Монах дружески похлопал будущего короля по плечу.
- Ты быстро учишься, Горн. Если станешь таким, как я, потеряешь молодость! - Он вздохнул, глядя куда-то в бесконечно далекую точку. - Да и смысл…
Они вновь помолчали, наслаждаясь спокойствием бутафорского утра за окнами и размышляя каждый на свою тему.
- Скажи, Горн, - первым вернулся к разговору монах. - Ты уверен, что я больше не нужен?
- Почему ты спрашиваешь? - очнулся юноша.
- Ты стал мужчиной, научился думать и чувствовать, победил себя, победил Фаора. Но у тебя остались еще неведомые мне мечты, которых ты, наверняка, не хотел лишиться?
- А ты хочешь меня оставить? - осознал Горн.
- Мне нужно покинуть Полезинию до твоей коронации.
- Почему так поспешно?
- Я дважды вмешался в твою судьбу, Горн. Хамовники не могли не почувствовать.
- Они поняли, кто ты?
- Поймут. Теперь это вопрос времени.
- Но я стану королем Инкрустара! Они будут вынуждены считаться с моим желанием!
- Ты станешь королем потому, что Хамовники посадят тебя на трон. Это их вера в Предназначение позволяет заменить одного короля другим, - напомнил Жрец Времени. - Признав, что знал, кто я, ты вновь окажешься без престола. Лучше не думай об этом. Я не нуждаюсь ни в чьей защите. Просто теперь наши пути расходятся. На Полезинию прибыл вызванный Ванимом из столицы крейсер Рыцарей Ордена - Истребителей. Мне нельзя терять времени.
- Думаешь, сможешь уйти от Хамовников незаметно?
- Смогу, если сделаю это сейчас. Поэтому и спрашиваю: я больше тебе не нужен?
- Не знаю, Хонтеан, - резко погрустнев, улыбнулся принц. - Я не ожидал, что мы так скоро расстанемся!
- Хорошо. Думай! - поднялся монах. - Я приду позже.
Жрец Времени удалился так же неслышно, как и пришел. Горн бессмысленно разглядывал бабочек, удивляясь творящейся в голове путанице и безразличию, мешающему привести мысли в порядок.
- Вот вы где! - звонкий голосок принадлежал королеве.
Горн обернулся. Эльнора была в нарядном, шитом золотом платье, ее золотые волосы были уложены в высокую хитрую прическу, на ногах красовались изящные туфли на высокой шпильке. На этот раз красавица явилась на встречу с будущим правителем королевства во всеоружии своего великолепия. Ее глаза сверкали восторгом, а лицо светилось от счастья.
- Поздравляю вас, ваше величество! Эльнора игриво присела в реверансе, а Горн встал, чтобы склонить голову в приветствии.
- Я еще не король, - напомнил юноша.
- Для других - может быть! - ослепительно улыбнулась Эльнора. - Королем моего сердца, сир, вы стали еще до того, как вернули себе законный титул!
- Спасибо, ваше величество!
Горн покраснел, не зная, как реагировать на явную лесть. Несмотря на то, что королева невольно увлекала его как мужчину, она пугала юношу своей чрезмерной активностью.
Эльнора заметила румянец смущения на щеках парня и повеселела еще больше.
- Я нашла вас, чтобы пожелать доброго утра, сир! - быстро, словно боялась, что ход ее мыслей прервут до того, как удастся сказать самое важное, затараторила королева. - Сегодня в десять часов утра жду вас на завтрак! В одиннадцать у нас встреча с визажистами и стилистами. Это важно, многие попросят аудиенции, а ваш имидж станет правилом хорошего тона в дворцовой моде… В двенадцать я познакомлю вас с двором и прислугой, расскажу, где у нас что… В час мы с вами обедаем. В два вам нужно принять служителей Ордена, чтобы обсудить дату коронации и список приглашенных лиц от правящих Домов космоса. В три мы ждем королевского распорядителя - очень талантливый и образованный человек. С ним можно обсудить план мероприятий по случаю вашего восшествия на престол, в каком стиле убрать залы, в духе какого времени одеть гостей… В четыре у нас с вами конная прогулка вдоль озера - наедине и без лишних глаз. Мне тоже есть о чем с вами поговорить, сир, что рассказать, что посоветовать, чем поинтересоваться! Вы ведь новичок на Полезинии? Здешнее общество имеет свои особенности! Ваним Второй излишне занудлив. Герцог Клонд - не такой смелый, как кажется. Маршал Бродорф глупый, как гусь, но исполнительный, как собака. Графиня Долинг знает все сплетни за добрый десяток световых лет… Ой, но вы, конечно, освоитесь! Главное, сегодня весь ваш день принадлежит мне! Вы даже не представляете, сир, как я счастлива! У нас с вами такое будущее, такое прекрасное будущее! Фаор был тираном, вы же молодой, нежный, добрый! Я сделаю вас самым счастливым королем во Вселенной!.. Ну, не буду надоедать раньше времени обилием слов, вы ведь не привыкли еще к такому… Жду вас у себя ровно в десять!
Она вновь присела в реверансе, светясь такой счастливой улыбкой, что Горн ничего не посмел возразить, оставив расписание своего первого Свободного дня таким, каким его видела королева.
Эльнора исчезла, а юноша вновь остался один. В его распоряжении был час, чтобы обдумать предстоящую перспективу долгой спокойной жизни и разобраться в своих желаниях.

На душе по-прежнему царило опустошение. Ощущение прострации от попадания в совершенно незнакомую, но безопасную среду, в которой можно было лежать, не двигаясь, не барахтаясь и не думая. После долгого периода лишений и борьбы за уважение к самому себе в жизни Горна наступил период спокойствия, период тишины, мира, благополучия. И в этом не было ничего плохого, просто переход из ада в рай оказался таким внезапным, что сознание не успело подготовиться к переменам. Горн знал, что пройдет время, и вкусовые ощущения постепенно вернутся, краски станут насыщеннее, звуки ярче, эмоции острее, мысли тверже.
Он мог не спешить с выводами - просто надо подождать, пока его эго освоится в новом мире. Но Хонтеан собирался вычеркнуть себя из жизни юноши! Этот факт не мог остаться незамеченным, его рассмотрение не могло быть отложено до лучших времен. Он требовал от принца адекватных действий, требовал разбудить чувства и оценить, как велика окажется эта потеря - потеря друга, который верно пребывал рядом на протяжении самых тяжелых месяцев.
Вряд ли могло просто так наладиться взаимопонимание между принцем и королевой Эльнорой. Горн чувствовал, что тон в их общении задается уже сейчас. Уступив один раз, он будет уступать снова и снова, потому что не найдет серьезной причины, чтобы возразить этой жизнерадостной красавице, относящейся к нему лучше, чем он того стоил. Горн завоевал престол Инкрустара, но он вовсе не отстаивал право занять место в сердце прекрасной жены Фаора. Закон не возлагал на удачливого Претендента обязанности содержать семью предшественника, стать мужем его королеве и отцом его детям! Эльнора знала об этом не хуже Горна. Ее поведение объяснялось уверенностью в собственной неотразимости. Она не хотела даже представить себе мужчину, который сумел бы отказаться от счастья обладания такой красотой. Ей казалось вполне логичным, что юноша, завоевавший в равном бою престол, захочет получить от прежнего королевского дома все самое лучшее, в первую очередь - ее руку и сердце. И только чтобы облегчить Горну попытку сблизиться, она попыталась сразу же избавиться от барьеров, показать, что не испытывает никаких комплексов, что всегда готова пойти навстречу, знает, что желанна, и готова ответить тем же…
Горн поймал себя на мысли, что рассуждает о царственной блондинке как о неком предмете - без эмоций, одним только умом. В ее присутствии голова не работала, а кружилась, отдавая тело инстинктам, которые не заботились ни о смысле, ни о правильности, ни о благородстве. Когда ее не было, мысли не затуманивались мечтами, не искали повода для новой встречи, не беспокоились о взаимности. Влечения не было. Сейчас, заставив себя подумать, принц понял, что между Эльнорой и ним не было ничего общего. Эта игра в старых друзей или нежно любящих голубков с самого начала была обречена на провал. Но Эльнора так не считала! Мог ли Горн просто избавиться от этой женщины? Имел ли он право выгнать ее из дворца, построенного Фаором для своей прекрасной богини?
Эти мысли Горну не нравились!
Он перешел к другим. Какой станет теперь его жизнь? Почувствовать себя свободным не позволит не только королева, мечтающая превратить принца в дорогую игрушку, но и традиции Инкрустара, сложившийся здесь уклад, установившиеся взаимоотношения между знатью и институтами власти. Как победитель в поединке, Горн получал сразу все - готовое и притершееся одно к другому до блеска. Хотел ли он изменить все, к чему прикоснется? Сможет ли построить свой мир, не разрушая уже построенного? Что-то подсказывало юноше, что проще и разумнее будет принять все как есть, то есть подстроиться самому… Эта мысль тоже не прибавила настроения.
Почему он не задумался раньше? Почему всегда представлял, что, однажды покорив Инкрустар, попросту присоединит его к Веридору, оставив весь свой окружающий мир таким, каким знал его от рождения? Только оказавшись на новом месте, Горн увидел кандалы чуждых устоев, которые не позволяют менять, но заставляют меняться. Он увидел свое будущее однообразным, бесперспективным, скучным. Готовясь принять его со всеми прелестями и недостатками, он словно говорил себе: «Всё лучшее в моей жизни уже случилось!» Завтра в таком будущем просто не было. Каждый рассвет начинался сегодня, а каждый час лениво ждал истечения. В таком мире легко было понять безумца Фаора, который искал себе гибель, год за годом выходя на арену против нового жаждущего победы и славы мечника…
Рассердив себя подобными рассуждениями, Горн захотел отыскать положительные стороны победы над королем королей. Во-первых, он стал свободным. Во-вторых, его не казнили. В-третьих, он вновь Избранный. В-четвертых… А вот четвертый пункт придумать не получалось! На ум приходила только одна мысль: в-четвертых, он может собрать армию и отыскать «Айсберг».
Горн вспомнил, чему его учил Хонтеан. «Судьба пойдет по выбранному пути, если четко представить, какое из тысяч желаний является самым важным». Что могло доставить ему настоящую радость? Какое известие заставило бы счастливо улыбнуться и начисто забыть о прочих переживаниях? Как говорил Жрец Времени, настоящее желание всегда обладало стержнем, способным повернуть ход Провидения. Чего же сейчас по-настоящему желал Горн?
Ответа на этот вопрос у принца никогда не было. Чтобы ответить, требовалось отбросить все мысли и вытаскивать их на чистый лист сознания по одной, стараясь не думать, но чувствовать. Этому Горн еще не научился. Сейчас он хотел не столь многого: избавиться от оказываемого королевой давления, почувствовать себя хозяином своей жизни, найти «Айсберг», освободить прежних друзей, вернуть Ильрику, заставить прежних Хозяев указать координаты других рабовладельческих станций, захватить их все, одну за другой, распутать всю паутину, прервать торговлю людьми, арестовать и наказать всех, кто имел отношение к этому грязному ремеслу, наконец, запретить по всей галактике бои на деньги, и, если надо, организовать Патруль справедливости, который станет рыскать от планеты к планете в поисках каждого, пожелавшего скрыться от объявленного запрета…
Начав список желаний, Горн понял, что закончить его будет трудно: план действий по искоренению рабства мог занять всю его жизнь. Но что делать, если по-настоящему он хотел только этого?
Он хотел обнять Ильрику, такую родную, простую, понятную, естественную и честную. Хотел свирепо взглянуть в глаза Нортему, Вустеру и прочим «хозяевам». Хотел сам отдавать приказы и не задумываться о том, как их мудрость оценят придворные или родственники. Было ли среди этих желаний самое важное? В них была новая цель, думать о которой оказалось приятнее, чем о чувствах неловкости и бесполезности, сопровождавших его все это утро!

Разгорячившись спором с самим собой, Горн принял решение совершить поступок, который не позволит ему повернуть вспять. Он встал, позвал прислугу и потребовал указать дорогу в покои ее величества.
Было без двадцати десять. Эльнора готовилась к первому официальному завтраку со своим новым возлюбленным. У красавицы было прекрасное настроение, ее душа пела, глаза блестели. Приход принца прямо к ней в спальню ее величество расценила неверно. Она обрадовалась, что и юный король самостоятельно догадался, что незачем усложнять самые простые вещи в природе. Не обращая внимания на воинственный вид молодого человека, Эльнора бросилась к Горну, обняла его и нежно коснулась губами губ принца.
От неожиданности юноша замер. Это опять было воспринято королевой не так, как нужно. Эльнора решила, что Горн смущен и слишком взволнован, чтобы ответить на поцелуй поцелуем. Ее губы стали настойчивей, ладони заскользили по спине юноши, глаза помутнели от просыпающегося желания. А Горн, который пришел распрощаться, в ужасе отстранился, меньше всего понимая, почему прикосновения столь прекрасной женщины вызвали у него только отвращение и подавленность.
- В чем дело? - недоуменно свела брови красавица.
Горн помотал головой, заставляя себя очнуться.
- Я пришел не за этим!
- Что?.. - Она отступила, с запозданием понимая, что попала в унизительную ситуацию.
- Я шел сказать, что не стану завтракать…
- Почему? - в растерянности моргая глазами, спросила Эльнора.
- Я подумал… - Горн осмотрелся. - Можно я присяду?
Королева пожала плечами. Горн разместился в кресле, намереваясь теперь уже до конца исполнить сложную миссию.
- Понимаете, я не люблю вас! - собравшись с духом, выпалил принц.
- Это я вижу… - тихо пробормотала Эльнора.
- Я все обдумал. Не хочу вас обидеть, ваше величество! Вы красивее всех женщин, которых я видел в жизни… и даже в своих фантазиях! Но… - Горн принял серьезный и глубокомысленный, как ему самому казалось, вид. - Не знаю… Это все не по мне! Наверное, я не хотел стать королем Инкрустара, я всего лишь мечтал победить самого известного воина! Понимаете, мне никогда не надо было думать об этом, меня все детство готовили к Поединку Крови, мне всю жизнь твердили, что я должен прославить свой род, должен вызвать на бой Фаора, вашего мужа… Я ничего и не выбирал. Мой путь был от начала и до конца задан другими. А теперь, когда наконец появилась свобода выбора… Понимаете, я хочу выбрать сам! Я не могу быть с вами, Эльнора. Это неправильно! Понимаете, я не люблю вас!
Королева не верила, что слышит такое в собственной спальне. Она не могла представить, что найдется особа мужского пола, не способная оценить ее плоть по достоинству. Сейчас она приходила к выводу, что серьезно ошиблась, приняв девятнадцатилетнего мальчишку за взрослого и сознательного мужчину.
- Ты и не можешь меня любить, - от досады переходя на «ты» и начиная нервно покусывать ноготь, объяснила королева. - Мы едва познакомились!
- Не в этом дело! - Юноша горячился, все меньше стараясь подбирать безобидные выражения. - У меня была девушка, Ильрика. Самая обыкновенная, но… живая, естественная, с недостатками, которые можно вспомнить, с неповторимым лицом, неповторимой улыбкой, неповторимыми ужимками…
- А у меня все «повторимое»? - оскорбилась королева.
- Нет же! - Горн покачал головой. - Не так. У вас здесь все слишком блестит. Я вижу блеск, но не вижу вас! Я должен решить, быть или не быть с вами, но я не могу увидеть ничего, кроме блеска!
- Ты говоришь глупости, а думаешь, что мудр, как никогда раньше, - оценила Эльнора. - Ты король, прикажи, чтобы все поверхности стали матовыми!
- Я могу приказать и вам стать другой?

Предыдущая страница 16 Следующая страница


17 Сергей Фрумкин

- Мне?!
- Но я говорил ведь о вас!
- Ты не любишь меня и не хочешь попробовать полюбить, так? - досадуя, что все повернулось именно таким образом, попробовала разобраться Эльнора. - И решить это нужно немедленно, прямо сейчас, до завтрака?
- Я только пытался сказать, что не хочу вас обманывать! Я подумал и сумел оценить свои чувства. Когда я думаю об Ильрике, на сердце как-то приятнее, теплее, светлее… Когда о вас - ничего! Перед глазами только картинка: мне интересно ее разглядывать, но я не хочу смотреть на какой-то рисунок все годы до самой смерти!
Эльнора едва не сломала зубы, когда ноготь поддался их неожиданному натиску. Она стерпела все оскорбления, как недавно не осмеливалась высказать недовольство прямо в глаза Фаору, но в душе королевы взорвался настоящий вулкан! Горн же не думал, что наносит жестокий удар самолюбию женщины, он наивно решил, что любая откровенность должна быть оценена по достоинству. Гораздо хуже было бы думать молча, притворяясь и обманывая друг друга.
- Иначе говоря, вы меня выдворяете? - ужаснулась красавица. - Вы победили Фаора, а теперь желаете избавиться от всего, что напоминает о нем?
- Нет, конечно… - Пораженный ненавистью в ее голосе, Горн наконец понял, что допустил ошибку. Он постарался говорить мягче: - Живите как прежде! Это ведь ваш дворец… Я хотел только решить проблему наших отношений…
- Между нами не было еще никаких отношений, - сухо отрезала королева. - И, не волнуйтесь, не будет! Вы слишком размечтались нынче, юноша!
Горн почувствовал себя отвратительно. Он сделал нечто такое, что в одно мгновение превратило очаровательное существо в настоящее исчадие ада - свирепое, неприступное, готовое наброситься и вцепиться в горло. Принц понял, что оправдания здесь не помогут, а самое для него лучшее - избавить даму от присутствия раздражителя.
Едва Горн оказался за дверью, Эльнора взвыла, как раненая волчица, опрокинула столик с благовониями, разбила старинную вазу, а затем упала на кровать и разрыдалась от горькой обиды. Она ведь и в самом деле от чистого сердца полюбила этого юного дурака! Она ведь и в самом деле была с ним самой обходительностью! Она ведь и в самом деле не предлагала ему ничего плохого и недостойного!
Наконец сотрясаемая рыданиями Эльнора подняла голову. Чем больше она думала о поступке принца, тем больше приходила к выводу, что наказана незаслуженно. Она должна отомстить. Задетая женская гордость требовала расплаты. Не важно, какими средствами, и не важно, кто в итоге пострадает по-настоящему.
Помучив себя еще какое-то время переживаниями, королева приняла окончательное решение.
- Вызовите ко мне Увергема! - приказала она караульному.
Через минуту офицер явился с докладом:
- Ваше величество, барона нет в Фаорбурге!
- Так разыщите его! - в бешенстве взвизгнула женщина. - Переверните всю Полезинию!! Достаньте из-под земли!!
Строгий приказ поднял на ноги все службы планеты. Барона нашли и доставили во дворец под конвоем, даже не позволив вельможе одеться подобающим образом.
Увергем дрожал, словно лист на ветру, представляя себе самое худшее, - королеву это вполне устраивало. Ее Величество дала фантазии барона разгуляться еще сильнее. Какое-то время она молча сверкала на гостя жаждущими крови глазами.
- Ваше величество? - не выдержал Увергем.
- Молчать! - взвизгнула королева. - Ты что же, не понимаешь, для чего вызван?!
- Нет… - Парализованный ее криком, барон едва выдавил из себя звук.
Королева стиснула жемчужные зубки. Она вся тряслась от избытка эмоций:
- Ты привез сюда этого недоумка?!
- Какого? - затрепетал барон. - Принца?
- Так вот, - продолжила королева, - делай что хочешь, но чтобы завтра его здесь не было!!!
- Ваше величество?.. - глаза Увергема стали огромными от ужаса и удивления.
Королева закричала так, что, казалось, порвет голосовые связки:
- Увези этих двоих туда, откуда привез!!!
- Но ваше величество, - забормотал Увергем. - Мальчишка теперь король!
- Еще не король!
- Но он будет королем!
- Неужели? - Королева наклонила голову и посмотрела исподлобья взглядом, от которого у Увергема волосы встали дыбом. Ее голосок стал хитрым и сладким, отчего барону стало еще страшнее. - А как ты думаешь, милый барон, что сделает этот мальчик, как только наденет корону?
- Что? - не догадался сам Увергем.
- О ком новый король вспомнит в первую очередь? Ты - связующее звено между станцией рабов и королевским престолом. Ты - работорговец. Король Горн ненавидит работорговцев!
- Я не работорговец, я исполнял приказ короля! - испуганно напомнил Увергем.
- А кто же об этом знает? - Эльнора злорадно улыбнулась, прохаживаясь вокруг бледного, как мел, вельможи и заглядывая ему в лицо. - Не сомневайся, мой милый, Горн первым делом отправит тебя в распылитель! Он ведь едва не побывал там сам… по твоей милости!
- Но как я смогу…
- Подумай! - изображая на лице сочувствие, посоветовала королева. Ее тон тут же сменился, срываясь на оглушивший барона визг: - Но если завтра утром эти двое еще будут здесь, я сама сделаю из тебя пудинг!!!

ГЛАВА 18

Чувство вины недолго беспокоило Горна. Ему было неприятно вспоминать о разговоре с Эльнорой, беседа получилась не такой, как хотел бы юноша, но душу согревала мысль, что он поступил по совести. По крайней мере, теперь отношения с королевой перестали быть фамильярными или родственными. Можно было расслабиться и поступать по своему усмотрению, не ощущая на голове каблук бывшей повелительницы королевства.
Завтракал Горн один, в саду, под открытым небом. Настроение его улучшалось по мере того, как лучи мнимого солнца постепенно озаряли лужайку, на которой слуги расставили стол и стулья, по мере того, как бокал с редким натуральным вином пустел, а ароматно пахнущие деликатесы исчезали с тарелок и таяли во рту, доставляя подлинное наслаждение вкусом.
Одной проблемою стало меньше. Горн обдумывал, как разобраться и с остальными. Можно было дождаться коронации, взять несколько кораблей, отправиться на поиски станции «Айсберг». Походная жизнь, приключения, расставание с Инкрустаром - на какое-то время бремя ответственности за судьбу королевства и необходимость изображать из себя великосветского монарха, кем на самом деле он пока не являлся, отодвинулись бы на второй план. Такая перспектива ближайшего будущего выглядела гораздо лучше. Оставался еще один важный момент - расставание с Хонтеаном, но и здесь наверняка можно было бы найти выход. Например, взять монаха с собой в экспедицию. Там будет время поговорить по душам, определить награду, достойную человека, спасшего жизнь и честь нового короля Инкрустара, придумать, как не разрушить их отношения, как не прятаться от Хамовников, как узаконить вторую государственную религию…
Юноша как раз представил себе всегда отрешенное лицо умудренного годами отшельника, когда тишину прервал голос офицера дворцовой стражи:
- Ваше величество, вам послание!
- В чем дело? - вздрогнул от неожиданности Горн.
- Ваш тренер осмеливается просить аудиенции.
- Пригласите сюда, для него я всегда свободен!
- К сожалению, сир, связь прервалась. Этот человек сказал, что ждет вас в ангаре. Он хочет покинуть столицу и просит предоставить ему средство передвижения. Прикажете привезти его к вам?
- Нет, не надо! Как мне туда попасть?
Офицер распорядился по связи. Изящная гравитационная повозка с голограммой королевского герба над креслами упала с неба. Во двор выбежал отряд из десяти офицеров в золотистого цвета скафандрах-латах - личный караул будущего правителя. Горн разместился в кресле на повозке, охранники выстроились вдоль бортов на специальных подножках. Повозка беззвучно заскользила к воротам…
В ангаре было темно и тихо. Освещалась всего одна посадочная зона, где готовился к взлету красивый бот без голографических гербов или опознавательных знаков. Горн решил, что Хонтеан, уже нашел способ покинуть дворец и ждал его внутри бота, чтобы попрощаться без свидетелей. Не подозревая подвоха, юноша избавился от охраны, подчинившейся его приказу беспрекословно, поскольку никто из офицеров еще не успел принести клятву верности новому правителю Инкрустара и никто не отвечал жизнью за жизнь и свободу короля Горна. Юноша вошел в бот по спущенному пустому трапу, удивляясь нахальству Жреца Времени - тот мог хотя бы выйти навстречу, уважая новый сан старого друга! Однако странным поведение Хонтеана назвать было сложно, монах всегда удивлял Горна непредсказуемостью двигавших им мотивов.
Его никто не встречал, никто не показывал дорогу. Горн смело шагнул в автоматически распахнувшиеся двери и… получил в грудь заряд из парализатора. Оставаясь в сознании, юноша рухнул на пол, не в силах пошевелиться или выдавить из легких вопль о помощи. К нему тут же бросились какие-то люди, скрутили за спину руки и заткнули рот кляпом. Трап поднялся еще до закрытия люка. Бот устремился к шлюзу, намереваясь срочно покинуть дворец-корабль.
Через пару минут Горн увидел и Хонтеана. Такой же неподвижный, словно мертвец, старик лежал на полу между сиденьями. Туда же швырнули и принца. Они оказались совсем рядом, голова к голове, но не могли обменяться ни словом, ни жестом. Горн не умел мыслить вслух, а Хонтеан почему-то не хотел делиться своими мыслями.
Так они пролежали не более получаса. Через тридцать минут их подняли, взвалили на плечи и вынесли наружу из бота. В это время небольшое транспортное средство уже висело неподвижно в ангаре другого космического корабля - в небольшом и почему-то показавшемся Горну знакомым. Еще через минуту Горн и Хонтеан оказались в комнате, которую принц узнал сразу. Это была та самая каюта, в которой они коротали время по пути из «Айсберга» в Полезинию!
«Корабль Увергема!» - в отчаянии понял Горн. Он выругал себя за непредусмотрительность. С чего он решил, будто вероломный помощник Фаора станет сидеть сложа руки, дожидаясь, пока новый король сам вспомнит о его преступлениях?!
Тошнота дала понять, что лайнер набирает скорость, отрываясь от притяжения Полезинии. Их не только похитили, их вновь увозили в бесконечные просторы нейтрального космоса!
Через какое-то время паралич стал отпускать, позволив сперва сесть, а затем пошевелить губами.
- Подумать только: нас выкрали прямо из королевского дворца Фаора! - отказываясь верить, вслух пробормотал Горн. - Невозможно представить!
Монах тоже пришел в себя.
- Невозможно, чтобы Увергем действовал на свой страх и риск, - хриплым голосом (вероятно, его били во время захвата), пробормотал Хонтеан.
- Кто же ему помог?
- А кому принадлежит этот дворец, Горн? Кто отдает приказы караулам?
- Королева? - Горн присвистнул, начиная понимать, что произошло с ним на самом деле. - Я как раз нахамил ей…
- Знаю, - кивнул Хонтеан.
- Откуда? - Горн тут же перебил сам себя: - Нет, подожди! Скажи лучше вот что: ты знал, что мы угодим в ловушку, но ничего не сделал, чтобы спасти самого себя?
- Я решил остаться с тобой.
- Почему? Ты ведь сказал, что наши пути разошлись?
- Передумал!
- Но почему?
Жрец Времени устало вздохнул:
- В тебе есть нечто такое, без чего мне стало бы скучно. Ты любишь жизнь!
- А-а-а… - не только не уловив логики, но и решив, что это выше его понимания, протянул Горн. - Ну и куда нас теперь?
- Обратно на «Айсберг».
- На «Айсберг»?! Зачем?!
- Этого я не знаю. Возможно, барон не решается избавиться от нового короля собственными руками или не хочет брать греха на душу. Или ему приказали намеками, а он не так все понял.
- Или он полный дурак! - скривившись, добавил Горн.
- Или и то, и другое, и третье, - в тон принцу поддержал Хонтеан.
- Значит, - вздохнул юноша, - опять три недели полета, опять приборы за ухом, опять бои насмерть, опять рабы и Хозяева…
От собственных слов он помрачнел, бездумно уставившись в пол. Провидение откровенно издевалось над юношей, швыряя его из огня в полымя.
Но на этот раз принц не собирался сдаваться без сопротивления!
- Опять Ильрика, - напомнил монах. - Ты ведь о ней подумал?
- А ты вновь ведешь нас моими желаниями? - всерьез испугался Горн.
- Уже нет, - усмехнулся монах. - Мне надоело смотреть, как ты страдаешь. И сейчас все не так плохо, как кажется.
- То есть?
- Мы действительно похищены, мы на корабле Увергема, но мы не одни.
- Конечно же: есть еще команда, солдаты, барон…
- И крейсер Хамовников. Рыцари Ордена идут следом за кораблем барона.
- Откуда ты знаешь… Ах, да… Они знают, что Увергем захватил короля Инкрустара?
- Нет, едва ли.
- Тогда что же заставляет Хамовников преследовать мирный лайнер?
- Не что, а кто. Я. Рыцари идут по следам Жреца Времени.
- Как же они узнали, что ты - это ты?
- Я сам подал знак.
- Но зачем?!
- Чтобы помочь тебе.
Горн взглянул на монаха с изумлением. Хонтеан впервые заговорил о непрошеной помощи.
- А ты не мог бы помочь мне немного раньше, еще до того, как мы попали в засаду?
- Нет, не мог. Тогда бы ты никогда не нашел «Айсберг» и Ильрику.
- А так найду?
- Найдешь.
- Но если Хамовники идут следом за нами, почему они медлят? Почему не уничтожат корабль с Изгнанным?
Монах пожал плечами:
- Хотят взять живыми.
- Но зачем?
- По одной причине. Помнишь монастырь на Атонге?
- Там, где мы встретились?
- Хамовники никого там не застали. Монастырь был пустым, его покинули задолго до прибытия Истребителей. Я - настоятель. Я остался. Хамовники знают, кто я, и надеются с моей помощью найти остальных Изгнанных.
- Откуда они знают, что ты настоятель?
- С тех пор, как корабли вышли в космос, мы разговариваем. Я слышу, их мысли, они - мои. Я пообещал им сдаться живым, они пообещали помочь тебе.
- Но, если крейсер Хамовников настолько близко, почему Увергем его не заметил?
- Крейсер скрывается от барона в маскирующем поле.
Горн хмыкнул, уж в этом-то он разбирался:
- Ну и что? При переходе в гиперпространство и обратно его отключат!
- Все равно, нельзя увидеть то, чего нет.
- Ты же только что сказал, что есть?!
- Крейсер Хамовников скрывает их нежелание быть замеченными. Люди Увергема не посмотрят на мониторы в тот момент, когда на них можно что-то увидеть. Локаторы корабля Увергема обратятся в другую сторону. Любая случайность сыграет Истребителям на руку.
- Разве Хамовники могут действовать как Жрецы Времени?
- Эти могут.
- Почему-то не верится! Я разговаривал с Главой Северного Ордена, как с тобой сейчас. Он не производил впечатление жуткого человека, способного спрятать крейсер. Миролюбивый, добрый старик…
- Этот крейсер пришел не из Северного Ордена, Горн. Чтобы управлять миром, у Хамовников есть своя армия, своя разведка, своя служба безопасности, свои наместники на местах. У них есть и своя столица - планета Ланстайл - столица всей заселенной людьми галактики.
- Почему я о ней не слышал?
- Короли настолько же далеки от дел Хамовников, насколько простые люди далеки отдел королей. Двести дет назад никаких Избранных не было. Кто-то ведь их придумал? Те, кто не пожелал, чтобы о них знали. А Ваним Второй всего лишь такой же ритуальный Глава, как короли - ритуальные правители звездных систем. Он обычный наместник, обязанность которого - приглядывать за соблюдением правил и сообщать обо всех отступлениях от них. Мой монастырь атаковали совершенно другие люди…
- И эти люди идут сейчас по твоему следу? А что потом, когда тебя схватят?
- Суд и казнь. - Хонтеан улыбнулся. - Ты ведь знаком с процедурой не понаслышке?
Горн вздрогнул. Пусть биоинженеры и сгладили воспоминания, с момента вынесения ему смертного приговора прошло не более суток…
- Они нападут не сегодня? - спросил юноша.
- Не раньше, чем барон Увергем приведет нас к «Айсбергу». Таковы условия договора.
- Но почему Хамовники слушаются тебя? Ты заперт в каюте и не сможешь навредить ни им, ни себе!
- Напрасно ты так решил. Я контролирую свое тело. Если будет нужно, сосуды лопнут, а сердце остановится.
- Зачем ты делаешь это для меня, Хонтеан? - спросил растроганный принц.
- Зачем я вообще ввязался во все это… еще тогда, на Атонге? Зачем заговорил с тобою сейчас? Хорошие вопросы, юноша. Над ними-то я и думаю!

Как это ни удивительно, последующие три недели полета не растянулись на целую вечность.
Горн успел несколько раз пройтись мыслями по своей жизни, вспомнить каждое значимое ее событие, оценить взлеты и падения последнего года. Морали во всей этой истории не было - кое-как, с трудом и риском для себя и других, принц выполнил завет венценосных родителей, показал, что не зря носит титул наследника благородного рода, и навсегда избавился от потребности кому-то что-то доказывать. Его неизменных спутников - нервозность и возбужденность - постепенно сменяло спокойствие. Никто больше не ждал от Горна какого-то чуда, ни перед кем больше не нужно было демонстрировать свою уникальность, никакая вершина не требовала немедленного покорения. Жизнь ради цели сменялась обычной жизнью - жизнью ради жизни, ради эмоций и ощущений, ради непредсказуемых желаний и горячих пристрастий, ради обыденных радостей или горестей. Хорошо это или плохо, могло показать только время.
Хонтеан тоже менялся. Он как-то посветлел, помолодел. Чаще улыбался, чаще искал повода начать беседу. При разговоре смотрел не в бесконечность за спиной Горна, а в лицо и глаза собеседника. Монах словно обрадовался долгожданной возможности отдать поизносившуюся и порядком надоевшую ему жизнь в обмен на свободу и счастье других людей - молодых и только начинающих свой долгий путь к пониманию, что ценно, а что бессмысленно. Горн узнал в своем товарище по злоключениям совершенно нового человека - открытого, легкого, интересного. К концу трехнедельного заключения принц даже решил для себя, что с таким попутчиком с радостью провел бы еще много времени. Кладезь знаний и опыта Жреца Времени казался неисчерпаемым.
Но наступил день, когда Хонтеан сказал:
- Приготовься!
- Мы прибыли?
- Нет, но подошли совсем близко. Истребители не захотят, чтобы на «Айсберге» забили тревогу. Они атакуют Увергема прямо сейчас.
Вскоре Горн тоже почувствовал, что происходит нечто неординарное. Атмосфера корабля барона наполнилась беспокойством, тревогой и напряжением.
- Не волнуйся, - успокоил товарища Хонтеан. - У людей Увергема нет шансов улизнуть.
- Не очень-то хочется побывать в силовом мешке. Это весьма неприятно! - поежился принц.
- До этого не дойдет. Увергем отдаст корабль без боя.
Так и случилось. Точнее, так ничего и не случилось - ни тряски, ни вздрагиваний пола, ни отключения электричества, ни стягивающей руки и ноги, удушающей тяжести вязкого силового поля, которым больший размером корабль, как правило, захватывал меньший. Через тридцать-сорок минут двери каюты с пленниками тихо открылись. На пороге стояли солдаты в матовых белых скафандрах незнакомой принцу конструкции.
- Вы - принц Горн и монах Хонтеан? - суровым голосом спросил один из гостей. - Сохраняйте спокойствие и идите за нами!
По коридору, заполненному вооруженными людьми в белых скафандрах-латах, пленников провели в кают-компанию корабля, где в одном из кресел уже сидели бледный, как смерть, барон и двое его офицеров - судя по нашивкам, капитан и первый помощник. Вдоль стен, широко расставив ноги, замерли солдаты в боевых белых скафандрах. За столом напротив расположились два величественных незнакомца в ослепительно-белых с золотыми нашивками мундирах. Оба с первого взгляда производили впечатление людей сильных, волевых и глубоких - голубые у одного и серые у другого глаза Хамовников светились умом и проникали, казалось, в самую душу.
Один из офицеров указал принцу и монаху на свободные кресла. При этом и он, и его товарищ, прищурившись, пристально разглядывали Жреца

Предыдущая страница 17 Следующая страница


Предназначение 18

Времени.
- Итак, каковы ваши условия? - словно продолжая только что прерванный разговор, сурово спросил Рыцарь Ордена у Хонтеана.
- Те же, что и раньше, - спокойно отозвался монах. - Вы помогаете Горну вернуть дорогую его сердцу девушку и наказать рабовладельцев. Я позволяю арестовать себя и добровольно предстану перед Синодом.
Какое-то время Рыцари молча смотрели на врага веры. Наконец один из них кивнул, а второй тут же возразил товарищу:
- У нас нет времени, чтобы идти у него на поводу. Мы должны возвращаться!
- Я вернусь, а ты останешься. Возьми десантников, оборудование, этот корабль и действуй по своему усмотрению. По завершении операции отправляйся в Ланстайл следом за нами.
- А что делать с принцем?
- Возьмешь с собой!
- Почему вы называете меня принцем? - вмешался несколько задетый их бесцеремонностью Горн. - Кто вы сами?
Второй вопрос вызвал у них улыбки. Рыцари Ордена проигнорировали его. На первый ответил старший:
- Вы ведь принц Горн, не так ли?
- Я был принцем до поединка с Фаором! - гордо заявил юноша.
- Вы им и остались, - возразил Рыцарь. - Коронации не было, это во-первых. Во-вторых, только Священный Синод может решить, находились вы в момент своего триумфа под влиянием этого человека или действовали самостоятельно, подчиняясь лишь Провидению.
- Вы сомневаетесь, что я победил честно?! - возмутился Горн. Он ошибочно полагал, что в этой компании является обладателем самого высокого титула, а следовательно, имеет право требовать соответствующего обращения.
Рыцари переглянулись, молча обменявшись мыслями.
- Мы не утверждаем, что вы солгали, вы можете просто не знать, ваше высочество! - объяснил младший из них. - Вы не имеете представления, кто эти люди. - Он взглядом указал на Хонтеана. - В их власти завладеть сознанием обычного человека и вырастить из него послушного, но опасного зверя. И не спорьте, пожалуйста, иначе мы придем к выводу, что болезнь зашла дальше, чем допустимо, чтобы оставить вас на свободе!
- Мы договорились, - со стальными нотками в голосе напомнил Хамовникам Хонтеан.
Оба Рыцаря заметно вздрогнули. Очевидно, Жрец Времени вызывал у них инстинктивный ужас.
- Договорились, - подтвердил старший Хамовник. Он кивнул товарищу и поднялся.
- А что будет с нами? - напомнил о себе насмерть запуганный Увергем.
- Вам дадут шанс оправдаться в глазах его высочества, - объяснил старший Рыцарь. - Вы проведете Рыцаря Храма Глорида Вирда на станцию «Айсберг». Вы и ваш корабль не вызовете у рабовладельцев подозрений, что сэкономит нам и ресурсы, и время.
- Вы хотите атаковать охраняемую станцию на моем корабле?! - Барона объял панический ужас. - Это все равно, что расстрелять всех нас прямо здесь!
- Не атаковать, а только проникнуть внутрь. Глорид позже обсудит с вами подробности операции.
- Сколько человек вы ему оставите? - вновь вмешался в разговор принц.
- Не больше пятидесяти.
- Сколько?! - не поверил своим ушам Горн. Хамовники улыбнулись улыбками собственного превосходства.
- Поверьте, принц, этого вполне хватит, - заверил Глорид. - Чуть позже мы обязательно обговорим с вами все детали предстоящего дела.
- Но… А если у нас ничего не выйдет?!
Они улыбались с уверенностью людей, знающих некую тайну, но Горн все равно отказывался на слово поверить в чудеса.
- Я в любом случае пошлю координаты «Айсберга» в Ланстайл, - успокоил старший Рыцарь. - К вам навстречу выйдут два военных крейсера, которые смогут в случае необходимости взять станцию штурмом. Однако, скорее всего, крейсера вам не пригодятся, они встретят вас уже где-то на полпути к столице…
Разговор был закончен.
- Идите к выходу! - жестко скомандовал караульный монаху.
Хонтеан неторопливо поднялся и на прощанье улыбнулся юноше. Горн хотел броситься к Жрецу Времени, но в его голове сами собою ожили мысли:
«Все будет хорошо, мы еще увидимся! Не показывай, что растроган прощанием. Хамовники примут это за дурной знак. Ты у них под подозрением. Мы слишком много времени пробыли вместе. И запомни: я ничему тебя не учил! Тем более, что так оно и было на самом деле!»

ГЛАВА 19

Огромный стратегический военный крейсер Ордена и небольшой частный лайнер Увергема расстались. Незадолго до этого на борт корабля барона взошли пятьдесят экипированных по последнему слову техники спецназовцев, а в трюм поступили двадцать контейнеров со штурмовым оборудованием.
- Присаживайтесь, господа! - предложил Глорид Горну, Увергему и капитану.
За круглым столом в каюте-кабинете Увергема собрались: сам барон, его капитан, Горн, Рыцарь Ордена Глорид Вирд и два молодых Хамовника-спецназовца с нашивками офицеров технического подразделения.
- Разъясню суть плана, - начал Рыцарь. - По словам барона Увергема, до прибытия на станцию осталось три-четыре часа. В пять часов вечера по внутреннему времени этой посудины мы войдем в порт «Айсберга», представившись там гостями-завсегдатаями (эта часть работы ложится на Увергема), после чего барон и несколько переодетых бойцов отправятся в город, где будут вести себя как богатые гости: развлекаться, играть на тотализаторе, болтаться без дела - пускать пыль в глаза, чтобы притупить бдительность наиболее подозрительных местных жителей. Как только корабль барона примелькается охране порта, наши специалисты приступят к операции по захвату управления космической станцией.
- Ваши специалисты? - Горн покачал головой, все еще сомневаясь, что Хамовники и в самом деле понимают, что делают. - Пятьдесят человек? Вы знаете, сколько солдат в гарнизоне города?
Глорид улыбнулся:
- Что вы, ваше высочество! Мы не собираемся вступать с ними в бой! Это только в художественных фильмах корабли берут на абордаж бравые парни в скафандрах. «Их десятки тысяч, многие гибнут в кровопролитной схватке, но победа достается тем, на чьей стороне правда…» На самом деле процедура проще и менее зрелищна! Если удается проникнуть за наружную обшивку атакуемого судна, исход противостояния решают не здоровенные лбы с излучателями, а электронные роботы размером с ноготь!
- Какие еще роботы? - не понял принц.
- Келир! - Рыцарь подал знак технику.
Офицер-техник извлек из кармана чехол и высыпал на стол горсть маленьких металлических шариков. Выбрав произвольно один из них, он подал мысленную команду - шарик выпустил многочисленные лапки и вырос в стального паука со сложенными на спине крылышками. Едва отрастив лапки, паук очень быстро забегал по столу, ловко огибая неактивизированных пока товарищей, а затем так же мгновенно замер, присев на лапках в ожидании очередного приказа.
- Корабли захватывают вот такие букашки! - Техник заулыбался, подставляя ладонь маленькому роботу, тут же выпустившему крылья и взлетевшему на предложенный «плацдарм» со стремительностью пикирующей осы.
Техник подал новую мысленную команду. Остальные шарики мгновенно превратились в пауков. Зрители невольно отпрянули от стола, испытывая инстинктивное отвращение к похожим на живых насекомым.
- Каким же образом эти маленькие уродцы захватят гигантскую станцию? - недоверчиво усмехнулся Горн.
- Внутри каждого малыша, - с энтузиазмом и явным удовольствием стал рассказывать техник, - настоящая электронная лаборатория. Каждый паучок умеет бегать, прыгать, летать, слышать, видеть, паять, сверлить, а самое главное - внедряться в схему любого электронно-магнитного устройства управления, будь то примитивный замок для дверей или высокоинтеллектуальный магнитный Мозг! Современные космические корабли - это не только люди, двигатели, механизмы и орудия поражения. Это множество электронных узлов и целая паутина световодов, соединяющих все узлы в единую систему управления и позволяющих Магнитному Мозгу слышать пилотов, приводить в действие двигатели, наводить на цели орудия.
В контейнерах, находящихся сейчас в трюме лайнера, двести миллионов таких букашек. В нужное время все контейнеры отворятся, а паучки разбегутся по кораблю, отыскивая в полу, потолке или стенах линии световодов. Обнаружив информационный канал, пауки пойдут вдоль него - до тех пор, пока на пути не возникнет не захваченная еще электронная схема. Один или несколько - в зависимости от сложности схемы - паучки прогрызут отверстия в щитах или стенах, отыщут на поверхности платы наиболее важные компоненты, разместят на шинах данных тончайшие щупы-волоски лапок и послужат дополнительным электронным узлом, способным изучить и изменить поведение всего устройства в интересах остальной армии роботов, обменивающейся командами дистанционной связи и умеющей мыслить, как единый разумный и согласованный организм!
Поскольку информационные линии всегда сходятся в одном месте - в центре управления, в блоке распределителя, в сетке Магнитного Мозга - рано или поздно пауки выйдут на все важные узловые точки, перехватят управление каждой дверью, каждым двигателем, каждым навигационным прибором. К полному недоумению техников и пилотов, станция ляжет на новый курс и откажется воспринимать команды людей, некогда имевших над нею абсолютную власть. Вне зависимости от того, где он расположен физически и где находится в данный момент, центр управления «Айсбергом» переместится в эту каюту, точнее - вот в этот небольшой чемодан с электронно-магнитной начинкой!
Техник замолчал, выставляя на стол стальной черный чемодан-книжку и с удовольствием наблюдая ошеломление на лицах незнакомых с подобной аппаратурой слушателей.
- Но станция очень большая… - Горн с недоверием рассматривал маленькое существо, забравшееся ему на руку. - Сколько им потребуется лет, чтобы распространиться по всей его площади?
- Так только кажется, - рассмеялся техник. - Паучки способны развить значительную скорость - и в полете, и в беге. Десять часов - и станция окажется в руках благородного Рыцаря Глорида Вирда!
- А если техники станции поймут, что происходит что-то неладное? - все еще сомневался Горн. - Если найдут ваших букашек, если попробуют помешать им…
- Каким образом? - поинтересовался техник.
- Например, используют поле, непроницаемое для радиосвязи?
- Пауки станут разговаривать по световодам станции, - весело отозвался офицер.
- А если они найдут каждого паучка, вырвут его из каждой схемы, вернут свободу Магнитному Мозгу… Тогда что?
- Найти паучка сложно. Паучков много - всех не отыщешь. В случае необходимости наши маленькие друзья будут менять позиции, прятаться, перемещаться в более важные, с точки зрения «коллектива», узловые точки. - Техник улыбнулся шире: - Если же против малышей ополчатся серьезно- мы прикажем им защищаться!
- А они и это умеют? - удивился принц.
- Они умеют все, что умеет захваченный узел! - торжествующе подытожил техник. - Закрыть дверь, заблокировать код доступа, изменить характеристики системы жизнеобеспечения: повысить гравитацию, разрядить воздух - все, что угодно, после чего люди потеряют желание или способность бороться дальше, наконец, даже использовать имеющееся внутри станции стационарное вооружение. Поверьте, ваше высочество, уже через два часа после начала операции мы ее не проиграем!
Горн задумался, оценивая все варианты. Он все еще не был удовлетворен услышанным. Принц посмотрел на Рыцаря Ордена:
- Итак, вы хотите захватить сам корабль. А что потом?
- Поведем его в Ланстайл. Глорид пожал плечами: ему казалось, что ответ очевиден.
- А люди?
- До Ланстайла мы не навредим им и не позволим им навредить нам.
- Вы не понимаете? - нахмурился Горн. - В городе сто тысяч гладиаторов! Кто-то из них каждый день гибнет на аренах цирков! Сколько продлится полет до Ланстайла? Сколько человек падет в поединках за время полета?!
- Не думаю, чтобы после пленения у хозяев станции еще сохранилось желание любоваться боями, - возразил Рыцарь. - После того как они поймут, что замурованы в собственном городе, у них будет только одно желание - найти брешь в стене тюрьмы и сбежать от неминуемого наказания!
- Быть может, да, быть может, нет, - не согласился Горн. - Думаю, у них останутся варианты. Например, использовать рабов как заложников. Угрожать нам уничтожением мужчин и женщин. Вы сможете спокойно ожидать прибытия в Ланстайл, если на ваших глазах начнутся массовые казни ни в чем не повинных пленников?
- Все в руках Провидения!
- Да?! - Горн не ожидал такого ответа и теперь зло стиснул зубы. - Но вы обещали монаху спасти Ильрику!
- Ему, но не вам! - Рыцарь посмотрел в глаза Горну с подозрительностью, словно хотел узнать, насколько он и Хонтеан составляют единое целое.
- Какая разница? - воскликнул принц. - Мне или ему, но вы дали обещание, вы обязаны сдержать слово!
- Разумеется, должен. Но мы не властны над Провидением. Пусть даже человек, отправленный нами в Ланстайл, и говорил вам обратное. Мы сделаем все, что в наших силах: парализуем работу города гладиаторов, отгоним станцию к столице, где рабам будет предоставлена свобода, о которой, напротив, смогут надолго забыть их хозяева. И это все, что мы можем сделать с пятьюдесятью бойцами против целой армии местной охраны! Если же за время перелета до Ланстайла девушка, которую вы хотите спасти, пострадает, значит, такова ее судьба. Мы не сможем и не имеем права вмешаться. Мы и сейчас не знаем, жива она или нет, где находится и кем охраняется. Если ее уже нет - в том не наша вина, такова была воля Провидения! А все, что делается по его воле, к лучшему для всего человечества!
- Сэр, - осмелился вставить слово офицер-техник. - Мы можем кое-что сделать. Как только пауки передадут сюда визуальное наблюдение за городом, можно попробовать организовать поиск людей, о которых говорит принц.
- Поиск - да, вытащить - вряд ли, - охотно согласился Рыцарь. - Если у вас, ваше высочество, будут другие предложения, высказывайтесь. Вы Избранный. Провидение помогает вам. Вы можете указать путь, которого мы не видим.
- Я хочу сам пойти в город, - неожиданно для самого себя твердо решил Горн.
- Достаточно опрометчиво, - покачал головой Рыцарь. - Вас ведь там знают?
- Вы захватите город снаружи, я возьму его изнутри! Это возможно. В городе сотни тысяч рабов и намного меньше хозяев. Гладиаторы - сильные, волевые, хорошо подготовленные солдаты. Но за ухом у каждого раба нейрофон, реагирующий на команды из центра. Он же является источником боли, вынуждающей рабов быть рабами. Если вы сумеете перехватить управление кораблем, возможно, вам удастся отключить и систему передатчиков, причиняющих боль гладиаторам?
- Допускаю, что да, - кивнул техник.
- Тогда ситуация в городе изменится. Сто тысяч сплоченных бойцов против деморализованных потерей управления над станцией разобщенных и трусливых хозяев…
- Кто же сплотит рабов?
- Я! Я найду Ильрику, я поговорю с гладиаторами! Я хочу попробовать… Во всяком случае, я хочу быть там, с ними!
- Не будем спорить, согласен. Сколько людей вам потребуется для этого?
- Мне не нужны люди. Никто не обратит внимания на одинокого парня, а целеустремленно двигающийся отряд заставит охрану забеспокоиться.
- Вы говорите как герой, принц. Возьмите хотя бы двоих, пусть прикроют вам спину.
- Лучше было бы найти такие скафандры, - продолжал Горн, - как у солдат безопасности. Шлемы скроют лицо, а чехлы под оружие на бедрах и плечах позволят взять с собой излучатели.
- В придачу посредством шлемофонов вы сможете держать связь с нами, - прибавил Глорид. - Согласен, разумно.
- Сделаем! - кивнул техник. - Получим картинку из города и, возможно, доберемся до базы данных местной СБ. Тогда узнаем особенности лат: гербы, нашивки, цветовую гамму… Все скопируем и…
- Раньше, чем мы установим визуальное наблюдение за городом, - поддержал Рыцарь, - Вам все равно там нечего делать!
- Договорились! - кивнул принц.
- Тогда готовьтесь! - приятно пораженный смелостью юноши, улыбнулся Глорид.

Корабль вошел в порт станции без проволочек и осложнений - представитель космической аристократии барон Увергем пользовался в среде Хозяев авторитетом надежного и, что еще важнее, расточительного человека.
Сопровождаемый семью десантниками, переодетыми в богатых вельмож Инкрустара, барон сел в катер и отправился в город. Лайнер погасил огни и затих в воронке посадочной зоны, словно готовился терпеливо дожидаться возвращения своего владельца.
Через час после ухода барона Келир приказал контейнерам распахнуться. Шарики со звоном выкатились на пол трюма, усыпав его толстым слоем. Первыми ожили самые верхние. Не хаотично и с шумом, а в строгом порядке, пауки начали выбираться наружу лайнера. Сперва по обшивке корабля Увергема вскарабкались единичные «дозорные», которые должны были предупредить остальных о возможной слежке. Затем в разные стороны от корабля метнулись «разведчики» - притаившись в щелях на полу, они высматривали маршруты, по которым следом пойдут «основные силы»…
Горн, который вместе с Келиром наблюдал за десантированием роботов, не смог удержаться от смеха - армия пауков напоминала регулярное и дисциплинированное военное подразделение.
Через двадцать минут пол в трюме опустел. Шевеления на полу космодрома невооруженный глаз тоже не заметил бы: паучки использовали углубления в покрытии, теневые стороны неровностей, по открытым поверхностям перемещались подобно гонимому ветром мусору: быстро в заданную сторону - немного назад по дуге - опять в заданную.
Келир сверил часы на руке с показаниями на мониторе своего чемодана-командного центра.
- У вас полтора часа на принятие окончательного решения, - сообщил техник Горну. - Через два часа активность армии паучков станет нарастать. К этому моменту паучки могут решить, что целесообразен захват и изоляция некоторых отсеков. Тогда Магнитный Мозг станции забьет тревогу. Нам-то он не помешает. Пока оповестит людей, пока люди поймут, что дело серьезное… А вот вам лучше оказаться в городской черте до того, как запахнет жареным!
- А скафандры уже готовы? - нетерпеливо заволновался Горн. Техник подмигнул:
- Как только будут готовы, я свистну!
Через час Горну представили двух спецназовцев не слишком броской наружности и принесли три скафандра, довольно похожие на те, что носили солдаты гарнизона «Айсберга». Все многочисленные чехлы и карманы этих скафандров наполняло оружие - как паралитическое, так и боевое: излучатели, шоковые дубинки, кинжалы… Солдатам безопасности такой арсенал и не снился. Горн ловко оделся - скафандр плотно сжался по его фигуре, добавляя эластичности суставам и силы мускулам. Два бойца облачились в привычный для них наряд еще быстрее. Катер подали самый обычный, пассажирский.
- Удачи! - вполне серьезно и с чувством кивнул Глорид Вирд.
Катер вырвался из ангара корабля барона, покачнулся, выбирая направление, и рванулся к туннелю шлюза, ведущему внутрь гигантского диска станции.
Им никто не препятствовал: космический лайнер барона уже прошел проверку на свой-чужой и получил допуск на пребывание в порту станции. Все пассажиры судна автоматически получили «гостевые визы». Рабы умерли бы за стеной города от боли, галактическая служба безопасности не стала бы атаковать «Айсберг» на маленьком штатском кораблике Увергема. Кого еще стоило опасаться уверенным в сегодняшнем и завтрашнем дне Хозяевам?
Люки распадались, беспрепятственно пропуская катер, автоматически помеченный системой слежения порта как собственность гостя-барона. Наконец взглядам Горна и двух солдат-Хамовников предстал город - неожиданно огромный и светлый после долгих зигзагов туннелей и коридоров. За прошедшие полтора месяца здесь ничего не изменилось. Горн невольно помрачнел, испытав чувство тоски и безвыходности, бывшее когда-то постоянным спутником этого места.
- Куда нам? - спросил солдат по имени Вариз. - В центр или на окраину?
- Келир? - позвал в шлемофон Горн.
- Ищем! - отозвалось возникшее перед глазами лицо техника. - У нас все по плану: картинка из города получена, сверяем переданный вами образ девушки. Пока не берет, возможно, объект поиска находится в таком месте, где нет видеокамер.
- Что нам делать?
- Не суетитесь, - вмешиваясь в разговор, посоветовал Рыцарь Глорид. - Поменьше эмоций. Провидение получит вашу энергию, события ускорятся, а живые существа вокруг почувствуют тревогу перемен. Это лишнее.
- Нам сесть где-нибудь? - понял Горн.
- На ваше усмотрение, принц! - согласился
Глорид.
- Если бы мы знали идентификационный номер нейрофона разыскиваемой… - бормотал Келир. - Я только что получил базу данных с кодами нейрофонов…
- Скоро отключите передатчики боли?! - обрадовался, поняв его по-своему, юноша.
- Ну… Не так скоро… - протянул техник.
- Идем на посадку? - спросил Вариз.
- Есть образ! - воскликнул Келир. - Нашел код девчонки. В картотеке службы безопасности ей отведено особое место!
- Что значит «особое»? - забеспокоился принц.
- Считается особо опасной! - развеселился техник. - С чего бы, а?
- Где она? - не считая это смешным, поторопил Горн.
- Здесь сказано: находится в собственности Хозяина Вустера. Последние две декады приписана к ресторану, принадлежащему тому же гражданину города.
- Координаты? - спросил Вариз.
- Третье кольцо от центра… Здесь указаны дом и улица.
- Диктуй! - кивнул Горн. - Я помню названия!
- Зачем названия, вывожу схему!
На лобовом стекле катера возник план города. Вариз тут же сориентировался и направил машину к посадочной зоне рядом с красивым двухэтажным зданием ресторана.
- Весьма неплохо! - оценил мраморные колонны и яркий фасад Келир, который посредством шлемофонов солдат и Горна видел то же, что и десантники.
Принц и сопровождающие вышли на улицу. Местные жители целеустремленно двигались по тротуару в обе стороны - и женщины, и мужчины. Каждый был занят своими мыслями. На странных гостей никто не обратил внимания. Оглядевшись, диверсанты направились к ресторану.
За аркой дверей открылся довольно большой зал со столиками и площадками для танцовщиц. Вероятно, по времени «Айсберга» в разгаре был день. Площадки пустовали, а немногочисленные посетители поглощали пищу механически и без интереса к происходящему вокруг них. Горн пробежал глазами по лицам официанток. Ильрики среди работавших в зале девушек не было.
- Есть еще второй этаж! - напомнил солдат по имени Клирд.
Горн кивнул. Они поднялись по бегущим ступенькам наверх. Здесь было меньше места, зато столы казались добротнее, а кресла больше и мягче.
- Садимся за стол! - приказал принц.
Солдаты не стали спрашивать: они поняли, что командир нашел кого нужно и спешит поскорее раствориться на общем фоне. Они разместились за столом. Горн - лицом к стойке бара, остальные лицом к нему. Непрозрачные шлемы позволяли смотреть людям прямо в глаза. Этим преимуществом пользовались наглые охранники, им же воспользовался и принц.
Ильрика обслуживала стол на расстоянии каких-то десяти метров от их тройки. Горн облегченно выдохнул от сознания, что девчонка не только жива и здорова, но и работает официанткой, а не танцовщицей или стриптизершей. Принц вгляделся в лицо Ильрики: большие карие глаза не блестели, как раньше, - они смотрели на клиентов равнодушно, даже холодно. Губы то и дело растягивались в улыбку, но это была лишь улыбка вежливости - она не светилась энергией радости. Создавалось даже неприятное впечатление, будто губы живут на лице девушки самостоятельно, без согласия с глазами и сердцем. При этом поза Ильрики - прямая спина, высоко поднятый подбородок - не выдавала в ней сломленного человека, скорее просто уставшего сопротивляться. Девушка держалась уверенно и даже вызывающе.
Горн не мог сказать, какое именно чувство встрепенулось в его душе. Просто сразу стало легче, спокойнее, веселее. Пусть это бедное хрупкое создание пострадало по его милости, но оно все еще жило, оно все еще сохранило уважение к самой себе. Остальное можно будет легко исправить. Свобода, немножко красоты вокруг, немножко, удовольствий - и глаза заблестят, а губки улыбнуться уже по-настоящему, как когда-то…
- Все в порядке! - сообщил Горн напрягшимся в ожидании товарищам. - Остаемся здесь, пока паучки не отключат нейрофоны!
Наконец Ильрика почувствовала, что на нее смотрят. Она подошла к столу с солдатами, но те остались сидеть неподвижно, словно не заметили приближения девушки.
- Что вы на меня уставились?! - недружелюбно, даже с плохо скрываемой неприязнью спросила Ильрика у Горна. - Вам кто-то сказал, что смотреть на человека через зеркальное стекло шлема прилично, или вы думаете, что я ослепла и ничего не замечу?
Принц вовремя спохватился, что грубым обращением обязан не обиде Ильрики на него, Горна, а всего лишь армейскому скафандру, указывающему на принадлежность к ненавистному всем рабам внутреннему подразделению охраны «Айсберга».
- Дежурное блюдо всем троим! - выручил юношу из неловкой ситуации Клирд.
Девушка немного скривила губы, отдавая должное фантазии и изобретательности солдат, но без пререканий отправилась к стойке.
- Келир, у тебя как? Скоро? - спросил Горн по связи.
- Полный порядок. Еще минут двадцать, - отозвался техник.

Предыдущая страница 18 Следующая страница


19 Сергей Фрумкин

Принц опомнился. Девушку он нашел, но пора было переходить к основной фазе данного им самому себе поручения. Он посмотрел по сторонам. Стол, который только что обслужила Ильрика, привлек бы его внимание еще раньше, если бы это внимание не было полностью поглощено стоявшей тогда перед столом девушкой. Сидевших там гладиаторов Горн знал лично. Их было семеро. Достаточно хорошие бойцы уже потому, что могли позволить себе посещение ресторана в третьем кольце от центра, еще лучшие, раз выбрали VIP-этаж, тем более достойные, раз прожили больше, чем полтора месяца с тех пор, как последний раз попадались ему на глаза… Более того, трое из них встречались с Горном не только в городе, но и на арене. Троим парням принц в свое время сохранил жизнь - такое не забывали, особенно здесь, на «Айсберге».
- Вы так и будете обедать в шлемах? - без особого интереса, но достаточно ехидно поинтересовалась Ильрика. Девушка уже вернулась и выставляла с подноса большие тарелки с дымящимся мясом.
- Переставьте наш заказ вон на тот столик! - не поддаваясь на провокацию, притворным басом попросил Горн.
Ильрика пожала плечами, но послушалась. Горн и солдаты хотели подсесть к гладиаторам. Но рабы, едва завидев незваных гостей, возмущенно вскочили. От них исходила такая ненависть, что Хамовники невольно поддались инстинкту и потянулись к чехлам с оружием. Гладиаторы уловили движение солдат, переглянулись и приняли решение уступить и просто покинуть зал.
- Вернитесь и сядьте! - приказал Горн.
По лицам мечников скользнули презрительные ухмылки, но принц не стал тянуть с объяснением- он дотронулся до шлема, заставляя стекло обнажить лицо. Гладиаторы замерли, уставившись на открывшееся им лицо юноши с таким ошеломленным видом, словно увидели приведение.
- Принц, ты?! - пробормотал гладиатор по имени Дортон.
- Ты - охранник?! - отказываясь верить очевидному, поморщился Бартер.
- Ты жив?! - с большими от удивления глазами воскликнул Калт.
В следующий миг гладиаторы поняли, что им не привиделось, - бывшего чемпиона узнали все семеро. Горн не стал ждать, пока эмоции уступят место логике: «бывший кумир - предатель, поэтому ему сохранили жизнь».
- Прошу вас, сядьте! - поторопил юноша. - Я не охранник, поэтому не нужно поднимать шума!
Смысл этих слов гладиаторы усвоили очень быстро. Все семеро расселись вокруг принца и его помощников. Пока никто из гладиаторов не понимал, что происходит, но глаза смотрели с преданностью и радостью псов, вернувшихся к потерявшемуся хозяину. Горн поспешил закрыть лицо стеклом шлема. До объяснений с Ильрикой предстояло еще многое сделать, а остальным посетителям ресторана и вовсе ни к чему было знать, что за охранник так по-товарищески разговаривает с обычными гладиаторами.
- Мы слышали, что тебя продали для развлечения некоего короля! - шепотом заметил Бартер. Он первым перевел дыхание от восторга.
- Тебя не было почти два месяца! - поддержал Дортон.
- Спокойнее! - попросил принц. - Меня продали, я убил короля Фаора… Расскажу позже! Сейчас важно другое: я вернулся, чтобы освободить всех вас!
- Было бы неплохо! - пробормотал Дортон. Он огляделся, надеясь найти другие свидетельства захвата города Армией Спасения. - А в чем подвох? Почему ты говоришь шепотом? Зачем переоделся охранником?
- Нас мало, - объяснил Горн. - Со мною только отряд Хамовников. Они захватят саму станцию, но в город не сунутся. Хозяев попросту отрежут от порта, чтобы не сбежали до прибытия в Ланстайл, где «Айсбергом» наконец займутся серьезно.
Гладиаторы заволновались, переглядываясь.
- Я здесь, - продолжил Горн, - потому что у вас всех есть шанс не дожидаться свободы еще две-три недели, а взять ее прямо сейчас своими руками! Я знаю, каково это - ждать. Я знаю, что бывают очень дороги не только дни, но даже минуты. Поэтому хочу, чтобы вы подтвердили: готовы ради немедленного спасения всего города еще разок рискнуть жизнью?
- Принц, обижаешь! - пробасил темнокожий гладиатор Глож.
Остальные поддержали кивками. Широкоплечие, мускулистые, закаленные - им всем не терпелось начать действовать сию же секунду.
- Тогда так! - Горн наклонился над столом, давая понять, что время не терпит. - Через несколько минут все стационарные передатчики, активирующие «защитный режим» нейрофонов, заблокируются. Это значит, что Хозяева лишатся возможности следить за перемещениями рабов и не смогут атаковать сразу всех, как в тот день, когда меня продали…
Горн вздрогнул. Неожиданно перед ним ожили сцены того ужасного дня. Он посмотрел на Ильрику… Гладиаторы тоже помрачнели - воспоминания неудавшегося бунта все еще бередили сознание бойцов. Принц тряхнул головой, отгоняя ненужные сантименты.
- Но это не значит, что они потеряют контроль за городом! - продолжил юноша. - У солдат безопасности останется огнестрельное и паралитическое оружие, у каждого из Хозяев - браслет-активатор. Но на некоторое время уверенность Хозяев и солдат в собственных силах обязательно пошатнется! Это произойдет тогда, когда охранники вдруг потеряют связь друг с другом, а схема города с координатами нейрофонов ни с того ни с сего исчезнет с экранов постов службы безопасности. В этот момент солдаты и Хозяева почувствуют себя скверно, их охватит страх, возможно, они не сразу даже поймут, что все кончено. Если мы сможем предупредить всех бойцов и ударим в момент неуверенности наших врагов, победа достанется нам без особых трудов. Если не успеем, солдаты примут меры - используют заграждения, чтобы отрезать восставших от центра, поднимут в воздух катера, чтобы открыть по беззащитным людям огонь из-под купола… Вы понимаете, о чем я?
Гладиаторы закивали.
- Сколько у нас времени? - спросил Бартер.
- Подожди… - Горн вызвал по связи Келира. - Ты можешь отключить систему передатчиков не по готовности, а по моей просьбе?
- Могу, - отозвался техник. - Но торопитесь. Хозяева в любом случае скоро заметят неполадки в системе навигации. Паучки уже орудуют в центре управления станцией!
- Времени не так много, - сообщил Горн товарищам. - Слушайте! Я хочу, чтобы каждый из вас нашел еще десятерых и сказал им то, что вы услышали сейчас от меня. Чтобы каждый из этих десятерых оповестил еще десятерых и так далее. Я хочу, чтобы через пятнадцать-двадцать минут все заслуживающие доверия люди приготовились к перевороту. Пусть забудут о последних приказах Хозяев - через двадцать минут Хозяевам нечем будет наказывать за неповиновение. Пусть каждый выберет себе по охраннику и приглядывает за ним до сигнала. По общей команде в один момент все посты службы безопасности должны подвергнуться нападению. Все солдаты должны быть схвачены, их во много раз меньше и они не ждут от нас такой наглости. Кроме того, ни один из стоящих на земле катеров не должен подняться в воздух! Тогда мы соберемся вместе и пойдем в центр. Тогда нам нечего будет бояться. Пускай трепещут те, кто не с нами!
- Ты говоришь обо всех рабах или только о гладиаторах? - не успевая за мыслями принца, наморщил лоб Глож.
- Только о тех, кто умеет держать оружие! - решил Горн. - Таких более чем достаточно. Женщины поднимут панику, мужчины-непрофессионалы будут только путаться под ногами, представляя опасность и для своих и для врагов. Нужно, чтобы атака не превратилась в стихийное бедствие, иначе в неразберихе по глупости падут многие. Необходима строгая дисциплина! Именно гладиаторы должны объединиться в военные отряды, способные подчиняться приказу командира! Я хочу, чтобы все поняли: мы все находимся в одном, пусть и большом, космическом корабле. Этот корабль изменил курс и идет сейчас к цивилизации закона и правопорядка. Если люди за пределами «Айсберга» решат, что мы опасные, взбешенные звери, нам придется отстаивать свою жизнь и свободу в борьбе с теми, победить кого невозможно. Поэтому не убивать, не разрушать, не позволять эмоциям брать контроль над сознанием! Вы все - солдаты, возможно, лучшие в космосе! Вы все это умеете! Следите друг за другом! Слушайте тех, кто опытнее! Держите в руках себя и своих друзей! И тогда еще сегодня мы соберемся в этих самых ресторанах и клубах, чтобы отпраздновать первый день настоящей свободы!!!
- Прекрасно сказано! - задумчиво заметил Дортон, единственный, кто не поддался эмоциональному порыву в речи юноши. - Как только ты хочешь подать сигнал к действию?
- Келир? - позвал принц.
- Да, сделаем! - сказал техник. - Я все слышал. Перед тем как отключить передатчики, мы дадим сигнал, который поймут те, кому нужно. Пусть, например, это будет слово «принц». Подойдет?
- Отлично! - кивнул Горн. Он посмотрел на товарищей. - Увидите левым глазом слово «принц» - действуйте! Удачи всем нам!
Гладиаторы, как один, сорвались с мест и бросились вон из зала. Несколько кресел с грохотом опрокинулось. Официантки в испуге замерли. В заведениях Вустера, да еще днем, подобного не случалось. Первая реакция администратора была вызвать охрану, но охранники итак сидели за тем самым столом, откуда врассыпную разбежались сейчас рабы. Солдаты сохраняли спокойствие, значит, ситуация не требовала вмешательства.
Ильрика вернулась к Горну и солдатам, чтобы убрать посуду. После странного бегства гладиаторов она посмотрела на вызвавших такую панику мужчин подозрительно, но задавать вопросы не собиралась.
- Так ты хочешь, чтобы мы сняли шлемы? - попробовал заговорить Горн.
- Мне-то какое дело?! - фыркнула девушка, пожимая плечами, и вновь отошла.
- Вариз, - обратился принц к спецназовцу, - пока я буду захватывать город, ты останешься здесь присматривать за девушкой!
- За такой не уследишь! - улыбнулся Хамовник. - Вы бы ей сказали, что и как, а то ведь вылетит на улицу, едва там запахнет жареным!
Горн вздохнул. Ему было тепло от мысли, что с Ильрикой и есть, и будет полный порядок. Этим он хотел пока что ограничиться. Решиться на встречу с девчонкой тет-а-тет после такого долгого (в сравнении со временем их знакомства) расставания было труднее, чем на совершение вооруженного переворота…
- Ильрика! - собравшись с духом, позвал юноша.
Амальганка едва не выронила поднос, голос за спиной показался ей до боли знакомым. Она обернулась, но увидела лишь прежних занудных охранников в непрозрачных шлемах. Девушка вновь сникла.
- Сядь передо мной, спиной к залу! - попросил Горн.
- Еще чего?! - возмутилась Ильрика. - У нас запрещено сидеть с посетителями!
- И все-таки тебе и в самом деле лучше присесть. Принц дотронулся до шлема и открыл лицо.
Ильрика негромко вскрикнула. К счастью, никто не обратил на это внимания. Она мгновенно села напротив Горна. Сперва побледневшее, как мел, лицо ее уже через миг разрумянилось, а глаза вспыхнули от нежданного счастья. Принц поспешил протянуть руку, чтобы закрыть ей рот, пока не поздно.
- Значит, они так… -Ильрика хихикнула, вспомнив сбежавших мужчин гладиаторов. - Но как ты…
Ее глаза стали большими-большими:
- Ах да, ты же пообещал!! - Она тихонько завизжала от радости, с трудом заставляя себя не закричать в полный голос.
- Что обещал? - испуганно посмотрел Горн.
- Если будем свободными… Помнишь?
Принц ничего не помнил. Ему доставляло удовольствие наблюдать этот прелестный вулкан страстей, но он всерьез беспокоился, что «выброс лавы» привлечет к ним внимание других посетителей, администратора или девушек. В свое время его лицо на городских экранах видели многие, и многие могли бы его узнать!
- Мы ведь еще не свободны! - тихо напомнил Горн, приставляя палец к губам, чтобы вынудить подругу стать осторожней.
- Угу… - Ильрика вновь хихикнула, сверкнув глазками. - Но раз ты вернулся, то скоро будем! Ведь так?
- Да, если ты пообещаешь остаться здесь с этим парнем! Его зовут Вариз. Он будет охранять тебя до моего возвращения!
- Меня будет охранять этот солдат?! - поморщилась девушка.
- Он не просто солдат, а Хамовник… Вот, кстати, и расскажешь ему все, что думаешь о королях и традициях… А нам нужно идти!
- А ведь девчонка права, - заметил Вариз. - После того, что вы рассказали тем гладиаторам, мне нужно написать на шлеме большими буквами «принц», чтобы не попасть в число заклятых врагов революции. Вы тоже не забудьте, что о вас подумают, увидев непрозрачные шлемы!
- Я готов! - сообщил по связи Келир. - Как у вас?
- Сейчас проверим, - кивнул Горн. - Жди команды!
Оставив Ильрику, только начинающую еще понимать, от участия в каком грандиозном событии она отказалась по доброй воле и согласилась остаться на попечение профессионала-телохранителя, Горн твердым шагом вышел на улицу.

ГЛАВА 20

Возле их катера уже крутились какие-то парни. План Горна начинал исполняться. Три крепких на вид гладиатора беспрепятственно пропустили принца и Клирда к машине, но было видно, что для этого им потребовалось собрать в кулак всю свою волю. Горн решил, что и это хороший знак: люди терпят и ждут сигнала.
Клирд сел за руль и поднял катер над домами. Затем несколько раз пересек город. Внизу что-то происходило, но понять, что это нечто серьезное, мог лишь тот, кто обладал подозрительностью паникера. Мужчины-рабы сходились в кучки по несколько человек. Бродили вокруг полицейских постов. Сидели между машин на парковочных зонах. Смотрели в небо, переговаривались, демонстративно зевали. Их становилось все больше - необычно много бездельников для этого времени суток. Горн понял, что гладиаторы внизу попросту игнорируют сейчас приказы своих Хозяев. Затягивать со штурмом не стоило. Настигнутые болью, рабы могли сами послужить сигналом к стихийной атаке.
- Клирд, - приказал Горн. - Садимся возле вон той группы у столба. Там проходит граница между вторым кольцом города и третьим. Я допустил ошибку. Наши знакомые не могли пересечь эту линию, чтобы подготовить к перевороту весь город, включая и второе кольцо. Но ничего страшного, там живут только самые знаменитые воины. Их мало, они погоды не сделают.
Катер стремительно пошел вниз. У столба стояла большая группа. Вопреки требованию соблюдать осторожность, здесь столпилось сразу человек двадцать. Трое каких-то охранников уже заинтересовались причиной, собравшей рабов-мужчин в одном месте, да еще у самой границы, где боль нешуточно напоминала рабам о необходимости вернуться на отведенную им территорию. Упавший с воздуха катер солдаты безопасности восприняли как появление подкрепления, гладиаторы - как прибавившуюся опасность.
Горн словно забыл о предупреждении Вариза о превращающем его в охранника шлеме - он смело пошел прямо в толпу возбужденных и горячих мужчин.
- Ватор, превосходно, ты здесь! - Горн узнал чернокожего мастера клинка, решительно шагнувшего ему навстречу с явным намерением сломать гостю шею.
Пока гладиатор пытался осмыслить интонацию и слова, Горн вынул из чехла на руке поляризатор и протянул некогда поверженному противнику.
- Откройте лицо, ваше высочество! - поспешно напомнил Клирд.
- А ты раздай все лишнее из своего арсенала!
Горн тут же дотронулся до шлема. Гладиаторы взорвались криками. Они уже слышали, кто возглавил сегодняшнее восстание. Появление пропавшего героя вызвало у них не удивление, а восторг и радость. Приближающиеся к группе охранники замерли в недоумении.
- Давай, Келир! - скомандовал Горн. - Убирай боль!
В ту же секунду стоявшая перед ним толпа прочла слово «принц». Гладиаторы сорвалась с места и набросились на остолбеневших от неожиданности солдат безопасности.
- Возьмите у них оружие, - крикнул гладиаторам Горн. - Никого не убивать! И за мной! Ты, ты и ты - сообщите остальным группам, чтобы сходились к центру! Если замешкаемся, там нас ждет серьезное сопротивление!
Во главе отряда из семнадцати гладиаторов и одного спецназовца Горн зашагал через второе кольцо. Рабы его группы еще больше воспряли духом, когда без малейшей боли перешагнули через пограничную линию. А позади уже слышались победные крики, вой, боевые кличи всех народов галактики. Операция по захвату власти сразу распространилась на весь город - от второго кольца до самой стены купола. Провидение улыбалось бывшему рабу «Айсберга»!
Горн не геройствовал. В скафандре и с телохранителем за спиной ему меньше всех стоило опасаться за свою жизнь. Но все-таки он был героем. Принц решительно шагал впереди своей маленькой, но храброй команды, намереваясь первым атаковать центр, точнее - войти в дом Нортема, дорогу к арене которого помнил лучше, чем свое имя. Попадавшиеся им по пути солдаты не были готовы к обороне. Они слышали какой-то шум, но оставались на прежних постах, поскольку не получили приказов на иные действия. Эти люди настолько привыкли пользоваться средствами связи, что их отсутствие сделало полицейских беспомощными: ни спросить, что происходит, ни позвать на помощь, ни вызвать катер… Компания рабов и охранников удивляла, но не настораживала полицию. Клирд же стрелял с такой виртуозной точностью и так быстро, что солдаты безопасности падали парализованными намного раньше, чем успевали достать оружие или предупредить товарищей. Люди Горна тут же разоружали и раздевали неудачников, с каждой такой встречей увеличивая «огневую» мощь собственного отряда.
Когда показался дворец Нортема, люди принца выглядели как группа неряшливых и слишком возбужденных полицейских, но никак не рабов. Все при оружии, почти на каждом был скафандр. Дом богатейшего рабовладельца охранялся, но гладиаторы быстро сломили возникшее на этот раз сопротивление. Ватору достался Кабур - начальник охраны, которого рабы Нортема ненавидели больше прочих. Кабур был могучим увальнем, но в рукопашном поединке опытный гладиатор справился с ним, как с ребенком. Горн, который требовал лояльности в отношении каждого пленного, на этот раз не стал вмешиваться, и ликующий рев Ватора догнал его уже на ступенях в покои рабовладельца.
Нортема нашли в бассейне. Он услаждал слух музыкой, тело - массажем рук сразу трех девушек, а желудок - кувшином дорогого вина. Он был столь доволен жизнью в эту минуту, что первоначально даже не понял, как появились в его святая святых девятнадцать вооруженных мужчин. Ему даже не пришло в голову потянуться к браслету с активатором боли.
- Вылезай! - грубо скомандовал Горн, для пущей убедительности снимая с головы шлем.
- Ты?!! - Нортем поскользнулся на дне бассейна, взмахнул руками и с головою ушел под воду.
- Достаньте его! - обратился к девушкам Ватор. - А потом отдыхайте. С этой минуты вы свободные люди!
- Ватор, приказы здесь отдаю я, - спокойно, но твердо напомнил Горн.
Гладиатор пожал плечами:
- Ладно, увлекся!
- Фаор отпустил тебя?! - самостоятельно всплывший Нортем казался невероятно бледным.
- Нет больше Фаора, - сообщил Горн. - Я ведь говорил тебе, что я принц? Теперь ты бы поверил, да поздно…
Гладиаторы выволокли Нортема из бассейна.
- Пусть наденет халат! - приказал Горн. - И не трогать его, он мне нужен в целости и сохранности!
- Можно спросить - зачем? - с невозмутимым видом поинтересовался Клард. - Он был вашим Хозяином, так? Стало быть, мы у цели?
- Нет. Я не искал своих прежних мучителей. Мне нужно взять тех, кто отдает приказы охране, - пояснил Горн. - Уверен, что без жертв этот день не закончится. Единственный способ добиться полной победы и сберечь жизнь охранникам - найти того, кого они послушают по доброй воле! Принц перевел взгляд на Нортема:
- Хочешь спасти свою шкуру?
- За что вы так грубо со мной?! - неожиданно возмутился Хозяин. - Я, как и вы все, подчинялся закону «Айсберга»! Я же не виноват, что мне, а не вам, посчастливилось оказаться на верхней ступеньке нашего общества!
- Насколько «посчастливилось», еще предстоит выяснить, - заметил Клирд и представился: - Сержант истребительного отряда Рыцарей Ордена Клирд Йонг. Поверьте моему слову, сэр: если вас не убьют здесь и сегодня, завтра вам может оказаться гораздо хуже. Очень советую пойти нам навстречу! Подскажете принцу, где найти тех, кто обязан остановить бессмысленную бойню?
- Я знаю только генерала Сурада! - окончательно испуганный новостью о том, что на стороне рабов стоят могущественные силы галактического сообщества, пролепетал Нортем. - Но его офис в самом центре, в высотном здании, и там такая охрана, что вам потребуются бронемашины!
- Твой дворец тоже охранялся! - напомнил Горн.
- Мой? Да что вы! - Слабая улыбка задрожала на губах Нортема. - С моим дворцом офис Сурада не имеет ничего общего! Там человек сто, не меньше! Плюс системы идентификации, турникеты, силовые стены… Я сам ничего подобного не видел! Сурад - бывший сотрудник разведки какой-то империи, он помешался на оружии и охране! Туда вы, точно, просто так не пройдете!
- Запугивает! - презрительно усмехнулся Ватор.
- Все, может быть, и не пройдем, - почувствовав в интонации рабовладельца желание разжалобить, согласился Горн. - А вот я вдвоем с Нортемом…
- Втроем! - напомнил Клирд. - Вы, Нортем и я, как солдат охраны. Только скажите, ваше высочество, вам действительно необходимо так сильно рисковать жизнью?
- Вы думаете, что если я столько раз стоял на краю смерти, то теперь испугаюсь?! - сверкнув глазами, возмутился юноша. - Нортем, оденься во что-нибудь достойное визита к важной персоне! Как сказал Хамовник, в твоих интересах, чтобы Сурад не заподозрил подвоха!
- Что же я скажу? - пробормотал Нортем.
- Что знаешь причины, из-за которых начался хаос! И знаешь, как навести порядок! Видишь, тебе даже врать не нужно!
Втроем (Горн, Клирд и Нортем) они сели в катер. Руководствуясь не слишком надежным правилом: «там, где не пройдет армия, проскочит один», они направились прямо к центральной высотке.
По всему второму кольцу уже шли бои, постепенно приближаясь к пограничной линии центра. Вооруженные отобранным у солдат оружием, гладиаторы перестреливались с охраной из-за углов домов или из окон захваченных зданий. Гладиаторов прибывало, но и служба безопасности очнулась от первого шока и теперь стойко удерживала позиции, организовав оборону по всем правилам уличного сражения.
Очень скоро Горн понял, что попытка победить Хозяев без сопротивления и потерь, пользуясь только внезапностью и перевесом в численности, провалилась. Солдаты городского гарнизона были профессионалами, наверняка подготовленными на случай серьезно спланированного восстания. Сейчас они собрались в центре и готовились сражаться до полной разрядки аккумуляторов излучателей. Принц укрепился в намерении любой ценой заставить Сурада подписать акт о капитуляции.
Клирд посадил катер у центрального здания, откуда как раз выбегала группа вооруженных охранников. Машина, двое пассажиров которой были в скафандрах гарнизона, а еще один - в дорогом костюме, не вызвала у солдат подозрений. Прибывших приняли за своих.
- Вы все равно не пройдете! - в последний раз попробовал урезонить храбрецов Нортем.
- Почему? - на всякий случай все же спросил Горн.
- Если вы солдаты, вам прикажут дожидаться меня внизу. Если один из вас - пленник второго, пленника возьмут под охрану, а второму прикажут ждать.
Горн и Хамовник переглянулись, подбадривая друг друга взглядами.
- Пленник - это вы? - спросил Клирд.
- Да, - подтвердил догадку Хамовника о принятом им решении Горн. Он снял шлем и оставил его и оружие в катере. - В этих скафандрах есть что-то особенное?
- Что вы хотите узнать? - не понял Хамовник. - Эти скафандры и в принципе не такие, как у местной охраны. Они просто похожи.
- Мне нужны потайные карманы, чтобы спрятать кинжал, - объяснил юноша.
- Почему не излучатель?
- Полимерный кинжал не заметит детектор, - улыбнулся Горн. - Да и владею я им лучше, чем тем, из чего целятся!

- Карман для кинжала есть на предплечье. Дотронетесь вот здесь, затем в любое время два раза ритмично сожмете в кулак кисть - кинжал сам скользнет вам в руку. Но что, если вас разденут?
- У них не будет времени! Пусть видят, что мы очень спешим. Ты, Клирд, приставь к моей голове поляризатор, ты, Нортем, не сдерживайся: выплесни страх - в полное горло ори на Клирда, чтобы он шевелил ногами!
- Постараюсь! - нервно озираясь, кивнул Нортем.
Они побежали к дверям. Клирд толкал Горна в спину и кричал:
- Пошевеливайся! Нортем вопил:
- Волоки же его быстрее!! Они ворвались внутрь с такими лицами, что охрана холла едва не открыла огонь на поражение.
- В чем дело?! - вопросил старший солдат.
- Срочное сообщение! - дрожа от вполне реального страха, закричал Нортем. - Где генерал Су-рад?!
- А он вас ждет?! - встрепенулся старший.
- Он меня знает! Я привел того, кто устроил бунт! Передайте изображение из холла! Генерал все поймет сам!
Солдаты подчинились, вызывая охрану пентхауза, где располагались офисы городских шишек.
- Стой спокойно! - ни с того ни с сего гаркнул на принца Клирд.
Горн дернулся от неожиданности, Нортем же, как по команде, сунулся в узкий проход турникета.
- Вы что, хотите пройти с оружием?! - взревел охранник.
- А кто? Ты будешь сторожить этого урода?! - огрызнулся Хамовник. - Да забирай, мне не жалко!
Он сильно толкнул Горна в спину, отчего тот перевалился через турникет и едва не сбил с ног застрявшего в проходе Нортема.
- Стой, куда?! - завопил Нортем. - Не отпускай же его!
- Ладно, проходите! - Солдат получил подтверждение сверху.
- Что значит «проходите»? - для пущей верности возмутился Клирд. - Я его так и поволоку один?! Мало ли, что он выкинет?! Имейте совесть: дайте еще людей!
- Там наверху вас встретят! - Старший охранник уже не думал о правилах личного досмотра, ему хотелось побыстрее избавиться от неприятностей, связанных с настырностью посетителей.
Они благополучно вышли к лифту. Точно так же напористо прошли следующий пост и даже избежали детектора. На верхнем этаже их и в самом деле уже поджидали. Человек десять щелкнули предохранителями, прицеливаясь Горну в голову. Клирда оттеснили, но не обратно в лифт, а всего лишь на задний план. Хамовник сохранил свободу действий и зашагал следом за группой, погнавшей Горна в сторону офиса генерала.
Сурад не стал ждать, пока пленника введут к нему. Он сам вышел навстречу с открытым от удивления ртом и большими, бешеными от злости глазами.
- Опять он?! - выпалил генерал. - Где вы его откопали, Нортем?!!
Горн не стал ждать, пока уляжется сумятица. Он уже шкурой чувствовал, когда судьба дает лазейку для изменения ситуации. Юноша резко присел так, что стволы караула не успели последовать за его головой, метнулся по полу, непонятно как оказался за спиной Сурада и царапнул скользнувшим в руку ножом по его горлу.
- Всем назад! - резко приказал Горн. - Кто меня не знает, тем напомню: ни один гладиатор не смог справиться с Избранным на арене, и у вас, соответственно, нет шансов! Холодным оружием я пользуюсь лучше, чем вы этими стальными трубочками и спусковыми крючочками!
- Бросить оружие! - жестко прибавил Клирд, целясь обеими руками из двух излучателей в солдат.
Горн, подхватив заложника, тут же прижался к стене, чтобы спрятать спину от тех, кто мог вбежать в приемную из коридора.
- Не думай, что ты меня испугал, сопляк! - прохрипел Сурад. - Я смеюсь над твоею глупостью!
Несмотря на опасность, что острый нож перережет ему кадык, генерал и в самом деле зашелся смехом.
- Если хочешь жить, замолчи и выслушай! крикнул Горн.

Предыдущая страница 19 Следующая страница


Предназначение 20

- А кто тебе сказал, что хочу?! - яростно сверкнул глазами Сурад. - С чего ты решил, мальчишка, что я захочу жить после того, как сдамся рабу?!
- А с чего ты решил, что я позволю тебе умереть красиво? - уловив замысел генерала и чуть ослабив захват, прошипел Горн.
- Бросить оружие! - второй раз рявкнул Клирд.
Солдаты нерешительно подчинились. Клирд заставил их отступить к лифту. В этот момент Нортем решил, что именно сейчас лучше всего отмыть числившуюся за ним грязь в глазах принца, и сказал, указывая на Сурада:
- Это он приказал нам пытать вашу девушку!
Рука Горна дрогнула, а Сурад в ту же секунду рванулся вперед, то ли специально, то ли нечаянно перерезав таким образом себе горло. Принц отпустил тело генерала, и труп тяжело рухнул на колени, заливая пол кровью.
Клирд укоризненно покачал головой, но времени обсуждать ошибку не оставалось. Чтобы выжить теперь самим, требовалось немедленно принять решение.
- Быстро в его кабинет! - сообразил Хамовник.
Он схватил Нортема за шиворот и рванулся вслед за Горном во все еще открытые двери. Солдаты тут же схватили с пола оружие. Клирд захлопнул дверь и отступил на шаг назад, глядя, как рассеиваются о защитное покрытие двери и стен импульсы излучателей.
- Эту дверь из излучателя не пробить! - оценил Хамовник. - Ну, что теперь?
Горн быстро оглядывался, надеясь найти спасительную соломинку.
- Из этого кабинета генерал управлял охраной? - спросил принц у Нортема.
- Не знаю, - признался рабовладелец. - Но нас он принимал здесь. Это его кабинет. И еще он говорил, что прямо над нами - центр управления станцией.
- Здесь нет лестницы или люка, - расценил Горн. - А в коридор нам не выйти…
Клирд посмотрел на юношу с немым вопросом: «Провалил операцию, Мастер?»
- Мозг! - неожиданно нашелся Горн. - Дай мне связь со всеми подразделениями безопасности!
- К сожалению, не могу, сэр! - отозвалась тут же возникшая в воздухе голограмма полковника в белом мундире. - В системе коммуникаций обнаружены неполадки. Кроме того, я вас не знаю. Вам доступны только функции бытового обслуживания.
- Вы хотите связаться с защитниками «Айсберга»? - словно только что понял идею принца Хамовник. - Почему не сделать это средствами наших техников?
- Что? - удивился Горн. - А почему ты не предложил мне этого раньше, еще на улице? Хамовник пожал плечами:
- Потому что на улице вы не хотели связаться с солдатами - вы хотели, чтобы этим занялся их военачальник! Смотрите на это с другой стороны, принц: теперь вам есть, что сказать этим людям - вы доподлинно знаете, что они лишились своего руководства!
- Дай мне твой шлем! - попросил Горн. Получив шлем, он вызвал по связи:
- Келир!
- Да, ваше высочество!
- Можешь связать меня со всеми солдатами и гладиаторами одновременно?
- Могу, только прошу: не надолго - иначе солдаты поймут, что связаны и друг с другом.
- На три минуты - не больше.
- Включаю!
Горн набрал в грудь воздуха, чтобы успокоить дыхание.
- Солдаты! - сказал он в микрофон шлема. - С вами говорит принц Горн - не гладиатор Принц, а Избранный по праву рождения принц крови! Я нахожусь в кабинете генерала Сурада! Руководство города пало! Центр управления станцией под контролем Истребителей Ордена! Подумайте над простым вопросом: ради кого вам теперь терять свои жизни? Сложите оружие, и вас не тронут - вы будите арестованы и предстанете перед справедливым судом! Другой возможности уцелеть для вас нет и не будет! Вы можете мне не верить, но нейрофоны отключены, информация от командиров не поступает, а я говорю с вами по вашим же линиям связи - все электронные системы города в руках Хамовников! У вас только один путь к спасению - сдача!
Теперь вы, гладиаторы! Я, принц Горн, бывший когда-то одним из вас и многим из вас сохранивший жизнь, принес вам эту победу! И я приказываю: не убивать, но взять под стражу всех исполнителей и Хозяев, которые добровольно сложат оружие и выйдут к вам с поднятыми руками! Те из вас, кто воспротивится приказу и захочет выместить злобу на безоружном, кто бы тот ни был и насколько бы ни заслужил подобное обращение, будут взяты под стражу наравне с охранниками и Хозяевами и наравне с ними предстанут перед судом Ордена! Вы слышите меня: мы уже победили!!! Город уже наш, осталось лишь разумно довершить начатое!
- Отключай! - скомандовал Горн Келиру.
Какое-то время Горн, Клирд и Нортем в молчании ждали. Шевеление за стеной прекратилось - возможно, солдаты восприняли слова юноши, а, возможно, просто поняли, что для взлома двери нужно найти оружие помощнее.
- Системы видеонаблюдения! - вспомнил принц. - Келир, что ты видишь? Как они реагируют?
- Вы и в самом деле победили, ваше высочество! - возникнув на стекле шлема, весело улыбнулся техник. - Все затихает! Подождите там немного, и мы вышлем ударную группу. Рыцарь Глорид в восторге от вашей храбрости и отдал приказ вытащить вас живым из вашего полного солдат «небоскреба»!

ГЛАВА 21

Долго ждать не пришлось. Не прошло и десяти минут, когда по связи передали:
- Откройте дверь!
Клирд, которому Горн вернул шлем, подчинился. На пороге стояли сам Глорид Вирд и десять вооруженных спецназовцев с антеннами биолокаторов на шлемах.
- Как вам удалось так быстро добраться? - удивился юноша.
- Мы не пересекали город, там все еще неспокойно, - объяснил Рыцарь Ордена. - А над этим офисом и в самом деле центр управления станцией. Разумеется, к нему ведут стандартные для кораблей этого типа коммуникации. Служебные магистрали под контролем Келира. Он выделил ветку, где не было охраны (за пределами города они все еще на что-то надеются), и замуровал все входы и выходы, кроме первого и последнего… В общем, мы спустились к вам сверху.
Рыцарь кивнул в сторону Нортема:
- Уведите его отсюда!
Горн поднялся, намереваясь тоже выйти, но Глорид остановил его:
- Не спешите, принц, нам нужно поговорить!
- У меня еще есть дела! - напомнил Горн. - Нужно распределить по баракам пленных солдат и Хозяев, снять с людей нейрофоны.
Рыцарь покачал головой, указывая на кресло:
- Первое уже делается, со вторым лучше не торопиться!
- Как это? - Принц замер в удивлении.
- Рабов много, а специалистов и техники мало. - Глорид пожал плечами. - Вставляли нейрофоны по мере поступления новеньких, а изъять нужно все и сразу. Физически сделать это немедля невозможно. Второпях можно наделать ошибок, которых уже не исправить.
- Все равно, нужно хотя бы приступить к операциям! Люди и сами поймут, что мы делаем все возможное!
- Я бы так не спешил, - настаивал Рыцарь. - Вы успешно совершили переворот, принц, но осталось самое сложное - спасти город от беспорядков. Вы думаете, бывшие рабы по доброй воле ограничат свои страсти и желания?
- А вы хотите воздействовать на них прежними методами? - изумился юноша.
- Только если они сами нас вынудят. Мы уже объявили городу, что до прибытия станции в Ланстайл каждый должен вернуться к своим прежним занятиям. «Айсберг» будет продолжать жить в прежнем ритме. В принципе, у нас сохранились труженики всех специальностей - нет только ответственных за порядок. Вы сможете отобрать из гладиаторов тысячу самых Надежных бойцов и поручить им функции бывшей полиции?
- А почему я?
- Потому что вы - принц. Вы спасли этот народ от тирании, теперь вы за него в ответе.
- Но люди заслужили награду, - пытаясь разобраться в неожиданном для него повороте ситуации, попробовал объяснить Горн. - Они столько вынесли…
- Согласен. Келир предоставит вам информацию о состоянии финансов города. Часть средств можно распределить по барам и увеселительным клубам, чтобы освобожденные могли отдохнуть и развлечься. Впрочем, проявите фантазию. Волею Провидения эти люди стали вашим народом. Подумайте о них сами и поступайте, как сами сочтете нужным.
Горн вновь вспомнил о самом главном.
- Если это мой народ, я хотел бы избавить людей от нейрофонов! - уверенно потребовал юноша.
- Я же сказал, не стоит! - тоже повысив голос, возразил Рыцарь. - Их много. Они свободны. Это грозная и неуправляемая сила. Избавив людей от нейрофонов, вы не только лишитесь возможности контролировать ситуацию, но и не сможете связаться с нужным вам человеком, не сможете найти того, кого ищете. Зачем ломать старое, чтобы построить новое? Все линии связи станции теперь принадлежат нам. Какой смысл избавляться от уже работающей отшлифованной до блеска схемы?
- Но что же тогда изменилось? - ужаснулся от понимания правды юноша. - Какая же это тогда здесь «свобода»?!
- Скажите своему народу, что нейрофоны нужны только как временная и исключительная мера безопасности, надобность в которой скоро исчезнет. И сами посмотрите на реакцию людей. Они даже не обратят внимания на эту поправку к биллю о «полной свободе». Конечно, как обычные живые люди, они никогда не станут работать, если решат, что у них есть выбор и можно легко прожить и без этого. Но если мы не дадим им выбора, никто не заметит, что их вновь принуждают! Свобода заключена в сознании! Рабовладельцев нет - значит, нет рабов! «Мы делаем, что и раньше, но делаем для себя, чтобы заработать денег и обеспечить себе будущее!»
- Но мы ведь и в самом деле хотим творить над ними насилие?! - напомнил принц.
- А как иначе заставить гладиаторов сдерживать желания, например, при появлении на улице никем не охраняемых красоток из центра? Как уговорить поваров готовить, а официантов - подавать на стол? Мы принудим людей делать их работу, но мы объясним, что это необходимость, нужная вовсе не нам, а им! И стимулировать рабочий процесс не обязательно лишь угрозами. Повысьте им в два раза зарплату, уменьшите рабочие смены. На какое-то время денег в бюджете хватит… Свобода - это не простор для движения в любую сторону, свобода - это мысль о том, что ты сам решаешь, куда тебе двигаться! В этом абстрактном понятии главное - не быть, главное - думать!
- Сейчас вы говорите как Хонтеан!
- Хм! Не удивительно, на самом деле мы во многом с ним сходимся…
Рыцарь нахмурился, вспоминая о чем-то важном, и его взгляд стал колючим, даже враждебным.
- Клирд?! - Хамовник вопросительно посмотрел на телохранителя Горна.
- Нет, сэр! Никак нет! - отрапортовал сержант.
- Ни разу?
Глорид был очень серьезен.
- Нет, сэр! - подтвердил Клирд. - Этот человек - Избранный. Он несколько раз попусту рискнул жизнью, несколько раз позволил себе глупость, несколько раз ошибся и все это время руководствовался одними эмоциями. Провидение помогало ему без усилий с его стороны - ему просто везло. Этот человек совершенно чист!
- Это вы обо мне?! - побелел Горн.
- Разумеется, о вас! - как-то грубо отмахнулся Глорид.
- За мной, что, следили?! - возмутился юноша.
- Чему же вы удивляетесь?! - глядя в упор в глаза принца, осадил некогда добродушный и вежливый Рыцарь Ордена. - Идет война, юноша! Жрецы Времени и Хамовники Провидения изживают друг друга! Эта война не закончена, в ней нет и не может быть перемирия! А вы долгое время находились под влиянием одного из самых опасных и могущественных врагов Ордена! Мы обязаны были проверить! Когда вы сами изъявили желание что-то сделать, мы позволили вам начать революцию, но не для того, чтобы спасти гладиаторов, а чтобы узнать, кем вы являетесь не на словах, а на деле!
- И теперь знаете, кто я? - растерялся, заметив ненависть в глазах Рыцаря, Горн. Глорид кивнул.
- Кто угодно, но не Жрец Времени.
- Почему нет? - растерянно, но вместе с тем с издевкой уточнил принц.
- Эмоции, - отозвался Хамовник. - Жрецы Времени никогда и ничего не делают по воле сердца, их ведет разум. Они способны ощутить прилив чувства, способны выйти из себя, способны даже радоваться, грустить, смеяться и плакать, но это только самые поверхностные ощущения, не так, как у обычных людей. Ран и ссадин не остается. В глубине сознания Жрецов Времени лежат твердый расчет и уверенность, что в выбранной тактике нет ошибок. А вы? - Рыцарь насмешливо покачал головой. - Вы же вообще никогда не руководствуетесь разумом!
Вам не к чему было лезть в пекло, устраивая этот переполох в хорошо функционирующей системе города! Вам совершенно незачем было отправляться без оружия в логово самого свирепого зверя в городе! К тому же оба приставленных к вам сержанта не почувствовали у вас ни одной малейшей попытки изменить ход Провидения… Даже когда это стоило сделать, чтобы уберечь себя от опасности.
- Неужели, если бы не моя проверка, вы бы сидели и ждали, заперев рабов вместе с Хозяевами на недели или месяцы полета до Ланстайла?! - все еще не мог поверить в жестокость Хамовников юноша.
- А кто вам сказал, что до Ланстайла недели? - усмехнулся Рыцарь Ордена. - До Ланстайла три дня пути!
- Столица так близко? - глаза Горна стали большими от удивления. - Значит, вы не могли не знать о существовании «Айсберга»?
- Что-то опять не улавливаю логики, юноша! - тоном недовольного учеником учителя заявил Глорид. - Вы слишком взволновались и говорите глупости! Да, мы знали об «Айсберге». Гладиаторские бои - эксперимент Ордена. Не мы, правда, его финансируем, но зато и не вмешиваемся в дела таких станций. Нам важно получить статистические данные, как Провидение вытаскивает людей из самых безвыходных ситуаций…
- О небо… - ужасаясь, пробормотал Горн.
- Но, будь даже некая планета в одном дне пути от некой станции, - не замечая, как перекосилось лицо юноши, продолжал Рыцарь, - неужели эту станцию обязательно должны были заметить на гиперскорости? Не зная, что она там, ее можно было увидеть, только пройдя на расстоянии в несколько сот километров. То есть едва не врезавшись! Вы говорите эмоциями, ваше высочество! И еще. Я сказал, что Ланстайл в трех днях полета от станции, но я не сказал, что он рядом!
- А разве это не одно и то же?
- Нет, принц. Я открою вам великую тайну: Ланстайл - особое место. До него трое суток полета абсолютно из любой точки галактики!
- Такое возможно?
Горн не то чтобы не верил. После слов Глорида об «эксперименте», он поддерживал разговор автоматически, бездумно глядя куда-то в пол.
- Я бы сказал нет. Но на самом деле - да. К столице ведет не прямая линия, а искривление в гиперпространстве. Мы не знаем, где Ланстайл на самом деле. Это особое место, там нет звезд, нет других галактик… Но до него ровно трое суток пути. И от него до любой точки нашего мира столько же! Это позволяет флоту Ордена контролировать Север, Юг, Запад, Восток. Это позволяет одной планете уверенно править всем населенным космосом.
- Почему вы мне это рассказываете? - вдруг сообразил юноша.
- Потому, что предвижу. После того, что с вами произошло, Синод не позволит принцу Горну искать приключения на свою голову. С тем, что вы уже знаете, вам осталась одна дорога - вступить в Орден и стать благородным Рыцарем. Это почетно. Все Рыцари, как и вы, Избранные… Но и вы должны ответить мне откровенностью на откровенность!
- Чего же вы от меня еще ждете?
- Правды. Всей правды о Хонтеане. Как вы встретились, что делали вместе, чему он вас учил, что заставлял делать?
- Вы и в самом деле хотите услышать правду? - Горн смело и с вызовом заглянул в глаза Хамовнику. - Тогда, вот она: не Хонтеан заставлял меня, а я - его! И он, в отличие от меня, ни в чем не виновен!
- Ну, это вы так думаете… А подробнее?
- Мы встретились на Атонге. Я спас Хонтеана от десанта Хамовников.
- Зачем?
- Хотел заручиться везением. Мне не везло… Я не знал, как победить Фаора, и не знал, зачем еще жить, если не для этой победы.
- И Жрец Времени помог вам?
- Трудно сказать, - честно признался Горн. - Он пытался. Но я сам не знал, чего я хочу. Сперва - турнир на Данаготе, потом «Айсберг», потом Фаор, потом суд, потом я вдруг понял, что хочу чего-то совершенно иного… Наконец, я на свободе, а Хонтеан - в камере крейсера, летящего в Ланстайл.
Хамовник улыбнулся:
- Вы думаете, что ваши желания провели вас через все муки ада, дабы освободиться ценой пленения друга?
- Но это же очевидно? - недоуменно посмотрел Горн.
- Прекрасно! - весело зааплодировал Рыцарь. - Вы и в самом деле чисты! Сама святая невинность! Ваш рассказ настолько наивен, что специально не выдумать! Вы прилетели на никому не известный Атонг (нашли планету в просторах галактики!), вы приземлились именно там, где ждал один-единственный человек (что стоит обнаружить одного человека на целой планете?), после чего решили, что спасли ему жизнь и обязали отплатить добром за добро…
- Но так все и было! - воскликнул юноша.
- Это вы так думали, - уточнил Хамовник. - Не вы использовали Жреца Времени - их невозможно использовать, - а он использовал вас!
- Вы ошибаетесь! - уверенно возразил Горн. - Я не принес ему ничего хорошего! Он помогал мне без злого умысла и страдал вместе со мной от моей невнимательности!
- Без умысла? Они ничего не совершают без умысла! Мы захватили сотню Храмов Гордыни и ни в одном никого не было. Вы же с первой попытки нашли не кого-нибудь, а самого Хонтеана! И вот теперь самый опасный и самый старый из Изгнанных сам попал в наши руки. Думаете, он совершил промах?
- Он хотел помочь мне.
- Прекрасная версия! У нас есть другая. Жрецы Времени что-то затеяли. Они не просто так позволили нам найти и разорить все тайные обители. Монастыри не играли роли в том будущем, которое они хотят сделать, а мы до сих пор не видим. Не случайно их предводитель отдал себя в руки Рыцарям Ордена. Изгнанные всегда мечтали вернуться в Ланстайл! Они всегда Ждали, когда Провидение позволит повернуть время вспять, стереть с лица галактики нас и возвеличить их!
- Вы хотите сказать, что Хонтеан решил попасть в Ланстайл в наручниках и под охраной? Но почему так? И откуда он знал, что крейсер вашего товарища вернется в столицу, а не пойдет куда-то в другую сторону?
- Потому я и разговариваю с вами, принц, что не знаю ответов на все вопросы! - признался Рыцарь. - Будущее - не прямая линия. Ведущие к цели витки причудливы. Тот, кто видит весь путь, идя к цели по кратчайшему расстоянию, иногда совершает странные вещи. Мы знаем одно: Жрец Времени сам отдал себя под суд Синода. Возможно, это знаменует начало вторжения монахов в Ланстайл, возможно - что-то другое, но тоже важное. Мы, Рыцари Ордена, готовимся к бою и внимательно вглядываемся в будущее, чтобы уловить там малейшие признаки перемен к худшему!
- Но вы не видите этого будущего? - догадался Горн.
Глорид покачал головой, внимательно глядя на юношу:
- Мы видим тебя, Избранный! Но не можем пока понять твоей роли.
- А у меня обязательно должна быть роль?
- Она у тебя есть!
- Тогда вы могли бы очень просто решить свою головоломку - избавьтесь от меня и вычеркните мое имя из сценария завтра, - смело глядя в глаза Хамовника, подсказал принц.
- Сами по себе вы не представляете для нас опасности, это уже понятно, - вновь переходя на «вы», устало вздохнул Глорид. - Нам важно предугадать те события, в которых ваше участие изменит весь ход истории. События в любом случае произойдут, когда наступит их время. На вашем месте может оказаться другой человек или без вас все пройдет не так гладко, как с вами. Но это случится и с вами, и без вас, и Изгнанные об этом знают. Мы не видим вас в будущем, принц, но вы для нас - ориентир, который указывает, где именно разовьются события.
- А что, если Хонтеан так и хотел, чтобы Хамовники Провидения занялись мною? - предположил Горн.
- Этого сейчас не угадаешь, - согласился Рыцарь. - Мы будем ждать любого исхода.
- Какой самый худший?
- Атака на Ланстайл.
- У Изгнанных есть флот?
- Нет. Жрецы используют случайный транспорт, который по воле Провидения довезет их быстрее и безопаснее, чем специально зафрахтованный крейсер. Например с Атонга Изгнанных вывез капитан Марэнти - он совершил «случайную» остановку, чтобы посетить «открытую» им планету.
- У них есть армия?
- Тоже нет. Все Изгнанные - одиночки. Их религия - религия самовозвышения.
- Почему же тогда вы боитесь нападения этих людей? Почему Рыцари Ордена так стремятся всех их уничтожить?
Глорид Вирд потемнел в лице и с напряжением выдохнул, чтобы сдержать приступ праведного возмущения. Но голос его все равно задрожал от ярости:
- Жрецы Времени нарушают саму Гармонию, юноша! Провидение ведет нас дорогой, которую нужно пройти каждому одаренному жизнью - в этом цель нашего прихода в мир звезд и атомов! А жрецы идут против закона природы, подстраивают историю под свои низменные потребности! Они могут погубить не одних себя, а все человечество, лишив нас цели и смысла существования!
- Понятно… - Горн вернулся к мысли, что противоречия философских споров не для ушей нормального человека, а вот от проблем реальной жизни никуда не денешься - их нужно решать. - Что будет с людьми «Айсберга» после того, как мы дойдем до Ланстайла?
- Рассортируем кого куда. Основная масса бывших рабов отправятся по домам. Солдат гарнизона тоже отпустим, но без выходного пособия. Они наемники, виноват тот, кто платил деньги за их работу. Гладиаторам со стажем предложим контракты. Нам нужны люди, к которым благоволит Провидение.
- Они ведь увидят Ланстайл?
- Кто-то увидит, - согласился Рыцарь. - Думаете, мы посвятим их в некую тайну, которую нужно сберечь даже ценою жизни? Это ведь не значит, что людям дадут координаты столицы!
- А монахи, они знают, где вас искать? Глорид вновь помрачнел, признавая:
- Они знают. Но мы всегда ждем гостей. Самый сильный в галактике флот из тысячи крейсеров всегда на страже Эталонной Системы.
- Что будет со мной? - продолжал выспрашивать Горн…
- Решит Синод. Но только после суда над Хонтеаном, то есть когда все закончится, на вас посмотрят другими глазами… На вашем месте я бы не переживал за будущее!
- А что делать сейчас?
- Идите к людям. Распорядитесь относительно новой охраны города и отдыхайте. Развлеките себя, попробуйте отвлечься от мыслей, которыми сейчас забита ваша голову.
- Скажите, Глорид, а мне позволят увидеться с Хонтеаном?
Принц решил напоследок задать самый сложный свой вопрос.
- Мне кажется, что даже попросят. Мы хотим ускорить события, разворошить змеиное гнездо и помешать таким образом Жрецам Времени последовательно идти по разработанному ими плану. Мы постараемся надавить на Хонтеана и, разумеется, воспользуемся для этого вашей помощью.

ГЛАВА 22

Предыдущая страница 20 Следующая страница


21 Сергей Фрумкин

Горн выполнил все, что от него требовалось. Собрал тысячу гладиаторов, разбил тысячу на сотни, а сотни - на десятки. В каждой группе назначил старшего. Гладиаторы получили парализующее оружие, их командиры - огнестрельное. Остальным бойцам, не вступившим в полицию, объяснили, что организация порядка в городе лежит на всех мечниках без исключения, им доверяют, как самой сознательной и физически сильной части населения «Айсберга». «Гражданские» вернулись к своей работе. Большинство на самом деле даже не успели оставить рабочие места и понять, что случилось. Переворот прошел достаточно быстро и при участии лишь посвященных гладиаторов.
Центр очистили от прежних жителей. Вне зависимости от положения в обществе, население центра отвели к самым стенам купола и там разместили по баракам, не разделяя рабовладельцев и гостей города. Народ требовал, чтобы Хозяевам имплантировали за уши нейрофоны, но Горн категорически отказался уподобляться тем же рабовладельцам. Он ограничился усиленными нарядами вокруг каждого барака, хотя и такая предосторожность не требовалась. Здесь, во внешнем кольце города, представителям высших слоев общества «Айсберга» и самим было безопаснее в бараках и под охраной, нежели на свободе и на открытом воздухе.
Порядком побитый и связанный своими собственными слугами Вустер попал в один барак с Нортемом. В этот же барак до общего расследования поместили и барона Увергема, напрасно умолявшего не унижать его содержанием в одной камере «с чернью».
В центр, во дворцы бывших богачей, переселились те рабы, кто жил во втором кольце, во второе кольцо переехали жители третьего кольца и так далее. Таким образом, социальная иерархия не разрушилась, но лишь «немного сместилась к центру».
Изучив финансовый отчет Келира, Горн пришел к выводу, что зарплату можно поднять не в два, а по крайней мере в пятьдесят раз, а празднование дня освобождения и вовсе не прекращать ни на минуту. Но, чтобы избежать неконтролируемой оргии, он лишь повысил зарплаты и выплатил премии, предоставив бывшим рабам право самим выбирать, на что и как потратить свалившиеся им с неба деньги. И без того приподнятое настроение жителей заметно улучшилось, но многие задумались над вопросом, что будут делать через три дня, когда жизнь придется начинать заново, а заработанные за время службы на «Айсберге» деньги, объявленные Хамовниками действительными по всей галактике, станут единственным капиталом. Желающих впасть в алкогольный или наркотический транс заметно убавилось. Люди веселились от души просто так, обходя стороной по-прежнему дорогие для них клубы и бары.
Вечером этого дня гладиаторы все же собрались во всех ресторанах города, чтобы провести время в компании тех, кого еще сутки назад вынуждены были убивать на аренах. Для них, в отличие от обслуживающего персонала, свобода означала не просто освобождение из-под гнета чужих желаний. С момента освобождения этим людям не нужно было каждое утро просыпаться со страхом умереть днем или вечером.
Горн отмечал победу в самом большом развлекательном заведении центра. Огромный зал заполнили сотни чемпионов. Только они могли позволить себе развлекаться по самому высшему разряду и не считать накопленные за десятки побед деньги. Принц сидел на самом почетном месте, во главе большого стола, а рядом с ним красовалась в новом дорогом платье заплаканная от счастья Ильрика. Гладиаторы пришли кто один, кто с подругами, но, когда наступило время для танцев, пара нашлась буквально для каждого. Впервые в этом месте прекрасные дамы сами выбирали себе партнеров по сердцу. Тем более что выбор на этот раз у них был достойный: все пришедшие в клуб мужчины были мускулистыми, высокими и широкоплечими воинами. Обычное для этого места развлекательное шоу отменили за ненадобностью. Переполнявшая людей радость и без того лилась через край, превращая обычный ужин в такой праздник, какого еще никогда не знали стены этого элитарного клуба.
Если все вокруг веселились и хохотали, сам Горн сидел задумчивый и печальный и не реагировал ни на улыбки Ильрики, ни на звучные тосты, ни на непрерывно растущее всеобщее возбуждение.
- Скоро вы все сможете отбыть по домам, - в какой-то момент вслух подумал юноша.
- Лично мне некуда возвращаться! - опуская бокал и облизывая губы, проревел сидящий по левую руку от Горна Рабтор.
- Хамовники хотят предложить вам вступить в ряды Истребителей, - вспомнил Горн. - Пойдете?
- Подумаем! - пробасил сидевший по правую руку Дортон. - Да пойдем, наверное! Мы ведь больше ничего не умеем. Меч - не только наше проклятие, но и наш хлеб!
- А ты? - Горн повернулся к Ильрике, которая буквально сходила с ума от окружающего ее безудержного веселья и непрерывно сыплющихся, как никому другому, комплиментов.
- Я? - не сразу расслышала девушка.
- Ты вернешься домой, на Амальган, к родителям?
Ильрика насупилась, размышляя, что могло послужить поводом для такого несвоевременного вопроса.
- Ты хочешь меня оставить? - испугавшись, предположила девушка. - Ты же принц, наследник благородного дома, да?
- Я тебя не оставлю, - заверил принц. - А кто я? Сам бы хотел узнать…
- Конечно, я хотела побывать дома, - призналась Ильрика. - Я соскучилась… - Ее глаза заблестели от пришедшего на ум решения. - Но мы поедем туда вдвоем, вместе, правда?!
- Угу… -пробормотал Горн, вновь задумываясь.
- Да, вот еще что хотела сказать! - после нескольких опустошенных бокалов спросила амальганка: - А куда подевался твой учитель, мудрец?.. Он был такой забавный, такой умный, такой серьезный… - Она хихикнула.
- Его нет. Он у Хамовников, - объяснил Горн.
- Но вы же еще встретитесь, да?
Горн вздохнул, обводя взглядом длинный стол и веселые пьяные физиономии могучих мастеров клинка.
- Да, Ильрика! У меня еще остался один неоплаченный долг!
От принятого в этот миг решения глаза юноши сверкнули отвагой.

Последующие двое суток прошли в размышлениях о будущем. Горн облюбовал для себя и Ильрики дворец Нортема. Оставшись там только вдвоем, молодые люди отдыхали ото всех пережитых невзгод: барахтались в бассейнах, загорали в соляриях, развлекались на игровых аттракционах, валялись на траве оранжереи. Они любовались друг другом, слушали рассказы друг друга, болтали о всяких разностях - их тянуло друг к другу. Но настоящее чувство еще только зарождалось в сердцах сильно повзрослевшего за последние месяцы принца и совсем еще Юной неугомонной кареглазой амальганки. Молодые люди понимали: испытания еще не закончились, река времени все сильнее бурлила на перекатах, а спокойная широкая гладь ждала путешественников лишь через долгие годы борьбы за устойчивость несущейся по бурным волнам лодки. Им достался сейчас всего только миг передышки, и они еще не достигли того зрелого возраста, когда понимаешь, что каждую счастливую минуту стоит вкушать, словно последнюю. Они мечтали о том счастье, что принесет им завтра, и не умели по-настоящему насладиться тем, что дарило сегодня. Юные и смелые, оба не понимали триумфа прошедших дней, потому что смотрели лишь далеко в будущее, которое казалось им сказочным, бурным и богатым на падения или взлеты. В мире, где средняя продолжительность жизни достигла двухсот пятидесяти лет, ей было только шестнадцать, ему - девятнадцать лет и семь месяцев!
К концу третьего дня путешествия Хамовники провели перекличку гладиаторов, пробывших на станции более полугода и сразившихся более чем в десяти поединках. Из отобранных около пятисот человек выразили желание отправиться на Ланстайл для обучения в военной Школе и вступления на службу в пехоту истребительных дивизий Ордена.
Где-то в это же время Горна разыскал Клирд.
- Куда мы? - спросил принц, запрыгивая на борт катера.
- В центр управления станцией. Вас зовет Рыцарь Глорид!
- У меня будет возможность вернуться?
- Боюсь, что нет. Разве что после суда над Хонтеаном. Мы в нескольких часах полета от планеты-столицы. Благородный Рыцарь хочет, чтобы вы были рядом.
- Тогда я хочу взять с собой девушку, чтобы не потерять ее потом в неразберихе эвакуации. Клирд связался с центром.
- Подтверждают. Берите!
Втроем они отправились сперва к центральному зданию, затем на самый верхний этаж, оттуда, через потайную дверь лифта еще выше, в святая святых «Айсберга» - в его Центр управления.
Зал Центра был настолько огромнее уже виденных Горном ранее, насколько станция превышала размерами обычный корабль. Кто-то хотел, чтобы находящиеся здесь люди не забывали, какую громадину им приходится пилотировать, и соизмеряли желаемое с возможным… Сейчас все это огромное помещение занимала голограмма приближающейся звездной системы.
Рыцарь Глорид Вирд стоял у перил, над виртуальной панорамой космоса за бортом «Айсберга», и смотрел на желтого карлика, окруженного планетами-спутниками.
- Хотел, чтобы вы это видели, - объяснил Хамовник, когда почувствовал приближение Горна. - Ничего не напоминает?
Горн присмотрелся. Привычной картинке явно не доставало деталей.
- Почему я не вижу звезд?
- Я же говорил - их здесь нет. В этой Вселенной существует всего одна солнечная система. Мы называем ее Эталонной Системой. Что вы видите?
- Звезду и девять, нет, десять…: нет, одиннадцать планет-спутников. И что?
- Вспоминаете что-нибудь?
Рыцарь внимательно вгляделся в глаза принца, словно ожидал от юноши проявления особых талантов.
- Это Солнце и его десять спутников. - Первой уловила аналогию с голограммой из исторических альманахов Ильрика. - Только их почему-то одиннадцать.
Хамовник задумчиво покачал головой.
- Все верно, девушка. Мы не знаем, кто создал эту систему, когда и зачем, но она в точности повторяет систему-прародительницу человечества. Смотрите, вот это Марс, Венера, Фаэтон и Земля.
- Фаэтон? - повторил Горн.
- Древние считали, что такая планета существовала на самом деле, - объяснил Глорид. - Мы же не отрицали и не подтверждали, пока не нашли эту.
- Здесь была жизнь? - вдруг вспомнила о самом важном Ильрика.
Хамовник покачал головой. Он выглядел потрясенным до глубины души, словно и сам смотрел на эту голограмму впервые.
- На. Марсе, Венере, Фаэтоне и Земле есть атмосфера, вода и пригодные для жизни условия. На Земле - города из камня. Но ни на одной планете не было и следов жизни - даже простейших, микробов или бактерий. По крайней мере, до прибытия сюда нас, космоплавателей шестого тысячелетия. Мы не знаем, кто и зачем создал этот мир, но наши знания о Провидении родом отсюда. Там, внизу, сокрыты многие тайны, познать которые - значит познать себя.
- На Земле?
Хамовник встрепенулся, поворачиваясь лицом к принцу и девушке и превращаясь из робкого гостя в гордого своим владением хозяина.
- Теперь это не Земля. Теперь это Ланстайл! Пойдемте в катер, нам следует перебраться на корабль Ордена! Никто не позволит громадной станции выйти на орбиту планеты. Мы не вправе рисковать экологией этого святого места. «Айсберг» останется дрейфовать здесь.
Когда Горн, Ильрика и Хамовники добрались до порта, там уже светились огни сразу трех приземлившихся космических кораблей.
- На одном пойдем мы, - объяснил Глорид. - На другом доставят гладиаторов, согласившихся вступить в Орден. На третьем прибыла Комиссия по правам человека. Выяснят, кто виноват, а кто нет, помогут невиновным добраться до родины, а виновным определят наказание.
Они направились к самому маленькому, но зато самому красивому кораблю, украшенному большим гербом Ордена. У трапа их встретили солдаты-Храмовники в ослепительно белых мундирах. Глорид уверенно прошествовал в центр управления и пригласил Горна и Ильрику пойти следом.
Лайнер ждал Рыцаря и, едва тот поднялся на борт, тут же покинул станцию. До Ланстайла было рукой подать. Уже через час корабль затормозил в атмосфере планеты. Голограмма наружного вида была и здесь. Горн и Ильрика с восторгом и благоговейным трепетом взирали на разрастающуюся планету-загадку.
- Всего один материк? - удивился принц.
- Да, но огромный, - кивнул Глорид. - Как когда-то на Земле.
Корабль устремился вниз. Облака разбежались, горы приблизились и отступили, оставаясь чуть поодаль. Внизу появился город. Большой, вытянутой формы, раскинувшийся по обе стороны могучей реки… Все его здания были белого цвета и так сильно отражали свет солнца, что на них было больно смотреть - мощные, монументальные, без окон. Все пространство между зданиями было выложено плитами все того же белого цвета. И вокруг - ни одного деревца, ничего зеленого, коричневого, желтого или красного.
Корабль замер прямо над городом. Горну, Ильрике, Глориду и охране пришлось в очередной раз перебраться на катер, который буквально рухнул вниз, выровнявшись лишь у самой земли. Белокаменные здания оказались гигантскими и ослепительно белыми четырехгранными пирамидами правильной формы.
- Где мы? - потрясенно пробормотал Горн, рассматривая панораму, открывавшуюся его взору в лобовом стекле катера.
- Все, что вы видите, построено теми, кто был здесь до нас, - выходцами с планеты Земля. Только уже несколько столетий эта территория является собственностью Ордена. Именно за данные владения ведется война между Хамовниками Провидения и Жрецами Времени. Говорят, когда-то мы были единым целым, но знания, добытые из пирамид, привели родившуюся здесь же религию к расколу…
- В пирамидах были какие-то рукописи?
- Ничего подобного там нет и не бывало. Пирамиды позволяют слышать мысли. Из них открываются информационные каналы, уводящие в глубь нас самих.
- А Рыцари Ордена живут в пирамидах?
- Конечно же нет! - Глорид откровенно удивился глупости юноши. - Я показываю вам старый город, прежде чем показать новый…
Рыцарь помотал головой, возвращаясь к насущным проблемам.
- Перейдем к делу. Вы хотите или нет увидеть вашего старого знакомого?
- Прямо сейчас? - удивился Горн. - Почему вы спрашиваете меня об этом, а не я вас? К чему такая спешка?
- Значит, тому есть причины! Старейшины что-то почувствовали, когда прибыл «Айсберг». Мне приказали поторопиться. Синод соберется уже завтра утром. Опасения Рыцарей подтверждаются. Есть информация, что на планету прибыли посторонние. Мы должны были поторопить события, а вместо этого события торопят нас.
- Да разве можно сюда проникнуть?
- Мы не столь изолированы, как вам кажется, принц! Корабли уходят отсюда во все точки галактики. Быстрота достижения конечного пункта имеет обратную сторону, к нам тоже возвращаются очень быстро. Корабли курсируют взад-вперед в плотном графике, а Жрецы Времени способны замаскироваться под любого пассажира или члена экипажа - под солдата, пилота, техника, торговца, посла, ученого. Все корабли принадлежат Ордену, который сохраняет тайну координат Эталонной Системы, но люди в кораблях разные. И мы не в силах проверить всех - не существует методики, которая позволила бы по внешним признакам определить вероисповедание… Так вы готовы поговорить с вашим другом?
- Да, готов, - -кивнул Горн. - А он ждет меня?
- Это мы и хотим выяснить!
Новый город находился на некотором расстоянии от Старого. Строители-Хамовники попытались использовать местные мотивы, но общего между старой и новой архитектурой было совсем немного. Здания новой постройки были такими же ослепительно белыми, но отличались ярко выраженной функциональностью. Несмотря на несколько грубоватую форму, они предоставляли людям нормальные условия для жизни: парковочные площадки на крышах, застекленные огромные лоджии, окна, продуманные так, чтобы радовать глаз своим видом, лифты с прозрачными стенами шахт.
Правда, здание, которое выбрал пилот катера, хоть и находилось в центре Нового города, казалось явно извлеченным из Старого - большой белокаменный куб без единого окна и со всего одной дверью.
- Городская тюрьма, - сообщил Глорид. - Самое надежное место в космосе.
Хонтеана держали глубоко под землей, в камерах для особо опасных преступников. Его охраняли силовые стены, излучатели с системой автоматического наведения и, конечно, солдаты-Хамовники. Сама тюремная камера отличалась минимализмом, но содержала все элементы интерьера, необходимые, чтобы сохранить здоровье содержащегося здесь человека - и физическое, и психическое.
Горна впустили внутрь, после чего двери закрылись, а силовые стены намертво отрезали мир камеры от остального мира тюрьмы.
Хонтеан сидел не в одном из трех имеющихся здесь кресел, а на полу, в позе для медитации.
- Рад тебя видеть! - не открывая глаз, приветствовал гостя Жрец Времени. - Я ведь говорил, что мы скоро встретимся.
- Да, - Горн кивнул и опустился на пол рядом со стариком. - Я пришел, чтобы поговорить.
- Я знаю. Для чего же еще?
Горн огляделся. Вряд ли эти стены, пол или потолок имели уши, но принца так настойчиво торопили с посещением пленника, что сомневаться не приходилось - их видели, слышали и записывали.
- Хочу, чтобы ты знал, - твердо заявил юноша. - Хамовники тоже жаждали, чтобы мы встретились. Они доставили меня сюда так быстро, как только могли. Мы без проволочек подошли к Ланстайлу на «Айсберге», нас тут же встретили, а, едва встретив, отвезли прямо сюда.
- Зачем ты это мне говоришь? - поинтересовался монах.
- Уверен, что нас прослушивают. Не хочу, чтобы по моей вине ты сказал что-то, что используют потом против тебя!
- Спасибо, Горн. - Монах открыл глаза и улыбнулся мягкой улыбкой. - Ты думаешь, что я не знаю, зачем ты здесь? Все, что ты сейчас произнес, может навредить тебе, но не мне!
- Нет, не знаешь, - хмурясь, возразил юноша. - Я здесь не потому, что меня об этом просили. Я здесь потому, что у меня есть к тебе вопросы.
- Конечно, - кивнул Жрец Времени. - Спрашивай!
- Мне сказали, что не я использовал тебя, а ты меня. Это правда?
- Да, Горн.
Принц вздрогнул, недоуменно глядя в черные, как ночь, глаза отшельника. Но Жрец Времени по-прежнему сидел спокойный и отрешенный, словно не сказал ничего странного или важного.
- Что не я нашел тебя на Атонге, а ты сделал так, чтобы я пришел за тобой?
- Да, так и было.
- Ни я сделал тебя рабом, а ты меня?
- Возможно.
- Ничего не понимаю! - признался юноша. - Но зачем тебе понадобилось, чтобы мы четыре месяца исполняли приказы простолюдинов-Хозяев?
- Не знаю. Возможно, я хотел спрятаться от Хамовников. Возможно, мне нужно было время, чтобы переждать там, где не станут искать. Возможно, я хотел дать время своим единоверцам.
- А суд?! А приговор к смерти?!
- Если бы ты не прошел этим путем, я бы не прошел своим и не попал бы туда, куда попал сейчас.
- Что ты такое говоришь?! - не поверил своим ушам Горн. - Все эти истории о том, что я сам не знаю, чего хочу, - ложь?!

- Тогда ты обманываешь меня сейчас?!
- Тоже нет.
- Но как это понимать?! - вскипел юноша.
- Мы оба были участниками одной истории. Мы оба исполняли свои желания. Я помогал тебе, значит, и ты помогал мне. Раз ты стал рабом, значит, путь к твоей цели проходил по самому дну человеческой иерархии. И, раз я здесь, значит, я сам хотел этого!
- То же самое мне сказали Хамовники… - изумленно отметил юноша.
- А ты не поверил?
- Конечно нет! Как ты мог желать оказаться запертым в этой камере?!
- Все, что происходит с нами, происходит во благо нам, Горн! Я здесь, потому что я хотел этого!
- А ты и вправду хотел?
- Повторю: да, раз я здесь.
- Но зачем?
- А вот над этим вопросом нужно подумать. - Глаза Хонтеана стали задумчивыми, а губы едва заметно растянулись в улыбке. - Мы всегда получаем то, что хотим, но не всегда можем понять причину и смысл наших желаний!
- Так ты знаешь зачем?
- Не уверен, - сказали губы монаха. «Знаю, Горн», - послышалось принцу.
- Что? - Горн нахмурился.
- У меня есть, конечно, предположения. «Не делай такое лицо, Горн, иначе и другие поймут, что ты слышишь одно, а понимаешь другое».
- Я так не умею… - начал принц и тут же поправился. Скажи мне прямо: да или нет, или я просто уйду!
- Позволь я немного подумаю? - попросил Хонтеан.
- Немного? А мне что делать?
- Закрой глаза и посиди молча, стараясь не думать. Это упражнение успокаивает и упорядочивает мысли.
Горн послушался. Он закрыл глаза и тут же услышал:
«Расслабься. Не думай о том, что сейчас услышишь, иначе это отразится на твоем лице. Обдумаешь позже. Если захочешь что-то спросить, я пойму и сам задам наводящий вопрос голосом. Готов?»
Горн не шелохнулся.
«Молодец! - похвалил монах. - Теперь слушай! Я здесь потому, что я хотел этого, ты здесь потому, что ты тоже хотел этого! Для чего именно, сказать не так просто. Я не думаю об этом, я просто знаю, что это так. Я всегда хотел попасть в Эталонную Систему. Что мне нужно на этой планете? Только одно, Горн. Моя память. Очевидно, для меня пришло время вспомнить. Не спрашивай, Горн, я все расскажу тебе сам. Есть что-то такое, чего я не помню. Что-то необыкновенно важное. Что-то такое, что положит конец войне… Мне много лет, Горн! Очень много! Я ЗНАЮ, что более четырехсот. Но из них я ПОМНЮ только двести. Что было раньше, от меня скрыто. Почему? Я знаю и это. Когда-то давно, двести двенадцать лет назад, в этом самом городе я позволил стереть мою память, сохранив образ всего, что было стерто. Я знаю, что сделал это по доброй воле, и знаю, что не хотел помнить то, что забыл. Но времена изменились. То, что двести лет назад казалось разумным, сегодня могло утратить заложенный тогда смысл. Я говорю так уверенно, потому что во мне что-то треснуло. Я захотел вернуться в то время. Захотел не разумом, а ведущим меня энергетическим стержнем. Тем самым „я“, которое раньше также необъяснимо противилось возвращению утраченных воспоминаний. И сейчас я здесь потому, что для меня пришла пора оказаться здесь. Я чувствую, что нахожусь у самой цели. Но и Хамовники поняли, что я могу изменить их будущее. И мои ученики и последователи уловили, что возвращенная мне память совершит перелом в долгой войне религий. Все мы умеем отдавать себя в руки судьбы. И всех нас судьба ведет сейчас к одной точке».
- Ты обдумал свой вопрос, Горн?
- Да. Если все так закономерно, значит, ты хотел, чтобы я сейчас сидел здесь и задавал вопросы? Зачем?
- Это же очевидный факт, не так ли? Думай дальше, попробуй и сам понять, зачем мне это!
«Да, Горн, ты мне нужен. Провидение выбрало тебя тогда на Атонге, Провидение привело тебя сюда, в тюрьму Ланстайла, Провидение поведет тебя дальше. Я знаю это. Мои друзья здесь, на планете, чувствуют это. Хамовники предвидят твое историческое значение. Но они не знают, что помешать тебе уже невозможно. Мы, Жрецы Времени, не просто видим шаги Провидения, мы всегда ищем, как заставить его ступить в нужную для нас сторону. Мы всегда знаем, кого можно сбить с верного курса. Ты здесь для того, Горн, чтобы помочь мне вспомнить. И остановить тебя никто не сумеет».
- Как же я это пойму?
На деле Горн хотел спросить: «Как же я это сделаю?» - но вынужден был говорить вслух специально для прослушивавших разговор Хамовников.
- Тебе не обязательно это понимать! «Как именно, я не знаю. Мои воспоминания хранятся на светоносителе в Библиотеке Старого города. Это матовый черный шарик. Ты найдешь его без подсказки. Библиотеку охраняют Хамовники. Но Хамовники сами будут помогать тебе до тех пор, пока не поймут, что ты уже не готовишься к игре, а играешь в нее в полную силу. Они следят за тобой, наверняка зная, что ты основной игрок, но хотят увидеть, как ты пойдешь к цели, чтобы понять, где поставить препятствия. В этом и есть их основная ошибка - они думают, что тебя можно будет остановить. Я не знаю, как ты попадешь в охраняемую Библиотеку. Я не знаю, как ты сможешь оттуда выйти. Я не знаю, как, добыв шарик, ты сумеешь передать его мне. Я знаю, что ты просто сделаешь это. Иначе головоломка не имеет решения. И Хамовники не верят, но чувствуют свою беспомощность. Они намеренно дают тебе мало времени. Завтра до обеда. В обед меня приговорят к смерти через „экологически чистое распыление“. Но ты успеешь».
- Тогда другой вопрос, - подумав, произнес Горн. - На чьей стороне правда? Кто хороший, а кто плохой?
- Правда не бывает «на стороне». В чем-то прав каждый. Хорошие (живущие для других) Хамовники покрывают работорговлю, плохие (живущие для себя) Жрецы занимаются своими опытами внутри монастырей, вдали от цивилизации, на никому не известных, затерянных в космосе планетах - никому не мешая, никому не делая зла. Если бы мы знали, кто из нас прав, нам не о чем было бы спорить. Война между нами потеряла бы смысл.
- А что мне сказать Рыцарям?
- Что хочешь! Они не ждут, что ты что-то им скажешь, Горн! «Они привели тебя ко мне не для того, чтобы узнать, что я скажу или сделаю. Они хотят подтолкнуть цепную реакцию. Они хотят, чтобы их тайные страхи стали наконец явными. Только это, Горн. Только это!»
- А ты сам-то уверен, что в этом разговоре был смысл? - порядком запутавшись, усомнился юноша.
«Ты хочешь спросить, уверен ли я, что мне нужно искать истину в воспоминаниях двухсотлетней давности? Понимаешь, зачем-то я помню, как вернуть память. Не проще ли было еще тогда стереть из нее и эти сведения? Значит, я уже тогда знал, что наступит день, когда мне нужно будет вернуться. И я чувствую, что это время пришло!»

ГЛАВА 23

Горн вышел из камеры Хонтеана в глубокой задумчивости. Оказывается, он не человек, а катализатор, начинающий цепную реакцию, а его мысли, его воля, его мечты не имеют ни для кого никакого значения! Он просто должен, потому что так надо! Должен и все! Этому хотелось воспротивиться, попытаться выскочить из заколдованного круга, перепрыгнуть через невидимую ограду…
- Что вы узнали? - с нескрываемым любопытством спросил у юноши Рыцарь Глорид.

Предыдущая страница 21 Следующая страница


Предназначение 22

- Да я сам не понял… - честно признался принц. - Но Хонтеан подтвердил, что использовал меня, чтобы попасть в тюрьму на Латонге… Бред какой-то!
- Не расстраивайтесь! - подбодрил Рыцарь. - Все прояснится. Свою работу вы сделали.
- Вы думаете? - Горн всерьез удивился.
- Вы столкнули камень с горы, принц. Жрец ждал вашего прихода, и ваш визит состоялся. Отдыхайте. Скоро пройдет лавина, а завтра к вечеру страсти улягутся. Тогда подумаем и о вашем будущем.
Горн вдруг заметил, что Ильрика смотрит на него с жалостью и испугом.
- Я такой бледный? - догадался юноша.
- Зеленый! - кивнула девушка.
- Ничего, - заверил Глорид! - Отдохнет, порозовеет! С этими Жрецами говорить трудно, высасывают все соки.
- А где я могу отдохнуть?
- Да где угодно! Хотите, полетим к нам в замок. Хотите, к вашим друзьям с «Айсберга». Хотите, отправим вас в гостиницу.
- «К друзьям»? На станцию?
- Я имел в виду к тем друзьям, что приняли решение вступить в наши ряды. Их уже привезли и размещают сейчас в казармах Школы. Хотите, чтобы я отвез вас туда?
- Хочу, - признался юноша.
Не возражая, Глорид отвез Горна и Ильрику к монументальному строению Школы, напоминающему мрачный средневековый замок с высоченными крепостными стенами. Школа на Фанкоре походила на эту как две капли воды, и у Горна невольно защемило под ложечкой от ностальгической грусти. Казармы учеников располагались во внутреннем дворе - обширном пространстве за крепостной стеной.
Высадив Горна и Ильрику, Рыцарь умчался по каким-то делам. Проводив глазами его катер, юноша невольно подумал, что Хонтеан ошибался. За принцем не следили или, если и следили, то делали это из рук вон плохо.
Направившись к казармам, юноша заметил там возбужденную суматоху - пять сотен гладиаторов размещались в новых квартирах. В коридорах царила великая суета, кто-то куда-то бежал, кто-то что-то нес, кто-то с кем-то спорил. Горна встретили приветственными криками, похлопываниями по плечам, ободряющими возгласами.
- Вы - принц Горн? - спросил Учитель в свободном желтом облачении, занимавшийся размещением новеньких.
Горн поклонился, прижав кулак к сердцу - жестом ученика, встречающего своего преподавателя. Пожилой мужчина поднял брови, приятно удивляясь галантности и образованности юноши.
- Вы прошли Обучение? - заметно потеплевшим голосом спросил Учитель.
- Я Мастер Зеленого Клинка, - гордо и вместе с тем скромно глядя под ноги преподавателю Школы, ответил принц.
- Превосходно! - похвалил Учитель. - У вас есть меч?
- Нет, - с откровенной горечью признал юноша.
- Мастер не должен расставаться с мечом, заработанном в Испытаниях! - строго напомнил Учитель.
- Провидение оказалось сильнее моей воли, - вздохнул Горн. - Я потерял меч, когда лишился свободы.
- Это другое дело, - посочувствовал Учитель. - Хотите вернуть его?
- А это возможно?! - глаза Горна вспыхнули надеждой, юноша не сумел совладать с внезапным приливом радости.
- Конечно, - улыбнулся Учитель. - Проверим ваш биокод, посмотрим, вправду ли вы Мастер, и подарим новый клинок. Школа едина - и здесь, и на вашей родине… - старик уловил нетерпение в глазах юноши. - Хотите пойти со мной прямо сейчас? Лучше сперва разместите вашу даму в предназначенных для вас комнатах.
- Да, конечно… - Горн пристыжено обернулся к нервно озирающейся и чувствующей себя неловко подруге.
Их проводили в ту часть казармы, где размещались офицеры и Посвященные. Горну предоставили прекрасный номер, необычный для Школ Избранных. Его нельзя было назвать аскетичным. Горн удивился, зато Ильрика пришла в восторг.
Оставив девушку осваиваться в многочисленных комнатах номера, принц последовал за Учителем в похожее на собор здание самой Школы, а оттуда - в оружейную палату.
Сканер биополя опознал в юноше своего уже в проеме дверей палаты.
- Добрый вечер, Мастер! - произнес голос Мозга. - Добрый вечер, Учитель!
- Я и не сомневался, что вы говорите правду, - улыбнулся Горну преподаватель.
По всем стенам оружейной красовались мечи в стеклянных колбах и нарядных чехлах. Мечи разных цветов, но в большинстве - бесцветные. Их было много, не меньше тысячи. Невольно вспомнились слова Глорида, что в Рыцари Ордена брали Избранных…
Из главного зала вели четыре высокие арки, подсвеченные желтым, фиолетовым, зеленым и красным светом.
- Подождите здесь! - попросил Учитель. Он прошел под арку зеленого цвета, отсутствовал там какое-то время, а затем вернулся, неся на вытянутых руках новенький зачехленный меч, излучающий слабое зеленого цвета сияние.
Горн упал на колени - так было принято, да у него и попросту подкосились ноги. Учитель дотронулся мечом до лба юноши, а затем бережно опустил оружие в руки юного Мастера.
- Больше не теряйте! - с напускной суровостью в голосе предупредил преподаватель. Но было заметно, что сам Учитель испытывает немалую радость, наблюдая за охватившим парня возбуждением и благоговейным трепетом. - Не благодарите меня, скажите спасибо себе! Вы сами потом и кровью завоевали право владеть этим священным предметом! Вы заслужили этот меч, значит, меч заслужил вас!.. Ступайте!
Горн вышел во двор Школы на ватных ногах и совсем другим человеком. Его колени еще дрожали, мысли путались, а голова кружилась, но все это сейчас не имело значения. Руки принца крепко сжимали самую ценную вещь во Вселенной - настоящий меч Мастера! Как говорили легенды, не только воин заряжал своей энергией благородное оружие, но и само оружие наделяло законного обладателя нечеловеческими возможностями. Главное, чтобы клинок и Мастер соответствовали друг другу. Сейчас Горн верил легендам, он ощутил в себе силы совершить невозможное - все, что угодно…
Но, едва подумав о том, что мог бы сейчас свернуть горы, принц вернулся с небес на землю. Он вспомнил о Хонтеане. Триумф возвращения священного оружия вскружил ему голову, но это ведь ничего не меняло. Если немедленно не принять меры, послезавтра для Жреца Времени уже не наступит! Горн не знал, что должен сделать, не знал, назовут ли его героем или предателем, он запутался в интригах Хамовников и Жрецов и не понимал тех теорий, из которых следовало, что он должен считать себя кем-то особенным. Но принц должен был попытаться помочь человеку, который, не жалея себя, старался когда-то помочь ему!
Горн направился к себе в номер, отстранил кинувшуюся ему на шею Ильрику, вызвал Мозг комнаты и потребовал показать план Нового, а затем Старого города и рассказать о назначении каждого отдельного здания. Видя, что юный воин чем-то обеспокоен, Ильрика не обиделась и притихла, забравшись с ногами в кресло и расширенными глазами взирая на развернувшуюся перед принцем голографическую панораму.
- Покажи мне Библиотеку! - потребовал Горн. Перед ними разросся дворец с величественными колоннами фасада.
- Внутренний план!
Исчезла крыша дворца, здание показали изнутри.
- Ближе! - потребовал Горн.
Мозг провел зрителей по всем комнатам. Горн откинулся на диване, размышляя. В глаза не бросалось ничего такого, о чем можно было сказать: «Вот оно! Это здесь!»
- Почему это здание называется Библиотекой? Что здесь хранится?
Мозг с готовностью начал экскурс на тему знаний, извлеченных учеными при изучении хранящихся в Библиотеке источников информации. Горн слушал молча. Он понимал, что любой заданный сейчас вопрос может быть передан кому-то за пределами стен казармы. Мозг сам коснулся интересующей принца темы: коллекции записей современного периода истории. Оказалось, собрание светоносителей занимало здесь несколько залов. Были и отдельные, особо выделенные кем-то когда-то секции, но Мозг не упомянул, чем же они уникальны, а Горн не решился задать прямой вопрос. Более того, чтобы сбить слежку со следа, принц попросил точно так же подробно описать ему и другие архитектурные памятники Старого города - с внутренним планом, с перечислением содержимого, с мнениями исследователей. Ильрика ерзала, как на иголках: ей и самой хотелось спросить Мозг об интересных, на ее взгляд, вещах. Но сосредоточенный, хмурый юноша постоянно напоминал своим видом, что занят серьезной работой, а не удовлетворяет праздное любопытство.
Просмотр затянулся до глубокой ночи. Наконец Горн решил, что пришло время действовать. Он пристегнул меч на пояс, глубоко вздохнул и выдохнул, молча кивнул Ильрике и стремительно выбежал из казармы. На какой-то миг его отвлекло потрясающе странное небо - ярко горящая большим фонарем луна и ни единой звездочки на всем открытом взгляду пространстве.
«Хоть планеты могли бы светиться!» - чтобы избавиться от чувства тревоги, мысленно упрекнул небесный купол юноша.
Он нашел катер, завел его, перелетел через стену Школы и направил машину к реке, чтобы, спустившись к самой воде, войти в Старый город под не слишком надежной, но все же укрывающей от ненужных взглядов защитой невысокого берега.
Старый город светился ядовито-голубым сиянием- плиты улиц, стены домов, грани пирамид. Отражающийся от белых камней свет одинокой луны освещал местность не хуже, чем днем - яркое солнце. Жуткий пейзаж навевал мистический ужас, но Горн заставил себя избавиться от глупых мыслей.
Библиотека возвышалась величественными колоннами над самой рекой и как бы любовалась своим отражением в ее спокойных глубоких водах. Здание охранялось - между колоннами неподвижно замерли часовые в таких же голубых, как сейчас все вокруг, светящихся отраженным светом скафандрах. Хамовники не столько охраняли реликвии, сколько старались добавить пафоса и без того величественному зрелищу. Горн уже все продумал: он намеревался проникнуть внутрь, не проходя между колоннами, - войти в здание не через двери, а через крышу.
Антигравитационный привод катера работал совершенно бесшумно. Горну удалось незаметно приблизиться к отмеченным им еще на схеме здания прямоугольным прорезям в основании крыши, через которые в залы Библиотеки днем проникал солнечный свет. Прорези оказались достаточно широкими, чтобы в них можно было протиснуть машину. Для этого Принцу пришлось сложить крышу и самому принять горизонтальное положение, полностью опустив спинку салонных кресел.
Первый этап завершился благополучно. И катер, и пилот оказались внутри здания, под самой его крышей, над балками перекрытий, поддерживающих излучатели силовых полей, невидимо разбивающих залы на отдельные секции - еще одна предосторожность на случай проникновения посторонних. Осторожно, буквально по сантиметрам, Горн стал продвигать катер к искомому отделению…
И вновь все прошло без происшествий. Катер повис прямо над столами, где под стеклом покоились чехлы со светоносителями. Секция была той самой, особой. Как выбрать нужный черный шарик из тысяч, Горн пока даже не думал - ему нужно было еще опуститься вниз внутри выделенного силовыми полями туннеля - не коснуться ни силовых стен, ни пола, ни стола с экспонатами.
Принц был ловким мечником, хорошим пилотом, но только не взломщиком. Он ничего не знал о сигнализациях и системах безопасности музеев или деньгохранилищ. Но пока что ему везло - катер послушно замер перед самым столом. Горн перегнулся через борт и внимательно посмотрел на лежащие под толстым стеклом предметы. Рядом с каждым шариком-носителем информации светилась особая подпись, но ни на одной из подписей не было сказано: «Хонтеан». Минут через пять Горн понял, что нервничает, а для балансирующего на бортике и рискующего перевернуть машину грабителя нервозность была непозволительной роскошью. Он вспомнил, что именно говорил монах:
«Ты найдешь его без подсказки…»
«Очень мило, а если не найду?!» - возразил сам себе Горн.
«Матовый черный шарик…»
«Они все черные! Но… не матовые?»
Свет луны не падал прямо под стекло, он, правда, освещал стол, но при этом создавал глубокие тени, например, от корпуса катера Горна. Юноша вспомнил о своем оружии. Вынув меч из чехла, он использовал лезвие словно зеркало, направляя «лунный зайчик» на каждый шарик-светоноситель по очереди. Каждый отвечал отблеском. Поиск затягивался. Наконец, уже приходя к выводу, что идея была глупейшей, принц едва не упустил момент, когда свет прошел по маленькому невзрачному шарику и не был отражен им.
Горн едва не закричал от радости. Лишь в последний миг он сообразил, что дело еще не сделано, и сдержался. Нужно было извлечь найденный носитель информации из-под стекла. Точнее, из-под прозрачного, но твердого, небьющегося материала.
«Хорошо еще не силовое поле!» - успокоил себя юноша.
Он попробовал провести по стеклу мечом - благородному заточенному до одной молекулы оружию поддавалось все, что угодно. Опасаясь поднять шум, Горн аккуратно прорезал в стекле небольшое отверстие, чтобы в него можно было только просунуть руку, осторожно взял шарик и вытащил… Ничего не случилось. В огромном зале стояла полная тишина. Лишь под потолком, где не было силовых стен, гулял ветер.
Все! Оставалось лишь сдержать на какое-то время восторг победы и выбраться тем же путем, которым пришел. Горн несколько раз вздохнул, успокаивая разыгравшиеся нервы, и взялся за руль.
Его никто не остановил. Вновь пройдя через прорезь крыши, вновь опустившись под прикрытие берегов реки, Горн благополучно проделал весь обратный путь до самого замка Школы.
Только теперь юноше пришло в голову, что Школа тоже должна охраняться. Но шум не поднялся, когда он ушел, никто не поднял тревоги и теперь, когда он вернулся. Оставив катер во дворе на прежнем месте, принц неслышно пробрался в свои покои.
Ильрика уже спала, так и не дождавшись возвращения своего непоседливого героя.
Горн сел рядом с ней и позволил себе наконец задышать свободно. Итак, все оказалось проще простого. Шарик уже лежал у него в кармане. Оставалось лишь передать его Хонтеану. Как? Разумеется, не ночью и не в тюрьме! Значит, завтра, когда состоится суд. Суд наверняка будет открытым, если же нет - его, Горна, скорее всего, пропустят… В любом случае время подумать об этом еще наступит. Сейчас можно было спокойно лечь спать, чтобы самым естественным и надежным способом убить время и попасть в завтра.

ГЛАВА 24

Горн проснулся поздно. Солнце уже поднялось так высоко, что его лучи проникали во двор через стены Школы. По местному времени, как сообщил Мозг комнаты, было без двадцати одиннадцать. То есть Синод уже собрался, а суд над Хонтеаном был в самом разгаре. Нужно было спешить, чтобы ночное приключение не оказалось напрасным риском!
Принц поднялся и обнаружил, что лежал на кровати рядом с Ильрикой прямо в одежде. Оказывается, он не помнил, как и когда заснул.
«Зато меч был на поясе, а шарик в кармане! - в оправдание самому себе подумал Горн. - Так надежнее!»
Ильрика потягивалась, улыбаясь ему улыбкой веселого и довольного жизнью ребенка. Но принц не позволил себе насладиться неторопливой негой утра - едва умыв лицо, он помотал головой, отгоняя сон, и бросился на улицу.
Во дворе Школы было многолюдно. Гладиаторы вышли на построение, а Учителя посматривали на новичков издали, переговариваясь и не торопясь отдать первую команду: «Строиться!» У катеров прогуливались Хамовники в боевых белых скафандрах.
Горн оказался в толпе бывших друзей, приветствовавших его кто насмешкой, кто кивком головы, кто боевым кличем, а кто пожеланием доброго утра. От спин и лиц у принца спросонья зарябило в глазах. Он не сразу увидел, что команда Хамовников, едва заметив его выходящим из дверей, отделилась от катеров и двинулась к нему навстречу, вытаскивая оружие и рассредоточиваясь по территории, чтобы отрезать все возможные пути к бегству. Горн продолжал идти и лицом к лицу столкнулся с Глоридом Вирдом.
- Стойте, принц! - с насмешливо-победной улыбкой остановил его Рыцарь. - Вы арестованы!
Горн замер. Он только теперь заметил нацеленные на него излучатели солдат и руку Глорида, угрожающе поигрывающую рукоятью меча на поясе. Потребовалось какое-то время, чтобы и окружающие поняли, что во дворе происходит нечто серьезное. Гладиаторы, которые были поближе, затихли и ударами кулаков по плечам заставили замолчать и повернуться лицом к месту действия своих беззаботно болтавших товарищей.
- В чем дело? - моргая от яркого света, поинтересовался юноша.
- Осторожно отстегните меч и дайте нам светоноситель!
- Какой носитель? - делая глупое лицо, попробовал притвориться Горн.
Глорид усмехнулся неудачной попытке Горна выкрутиться:
- Шарик из Библиотеки Старого города!
Рыцарь кивнул помощнику, стоявшему по правую руку. Солдат показал Горну планшет, где ожила сцена ограбления, заснятая сразу из нескольких точек зала Библиотеки.
Горн понял, что дальше отпираться бессмысленно. Он помрачнел, размышляя над возможными действиями.
- Не беспокойтесь, принц! - посоветовал Глорид. - Так и было задумано. Вас не накажут. Даже наоборот, вы очень помогли правосудию. Мы хотели знать, что искал Жрец Хонтеан. Теперь нам это известно. Ваша роль в истории настоятеля Храма Гордыни подошла к концу. Отстегните меч и дайте мне шарик!
Понимая, что все закончилось, Горн напоследок обвел двор Школы тяжелым, прощальным взглядом. Солдаты-Хамовники держали его на прицелах своих излучателей. Гладиаторы «Айсберга» втянули головы в плечи и поглядывали на Хамовников исподлобья, недовольными, злобными взглядами. Последнее стало для юноши неожиданностью. В сложившейся ситуации бывшие друзья по несчастью без колебаний предпочли его своим новым работодателям! По крайней мере, сердцем и душой они все до единого были с ним…
Горн потянулся к ремню, чтобы сдать едва возвратившееся к нему ритуальное оружие Избранных и признать себя проигравшим. Если бы кто-то только мог понять, какую боль и унижение он испытывал, передавая Зеленый Клинок в руки не дравшегося с ним победителя!.. А что, собственно, он терял? Рука Горна замерла на застежке. Он уже несколько раз едва не ушел достойно! Почему бы это, в конце концов, и не сделать? На этот раз так, как полагается?!

Вместо того чтобы отстегнуть застежку, Горн скользнул рукой по ремню и неуловимым движением выхватил меч из ножен. В то же мгновение Глорид сделал то же самое - бесцветное лезвие уверенно отразило первый удар принца. Были еще и солдаты с огнестрельным оружием, но… Оказалось, что их уже не было! Рискуя и жизнью, и своим будущим, гладиаторы без команды набросились на немногочисленных в сравнении с ними Хамовников, вырывая из рук солдат оружие и совместными усилиями скручивая усиленные «мускулами» скафандров руки.
Горн усмехнулся: выстрелить некому, а Белый меч против Зеленого… Он смело бросился в наступление. Клинок юноши замелькал в сумасшедшем ритме, сливаясь в рисуемую его траекторией некую геометрическую фигуру. Сперва Глорид Вирд думал, что легко справится с каким-то мальчишкой, затем пришел к выводу, что они на равных, наконец, осознал, что перед ним настоящий Мастер. Несколько секунд ослепительного блеска мелькающей зеленой стали, и клинок Рыцаря улетает через двор, а Глорид, пришедший арестовывать Мастера Зеленого Клинка в обычном белом мундире, получил знаменитый парализующий укол юноши и безжизненно, словно мешок с песком, рухнул на землю.
Гладиаторы восторженно заорали. Они не сомневались в своем кумире, но превосходство товарища по «Айсбергу» над Хамовником все равно заставило этих людей гордо заулыбаться.
Горн огляделся. Хамовники лежали лицами к земле, каждого держали по три человека. Учителя смотрели на принца с ужасом, а гладиаторы с гордостью и восторгом… Путь к катерам был свободен.
- Если тебе нужна помощь… - лаконично объявил общее мнение возникший за спиной юноши Рабтор.
- Наверное, не повредит… - признал Горн, тяжело дыша после поединка.
- Что нам делать? - спросил Рабтор.
- Для начала идемте со мной! - быстро принял решение Горн.
Сопровождаемый толпой в пятьсот человек, он бросился в Школу, стараясь не смотреть на потрясенных таким святотатством учителей. В оружейной палате указал воинам на бесцветные мечи на стеллажах.
- Возьмите! Только поосторожнее, это вам не зубочистки, которыми мы играли на «Айсберге»! Режут все, к чему прикоснутся! Пальцы тоже!
Гладиаторы заулыбались. Очень быстро оружие разошлось по рукам. С ужасом бывшего прилежного ученика Школы Избранных Горн смотрел, как опустошается арсенал. Одновременно он понимал, что другого пути у него сейчас просто нет.
- За мной! - крикнул юноша, выбегая во двор и устремляясь к воротам.
Насколько он помнил изученный вчера вечером план Нового города, здание суда было на расстоянии километра от Школы. Добраться туда пешком было и безопаснее, и проще. Катеров во дворе школы едва бы хватило на половину помощников принца.
Гладиаторы побежали по улицам города. Видя целую армию вооруженных мечами людей, прохожие разбегались, солдаты-Хамовники дотрагивались до шлемов, подавая по связи сигнал тревоги, а Рыцари, предупрежденные о возможных катаклизмах этого дня, приходили в ужас и выхватывали оружие.
Вокруг здания суда собралась толпа - десятки тысяч людей из самых разных слоев столичного общества. По мере того как отряд Горна приближался к зданию, в толпе началось движение. Солдаты расталкивали зевак, образуя широкий коридор, который тут же заполняли прибывающие со всех сторон вооруженные Хамовники-Истребители. Горн и его люди влетели в образующийся в толпе коридор и оказались лицом к лицу с несколькими рядами стрелков, готовых открыть огонь. Принц не остановился, только сильнее сжал зубы и вытянул вперед руку с мечом зеленого цвета. А гладиаторы не отставали от него ни на шаг.
Момент, когда безумство героев должно было завершиться трагедией, приближался с огромной скоростью. И вдруг среди толпы начали происходить странные вещи. Какие-то люди появились на первом плане и, выбрасывая вперед руки, заставили солдат-Хамовников щуриться от резкого света или вздрагивать от внезапной боли в позвоночнике, селезенке или сердце. Вздрагивая, солдаты отводили оружие, спотыкались, оборачивались, образовывали в тесных рядах нарастающий по принципу домино беспорядок. Ожидавшие чего-то подобного Рыцари появились, казалось, из ниоткуда. Они высыпали из дверей здания суда, посыпались из упавших с неба катеров, возникли прямо из толпы, скидывая плащи и превращаясь из обывателей в воинов веры. Рыцари набросились на тех, кто помогал сейчас Провидению провести Горна через все препятствия живым и здоровым. Но и Жрецов Времени, казалось, становилось все больше - то тот, то другой незаметный секунду назад зевака поднимал голову и ослеплял Рыцарей Ордена огнем своих глубоких и жутких глаз.
Ровная шеренга солдат-стрелков пошатнулась и стала разрушаться. А Горн и его воины были от нее всего-то в каких-то одном-двух метрах…
- Впере-о-о-о-од! - подбадривая гладиаторов, закричал юноша.
Его маленькая армия закаленных опытных мечников взревела победным кличем и, сверкая клинками, врезалась в строй так и не открывших смертельный огонь Хамовников.
В толпе тоже засверкали мечи… Начиная терять контроль над ситуацией, Рыцари готовы были изрубить всякого, кто вызывал в них подсознательную тревогу. Твердо намеренные одержать сегодня победу, Изгнанные тоже достали оружие. Подогреваемый волей Жрецов Времени хаос увеличивался быстрее, чем командиры солдат-Хамовников успевали понять, что происходит.
Горн и его гладиаторы в этом людском вареве напоминали ледокол, рвущий на части, казалось бы, неподвластные человеческой воле льдины. Этот «корабль» тормозил, стиснутый со всех сторон превосходящими силами солдат-Хамовников, но неуклонно приближался к дверям здания суда, и в конце концов ворвался в него, несмотря ни на какие преграды…

Суд над настоятелем Храма Гордыни уже подходил к своей завершающей части. Обвинение закончило длинный список тяжелейших преступлений, совершенных обвиняемым против священной веры. Оставалось лишь выслушать самого обвиняемого и вынести окончательный приговор.
Еще раньше, чем донесся с улицы нарастающий шум, самые сильные Главы Ордена почувствовали, что в воздухе нарастает напряжение и минута развязки приближается с неумолимостью неизбежного. Они хотели ускорить процедуру и поспешить с вынесением приговора, но не могли пойти против правил. Общественный резонанс от прогремевшего на всю галактику судебного заседания мог навредить репутации Ордена не меньше потерявших последний страх Жрецов Времени!
- Итак, вы признаете себя виновным?! - громогласно и с суровым выражением на лице обратился к Жрецу Времени, сидящему в сковывающем движения гравитационном кресле, Рыцарь-Обвинитель.
- Вы же сами знаете, что весь этот процесс - фарс! - Хонтеан спокойно пожал плечами. - Я виноват перед вами не более, чем вы - предо мной!
Пугая зрителей своим хладнокровием, Жрец улыбнулся и указал взглядом на дверь. В эту самую секунду дверь из ценных пород дерева разлеталась от ударов чем-то невероятно острым, а в зале суда возник разгоряченный и мокрый от пота молодой воин с зеленым мечом в руке. За его спиной были еще мечники, но они не посмели шагнуть под своды зала и отступили по команде юноши. Юноша же смело прошел к центру зала, остановился у кресла с обвиняемым, развернулся лицом к залу и пробежал гневным взглядом по лицам высших сановников Ордена. Он был одни и практически безоружен, если не считать меча Избранного. Его ничего не стоило наказать за наглость и выбросить из зала. Многочисленные Рыцари-стражи заволновались, но все они посмотрели на Глав Ордена, а те, в свою очередь, не смогли сразу принять решение.
- Приношу свои глубочайшие извинения Священному Синоду! - громко, тяжело дыша, но достаточно вежливо объявил залу гость. - Этот человек не может ответить на ваши вопросы! Он просто не помнит, как стал Жрецом Времени!
По залу прошел легкий шум. Обвинитель поймал на себе взгляды Глав и принял на себя инициативу.
- Предположим, что вы правы, юноша, - улыбнулся Хамовник, считая свою последующую реплику не лишенной иронии. - Но кто же поможет старику вспомнить?
- Я! - Горн извлек из кармана матовый черный шарик и покрутил его в пальцах над головой, чтобы все видели. - Вот здесь память этого человека!
По залу прошел тяжкий стон. Напряжение в воздухе достигло своего максимума. На улице стало тихо, словно перед страшной бурей. Все сидящие в зале Хамовники поняли, что момент истины наступил.
Чувствуя, что внимание зрителей принадлежит одному ему, волнуясь от гнетущей тишины и не понимая причины возникшей паузы, Горн добавил:
- Вы ведь должны соблюсти закон? Обвиняемый ответит за свои поступки, но пусть хотя бы он их вспомнит! Мне кажется, это правильно…
- Хорошо, - после минутной паузы решил Глава, исполняющий на этом процессе роль Прокурора. - Ты - законно Избранный. Пусть случится то, что должно случиться. Верните обвиняемому его память! Справедливость восторжествует, что бы он там ни вспомнил!
Какое-то время потребовалось, чтобы приготовить аппаратуру. Хонтеана освободили от захвата кресла и разместили на кушетке нейронакопителя. Мозг прибора подтвердил, что записанные на светоноситель сведения действительно некогда принадлежали оперируемому человеку. Он спросил у пациента разрешение на загрузку информации и получил его.
Прошло минут десять напряженного ожидания. Хамовники хмурились, переглядывались, нервно барабанили пальцами по подлокотникам кресел. Горн чувствовал себя приговоренным, стоящим перед расстрельной командой и все меньше понимал, каким чудом угодил в историю с таким неудачным завершением.
Наконец прибор отключился. Хонтеан поднялся с кушетки и выпрямился. Горн, как и все остальные, с любопытством ожидал его дальнейших действий. Жрец действительно резко изменился - перед присутствующими теперь стоял совсем другой человек: его взгляд наполнился жизнью, спина гордо выпрямилась. От невзрачного мудреца теперь веяло спокойствием могущественного, умудренного великими знаниями человека. Но в темных глазах его не было радости от достигнутой цели, не было гордости триумфатора, не было восторга вспомнившего свое прошлое… Мудрые, бездонные глаза, казалось, погрустнели от возвращенного сознанию невыносимого бремени ответственности за забытые некогда тайны.
По залу прошел легкий вздох облегчения. Ничего страшного не случилось!
- Теперь вы всё помните, Хонтеан? - успокаиваясь и улыбаясь, вернулся к прерванному процессу Обвинитель. - Мы можем продолжить?
- Я не Хонтеан! - голос Жреца Времени стал словно на две октавы ниже и наполнился мощью и глубиною звучания. Изгнанный поднял голову и тяжелым задумчивым взглядом обвел затихших в преддверии чего-то ужасного Хамовников Провидения. - Мое имя Джортар Глориус!
Если бы в этот момент на месте Жреца Времени взорвалась бомба, эффект был бы менее впечатляющим. Хамовников буквально парализовало от ужаса и удивления. Имя легендарного основоположника Веры и основателя Ордена едва не стерлось уже со страниц истории космоса!
- Вам ведь не нужны доказательства, господа провидцы?! - глубоким голосом вопросил заметно окрепший старик. Он улыбнулся, видя, как они съеживаются от благоговения и страха. - Если нужны, они у вас будут! Но вы не можете судить Хонтеана. Его больше здесь нет. Судить меня вы не вправе. Теперь я буду судить вас!!!

ЭПИЛОГ

Спор двух религиозных конфессий завершился самым неожиданным образом. Один и тот же человек оказался главой и основоположником и той, и другой религии. Хонтеан был и раньше известен Жрецам Времени как духовный руководитель и вождь. А в архивах Ордена нашли документ двухсотлетней давности - завещание Джортара Глориуса, где говорилось, что однажды в будущем основатель и идеолог может вернуться и потребовать восстановления былых регалий и полномочий.
Ярые враги были вынуждены пойти на перемирие. И тем и другим поступил недвусмысленный приказ от одного руководителя. Над Ланстайлом уже начинали сверкать молнии, но гроза так и не грянула. Суд не состоялся. Никто не победил и не проиграл. В растерянности и недоумении сторонники как одной, так и другой веры разошлись в разные стороны.
Через день после описанных выше событий Хонтеан-Джортар пожелал принять в замке Ордена принца Горна.
- Ты понимаешь в том, что случилось, не больше, чем все остальные? - поинтересовался старик, бывший некогда единоличным правителем Ланстайла и всей Эталонной Системы. - Присядь, Горн!
Юноша принял приглашение. Он хорошо знал Хонтеана, но сидевший сейчас перед ним человек был другим - величественным, сильным и в чем-то жутким.
- Я, как и все, не знаю, кто победил, - справившись с чувством благоговения, признался Горн. - Я знаю, что помогал Жрецам Времени, точнее, одному из них - Хонтеану. Я пошел против Хамовников Провидения, но вы сейчас - один из Хамовников, их Глава. Я не знаю, чего мне ждать от этого разговора: поощрения или наказания.
- Но мне как биологическому существу ты в любом случае сохранил жизнь, - напомнил старик. Он улыбнулся: - И я ничего не забыл, Горн! Я, наоборот, многое вспомнил!
Выдержав паузу, Хонтеан-Джортар посмотрел в глаза юноши:
- Когда-то давно, триста пятьдесят лет назад, я случайно открыл незнакомую людям Вселенную. Одну-единственную систему, названную тогда мной Эталонной. Ты ведь уже знаешь, что случайностей не бывает? Тогда это не казалось столь очевидным. Очевидно было другое: моя находка обладала способностью изменить жизнь всего человечества. И я захотел построить для людей новый мир - самый чистый, самый правильный, самый богатый, самый стабильный. Тогда-то передо мной встал вопрос: что на самом деле есть правильно? Я провел много времени, медитируя в тайный комнатах не тронутых временем пирамид Старого города. Я сделал много открытий, много выводов. Я открыл Провидение…
Двести лет назад, Горн, не было ни «белых», ни «черных» монахов - ни Хамовников Провидения, ни Жрецов Времени. Была лишь одна вера - вера в способность человека повелевать тем, что ожидает его в самом ближайшем будущем. Но чем больше я и мои последователи понимали сущность вещей, чем больше времени мы проводили в познании собственной сущности, тем чаще приходили к выводу, что выбранная нами дорога ведет в тупик, который заранее определен. Мы выбрали развитие, которое вело к неизменным победам, к закономерным успехам, к материальному процветанию и благополучию… Но это был путь без загадок и мечты, здесь не было места радости, восторгу, чуду непредсказуемости.
Человек так устроен: больше всего на свете он хочет сам творить свое завтра, а, если однажды сможет сотворить его сам, завтра потеряет для него интерес! Пока же не сможет, будет бороться за то, чтобы смочь!..
Двести лет назад, Горн, я пришел к выводу, что избранный мною путь - моя же ошибка. И свернуть с него можно было только с помощью революции. Я решил, что стоит уничтожить созданную мною Империю, разбить мир на тысячи королевств и позволить каждому королевству развиваться по своему собственному, не зависящему от других плану. Делать свои ошибки. Искать свои пути к процветанию или загниванию. Я посеял внутри единой, созданной мною церкви элементы противостояния, расколол моих последователей на два лагеря, оставил власть и могущество сомневающимся и слабым, а также тем, кто нашел в себе силы отступить от прежнего курса. Я создал Орден Воинов, которому поручил всячески пресекать попытки управлять завтрашним днем. Я возвел в культ способность Провидения самому решать, кому указать дорогу наверх, а кого завтра же привести к неминуемой гибели. Но сам я не смог задушить в себе жажду познания. Все, что я мог тогда сделать, - забыть и уйти. И я ушел. Я стал Хонтеаном - Жрецом Времени, Изгнанным, который всегда мог вернуться, потому что мог многое, но не видел в том смысла, как не видел смысл ни в чем другом.
- Почему же вы все же вернулись?

Предыдущая страница 22 Следующая страница


23 Сергей Фрумкин

- Потому что нельзя просто сказать: я не прав, - и надеяться, что придут другие и они будут правы. Каждый должен до конца выполнить уготованное ему предназначение. Я ушел, но в мире людей стало не лучше, а только хуже. Сомнения в том, кто прав, сохранились. К ним прибавились жестокость и нетерпимость к тем, кто думал иначе. На место порядку пришел хаос, смысл которого - сделать лист белым, чтобы в который раз начать все сызнова. И я почувствовал, что должен вернуться. Мое предназначение не исчерпало себя. Я все еще жил, и мне давно следовало бы понять это…
- А я? Что будет со мной? - произнес юноша.
- Твое предназначение в том, чтобы помочь мне завершить мое дело и начать твою собственную жизнь. Ты - Избранный, Горн. Это означает, что ты - тот редкий волевой человек, который может найти для себя и других иной путь, новый, непризнанный, непредсказуемый. Ты можешь подарить людям новую веру. Ты тот, кого мне не хватало, и тот, кому я могу спокойно уступить право шагать дальше впереди тех, кто идет за мной. Я не могу сказать, что твоя жизнь станет такой, какой бы ты сейчас хотел ее видеть. Твои взгляды меняются. Я могу только пообещать, что в ней будет всё. Что тебе хватит сил пройти свой путь до конца и если не открыть истину, то освободить место тем, кто точно ее откроет.
Горн потер виски. Вопреки словам мудреца он пытался в одно мгновение осмыслить то, на что требовались годы.
- Так в чем же смысл Провидения? - спросил принц.
Хонтеан улыбнулся:
- Однажды, сидя на корточках на полу пирамиды, я услышал следующее: «Если когда-нибудь человек познает себя до конца, жизнь мира людей прервется - придет время поставить точку».

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 8)
  • ГЛАВА 10 (Страница 9)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 18)
  • ГЛАВА 20 (Страница 19)
  • ГЛАВА 21 (Страница 20)
  • ГЛАВА 22 (Страница 20)
  • ГЛАВА 23 (Страница 21)
  • ГЛАВА 24 (Страница 22)
  • ЭПИЛОГ (Страница 22)


Сергей Фрумкин

Предназначение

 Читать книгу

Аннотация

Что есть судьба? Туннель со стальными стенами или дорога с множеством перекрестков? Чем грозит завтра: королевским престолом или крошками у подножия человеческой пирамиды? Можно подождать и увидеть (от судьбы ведь все равно не уйдешь!) или рискнуть всем, поставить на карту жизнь и, не полагаясь на улыбку Провидения, самому отыскать путь к славе и счастью. А уж вера в удачу, острый клинок Избранного, твердость руки Мастера и мудрость запрещенного знания непременно помогут…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel