Сергей Фрумкин - Планета в подарок

1 Сергей Фрумкин

ГЛАВА 1

Огромное сооружение сложной формы, классифицируемое во Флоте Лиги как «сверхтяжелый стратегический крейсер», методично и равнодушно поглощало световые годы галактического пространства, все глубже погружая в небытие прошлого последние события жизни древнего «Улья». Все дальше уносился от Земли семидесятипятитысячный корпус воинов Братства - последних уцелевших богатырей племени героев. Лишенные дома и родины, вырванные из привычной среды, обескураженные новой реальностью, наконец, возглавляемые впавшим в кому юнцом, эти люди все еще сохраняли в душах искры звериной непокорности и граничащей с безрассудством храбрости. Они все еще были готовы умереть за признание собственного превосходства и собственной независимости…

- Прошу тебя: отправляйся немедленно!
- Мы ведь это уже обсуждали?
В небольшом круглом помещении корабельной каюты в массажных креслах друг против друга сидели две женщины. Голографическое панно полусферой огибало пространство вокруг них, создавая у собеседниц иллюзию нахождения совсем в другом месте. Казалось, дамы находились где-то в лоне зелено-бирюзового океана, вокруг плавали разноцветные рыбки, темнели гроты и колыхались водоросли, но не очень «глубоко», поскольку солнечный свет свободно пробивался сквозь толщу воображаемой воды к двум креслам. Лучи, переливаясь от «игры волн на поверхности», падали на золотые волосы, на загорелые лица с правильными нежными чертами, на светло-коричневую кожу тонких обнаженных рук и ног и на простую женскую одежду военного технического персонала, состоящую из шорт и блуз серого цвета. Голограмма служила и фоном, и источником света, но сторонний наблюдатель мог бы поклясться, что свет лучился не только от воображаемого светила, зависшего над водным пространством никому не известной планеты, - свет словно исходил изнутри женщин, делая их и без того прекрасные лица по-настоящему божественными.
Обе женщины были красавицами. Блондинки, большеглазые, очень хорошо сложенные, изящные и грациозные, благородные и сильные, насколько может быть сильной хрупкая, но волевая женщина. Но при внешнем сходстве они были такими разными, что вряд ли кому пришло бы в голову их сравнивать. Бездонно-синие глаза одной из собеседниц то неуверенно моргали, то возбужденно вспыхивали, то пылали возмущением, то вдруг гасли и ненадолго мутнели от задумчивых мыслей - обладательница этих прекрасных глаз должна была быть еще очень и очень юной. Глаза второй, напротив, поражали холодом трезвого расчета и стальной твердостью. Эти взрослые и умудренные опытом многих испытаний темно-серые глаза необъяснимо гармонировали со светлыми вьющимися волосами и телом, которому едва ли можно было дать более двадцати земных циклов. И если аура первой женщины излучала молодость, свет и расплескивала фонтаном капли своей энергии, то аура второй светилась спокойно и равномерно, скорее вбирая в себя, чем отдавая наружу. Огонь и холод, эмоции и расчет.
Старшую женщину звали Альрика. Когда-то - беглянка из большого света, пленница «Улья» и возлюбленная Отца Братства, теперь - мать и хранитель молодого предводителя самых беспощадных пиратов Галактики, оставшихся от большой армии. Она очнулась от многолетнего ледяного сна с твердым намерением вернуть у жизни все, что было отнято или потеряно. Обладательницу синих глаз звали Линти. Девятнадцатилетняя аристократка, дочь Первого Советника Лиги Объединенных Миров, курсанта легендарной Школы Леноса, волею провидения попавшая в сети абордажных бригад Братьев. Послужившая причиной внутренних конфликтов и правительственного переворота в «Улье», она не только выжила и сохранила рассудок и самоуважение, но и отказывалась сейчас подумать о собственной судьбе, воспользоваться ситуацией и наконец-то сбежать от опасных попутчиков. Последнее явно не устраивало Альрику, темные глаза которой пульсировали возмущением матери, убеждающей непослушную, юную, но уже вышедшую из-под контроля дочь.
- Мы с самого начала собирались так поступить! - напомнила Альрика.
- Нет, это вы с самого начала хотели, чтобы я это сделала! - возмущенно насупившись, звонким голоском отозвалась Линти. - Я ничего вам не обещала! Я «с самого начала» хотела увидеть Грига и услышать, что скажет он, а не его мать, которую сам Григ даже ни разу не видел!
- Мне нужно найти доводы, чтобы ты согласилась? - поняла Альрика.
Линти резким движением откинула со лба прядь золотых волос:
- Да, попробуйте.
- А что именно заставляет тебя сидеть здесь и ждать?
- Разве вы не знаете? Григ - вот что!
- А кто тебе сказал, что он вообще проснется?
Расчет оказался верным - юная аристократка изменилась в лице.
- Вы так сказали! - звонко выкрикнула она. Альрика кивнула:
- Да. И слова предназначались Братьям, а не тебе.
- Хотите сказать, что Григ НЕ проснется?!
Теперь Альрика в свою очередь сделала нервное движение, забросив ногу за ногу.
- Нет, не хочу, - на миг задумавшись, отозвалась она.
- Но и не знаете, как ускорить его пробуждение?
- Как и ты, и все остальные, - согласилась Альрика.
Большие глаза Линти стали совсем огромными от возмущения:
- Значит, вы всех обманули? Вы ничем не сможете ему помочь!
- Не все в этом мире подвластно нашим желаниям. Состояние Грига не ухудшается. Его тело и мозг живы. Значит, рано или поздно, вернется и его эго.
- Но когда?!
- Ты ведь уже поняла: этого я не знаю.
Линти кивнула, немного успокаиваясь и возвращаясь к своему прежнему решению.
- Может быть, завтра. Может быть, через день, - заключила она. - Григ ни разу не бросил меня, и я не брошу его!
- «Может быть»?! - Альрика как будто рассердилась. - И это говорит альтинка! Чему сейчас учат в Школе Леноса?! Неужели ты ничего не чувствуешь?
Юная аристократка посмотрела не так уверенно:
- Что же по вашему, Альрика, я должна чувствовать?
- На корабле становится все напряженнее! Изменений в лучшую сторону пока не видно, и кто знает, будут ли они вообще. В худшую - сколько угодно. Братья все больше нервничают. Даже самые рассудительные из них. Тебе необходимо бежать, и это нужно сделать прямо сейчас, не дожидаясь, пока проснется Григ.
- Почему я вообще должна отсюда бежать?
- Разве ты не хочешь этого? Разве ты не мечтаешь поскорее оказаться на безопасном и спокойном Бровурге под надежным крылом любимого папы? Разве не хочешь, чтобы всем твоим злоключениям наступил конец?
Линти вздохнула.
- Раньше хотела, - задумавшись над своим и в самом деле странным поведением, призналась альтинка. - Теперь - не уверена.
- Вот как.
- Пожалуй, теперь нет препятствий, - попробовала убедить и себя и подругу Линти. - Я могу отправиться домой когда угодно. Что я буду чувствовать, когда наконец сделаю это? Радость, что все закончилось? Наверное, нет. Думаю, что нет. Во мне все кричит, что оставить Грига таким - предательство. Он бы со мной так не поступил. Значит, я буду мучиться, буду возвращаться мыслями к «Ослепительному», представлять, как однажды посмотрю ему в глаза, и как буду ненавидеть себя за то, что не потерпела всего лишь день, может, всего час!
- А ты взгляни на ситуацию иначе, - понимающе кивнула Альрика. - Что, если ты сейчас, наоборот, теряешь драгоценное время? Что, если Григ пробудет в коме не день и не два, а годы? Ты ведь ничем не можешь помочь ему, оставаясь здесь и считая часы в бессмысленном ожидании. А вот отправляясь домой, ты делаешь для него доброе дело. Не надо думать, что бежишь от Братьев, - думай, что пытаешься их спасти!
Сбитая с толку Линти вскинула глаза на собеседницу.
- Да не хочу я их спасать… - Девушка нервно передернула плечами. - Почему их вообще нужно кому-то спасать? Их семьдесят пять тысяч. Они вооружены. У них тяжелый крейсер.
- В том-то и дело, что нет.
- Нет?!
- Нет у них никакого крейсера!
Линти усмехнулась, по-детски скривив губы, и указала глазами на пол. Альрика проследила за ее взглядом и кивнула.
- Мы все на крейсере, но крейсера у нас нет, - объяснила старшая собеседница. - Думала, ты и это знаешь.
- Так вы не управляете кораблем?! - ужаснулась Линти.
- Ни я, никто иной. Мозг крейсера оказался не таким простачком.
- Но вы ведь сказали…
- Да! Я и в самом деле думала, что смогу договориться с «Ослепительным».
- Договориться с кораблем? С ним можно договариваться?!
- Мозг этого корабля - сам корабль. Они едины и неразделимы. С Мозгом можно общаться, просить и приказывать, но, если ты что-то от него хочешь, приходится на свой страх и риск говорить правду - обмануть этот компьютер способно лишь существо одного с ним уровня интеллекта, то есть равный по возможностям мыслительный аппарат с аналогичного крейсера. Я надеялась, что Мозг меня узнает он и узнал. Во времена нашей дружбы с маршалом Тургаоном мое имя, точнее, мой биокод, попал в списки старшего офицерского состава флота… - Альрика не договорила, заметив поднимающиеся брови Линти.
- Списки офицеров флота - это не браслет и не яхта, - недоверчиво улыбнулась альтинка. Альрика махнула рукой:
- Всякое было… Только пользы от этого… Оказывается, Мозгу крейсера недостаточно, что я офицер, пусть даже и старший - ему нужен старший офицер СВОЕЙ команды, команды хорошо знакомой, членов которой он изучил лучше любого психоаналитика. Кое-кто из них у нас есть - среди пленных, в том числе капитан этого корабля (на этот раз Братья перебили не всех, кого обнаружили), но Мозг наверняка сразу поймет, что обращающийся к нему капитан или штурман не свободны в выборе принимаемого решения, что их приказы отдаются по принуждению и говорят они вовсе не то, что думают. Например, если капитана заставить, угрожая ему физической расправой, или найти иной способ договориться с ним - на лице офицера обязательно отразится внутренняя борьба. Если на него воздействовать психически, Мозг заметит, что капитан неадекватен своему обычному поведению, сочтет того неспособным отчетливо мыслить и проигнорирует все поступившие указания. Скорее всего Мозг сразу же определит и причину необычного поведения капитана и даже характер или химический состав примененного воздействия. Посторонний же извне, пусть хоть сам генералиссимус Лиги, не сможет принять командования столь могучим кораблем, не имея при себе предписания тех, кто непосредственно назначал предыдущего капитана. Без этого документа гость изучается на общем основании, ему присваивается степень доверия, его, как, например, меня, считают «своим» и «важным». С ним Мозг может делиться соображениями, может поведать ему о части своих планов, может даже спросить совета, но никогда не выполнит приказа, идущего вразрез с его собственным мнением. Вот так, моя девочка! У нас дружественный, но непослушный корабль, который никогда не станет атаковать другие корабли Лиги и никогда не изменит курса, чтобы от них сбежать. Если, конечно, сам не решит, что ему так надо, чего он решить не может…
- А Братья знают?
- Пока нет. Пока они думают, что я веду крейсер, куда мне вздумается, и с нетерпением ждут пробуждения настоящего «повелителя», чтобы все встало на свои места. Пока меня терпят, хоть и ненавидят. «Пока», потому что Братья никогда не смогут смириться с главенством «низшего существа» - ты же знаешь, их так унижает зависимость от какой-то там женщины! Все это время Вик и его люди исследуют отсек за отсеком, надеясь «научиться» управлять кораблем или Мозгом самостоятельно, - чтобы обходиться без моей помощи.
- А что, если у Вика получится?
- Взломать или обойти Центральный Мозг этого корабля? - Альрика удивилась наивности этого вопроса. - Не думаю. Дорогая, военные инженеры Лиги считают, что это теоретически невозможно: сверхтяжелый крейсер проектируется так, чтобы быть непотопляемым не только снаружи, но и изнутри. Эти корабли - верх их технологии, их гордость.
- А как же Григ? Без каких-либо предписаний он делал здесь все, что хотел! Мозг слушался его, как собственного капитана!
- Причем без слов? Так ты рассказывала? Ну что ж, это чудо. Чудо потому и чудо, что его нельзя ни понять, ни повторить. Григ каким-то невероятным способом воздействовал на ту часть восприятия крейсера или Мозга, о которой никто из нас и не слышал… Но ведь это был не совсем Григ, не так ли?
- Григом управлял Гронед, - согласилась альтинка. - Но что, если нечто подобное повторится?
- Гронед сейчас далеко, его аппарата больше не существует - иначе бы и Григ не лежал в коме. Я полагаю, что чудес больше ждать не приходится.
- Но если не вы… Куда же мы все это время движемся?
- В никуда, Линти. После того как Григ потерял сознание, крейсер сам проложил маршрут - мы удаляемся от обитаемых миров на безопасное, в понимании Мозга, расстояние.
- Итак, вы не знаете, как вернуть к жизни Грига, и вы не управляете кораблем, - подытожила Линти.
- Да, моя девочка. И мы с тобой в безопасности, пока об этом никто больше не знает!
- Но я тоже вам верила! - с обидой в голосе заметила синеглазая красавица.
- В другой раз будешь внимательнее. - Альрика пожала плечами и стала суровее. - Ты - альтинка, у тебя всегда была возможность прислушаться к себе и узнать правду!
- Может быть, - неохотно согласилась Линти. - Вы сказали, что хотите, чтобы я спасла Братьев?
- Братьев или Грига, Грига или Братьев. Крейсер не подчиняется Братьям, но Братья полновластные хозяева на борту этого сверхтяжелого стратегического монстра Лиги Объединенных Миров. Ты, как и я, понимаешь, Лига никогда не примирится с потерей столь мощной боевой единицы - никто не позволит такому монстру шнырять по окраинам Галактики, создавая угрозу обитаемым мирам и целым цивилизациям. Братьев не оставят в покое. Их будут преследовать по всей Вселенной. Это у «Улья» было оружие, которое скрывало космический город от глаз ясновидящих. «Ослепительный» - обыкновенный корабль. Альтины почувствуют его и предскажут координаты. Остальное - дело техники и военных. Крейсер откажется ответить огнем, а без помощи его орудий Братьям не на что рассчитывать.
- И вы хотите, чтобы я отправилась к отцу и уговорила его не трогать остатки Братства? А почему вы считаете, что он должен меня послушать? Я никогда не вмешивалась в государственные дела, не обсуждала с отцом его работу - он не воспримет меня всерьез. И почему вы решили, что в его власти остановить военных там, где дело касается безопасности государства?
- Я хочу, чтобы вся наша история предстала на Бровурге несколько в ином свете. Сейчас Братья только пираты, совершившие вынужденную посадку на Землю, где напали на мирное население, взяли под свой контроль одну из стран, наконец - отняли у Леверсона тяжелый крейсер. Расскажи отцу и всему Совету другую правду: Братья не преступники, а жертвы своего уклада, орудие в руках того, кто все это придумал. Во всем виноват только один человек - Гронед - создатель «Улья» и праотец его населения. Это его безумный план превратил мужчин «Улья» в армию возмездия. Конечно, все, что было совершено на Земле, было сделано по приказу Грига, но Григ не отвечал за свои поступки - он находился под гипнозом, он боролся с собой - тому есть свидетели. Пусть Братья и заслуживают наказания, но их вина не столь велика. И мировому сообществу не стоит уничтожать на корню Братство как средоточие зла, наоборот, разумнее всего сохранить культуру и самих потомков мантийцев как бесценный материал для исследования. Не надо нападать на безоружных, лучше пойти с ними на переговоры. Это немногое, что ты можешь, но это в твоих силах! Я же постараюсь сыграть свою роль здесь.
Линти нахмурилась, обдумывая.
- Почему я должна спасать Братьев? - все же отказывалась понимать альтинка. - Почему я должна бежать одна? Разве не будет лучше, если мы улетим втроем: вы, я и Григ? Зачем вы все усложняете? Я не хочу оставлять Грига, но мне совершенно безразлично, что случится с Братьями или Братством! Они - преступники! Головорезы! И на самом деле должны ответить за все, что совершили!
- Григ без сознания… - напомнила Альрика.
- Аппаратура на магнитной подушке, - живо отреагировала Линти. - Ее можно транспортировать вместе с Григом!
- Это смешно. Троих нас не выпустят. Грига охраняют. Дор не отходит от саркофага. В портах Старшие Братья…
Глаза Линти засверкали. Нет, и все же высказанная ею только что идея - самый простой выход из сложившейся ситуации!
- У нас получится! - твердо заявила альтинка. - Наверняка Дор пойдет с нами - он сделает так, как будет лучше для Грига. Если нет, то он хотя бы не помешает. Я могу воздействовать на охрану. Нас учили, что вмешиваться в сознание людей неэтично, но Братья заслужили, чтобы с ними не церемонились. Уверяю вас, мы сможем пройти незамеченными! И потом, у нас есть союзник! Вы же сказали, что Мозг признал вас старшим офицером - наверняка он нам поможет! Если Мозг откроет и закроет шлюз, когда мы выберемся, мы сможем покинуть крейсер, не опасаясь погони!
Воодушевление юной амазонки разбилось о грустную насмешливую улыбку старшей женщины. Поймав недоумевающий взгляд Линти, Альрика медленно покачала головой:
- Моя дорогая! Неужели ты считаешь, что я не подумала о возможности сбежать всем втроем? А что сделает Григ, когда очнется? Среди врагов, в незнакомом мире, похищенный против воли? Ты лучше его знаешь - он скажет спасибо?
Линти вздрогнула, остывая и мрачнея одновременно.
- Наверное, нет, - признала она. - Он свихнулся на своем боевом долге!
- И я так думаю, милая. Мы обе его потеряем. Братья вырастили Грига волчонком - его нельзя сажать в клетку. Ему нужно позволить все решать самому. Поэтому, Линти, ты полетишь одна и станешь спасать не только Грига, но и все ненавистное тебе Братство. Только так ты сможешь остаться ему другом, только так у вас есть надежда на будущее!
Линти кивнула, принимая последние аргументы Альрики и наконец соглашаясь. Синие глаза погрустнели.
- Хорошо, - вздохнула альтинка. - На чем я полечу? Навигационный крейсер? А если опять догонят?
- За тобой никто не погонится - я объясню Братьям, что это им же на пользу. С Виком я уже говорила. Так что собирайся. Не боишься лететь одна?
- Папа почувствует, что я в пути, пошлет кого-нибудь встретить… Нет, не боюсь. А вы? Вы не боитесь оставаться?
Альрика многозначительно улыбнулась:
- За меня не беспокойся: я знаю, как выжить. Не в первый же раз!

ГЛАВА 2

- А крейсер готов? - нервничая от поспешности происходящего, спросила Линти.
Две женщины сидели в магнитном транспорте, стремительно несущемся по магистралям коммуникационных шахт «Ослепительного», пронизывающих гигантский корабль. Наряду с бегущими дорожками и самодвижущимися платформами такой транспорт позволял максимально быстро перемещаться по кораблю.
- Сейчас спросим, - отозвалась Альрика, намереваясь обратиться к Мозгу через систему навигации и связи машины.
- Вы так торопитесь меня выпроводить, словно видите во мне соперницу! - съязвила Линти.
- Не говори глупостей! - отмахнулась старшая женщина.
- К чему тогда так спешить? Вы не дали мне даже собраться!
- А у тебя есть личные вещи? - то ли удивленно, то ли насмешливо поинтересовалась Альрика.
- Вы же знаете, что нет - зачем спрашивать? Собраться с мыслями!
- Соберешься в пути - мысли будут с тобой всю дорогу.
- Навигационный крейсер подготовлен к запуску, генерал-лейтенант! - сообщил Мозг, вмешиваясь в разговор женщин.
- Генерал-лейтенант? - удивилась Линти.
- Это слишком, да? - усмехнулась Альрика. - Согласна - слишком. Нужно было знать маршала: Тургаон скорее поставил бы меня во главе какой-нибудь армии, чем снизошел до «браслета или яхты», как ты говорила. Мужская логика: такие подарки мог сделать любой, он же дарил то, что считал ценным…
Может быть, поэтому я его и бросила… Тебе, случайно, не приходилось общаться с маршалом флота?
- Мой отец, Рилиот, был его ближайшим другом. А дочь Тургаона - Кани - моей лучшей подругой. - Линти поникла, вспоминая. - Кани умерла, погибла в «Улье».
- Да-а! - протянула Альрика, покачивая головой с видом философа, который ничему не желает удивляться. - Каких только совпадений не бывает в жизни! Твоя лучшая подруга - моя дочь, а твой лучший друг - мой сын. Выходит, мы с тобою совсем не чужие люди.
- Что вы сказали? - вздрогнула Линти.
- По поводу дочери? Мы были очень близки с маршалом, настолько, что я подарила ему яйцеклетку, а он через пару лет воспользовался ею, чтобы дать жизнь девочке, ставшей твоей подругой. Сожалею, что с ней так случилось, но скажу честно: я даже не знала Кани, никогда ее не видела. Григ - совсем другое дело. Он часть моей плоти, он вырос во мне… Устаревший метод воспроизводства, да, милая? Но поверь мне, девочка, - когда внутри тебя бьется еще одно сердце, это ощущение, ради которого стоит пойти на любые муки! Современные женщины не представляют, как много они потеряли! Так что, когда настанет твой черед, Линти, вспомни слова подруги! Захочешь узнать больше - поговорим…
Альрика замолчала, уходя в воспоминания, а Линти внимательно и удивленно посмотрела на собеседницу.
В это время машина влетела в бесконечно огромное светлое помещение порта. Навигационный крейсер занимал в нем центральное положение и призывно мигал огнями вокруг спущенного трапа. Около трапа толпились вооруженные Старшие Братья во главе с Виком.
Линти пропустили без единого слова. Никто не попытался остановить ее, но никто и не пожелал доброго пути. Поцелуй в лоб от Альрики - все, чего удостоилась синеглазая красавица перед путешествием через половину Галактики.
С тем же молчанием Братья следили за тем, как закрывается люк среднего корабля, причисленного к крейсерам исключительно из уважения к его скоростным и маневренным характеристикам, недобрым взглядом провожали крейсер, когда тот поднялся над полом, когда тихо разогнался, направляясь к сужающейся воронке наружного шлюза «Ослепительного».
- Одно дело сделано, - вздохнула Альрика. Она посмотрела на Вика: - Ты чем-то недоволен?
На фоне богатырски сложенных воинов Первый Брат Вик выглядел невысоким и худощавым. Он был Братом-техником и до смерти Отца командовал всеми техническими подразделениями «Улья», деля высшую ступеньку иерархии Братства с Отцом и Касом. Отец правил всеми, родной сын Кае возглавлял воинов, другой родной сын Вик - техников. Третий родной сын Отца - Григ - при жизни правителя был Младшим Братом, то есть ожидал своего Испытания, до прохождения которого не обладал ни властью, ни правом голоса. Затем все изменилось. Григ стал Первым. Отец сгорел от излучения гиперпривода, когда боролся с подчиняющимся волевому воздействию механизмом переброски, стремясь спасти «Улей» от поражения в неравном бою с Флотом Лиги. Кае тоже пал - при неясных обстоятельствах от руки Грига. В это же самое время вместе с Отцом и Касом с жизнью расстались еще сто восемьдесят тысяч воинов - лучшие из лучших, а «Улей» рухнул на планету под названием Земля, подняться с которой был уже не способен. Именно тогда Григ почувствовал в себе силу настоящего Отца и встал во главе всего воинства, что в итоге привело последних выживших Братьев сюда. Сверхтяжелый крейсер Лиги был незнакомым, непослушным, но чрезвычайно могучим и потому вселяющим надежду на возрождение цивилизации героев. К сожалению, захватив «Ослепительный», сам Григ потратил столько сил, что потерял сознание и пока в себя не приходил. Из Первых Братьев оставался лишь Вик - единственный законный представитель власти. Он оказался достаточно мудр, чтобы на время поступиться амбициями, коих у него всегда было в избытке, и уступить бразды правления Альрике - женщине, которая, по законам «Улья», приравнивалась к пленным и домашним животным, но зато единственная умела управлять «Ослепительным» и единственная знала, как не допустить гибели Грига и вернуть семнадцатилетнего поводыря Братства к осознанному состоянию.
С того момента как власть перешла к Альрике, прошло более декады - Вик все сильнее сомневался, что в свое время поступил верно, позволив женщине ставить свои условия. Сейчас Первый Брат хмуро смотрел на Альрику.
- Не расскажешь, чему я должен радоваться? - с неизменной издевкой в голосе поинтересовался старший техник.
- Ты ведь уступил моим доводам, признав их разумными? - Альрика только теперь увидела, что Первый Брат ни одной минуты не разделял ее планов и лишь делал вид, что признает их очевидную логику.
- Твои доводы - чушь, - спокойно объяснил Вик, сверкнув темными от мрачных мыслей глазами. - По твоим словам, девчонка объяснит своему отцу, который якобы возглавляет охоту за нами, что Братство не представляет угрозы мирам Лиги. Интересно то, что даже я не уверен в том, что это правда!
Этот Первый Советник, Рилиот, так доверчив? Или, может быть, тебе, Альрика, известно больше, например, ты знаешь, что мы никогда не сможем пустить в дело орудия этой громадины? Может быть, девчонка преподнесет своему отцу совсем не то и не так, как ты расписывала мне? Тогда поделись информацией, почему ты решила, что воины «Улья» станут любезничать с представителями Лиги, а бывшая наша пленница сможет убедить в нашей дружбе лучших офицеров врага? При всем уважении к твоей богатой фантазии, Альрика, не думаю, чтобы Братство могло рассчитывать на защиту девчонки, которая, насколько мне известно, ненавидит всех нас лютой ненавистью и с большим удовольствием отправила бы в тартарары. А вот что действительно по силам этой красотке - так это сообщить генералам своего папаши точные координаты «Ослепительного» в конкретно оговоренное вами время!
- Но откуда она может знать, где мы будем через три-четыре декады?! - раздражаясь от беспочвенных, на ее взгляд, обвинений и еще более беспочвенной, неожиданной для нее, озлобленности Первого Брата, выпалила Альрика.
Вик хмыкнул:
- Но ты-то ведь это знаешь?
Вопрос прозвучал двусмысленно. Женщина запнулась. Она не могла признаться, что не имеет представления, куда идет крейсер - это откровение сразу лишило бы ее как мать Грига всех преимуществ. С другой стороны, ее признание подтверждало, что Линти ни при каких условиях не сможет навредить беглецам.
- Ты же не думаешь, что я строю козни у тебя за спиной? - раздосадованная собственной оплошностью, Альрика все же заставила себя добродушно улыбнуться. - Как ты не понимаешь, Вик: Григ мой сын! Его будущее для меня важнее, чем мое собственное. А Григ - Брат. Он - частичка вашего Братства. Не стану же я вредить собственному ребенку? Вик пожал плечами. Его взгляд остался таким же холодным.
- Откуда мне знать, что у тебя в голове, Альрика? Ты умна. Ты смогла обмануть Отца - куда уж мне проследить за ходом твоих мыслей!

- За тот обман я шестнадцать лет пролежала в холодильнике. Неужели это недостаточное искупление?
- Хочешь сказать, что ты проснулась другим человеком?
- Если ты мне не доверяешь, зачем же тогда послушался и отпустил девушку?
- «Послушался» тебя? Не смеши, Альрика! Если бы не Закон!
- Какой закон?
- Последняя воля действующего Отца. Перед тем как у Грига случился припадок, окончательно лишивший его сил, он потребовал отпустить девчонку и не позволять никому преследовать ее - даже самому себе, если вдруг передумает… Братья слышали это. Дор слышал. Отпуская Линти, я выполняю приказ Грига.
- Насколько я знаю, ты никогда не был бездумным исполнителем и никогда не делал того, чего мог бы не делать?
Вик улыбнулся одними губами:
- Это верно. У меня есть свои соображения, почему лучше отпустить девчонку, чем оставлять ее здесь до пробуждения Грига. Во-первых, рядом с ней наш юный Отец теряет голову и делает глупости. Во-вторых, как-то раз офицер по имени Болер - враг, который ради вверенных ему аристократок прошел Полосу и стал Братом, - говорил, что Линти и Кани лучше освободить, чтобы они, как маяки, не притягивали взгляды своих родителей-экстрасенсов. Тогда я не послушался - где теперь Братство? Наконец, я ведь всего не знаю: Григ показал себя настоящим Отцом - повелителем воли, какой я раньше не видел - что, если у парня было видение; что, если он знал, что девчонку лучше поскорее выбросить за борт?.. В общем, пусть убирается… - Вик подошел к женщине вплотную и заговорил тише: - Да, я отпустил Линти, но хочу, чтобы у нее и в самом деле не осталось шансов навести на наш след ищеек. Нам нужно поговорить, Альрика!
- О чем ты? - Женщина была не из пугливых, но она ясно почувствовала, что есть причина беспокоиться: тон Вика не давал сомневаться, что предстоящий разговор будет не из приятных.
- Я хочу, чтобы ты наконец сказала, куда мы летим. Григ не просыпается, корабль слушается только тебя, а я не намерен больше довольствоваться сказками и отговорками! Когда ты назовешь пункт нашего назначения, когда поделишься тем, что на самом деле задумала, мы вместе разработаем новый маршрут, на этот раз учитывающий интересы абсолютного большинства этого крейсера. Договорились?
- Я…
- Не здесь. В моей каюте!

Первый Советник бродил по спортивному залу. Этот хорошо сложенный, холеный, благородный человек в облегающем спортивном костюме словно не знал, какой снаряд выбрать - роботов-тренажеров здесь было несметное количество, как и секций с разными уровнями гравитации, температурой, давлением, заполненных водой или воздухом. Когда было нужно, техника сама исчезала из зала, преобразуя его в поле для какой-либо спортивной игры, требующей свободы передвижения и значительного пространства, сейчас же она представляла собой лабиринт из оборудования и огибающих его дорожек - Рилиот брел по этому лабиринту, изредка останавливаясь. Взгляд его был отсутствующим. Двери отворились неслышно.
- Хотел вот заняться спортом, - непонятно к кому обращаясь, в пол, объяснил Первый Советник. - Но почувствовал, что ты меня ищешь.
Рилиот поднял голову и повернулся. За его спиной в дверях стоял мужчина. Горделивая осанка, дорогой костюм, тяжелые перстни с бесценными энергетическими камнями и пронзительный смелый взгляд далеко не молодых глаз говорили о высоком положении в обществе, без приглашения явившегося в покои первого человека Галактики.
- Вообще-то это я должен бы искать встречи, - заметил Рилиот, делая шаг навстречу и протягивая руку.
- Зачем? - спросил гость.

1 Следующая страница


Планета в подарок 2

Они настолько сильно ощущали друг друга, что могли обойтись и без слов - оба великие альтины, эти двое не просто слышали мысли, а предугадывали их еще до того, как те успевали сформироваться. Они чувствовали важность порождающего мысли материала.
- У меня есть просьба, - сказал Рилиот.
- Поговорим здесь? - предложил пришедший.
- Если тебя устроит.
Повинуясь мысленному приказу, зал преобразился: тренажеры ушли в пол, бассейны «перебрались» в центр помещения, рядом возникли ложи, вокруг которых ожил пейзаж - залитая солнцем цветущая поляна. Наполовину голографическая, наполовину реальная картина вполне устроила гостя - тот улыбнулся и кивнул.
Мужчины разместились в ложах. В бассейнах плескалась рыба, в «небе» белым оперением сверкали птицы, в траве стрекотали насекомые… достаточно тихо, чтобы не мешать разговору.
- Прибыл Леверсон? - Первый Советник сразу дал понять, что понимает, по какой причине удостоился посещения Председателя Высшего Арбитражного Суда Лиги.
- А ты вновь чувствуешь связь с дочерью? - теперь уже Литакон показал, что знает, о какой просьбе может заговорить Советник.
Оба кивнули и некоторое время молчали, вслушиваясь в ощущения друг друга.
- Что Леверсон? - первым прервал молчание Рилиот. - Слышал, что он все еще на свободе.
- Да, - подтвердил Арбитр. - Ты ведь понимаешь?
- Я понимаю. Но люди недовольны. Арбитраж наложил арест на меня и еще на нескольких членов Совета, а Леверсон, как представитель Арбитража, несмотря на все свои тягчайшие промахи остался безнаказанным - людям кажется, что Суд противопоставил себя государству.
- Пусть сами решают. Леверсон наделал ошибок, но я знал, что он их наделает. Поэтому не мне давать приказ на арест генерала.
- А теперь, когда все разрешилось, ты думаешь, Леверсон был именно той фигурой?
- А все разрешилось?
Они посмотрели друг другу в глаза и вновь замолчали.
- Мы чувствуем одно и то же, - признался Арбитр спустя несколько мгновений. - Напряжение спало…
- Не до конца…
- Угрозы нет…
- Изменения не остановишь…
- Мы не знаем, как с ними бороться…
Опять последовала пауза. От напряжения у мужчин задрожали пальцы рук, лежащих на коленях.
- Может быть, нам и не нужно постоянно заглядывать в будущее? - произнес Первый Советник, усилием воли заставляя себя изменить ход мыслей и перейти на другую волну, тем самым разрывая связь между собой и Арбитром.
- Теперь ты о дочери?
- Да, Литакон. Для меня «будущее» состоит из двух половинок: судьба Лиги и судьба Линти. Со второй половинкой все стало на свои места - я наконец могу и хочу о ней позаботиться.
- Девочка все еще на крейсере?
- Нет. Ее отпустили. Линти летит к нам. Хочу встретить дочь - она не исследователь и не солдат, чтобы в одиночку пересекать Галактику на навигационном разведчике.
- Отпустили! - повторил Литакон. - Мы так ничего о них и не узнали! Рилиот устало вздохнул.
- Хватит угнетать друг друга видениями, Литакон. Давай обсудим просто факты, - предложил Советник. - Что мы знаем?
- Ладно. - Арбитр кивнул, заставляя себя расслабиться и рассуждать без эмоций. - Давай попробуем подытожить. Итак, тысячу лет назад земляне взорвали Мантию. Последовавшая затем революция уничтожила и рассеяла по Галактике тех, кто уцелел при взрыве - мантийцев, наших предков. Но, как тысячу лет назад существовала Мантийская империя, так в настоящее время господствует Содружество Лено-са- наивысшие руководящие посты Лиги занимают члены этого сообщества, именующие себя альтина-ми- «низвергнутыми» и «возродившимися из тлена».
И несмотря на то что двери Содружества открыты для каждого, выдержавшего экзамены в Школу Ле-носа, не родился еще мастер экстрасенсорики, чтобы войти в них, при этом не имея предков из Древней Мантии.
О передающейся по наследству информации наши ученые знают все, но они до сих пор не смогли определить ген, отвечающий за таланты альтина. Ни ген, ни комбинация генов так и не смогли дать нам ответа на вопрос, почему полтора миллиарда жителей Мантии обладали талантами, которые теперь самый одаренный галактический житель способен развить в себе лишь на пять-десять процентов. Мы так и не узнали, почему у двух родителей-альтинов плод - чаще всего вполне заурядная личность и какое чудо приводит к появлению на свет настоящего одаренного потомка мантийской цивилизации. Мы не знаем, почему наше Содружество вырождается столетие за столетием и почему, за редким исключением, мы не способны передать своих талантов любимым детям. Зато теперь мы знаем, что ЧЕТЫРЕСТА ТЫСЯЧ чистокровных мантийцев, считая детей и женщин, на протяжении почти тысячи лет всего на одном корабле скитались по нашей Галактике, безнаказанно истребляя случайных космоплавателей, попадавшихся на пути их космического города! Так называемый «Улей» построили еще во времена Первой Галактической революции! Культура и образ жизни пиратов формировались еще до падения Мантийской империи! Из далекого прошлого всплыл законсервированный кусочек Древней Мантии, сохранившей для человечества тайны и загадки своих давно ушедших создателей! И все мы, все альтины космоса, почувствовали важность этой находки, почувствовали ее разрушительную способность, угрозу грядущих изменений, в смысл которых на этот раз не смогли проникнуть…
Окончательным пунктом путешествия «Улья» скорее всего была Земля. По какой-то причине никто из нас не мог увидеть этот корабль - даже ты, когда на кону стояла жизнь и свобода твоей дочери. «Улей» пересек всю Галактику и наверняка достиг бы своей цели, если бы не случайность, поместившая на пути пиратской шхуны экскурсионный лайнер с двумя юными альтинками - Линти и Кани, все так же не привлекая к себе нашего внимания. Судьба распорядилась иначе: дочери первых людей Лиги оказались в плену - ты и Тургаон почувствовали нависшую над девочками угрозу и сделали все возможное, чтобы отыскать террористов. Чтобы заманить «Улей» в сети, Тургаон использовал практически весь наш флот. Его план удался, противник оказался в ловушке и принял бой. В результате наши потери составили девяносто шесть небольших кораблей и одну станцию; противник лишился большей части своей трехсоттысячной армии. Несмотря на все принятые меры, ему удалось сбежать, применив механизмы, принципа работы которых мы не знаем. Он сумел сбежать от Тургаона и приземлиться на планете Земля.
С этого момента информация о нарушителях спокойствия стала всеобщим достоянием. Под давлением, оказываемым пострадавшей стороной - планетами Тари (корабли их Тургаон арестовал в портах планет до завершения своей операции), я был вынужден начать судебный процесс о превышении Советом Лиги и высшим командным составом армии допустимых полномочий. Генерал СБ Леверсон был отправлен мною на Землю, он должен был арестовать тебя с Тургаоном и взять на себя командование операцией по обезвреживанию пиратского корабля, захваченного и удерживаемого гравитацией планеты.
Именно тогда все мы, альтины, почувствовали, что надвигается нечто, способное изменить наши представления о мире вещей.
Пришельцы не взорвали Землю, чтобы отомстить за давно погибшую родину, не стали уничтожать всех землян без разбора - они применили неожиданную тактику: с помощью гипноза и угроз захватили власть в одном из наиболее демократических государств планеты, после чего от имени местных жителей стали требовать по отношению к себе соблюдения законов Лиги о независимых участниках Лиги Объединенных Миров. У Леверсона оказались связанными руки. Сперва сами земляне отказались от его помощи, боясь разрушений, которыми грозила планете атака тяжелых космических кораблей. Затем уже законы Лиги не позволили нанести ущерб стране, добровольно избравшей себе новых вождей. Как следует из донесений, генерал в такой ситуации поступил достаточно мудро: он заключил союз с графом Владимиром - правителем другого независимого государства Земли, принявшим смелое решение начать боевые действия против пришельцев (при этом он заручился согласием других стран на интервенцию).
Пираты оказали жесточайшее сопротивление, но, при явном меньшинстве и недостаточном вооружении, отступили, совершив совершенно неожиданный для Леверсона маневр: собрав весь имеющийся в «Улье» флот, мантийцы вышли в космос и захватили сверхтяжелый крейсер «Ослепительный», что стало первым и самым невероятным в истории случаем захвата кораблей этого класса. Известно, что Тургаон, все это время оплакивающий гибель своей дочери Кани, пришел в себя, собрал отряд из преданных ему бартерианских наемников и высадился в оставленном пиратами космическом городе, где, пожертвовав собственной жизнью, взорвал главный гиперпривод древнего корабля, вероятно посчитав это устройство источником всех наших бед и страхов. Напряжение, которое тогда мы ощущали во Вселенной, достигло своего максимума, после чего сошло на нет.
В настоящий момент мы имеем следующую картину. «Ослепительный» с пиратами на борту удалился из Солнечной системы, погрузившись в «режим молчания». Девять других тяжелых крейсеров разошлись и уступили дорогу, чтобы избежать противостояния самой мощной техники нашего флота в опасной близости от населенного мира. Оставшийся практически без охраны космический город земляне захватили штурмом - графу Владимиру достался шар сто километров в диаметре, около ста тысяч женщин, находящихся в положении пленниц (кто-то с недавнего времени, а кто-то - всю жизнь), несколько пленных мужчин (в основном - члены экипажа тарибской «Эльрабики», с которой и началась эта история) и более семидесяти тысяч детей в возрасте до четырнадцати лет (дикие волчата, которых пришлось усыпить, чтобы не навредили себе или солдатам вооруженных сил графа). Через оставленный в Солнечной системе Земли маяк связи мы потребовали у графа Владимира неприкосновенности «Улья» и были вынуждены согласиться на его условия - пересмотреть договор, запрещающий землянам организацию вооруженных формирований и строительство собственного космического флота. Незамедлительно отправленные на Землю ученые передали результаты первого исследования: за исключением главного гиперпривода, взорванного бартерианцами маршала, космический город остался в работоспособном состоянии и может быть выведен на орбиту планеты; древние коммуникации на его борту практически не пострадали во время падения и штурма и находятся в том же виде, в каком были оставлены последними защитниками «Улья», не потрудившимися уничтожить за собой все что можно, словно они все еще собирались туда вернуться.
До настоящего момента так никому и не удалось объяснить природу ментальной дымки, прячущей «Улей» от наших видений, и не найдено ничего такого, что пролило бы свет на историю существования космического города. Я до сих пор не способен определить: были ли тобой или Тургаоном превышены должностные полномочия, и не использовали ли вы ту единственную возможность, которая и привела к поражению армии последних мантийцев. Единственное, что можно сказать наверняка - «Улей» не выполнил миссии, на которую рассчитывали его создатели, и, насколько подсказывает наше видение будущего, уже никогда и не выполнит - опасность для Лиги Объединенных Миров миновала…
Рилиот слушал Арбитра молча, он только несколько раз согласно кивнул, давая понять, что обладает той же информацией и не расходится с рассказчиком в выводах.
- Не считая угрозы, исходящей от военного корабля, - будто подводя итог, медленно проговорил Первый Советник.
- Ну-у… - Арбитр потер лоб. - Мы ведь чувствуем: угроза не так велика. Считаешь, они смогут управлять нашим крейсером?
- Они сумели его захватить, - многозначительно произнес Рилиот.
- После чего подвигам и чудесам наступил конец… - поддержал Литакон, вспоминая подробности тех событий. - Их словно что-то остановило…
- Точнее, кто-то: пиратов остановил Тургаон.
- Откуда такая уверенность?
- Мы близкие друзья. Я ощутил эмоциональный шок в тот момент, когда Тургаон взорвался вместе с главным гиперприводом пиратского корабля. Одновременно исчезло тревожащее напряжение, появилась возможность мысленно проникнуть и в «Улей» и на крейсер, который вместе с Линти удалялся от Земли. Совпадения быть не может - Тургаон и в самом деле взорвал то, что служило главным оружием мантийской армии.
- Что-нибудь еще?
- Нет. Остальное ты знаешь.
- Я многого не знаю. Потому и хотел пригласить тебя поучаствовать в допросе Леверсона.
Советник отрицательно покачал головой:
- Не думаю, что Леверсону известно больше нашего. Я хочу ускорить встречу с дочерью - малышка была там, она расскажет многое из того, что мы хотим знать.
- Чувствуешь, что беседа окажется важной?
- Несомненно.
- Я не стану тебя останавливать. Расследование зашло в тупик. Теперь трудно судить, нарушил ли маршал закон - он был великим человеком и умер, защищая свою страну. Судить тебя - не могу соответственно. Постараюсь свести все факты воедино и закрыть дело.
- Делу еще очень далеко до закрытия! - невесело усмехнулся Советник.
- «Ослепительный»?
- Теперь его судьба в компетенции военных. Это их крейсер. Сами упустили, сами вернут. Отчитываться они не станут. Я говорю не про это.
- Они послали кого-то по следу?
- Нет. Им известно, где нужно искать. Они дали запрос в Содружество и будут ждать в указанной альтинами точке.
- Ты считаешь, на этом дело не кончится?
- Как и ты, Литакон! Сперва мы боялись, что «Улей» выполнит свою никому не известную миссию. Теперь чувствуем, что он в любом случае изменит нашу жизнь. Все понимают: даже десять тысяч потенциальных альтин нарушат существующий баланс сил. Содружество Леноса не готово к такому пополнению - его элитарность определяет узость круга. Наши альтины утратят часть своего влияния - их потеснят куда менее притязательные новички. Политики и офицеры, лишенные дара, но занимающие высокие государственные посты, потеряют свои места, вынужденные уступить их более одаренным пришельцам…
Люди предвидят возможность этого, они готовятся противостоять переменам. Тревога за собственное завтра уже расползается по Бровургу. А ветерок, подувший здесь, может стать ураганом в уголках космоса. Уничтожить же столько одаренных людей ради сохранения спокойствия и стабильности, имея даже все основания к тому, чтобы признать их врагами, - преступление, на которое, я надеюсь, никто из нас не осмелится.
- Чего боишься конкретно ты?
- Я? Не знаю. Лишиться всего - конечно же нет. Наверное, разгадки. Боюсь узнать, что мы с тобой такое есть. Еще боюсь, что мне это не понравится.

ГЛАВА 3

Вик мерил шагами свою каюту. Его руки по-прежнему перекрещивались на груди, а пальцы выбивали дробь. Для воина Братства заметное посторонним беспокойство было проявлением слабости - но, должно быть, настоящая буря эмоций клокотала внутри этого человека и прорывалась наружу, несмотря на все усилия его воли.
Альрика никогда не видела Вика таким неуравновешенным. Первый техник всегда отличался философским спокойствием и рассудительностью. «Я торопила Линти, боясь, что Вик вот-вот сорвется, но то, что отправление альтинки послужит последней каплей в чаше его терпения, даже предположить не могла», - подумала Альрика.
Она предпочла предупредить выброс эмоций Первого Брата.
- Почему ты так нервничаешь? - изображая невинное удивление, нерешительным голоском поинтересовалась женщина. - Что-то случилось?
Вик метнул на нее взгляд и, подавив в себе первый порыв, улыбнулся, давая понять Альрике, что ее притворство неуместно. Он пододвинул кресло к креслу гостьи, сел и наклонился к ней так близко, словно собирался поведать страшную тайну.
- Прекрати играть, красавица! - тихо и медленно произнес Первый Брат. - Это уже не смешно, неинтересно и небезопасно!
- Для кого?
- Для тебя в первую очередь.
- Ты мне угрожаешь?! - Альрика чуть повысила голос, изображая удивление и оскорбление. Вик опять улыбнулся, но лишь на мгновение.
- Прекрати разыгрывать из себя наивную девчонку с горячим нравом! - серьезно потребовал он. - По крайней мере передо мной! Я знаю, кто ты, я знаю, какая ты, я вижу тебя насквозь. И я - твой единственный защитник!
- Даже так?.. - Альрика рискнула и все же сыграла еще раз, интонацией изобразив досаду и демонстративно прикусив нижнюю губу.
Вик откинулся на спинку кресла и внимательно посмотрел на женщину, ожидая, пока ее разум возьмет верх над кокетством.
- Ты будешь говорить серьезно?
Альрика вздохнула:
- Я тебя слушаю.
- Мне не до шуток! - сообщил Первый Брат. - Может быть, ты не все понимаешь? Думаешь: мы выжили, сохранили мобильность и теперь можем спокойно ждать, чем для нас обернется завтрашний день? Неверно! Я объясню тебе психологию простых Братьев, от которых зависит твоя и моя жизнь. Мы не в «Улье», Альрика! Раз мы не в «Улье», значит, у нас рейд. Рейд, вылазка, экспедиция. Если у нас рейд, наша цель - выполнить задуманное и ВЕРНУТЬСЯ! Понимаешь меня?!
Альрика посмотрела, в глаза Вика по-другому - глубоким и осмысленным взглядом.
- Хочешь сказать, Братьям мало, что их спасли? Мало, что они выжили?
- Наконец-то! - невесело хмыкнул Вик. - Им наплевать на спасение, они не думают о спасении, это никогда их не заботило, никогда даже не приходило им в голову!
- О чем же тогда они думают?
- Об «Улье», о Братстве, о славе!
- Понятно…
- Ты уверена? Тебе понятно, что мы десять дней бездействуем? Что мы ничего не меняем и ничего не обещаем поменять? Мы удаляемся от Земли, где остались наши Братья - Маленькие и Младшие, где остались наши святыни, наши законы, наш мир?! Григ обещал людям не это! Он готовил захват крейсера как возможность переломить ход противостояния, он собирался выдвинуть государствам Земли ультиматум, как шаг не к спасению, а к ПОБЕДЕ!
- Ты же понимаешь, что не я нарушила все эти планы? Я нашла вас уже деморализованными. Григ был без сознания. В сложившихся обстоятельствах мы сделали все и даже больше, что могли сделать!
- Я понимаю. Но я - не Братство!
- Вик, я тоже не глупенькая. Больше половины выживших - техники. Значит - люди с мозгами.
- Они техники, но они Братья! - Вик повысил голос, оскорбленный ее словами. - Интеллект не подавляет в них веры! Они такие же герои, как и менее образованные Братья-воины!
Альрика пожала плечами:
- Ну мало ли, что им обещали? Не дети - переживут!
Первый Брат улыбнулся улыбкой, от которой женщину передернуло.
- Они-то да, - тихо произнес Вик. - Ты - вряд ли.
- Что ты хочешь сказать? На моем корабле бунт?
- Нет никакого корабля, Альрика. Тем более твоего. Пойми это, пока не поздно! Да, ты говоришь с Мозгом, а нас он игнорирует. Но корабль - не только железо, корабль - это команда, которой у тебя нет. Ее вообще нет: Братья - команда «Улья». Женщина никогда не правила нами. Мы никогда не оставляли себе захваченных кораблей. «Улей» - наша планета, наш дом. Я знаю, о чем ты думаешь, но попробуй заикнись, что, дескать, крейсер еще лучше, чем «Улей», здесь можно начать все сначала, - Братья разорвут тебя, как предателя!.. Понимаешь теперь, чего от тебя ждут?
- Чего же? Чтобы я повернула к Земле?
Вик развел руками, что в равной мере можно было понять и как да и как нет.
- Но это же безумие, Вик? Земля - планета Лиги. Вас там ждут! Да и «Улей» в руках землян - детей и пленных наверняка перевезли в другое место.
- Никто и не надеется, что ТЫ найдешь ответы. Тебя терпят потому, что ждут выздоровления Грига. Но каждый день приносит новые переживания вместо ответов. У воинов чешутся руки и горят сердца. Братья хотят мстить. Хотят вернуться. Мы все полагали, что Отец проснется гораздо раньше. Мы все устали ждать и бездействовать!
- Ну и примиритесь с мыслью, что все кончилось! - вдруг рассердившись, выпалила Альрика. - Вы же мужчины, чем так гордитесь! Нет больше «Улья»! Нет больше мира, к которому вы привыкли, - все в жизни меняется! А вы есть! Ваша «слава» осталась! У вас самый сильный корабль Галактики! Так стоит ли распускать слюни?!
- Успокойся! - грубо потребовал Первый Брат. - Это тебе нужно примириться с мыслью, что нас не изменишь. Твоя жизнь может оборваться в любой момент, Альрика, а вот Братья останутся Братьями. Я вынужден сообщить тебе, что время истекло. Да, мы могли бы ждать, но Братья, попавшие на Земле в руки русских, - едва ли. Воины надеялись на выздоровление Отца, но если Отец не возвращается, а я - Первый Брат. Я обязан повести их на спасение дома!
Альрика притихла. Несомненно, в мужчине говорит сильнейшее чувство долга, сильнее его самого. Но, ощутив эмоциональные колебания Вика, она, в жилах которой текла кровь древних мантийцев, вдруг пришла к выводу, что тот вовсе не хочет вести Братьев на явную смерть. И сейчас Первый техник пришел не требовать, он пришел за советом!
- А что ты думаешь сам, Вик? - Большие темные глаза Альрики внезапно ошеломили Первого Брата неожиданным для него сочувствием и пониманием.
Вик не сразу нашелся что сказать - он не уловил тот момент, когда соперник превратился в союзника.
- Ты предлагаешь мне помощь? Учитывая весь предыдущий разговор, вопрос прозвучал дико, но Альрика только кивнула.
- Давай поможем друг другу, - просто сказала она.
Вик нервно улыбнулся.
- А ты и в самом деле умна… - пробормотал он. Первому Брату хватило ума и силы воли, чтобы тут же изменить свою позицию, как это только что сделала мать Грига. - Что ж, раз ты все понимаешь… На меня давят. Хочу я того или нет, мне придется принять решение. Если можешь повлиять на ситуацию, повлияй на нее - спасешь и себя и всех нас.
- Хорошо, я скажу правду, - вздохнула Альрика. - Я не знаю, когда мой сын придет в сознание. Вик нахмурился.
- Хочешь, дам техников? - неожиданно предложил он.
- Биоинженеров?
- Лучших. Только имей в виду: они не должны знать, что у тебя не получается. И придумай сама, как объяснить людям, зачем понадобилась помощь ученых.
- Давай. И все же, я думаю, в ближайшие дни Григ не проснется.
- Это плохо, Альрика! Нам нужно действие!.. - Вик ненадолго задумался. - Что, если мы атакуем какой-нибудь военный корабль? - предложил он. - Полагаю, крейсера Лиги следуют за нами на некотором расстоянии. Это позволит ребятам выпустить пар и вернуть боевой дух. Твое мнение?
- Ты правильно заметил: Мозг «Ослепительного» едва ли позволит нам уничтожить своих же.
- Этот кусок железа слишком много из себя строит, - задумчиво проговорил Вик. - Надеюсь, мы разберемся…
- Не думаю, что у вас что-нибудь получится!
- Не вмешивайся! Не было еще ни одного лайнера, который ребята не смогли бы разобрать по болтику.
- «Ослепительный» - не лайнер, «Ослепительный» - тяжелый крейсер!
- Это мои проблемы. Ты лучше займись сыном. И запомни, Альрика, во Вселенной все задачи имеют решение!

Линти не первый раз покидала ангар «Ослепительного» на этом навигационном крейсере. Она уже знала, что прежде всего следует добраться до противоперегрузочного кресла и закрепиться в нем, ожидая, пока машина не окажется в открытом космосе и не ляжет на заранее запрограммированный курс. Система жизнеобеспечения отсекала перегрузки свыше пяти земных ускорений свободного падения, однако искусственная гравитация не поспевала за ускорением мощных двигателей крейсера, точнее, немного запаздывала, доставляя много неприятностей тому, кто стоял или шел.
Большой снаружи, внутри навигационный крейсер не отличался просторностью и роскошью. Этот военный корабль служил образцом аскетизма, минимализма и функциональности. Он предназначался не для уважающих удобства путешественников, а для небольшой профессионально подготовленной команды из железных парней, готовых вытерпеть все, что угодно. И его основными задачами были короткие разведывательные рейды в условиях «грязного» космоса, а не марш-броски через всю галактическую спираль. Напичканный оборудованием, разработанным по последнему слову техники, навигационный крейсер не смог порадовать свою юную капитаншу даже аппаратом искусственной релаксации, - в котором та смогла бы отключиться на неопределенное время, чтобы прийти в себя, только когда произойдет что-либо интересное.
Девятнадцатилетней красавице предстояло провести не менее трех декад в условиях, в которых ей не хотелось бы пребывать и одного дня, что, разумеется, не могло не подействовать на нее угнетающе. Такой долгий срок определялся еще и маршрутом, выбранным Мозгом лайнера по указаниям Братьев-техников. Чтобы лететь прямо к Бровургу на предельно возможной скорости, крейсер обязан был затребовать у Системы Галактической Безопасности коридор, со строго заданными зонами входа и выхода из гиперпространства, для чего требовалось приблизиться к маяку - одной из стационарных космических станций сверхбыстрой галактической связи. Разумеется, координат последнего Братья не могли знать, а Мозг навигационного крейсера не стал выдавать важную информацию лицам без соответствующего права доступа. Поэтому автопилот намеревался вести корабль в обход основных транспортных маршрутов, избегая, таким образом, столкновений с другими лайнерами, но и отдаляя время прибытия в пункт назначения.
Линти уже сейчас чувствовала, что Рилиот нервничает и постарается перехватить дочку где-то на полпути, но она не представляла, когда и где именно это наконец произойдет. Ей оставалось только собрать волю в кулак и постараться заполнить бесконечное ожидание мыслями и воспоминаниями.
Ей было о чем подумать. Жизнь, на протяжении девятнадцати лет не приносившая юной аристократке ничего, кроме гармонии, всеобщей любви и спокойствия, неожиданно швырнула беззаботную и добродушную девушку в самое пекло жестоких событий, потрясших весь космос и навсегда изменивших ее представления о порядке вещей, о добре и зле, о любви и ненависти. Угодив в круговорот событий, Линти вертелась в нем, как рыбка в воронке водоворота, и только теперь, впервые за несколько декад, получила возможность посмотреть на историю своего пленения со стороны - спокойно и с пониманием.
От воспоминаний мороз подирал кожу. Теперь все выглядело гораздо страшнее, а миновавшая опасность - серьезнее. Чем больше Линти задумывалась о пережитых злоключениях, тем больше приходила к выводу, что от Смерти спасло ее только чудо. Судьбе было угодно, чтобы она уцелела, а Кани - ее горячая, смелая и сильная подруга - нет. И, несмотря на все законы пиратского города, она не стала пожизненной наложницей победителя турнира, а летела сейчас домой на навигационном крейсере, отпущенная на все четыре стороны по доброй воле обычно беспощадных Братьев…
Сидя в кресле и наблюдая развернувшуюся перед носом «Находчивого» панораму Галактики, Линти все размышляла и размышляла о своем прошлом. Неожиданно осознав, что так доведет себя до нервного срыва, она усмехнулась своему легкомыслию и решила с.прошлого переключиться на будущее. Для курсанта Школы Леноса было бы непростительно ждать, какой стороной обернется вселенская вероятность, вместо того чтобы воспользоваться даром альтина и прислушаться к своим предчувствиям. Уверенная, что все неприятности навсегда отойдут в прошлое, готовясь окунуться в успокоительную радужную перспективу безоблачного завтра, Линти избавила голову от мыслей и погрузилась в состояние медитации.
Первое, что она почувствовала - всплеск напряжения, говорящий о вероятности новых событий, и приходился он не на отдаленное будущее, а на самое ближайшее время! Значит, ни о каком затишье в ее судьбе пока не могло быть и речи! Ничего мрачного или страшного больше не ожидалось, но будущее сулило новые эмоциональные перегрузки, новые изменения в судьбах близких, новые беспокойства и тревоги. Расслабляться, оказывается, было еще рано!
Линти издала досадливый возглас, открыла глаза и едва не заплакала от жалости к самой себе.
- Неужели же это никогда не кончится?!! - неизвестно к кому обращаясь, закричала альтинка.
Ей никто не ответил. Тишина в центре управления казалась абсолютной. Панорама безграничного космоса излучала вечный покой - там, за бортом крейсера, ничто не менялось уже миллионы человеческих лет, и ничто не могло сопереживать и сочувствовать.
- Музыку включить, что ли… - пробормотала альтинка.
С другой стороны, в только что сделанном открытии были и свои плюсы. По крайней мере, ей не придется томиться от скуки и ожидания.
- Сколько пройдет времени, - предположила Линти. - Час, два…
Она прислушалась и вздрогнула.
- Мозг?!
- Да, мисс?
Крейсер не только отозвался, но и не поленился изобразить голограмму мужчины приятной наружности, чтобы доставить пассажирке хоть какое-то удовольствие от общения.
- Ты что-нибудь видишь?
- Уточните, мисс?
- Ты не замечаешь никаких космических кораблей? Объектов искусственного происхождения?
- Нет, мисс. Чисто.

Предыдущая страница 2 Следующая страница


3 Сергей Фрумкин

- Используй аппаратуру «Находчивого» - если рядом с нами кто-то присутствует, они наверняка скрываются за маскирующими полями.
- Мисс, рядом с нами никого нет.
- Отлично, - пробормотала альтинка. - Ты их не видишь, я не вижу, но это ничего не доказывает…
- Мисс?
- Ложись в дрейф и дождись, пока с тобой свяжутся!
Мозг первый раз получил от нее непосредственную команду. По ответу можно будет судить, кто она здесь - капитан или груз.
- Это противоречит полученным указаниям.
- Да, но так безопаснее.
- Я не могу довольствоваться вашим мнением, мисс. Четко сформулируйте доводы в пользу остановки или примите командование, следуя установленной процедуре.
Линти вздохнула - она не груз, но и не капитан.
- О процедуре я ничего не знаю, - призналась альтинка.
- Просьба лечь в дрейф отклонена.
В открытом космосе ощутить движение было невозможно - картинка на обзорном экране-псевдостекле практически не менялась. А небольшие ускорения, которые могли бы свидетельствовать об увеличении или уменьшении скорости, погашала система жизнеобеспечения. И все же шестое чувство подсказало Линти, что «Находчивый» замедляется.
- Говоришь, «просьба отклонена»? - улыбнулась альтинка.
- Получен приказ снаружи, - невозмутимо объяснил Мозг.
- От кого?
- Секретная информация. Кто бы они ни были, они не «просили», а «приказывали»!
- Ждем гостей на борт? - Линти могла бы и не донимать Мозг вопросами - она прекрасно знала, чего сейчас нужно ждать. - Покажи мне, что видишь!
Из ниоткуда к ним приближался маленький десантный бот, очевидно выбравшийся из корабля побольше, который находился совсем рядом, но не был виден, поскольку маскирующее поле «проглатывало» свет и излучение радаров «Находчивого».
Шлюзование проходило по-военному быстро.
- Мозг, покажи внутренние помещения! - поторопила Линти.
Из бота выбрались двадцать человек в скафандрах повышенной защищенности и с излучателями на изготовку. Все двадцать тут же разбежались в разные стороны. Несколько десятков шариков-зондов опередили людей, двигаясь по воздуху и ныряя в самые темные и узкие закоулки.
- В боте остался кто-то еще, - предугадала альтинка.
К ней в центр управления ворвались буквально через минуту. Двое десантников осмотрели помещение, убедились, что девушка здесь одна, успокоились и замерли, направив оружие на кресло с единственным пассажиром. Восемнадцать их товарищей точно такими же истуканами рассредоточились по периметру коридора. Только тогда из бота выбрались еще двое - мрачного вида офицеры в черной форме свободного флота, но без знаков отличия или эмблем рода войск. Эти двое не стали оглядываться по сторонам, а сразу прошагали в рубку.
- Вы здесь одна, девушка? - прозвучал хрипловатый голос.
Линти обратила внимание и на ледяные нотки равнодушия, и на выбранное по отношению к ней обращение - не короткое военное «мисс», а общепринятое и не слишком вежливое «девушка».
Она повернулась в кресле лицом к гостям и отозвалась с такой же недружелюбной интонацией:
- Но вы же видите, что одна?! Представиться не хотите?!
Офицеры обменялись быстрыми взглядами:
- Военная разведка. Назовите себя!
- Это вы называете представиться… - Гости выглядели агрессивно, и девушка осеклась, решив не настаивать на знакомстве. - Я - курсант Школы Леноса, жительница Бровурга, Линти, дочь Рилиота.
Она следила за реакцией гостей - ее не последовало. Мужчины не удивились, не изменились в лице и ничем не дали понять, что вообще что-то услышали.
- Этот корабль похищен, - коротко сообщил один из офицеров. Не обращая внимания на юную капитаншу, он сел в соседнее кресло и стал бить по клавишам, перепрограммируя Мозг «Находчивого».
На обзорном псевдостекле неожиданно вспыхнули сигнальными огнями две большие сигары - военные крейсера-перехватчики скинули маскировку. Корабли находились по разные стороны от «Находчивого» достаточно близко, чтобы своими массами препятствовать тому бежать через гиперпространство.
- Вы не можете здесь находиться, - добавил второй офицер, занимая кресло поближе к Линти и поворачиваясь к ней лицом, словно готовился к долгому разговору.
- Что же мне тогда делать?
- Вас перевезут на маяк.
- Вы, наверное, не расслышали: я - Линти, мой отец - Первый Советник Лиги! Он ждет моего возвращения на Бровург!
- Мы слышали. Вы гражданское лицо и должны использовать гражданские средства передвижения - они удобнее для вас и безопаснее для окружающих. На маяке свяжетесь с родственниками, они заберут вас домой.
Тон офицера заставил девушку скорчить обиженную гримасу:
- Почему вы разговариваете со мной так, словно я преступница?
- Этого вам не говорили. Преступница вы или нет, решать не нам. Скажите, Линти: вы были пленницей на корабле-городе «Улей»?
- Да. Вы ведь знаете?
Офицер кивнул. На его лице вновь не отразилось ни одной эмоции. Он продолжил:
- Как попали на крейсер?
- На этот?
- На «Ослепительный»?
- Вместе с пиратами. Меня доставили силой… Вы идете по следу «Ослепительного»?
- Возможно.
Тот, что работал с пультом, тоже повернулся к альтинке.
- Мы хотим получить от вас некоторые сведения. - сказал он. - Готовы сотрудничать?
- Сотрудничать с кем?
Мужчины опять переглянулись.
- Мы ведь представились: военная разведка. - Тон говорившего офицера стал мягче, словно бы он обращался к ребенку. - Наша цель - выяснить, что происходит с нашим крейсером, и вернуть его, не допустив новых жертв. Вы нам поможете?
- Вы не военные! - холодно заметила Линти.
Опять ни одной эмоции. Вопрос прозвучал без малейшего интереса в голосе:
- Почему вы так думаете?
- Я не думаю, я вижу!
- Альтинка!.. - бросил офицер.
Линти вздрогнула: такое родное ей слово прозвучало с совершенно незнакомым акцентом. Оно произносилось не для нее, а для напарника. Интонация же означала: «Конечно, она видит нас насквозь - от этих отвратительных тварей можно ждать все, что угодно!»
- Вы недолюбливаете альтин?! - вспыхнула девушка.
Незначительная пауза свидетельствовала, что офицер признал свой промах - он не хотел демонстрировать Линти свое отношение. Тем не менее хладнокровие ему не изменило.
- Мы уважаем ЛОЯЛЬНЫХ альтин, - спокойно объяснил офицер.
- А есть НЕЛОЯЛЬНЫЕ?!
- Раньше не было. Теперь есть.
- Не понимаю вашей грубости!
- Не волнуйтесь так, - посоветовал второй. - Ничего личного - ситуация требует от нас осторожности. Переворот в одном из государств Земли был организован альтинами. Каким-то образом ими же был захвачен сверхтяжелый крейсер - без единого выстрела и без сопротивления. До сих пор ни с чем подобным люди не сталкивались, поэтому есть повод задуматься.
- Мы можем быть не только полезны, но и опасны?! - поняла Линти. - Вы это хотите сказать?!
- Совершенно верно, мисс. У Галактики нет оружия, мощнее сверхтяжелого крейсера. Что, если ситуация повторится? Став заложниками доверия, которое Лига оказывает альтинам, мы окажемся беззащитными. Поймите, мисс, речь идет о галактической безопасности!
- Я тоже под подозрением?! Опять пауза.
- Нет, мы так не думаем. Но мы не решаем. На маяке вас допросит специалист.
Оскорбленная альтинка изменилась в лице.
- Допросит?!! - закричала она. - Я не буду ни с кем разговаривать!! До прибытия моего отца я…
- Погодите, мисс! Не волнуйтесь так! Вы же сами видите, что ведете себя неадекватно: горячитесь, отказываетесь помочь своей Родине. Подумайте: на чьей вы сейчас стороне?
- Нет никакой «стороны»! У нас что - война?! Всего лишь горстка пиратов, всего лишь на одном корабле… вы уже делите на своих и чужих?!
- Все не так просто, мисс. Если крейсер можно захватить усилием воли, значит, мы все - заложники тех, у кого есть воля… Вы понимаете?
- Боитесь, что Братья продолжат захватывать корабли Лиги?
- А вы как думаете?
Линти показалось, что она вдруг все поняла. Девушка позволила себе чуть расслабиться и даже заулыбалась - то, что для нее, знающей правду, казалось таким очевидным, всем остальным и в самом деле могло внушать ужас! Удивительно, как раньше она не додумалась поставить себя на место этих людей.
- Братья - не альтины, - попробовала спокойно объяснить Линти. - Они - прямые потомки древних мантийцев, чудом сохранившиеся в наше время, но никто из них не развивал в себе экстрасенсорных способностей. На «Ослепительном» всего один альтин - семнадцатилетний мальчик, но и тот в коме!
Улыбка юной красавицы была настолько естественной и живой, что могла тронуть даже самое черствое сердце, но на этот раз она не растопила льда атмосферы - голос офицера остался таким же чужим, а его взгляд - настороженно холодным.
- Сколько их? - перебил девушку офицер.
- Восемьдесят тысяч… - Линти запнулась и заглянула в глаза мужчинам. Теперь она увидела, что все ее предыдущие слова даже не берутся в расчет. - Да вы не понимаете! - от растерянности альтинка вновь перешла на крик. - Никто из них не способен захватить крейсер!
- Но ведь захватили? - напомнил офицер.
- Не они! Они были всего лишь исполнителями чужой воли! Вам нужно искать человека по имени Гронед - это он настоящий гений и настоящий альтин! Гронед остался в «Улье», на Земле. Установка, с помощью которой этот человек совершал все свои чудеса, взорвана. Теперь уже никто не сможет повторить подвиг Братьев… Поверьте, ваши крейсера в безопасности! Эти люди даже с «Ослепительным» не могут управиться!
- Вы сказали, «НАШИ крейсера»? - подчеркнул сидевший у пульта офицер, вставая. Его напарник поднялся следом.
- Странные вы люди, - заметила им вслед альтинка. - Не слышите того, чего не хотите, зато способны услышать то, чего вам не говорят!
- А это не наше дело - слушать, - нисколько не обидевшись, объяснил офицер. - Мы должны были получить информацию о противнике, но при этом помнить, что она чисто субъективная. Разговор предварительный. Вас доставят на маяк. Остальное решать тем, кто наверху.

ГЛАВА 4

Маяк, на который доставили Линти, представлял собой сложное сооружение в виде небольшого, в сравнении с его габаритами в целом, шарообразного ядра и распростертых во все стороны антенн-излучателей, создающих пространственные аномалии, по которым и передавались или принимались сигналы из бесконечно удаленных областей космоса. Сеть маяков по всей Галактике позволяла планетам Лиги общаться в «реальном масштабе времени» - маяки мгновенно устанавливали контакт друг с другом; планетам или кораблям оставалось уже обычным путем установить связь с ближайшим из маяков…
Маяк, как и любой другой стратегический объект Лиги, охранялся. На некотором расстоянии от него круглосуточно курсировали два средних военных крейсера. Маяк обладал собственным небольшим портом, собственной энергостанцией, собственным гарнизоном и даже собственным правительством.
«Ядро» маяка представляло собой цельный шарообразный космический корабль, способный, при необходимости, самостоятельно перемещаться в пространстве. На нем жили: персонал, отвечающий за работу систем коммуникаций; ученые, изучающие всевозможные космические явления; путешественники, отдыхающие в ожидании связи с домом…
Линти поселили не в одной из гостиниц, которых насчитывалось здесь более десятка на любой вкус и достаток, а в правительственном корпусе, где не было роскоши и удобств номеров-люкс, зато постоянно дежурили офицеры внутренней охраны.
Номер был просторным и светлым - минимум мебели и псевдоокно - с видом на один из бесконечно огромных пульсирующих статическими вспышками щупов.
Солдаты, сопровождавшие альтинку, не отличались разговорчивостью и на вопросы не отвечали. Чтобы с кем-то поговорить, Линти пришлось самостоятельно осваивать бытовой компьютер номера. Ей потребовалось полчаса, чтобы наконец заказать полноценный обед, ванну и музыку.
Обед появился почти через час, а вот остальные удовольствия пришлось отложить - одновременно с роботом-лакеем в номер шагнул невысокий пожилой мужчина в дорогом белом костюме и с выправкой, сразу же выдававшей в нем бывалого военного.
- Леди, я могу поговорить с вами? - мужчина вежливо наклонил голову.
«Леди? - отметила про себя Линти. - Неужели мной наконец займутся воспитанные люди?»
- А я могу ответить отказом? - на всякий случай поинтересовалась девушка. - Понимаете: очень бы хотелось принять ванну. Я уже…
- Не обижайтесь, - мягко попросил гость. - Но дело не терпит отлагательств. Ваша ванна никуда не выльется, а люди рискуют жизнью. Я присяду?
Альтинка проследила взглядом, как гость подзывает к себе робота-кресло и основательно размещается в нем.
- Кто вы?
- Генерал Маронк, леди. Военная разведка.
- Опять военная разведка, - констатировала Линти. - Я ведь знаю, что вы все не военные, зачем врете?
Старик снисходительно улыбнулся:
- Работа такая. Мы поговорим?
Почувствовав, что начинает нервничать, Линти провела рукой по глазам.
- Это тот самый допрос, который мне обещали?
- Это тот самый разговор, который был неизбежен. Вы ведь знаете, что никто не осмелится вас допрашивать! Нам нужна только добровольная помощь.
Линти отрицательно покачала головой:
- Я уже поняла, что с «военной разведкой» лучше не разговаривать. Давайте встретимся, когда здесь будут представители моего папы.
Генерал опять улыбнулся. Прекрасно понимая, что его вежливо выпроваживают, он только закинул ногу за ногу и сел поудобнее.
- Ваш отец прибудет через трое суток. Он летит сюда так быстро, насколько это возможно. Однако трое суток - достаточный срок, чтобы произошло нечто нехорошее - не с вами, конечно, а с оставленными вами мантийцами. Не забывайте, леди, в руках у врага самое грозное оружие Лиги - по незнанию мы можем допустить ошибку, которая станет роковой для многих невинных и достойных людей! Возьмете на себя такую ответственность?
- Я не могу отвечать за то, что вы чего-то не знаете!
- А муки совести?
- Чего вы от меня хотите?
- Только несколько вопросов. Согласны?
Линти прикусила губу, досадуя, что от нее не отстанут, и нерешительно кивнула:
- Только несколько. И, если вопрос мне не нравится, я не отвечаю - вы не настаиваете! Хорошо?
- Конечно! - генерал сразу же оживился. - Итак, вы сказали, что пиратов восемьдесят тысяч?
- Сказала.
- Откуда вы знаете?
- Слышала.
- Но ведь это еще не факт? Я тоже, например, слышал…
- Я слышала это от их командующего!

- Командующего по имени Григ?
- Да.
- Вы были в близких с ним отношениях?
Линти вспыхнула:
- Что?!
Генерал примирительно замахал руками:
- Не хотел вас обидеть. Вывод следует из ваших слов - зачем командующий делился с вами такой стратегической информацией?
- Он и не делился! - фыркнула альтинка, злясь на свои покрасневшие щеки. - Григу доносили о состоянии армии перед штурмом «Ослепительного». Я стояла рядом и слышала.
- А почему вы были рядом?
- Давайте договоримся: это последний вопрос, касающийся лично меня, ладно?! Генерал пожал плечами:
- Ладно.
- Гронед приказал Григу держать меня рядом с собой. Он думал, что альтины Лиги почувствуют присутствие дочери Первого Советника и не позволят открыть огонь по катеру с предводителями Братства.
- Гронед? Вы уже называли это имя. Гронед стоял выше Грига?
- Да. Это он организовал захват крейсера.
- И вы говорили, что он остался на Земле?
- Да.
- Почему?
- Хотел сделать Землю базой для своей будущей армии.
- Оставил «Улей» без обороны. Самонадеянный шаг, не так ли? Согласны?
- Не согласна. Если бы не Тургаон, планы Гронеда вполне могли стать реальностью. Крейсер сдался без боя. Земля не выстояла бы против тяжелого военного корабля. Если бы Григ не лишился чувств, Братья сделали бы все, что хотели.
- В вашем голосе сочувствие, леди? Линти опять вспыхнула.
- Заканчиваем этот разговор, генерал! - заявила она, вставая, надеясь, что и офицер последует ее примеру. - Мы с вами условились не переходить на личности!
- А вы все же ответьте! - настаивал Маронк. Линти сверкнула на него глазами с яростью, которую не смогла в себе подавить.
- Как я могу говорить с сочувствием?! Если бы Тургаон не взорвал привод, если бы Григ не потерял сознание, меня бы здесь не было! - закричала альтинка.

Предыдущая страница 3 Следующая страница


Планета в подарок 4

- Это же очевидно? - старик все так же невозмутимо пожал плечами.
- Не в том смысле! - еще громче крикнула Линти. - Меня бы убили! Гронед больше не нуждался в щите для своего исполнителя!
- Вы в этом уверены? - улыбнулся Маронк.
Линти поймала насмешливый взгляд генерала, прочитала его и закрыла глаза, заставляя себя успокоиться. Этот человек намеренно подначивал ее, выводя из состояния равновесия!
- Прекратите свои игры, - уже тихо попросила девушка. - Я не скажу вам больше ничего. Все, что у меня есть, вы получите только после того, как папа решит, чего вам надо знать, а чего нет. Я альтинка, Маронк! Применяйте ваши методы к тем, кто ничего не чувствует и не замечает! Что же касается намерений Гронеда, судите сами: в какой-то момент Григ смог подавить действие внешнего гипноза, он приказал Братьям отпустить меня за пределы «Ослепительного». Меня посадили в навигационный крейсер «Находчивый» - тот самый, который позже остановили ваши люди, - и направили на Бровург. Потом контроль над юношей возобновился, пираты догнали «Находчивый» и приволокли меня на палубу «Ослепительного». Григ свалился без сил уже на моих глазах. Как, по-вашему: могу я быть уверена или нет?
- Так-так. - Генерал, нисколько не смущаясь, все еще сидел в кресле, глядя снизу вверх на стоящую во весь рост красавицу. - Говорите, «юноша»? Сколько этому «юноше» лет?
- Он говорил, что семнадцать… Мы ведь, кажется, закончили разговор? Генерал вздохнул.
- Еще один момент, леди. - Он поднялся и протянул альтинке планшет, который принес с собой. - Значит, вы утверждаете, что Братством руководил мантиец по имени Гронед?
- Утверждаю.
- А вы его видели?
- И видела и слышала.
- Посмотрите, - Маронк дотронулся до активирующего кружочка на планшете, поворачивая ожившую голограмму к Линти. - Это он?
Девушка задрожала - даже изображение злого гения «Улья» ввело ее в трепет. Она молча кивнула.
- Этот человек - Гронед? - строго повторил генерал.
- Да, это - Гронед.
Старик выдержал паузу и сообщил:
- Мы так и думали. К сожалению, он мертв, леди. Мы ничего не сможем у него выпытать - ни в подтверждение, ни в опровержение ваших слов.
- Мертв? - Альтинка недоверчиво нахмурила брови.
- Убит бартерианцами Тургаона. Они сами нам подтвердили. Тело обнаружили на так называемом Первом Уровне. Все же остальные обитатели корабля-города оказались до неприличия непросвещенными: подрастающее поколение, оставленное оборонять
«Улей» своими старшими братьями, твердит про каких-то Отца и Бога; женщины ничего не знают о месте, где их держали; пленники-мужчины с «Эльрабики» сами не понимают, что говорят, - до такой степени они напуганы и деморализованы. Несколько десятков раненых взрослых Братьев, взятых в плен при обороне земных городов или попавших в устроенную Тургаоном в космосе ловушку, отказываются говорить, но, судя по всему, едва ли знают что-то из того, что вы нам рассказали. И ни у кого из перечисленных не возникает нервных реакций на имя Гронед - эти люди никогда не слышали о вашем чудо-мантийце. Можете объяснить этот факт, леди?
- Могу, - призналась Линти. - Но не буду. Я уже сказала вам достаточно: Братья больше не смогут совершить ничего экстраординарного, разве что вас в очередной раз потрясет их безграничная храбрость. Они все еще сплочены и вооружены, но для Флота Лиги скорее беззащитны, чем опасны. Все остальное я расскажу только своему папе - не потому, что у меня есть информация, которая потрясет мир, а потому, что не хочу, чтобы каждое мое слово понимали двояко, как это делаете вы и ваши люди… Генерал, вы ведь уже уходите?!
- А вы не слишком приветливы для леди, - направляясь к выходу, все же высказался Маронк.
- Приношу свои извинения, если что не так. Но и вы, господа, не слишком дружелюбны для людей, освободивших из плена варваров дочь Первого Советника Лиги!

Три дня до прибытия корабля из Бровурга пролетели незаметно. Альтинка, вырванная на несколько декад из привычного мира, с жадностью насыщалась информацией. Особенностью и большим плюсом маяка было сосредоточение в нем информационных каналов со всех уголков Галактики - Линти просматривала новости и видеофильмы самых разных народов Лиги, стараясь хоть ненадолго очистить голову от воспоминаний пережитых злоключений. К счастью, «разведчики» из неизвестного альтинке секретного ведомства больше не беспокоили ее.
Рилиот прибыл с шиком и шумом. Огромный правительственный галеон со светящимися гербами на бортах едва уместился на пристани маяка. К встрече Первого Советника готовились все: от солдат до руководства станции. Суматоха, вызванная страхом перед возможными ревизиями, царила и в здании правительства, где жила Линти, раздражая слух юной альтинки громкими звуками и разговорами на повышенных тонах, а тонкий мир ее эмоционального восприятия - нервозностью окружающей атмосферы.
Но никакие внешние проявления не могли омрачить радость Линти от предвкушения долгожданной встречи! Она почувствовала, что отец где-то близко, задолго до того, как его галеон возник на радарах патрульных крейсеров маяка. Она не находила себе места и не могла ничем занять себя, бегая из угла в угол по мягкому ковровому покрытию до того самого момента, как двери в комнате отворились и какой-то ставший офицер маяка объявил, что леди с нетерпением ждут на борту «Венценосного».
Линти не чувствовала под собой ног, когда бежала к ожидавшему ее катеру, не заметила, как этот катер пересек внутреннее пространство маяка и выбрался в загроможденный гигантскими антеннами космос…
Наконец шлюз «Венценосного» поглотил их, окутав темнотой дезинфекционной камеры, а затем перед взорами сидящих в катере людей распахнулось ярко освещенное, необозримое пространство внутреннего порта правительственного галеона.
Отец ждал ее у трапа посадочной зоны. Весь в ослепительно белом, бледный от переживаний, с лицом, залитым слезами радости. Ничего вокруг не замечая, не видя ни людей, ни машин, ни пола под ногами, Линти пронеслась по трапу и с разбегу бросилась на шею первому человеку Галактики. Слезы хлынули из ее глаз потоком, погружая в размытую пелену тумана самые дорогие, самые любимые и самые добрые во Вселенной черты лица. Руки отца и дочери вцепились в спины друг друга с такой силой, что казалось невозможным разорвать тиски их объятий.
Оба не могли говорить - они только стояли и плакали, прижимаясь друг к другу, - золотоволосая хрупкая юная девушка и высокий красивый мужчина с челом, испещренным морщинами не одного столетия жизни.
«Все хорошо, милая! Все теперь хорошо, моя доченька! - успокоительной музыкой зазвенели в сознании Линти обрывочные мысли самого сильного экстрасенса Содружества Леноса. - Теперь ты в безопасности! Все кончилось! Ты дома! Я люблю тебя, милая! Все теперь хорошо!»

- Мне нужно многое тебе рассказать! - серьезно заявила Линти.
Она и Рилиот находились в апартаментах Первого Советника на правительственном галеоне «Венценосный». Значительное по протяженности открытое пространство с цветниками, озерцами, фонтанами, водопадами, мостиками, лежаками и креслами - точь-в-точь внутренний двор дворца Рилиота на Бровурге. Оба, и отец и дочь, уже успели переодеться в белые халаты из мягкой ткани, успели налюбоваться друг другом и пережить первую волну эмоционального потрясения, вызванного долгожданной встречей.
- Не раньше, чем ты отдохнешь! - Рилиот указал на небольшой бассейн с бурлящей бледно-розовой жидкостью.
- Папа, это важно! - попробовала настоять альтинка.
- Час релаксации в камере, и я к твоим услугам!
- Папа, я уже взрослая…
- Леди, не заставляйте себя упрашивать!
Линти вздохнула, но начала раздеваться.
- Стыдитесь, Советник! - притворяясь обиженной, пробурчала девушка. - Для вас личная привязанность важнее судьбы государства!
Рилиот широко улыбнулся:
- Здоровье моей дочери - да, важнее.
Линти попробовала пальцем ноги воду в бассейне.
- Чего ждешь? - поинтересовался Советник. - Надеешься, передумаю?
- Тебе ведь не терпится все узнать, правда? - хитро улыбнулась девушка.
- Ничего страшного, я потерплю. Вам помочь?
Линти неохотно сделала шаг вперед и быстро погрузилась в розовую жидкость. На дне бассейна загорелся свет, образующийся из огромного количества узких направленных пучков лазера, тут же взявшихся «ощупывать» и «ласкать» попавшего к ним в плен пациента.
- Закрой глаза, расслабься и перестань думать! - попросил Рилиот. Он с умилением и гордостью смотрел на вытянувшуюся в толще воды красавицу.
Если счастье притупляло ум Советника, позволяя ему отвлечься от событий, которые уже закончились или только начинались, то Линти - другое дело - горячая молодая кровь требовала жизни и действий, а знания - быть разделенными, и как можно скорее.
«Я буду восстанавливать нервы и одновременно разговаривать с тобой мысленно», - поставила Рилиота перед фактом мысль девушки.
«Что, если я против?» - сделал недовольный вид Советник.
«Папа, у тебя нет выбора! Я согласилась залезть сюда, тебе придется согласиться меня послушать!»
В отличие от слов, мысли несли большую эмоциональную нагрузку. Каждая основная переданная мысль, преобразованная в сознании получателя в слова, увлекала за собой еще с десяток мыслей и образов, предшествовавших основной или, наоборот, вытекающих из нее.
«Есть что-то, что мне лучше знать, пока „Венценосный“ вблизи маяка?» - уловил Рилиот.
«Да, я так думаю. Выслушаешь?»
«Неужели один час что-то изменит?»
«Папа!»
«Хорошо, раз тебе так хочется…»
Рилиот позвал кресло и сел у самого бассейна, глядя на погруженную в воду хрупкую фигурку дочери. Девушка лежала с закрытыми глазами, по ее телу в поисках точек напряжения сновали лучики лазерных массажистов.
«Я тебя слушаю, хотя лучше бы нам поговорить за обедом».
«И испортить тебе пищеварение?»
Рилиот улыбнулся:
«Его не испортишь… С чего начнешь?»
В глазах у Советника потемнело от мгновенно пробежавших воспоминаний - Линти мысленно вернулась к началу истории, и это заставило девушку сжаться от переживаний.
«Может быть, с самого начала?»
«Если тебе неприятно, не надо! Начни с главного».
«Лучше сначала…»
Перед глазами Рилиота побежали видения: спортзал, смеющаяся Кани, недовольно хмурящийся Болер, ничего не выражающие лица двух богатырей-бартерианцев.
«Все началось с того, что на „Эльрабике“ подобрали маленький одноместный кораблик, посылавший сигналы о помощи… Братья называли его парусником…»
«Кто там был?» - подтолкнула к основной теме мысль Рилиота.
«Мальчик семнадцати лет. Григ. Он был измучен от голода, жажды и необходимости все время находиться в одной и той же позе. Не понимал „стандарт“, зато говорил на давно умершем мантийском. Его глаза…»
«Он тебе нравился», - понял Советник.
«Да… В нем была сила, способность противостоять гипнозу; он был умным, отважным, гордым… Он рассказал, что путешествовал на большом экскурсионном корабле вроде нашего, вышел в космос на паруснике, потерялся… Потом все это оказалось неправдой. На самом деле Григ был одним из Братьев-пиратов, захватывающих все галактические лайнеры на пути следования своего корабля-города. Мальчика подослали как диверсанта, чтобы тот помешал „Эльрабике“ сбежать. Все так и случилось… может быть, по моей вине. Я захотела побывать в открытом космосе, Григу понравилась эта идея… Получилось очень глупо…»
Рилиот почувствовал страдания дочери и чуть надавил на нее гипнотически, заставляя успокоиться.
«Не мучай себя - случилось то, что должно было случиться. Ты не виновата! Что было дальше, малышка?»
«Братьев явилось много - на маленьких кораблях, со спасательными шлюзами в качестве средства проникновения внутрь лайнера. Они врывались на палубу „Эльрабики“, бросались на всех без разбора. Мужчин убивали, женщин собирали в одном месте. Вооруженные очень тяжелыми тесаками, в которых имелись и плазма и излучатель силового поля… Одетые в бронированные скафандры с усилителями мускульной силы - в спецформу абордажников…
Кани спряталась в центре корабля, но бартерианцы не смогли защитить дочь своего полководца. Нас обеих взяли в плен, перевезли на «Улей». «Эльрабику» взорвали. Полковник, которому ты поручил охранять меня, Болер, показал чудеса храбрости, но тоже ничего не смог сделать - угодил в плен».
«Что с вами сделали?» - Рилиот почувствовал, как от всевозможных предположений на этот счет у него холодеют конечности, и выругал себя - Линти не должно передаваться его волнение.
«Ничего такого. Заперли… К нам приходил Григ. Он оказался сыном главаря, или, как они его называли, Отца. Он хотел мне помочь и сожалел, что все так случилось…»
«Он по-настоящему сочувствовал тебе, так?» «Да. Только чтобы получить какие-то права на корабле и возможность помочь мне и Кани, даже наследник предводителя должен был пройти „испытание“ - законы „Улья“ имели свои странности… Он прошел. И Болер прошел. Полковник хотел втесаться в доверие, чтобы и его голос получил силу. Он тоже искал способ вызволить нас…» «Что потом?»
«Потом Кани сбежала. Загипнотизировала охрану и спряталась, полагаясь на огромные размеры пиратского корабля. В это же время Григ вытащил меня на Первый Уровень - этаж города, где жили правители: Отец, Вик, Кае и сам Григ. Я познакомилась с Отцом - поверь, папа, этот человек оказался самым настоящим альтином! Таким, как ты или Тургаон. Правда, он думал, что награжден своими талантами от Бога как глава Братства и достойнейший из ныне живущих; он не знал, что такие могут рождаться и за пределами его корабля…
Болер попросил разрешения изучить историю «Улья». Ему позволили. В Зале главного гиперпривода, где также находилось устройство, позволявшее пиратам прятаться от глаз альтинов и творить другие странные вещи, стены покрывала мантийская тайнопись. В ней говорилось про план мести, разработанный создателем «Улья» и Первоотцом Братства - Гронедом. Болер смог прочитать тайнопись, он сказал мне, что конечная цель космического города - планета Земля…
Затем Братья устроили соревнования, где мы - я и Кани - должны были сыграть роль призов. Григ и Болер дрались за мою свободу с главнокомандующим армии Братства Касом, и оба проиграли. Кае был здоровенным гигантом, натренированным, жестоким и безмозглым. Я стала его собственностью. Болер погиб в поединке, а раненый Григ пришел за мной и убил ради меня своего брата… В это время «Улей» попал в ловушку, расставленную Тургаоном. Не в силах противостоять армии маршала, пираты решили сбежать, используя особые свойства гиперприводов своего корабля. Кани, которую так и не нашли до этого самого момента, хотела помешать Братьям, сражалась с Отцом и погибла вместе с ним, сгорев от излучения гиперпривода пространственной переброски. «Улей» все-таки «прыгнул» - он сбежал от Тургаона, но попал в зону притяжения Земли, куда и стремился почти тысячу лет своей истории…
Многое из того, что было дальше, ты, наверное, знаешь. Во главе Братства встал Григ - семнадцатилетний полководец, который не только сумел убедить одно из государств Земли выбрать его своим президентом, но и захватил тяжелый крейсер, используя для этого всего лишь силу своего разума…» «Ты права - об этом я слышал…» Линти вздрогнула, переходя от воспоминаний к мыслям, которые тревожили ее в настоящее время, и Рилиота словно ударило током. Испугавшись за здоровье дочери, Советник хотел тут же прервать беседу, но альтинка продолжила, не давая отцу передышки. Мысли девушки побежали быстрее:
«Да, об этом! Но ты наверняка не представляешь всей правды! Гронед - устроитель „Улья“ - оказался жив! Он проспал тысячу лет, заморозив себя в медицинской камере, и проснулся, когда корабль упал на Землю, знаменуя тем самым начало второй фазы грандиозного плана этого человека!»
«Так, все! Стоп! Хватит! - потребовал Рилиот, ощущая все растущее эмоциональное напряжение. - Остальное потом! Все, Линти, остановись! Тебе нужен отдых!»
«Ты не понимаешь, я не могу отдыхать, пока… Есть вещи, которые знали только трое: я, Григ и Гронед. Гронед, если верить генералу Маронку, убит. Григ без сознания. Но он и тогда был не совсем собой - не знаю, вспомнит ли что-то из того разговора… Остаюсь только я! Еще - Альрика, но она слышала уже от меня и не все…»
«Альрика?»
«Помнишь такое имя, да, папа?»
«Ты хочешь сказать, это та самая Альрика?!»
«Та, которую любил Тургаон, та, которая была матерью Кани».
«Эта женщина пропала еще до твоего рождения. Ты не знала ее…»
«Папа, поверь мне! Альрика, которую Тургаон сделал генерал-лейтенантом Вооруженных Сил Лиги и матерью своей дочери, жива и находится сейчас на „Ослепительном“, рядом с Григом!»
«Почему рядом с Григом?» - Видения обгоняли выводы - Рилиот уже получил образы из сознания дочери, но все еще находился на грани понимания.
«Потому, что и Григ - ее сын! Григ - сын Альрики и Отца „Улья“! Он - сводный брат нашей Кани!»
«Это удивительно, - согласился Рилиот. - Но откуда столько эмоций?»
«Григ - мой друг, папа! Я должна его вытащить. Как и ты должен спасти Альрику! Она - тоже альтинка, значит, Лига обязана защитить ее, как меня, тебя или любого из нас!»
«Нет… - Рилиот стал вспоминать. - Она не была альтинкой. Во всяком случае, формально. Она не вступила в Содружество».
«Но только формально! Не говори, что из-за этой формальности ей не стоит теперь помочь!»
«Я и не говорю, конечно, стоит… но не все в моей власти. Крейсер представляет угрозу. Если пираты откажутся от переговоров, военным ничего не останется…»
«Угроза сильно преувеличена, папа!»
Рилиот внимательно посмотрел на дочь. Линти все более горячилась - ее тело подрагивало под водой бассейна, глаза были закрыты, мысли так и лучились.
«Выслушай меня до конца! - потребовала Линти, поймав мысль отца, явно намеревавшегося остановить их беседу. - Братья больше не те, что раньше! Они все - потомки мантийцев. Все - потомки Гронеда и родственники по крови. Одаренных среди них единицы, я видела только двоих: Отца и Грига. Отец был сильнее, Григ слабее. Но они оба ни в чем не превосходят тех, кого мы с тобой знаем. Они - альтины, но - такие, как мы, не более!»
«Ты же сама говорила о могуществе „силы разума“ мальчика?»
«Я сказала, что его оружием была сила разума, но я не сказала, откуда у его разума такая сила! Григ был марионеткой, папочка!»
«Не слишком ли сильный для марионетки?»
«Наоборот, очень слабый! Его использовали как передатчик. А передавал и управлял Гронед!»
«Сейчас я услышу что-то невероятное?»
«Да! Я знаю, папа, откуда у наших альтин такие таланты!»
«Ты узнала, какой из генов отвечает за наши способности?»
«Наоборот, я узнала, что нет никакого гена! Это и есть тайна, с которой Гронед готовился завоевать весь мир. Он был мантийским ученым, гением - единственным, кто определил, какая составляющая природного поля Мантии делает из мантийцев предсказателей и телепатов. И, по теории Гронеда, наши таланты определяет не ген, а знание, обретаемое не мозгом, а телом, которое не только можно передать по наследству, но и внушить уже взрослому организму…»
«Малыш, это невозможно…»
«Не отмахивайся, папа! Может быть, и я бы не поверила, если бы все теории Гронеда тут же не воплощались на практике! Гронед создал устройство, способное распространять обучающие волны, аналогичные тем, что излучались планетой Мантия! Он сказал, что с помощью этого устройства сумеет слепить мантийца из „любого теста“! И пошел дальше: вместе с программой внедрения паранормальных возможностей в нервную систему вверенного ей организма он передавал своему подопытному управляющую информацию, а еще - энергию, усиливающую его экстрасенсорную мощь во много-много раз, превращая испытуемого в монстра, способного совершать невозможное! Григ стал таким подопытным! Он превратился в орудие Гронеда и делал то, что ему велели, подкармливаемый и направляемый из „Улья“. Только поэтому Григ смог загипнотизировать жителей Азии, только поэтому он смог подчинить себе Мозг тяжелого крейсера!»
«Тебе сказали, что Гронед мертв?»
«Сказали. Но даже если это не так, Тургаон взорвал кристалл, излучавший питательную энергию и управляющий сознанием Грига. Без своего прибора, папа, Гронед стал бы обычным альтином, таким же как мы с тобой или любой другой из Содружества!»
«Но альтином, умеющим выращивать альтин?»
«Да!»
«Выходит, альтином не обязательно родиться, им можно стать? Выходит, меня и тебя можно подкармливать энергетически, превращая в сверхлюдей? - Рилиот потер подбородок, размышляя. - Если это правда, девочка, в чем я пока не уверен, то так и есть: в твоей голове сенсация, способная потрясти мир. В любом случае нужно немедленно заморозить работы, ведущиеся сейчас в „Улье“…»
«А еще нужно остановить и спасти тех, кто остался! - Мысли Линти обратились в другую сторону. - Папа, ты знаешь, что меня здесь допрашивали?»
«Что?! - Рилиот вздрогнул. - Кто это?!» «Генерал Маронк и его подчиненные. Они представились офицерами военной разведки, но при этом что-то скрывали - я чувствовала, что мне врут, и не понимала зачем. С этими людьми происходит что-то странное - они опасаются всех альтин, не Братьев, а всех!»
«Их тоже можно понять… - попытался успокоить дочь Рилиот. - Люди всегда боятся того, чего не понимают. Что ты им рассказала?»

«Что „Ульем“ командовал Гронед. Что крейсер захватили с помощью оружия, которого больше нет. Что Братья не опасны. Что они не умеют управлять кораблем, которым теперь обладают. Больше ничего. Даже про Альрику не говорила - они и так подозревают заговор со стороны всех альтин космоса - зачем им знать, что и во главе Братства сейчас такая, как мы?»
«Молодец, все сделала правильно. А насчет заговора - ты фантазируешь, милая. Обещаю во всем разобраться! Сейчас отдыхай…»
Линти поднялась над водой и открыла свои огромные красивые глаза, на миг ослепив Советника голубым сиянием. Девушка смотрела умоляюще и решительно одновременно.
«Папа, пойми: я должна спасти Грига! Он попытался помочь мне, я жива благодаря ему, ради меня он изменил тому, во что верил! Он - хороший парень и настоящий альтин!»
«Тобой движет только лишь благодарность?»
- Папа?!! - закричала Линти и резко ушла под воду.
Образы внезапно исчезли - голова Рилиота просветлела - девушка разорвала соединяющую их двоих мысленную связь. Отец улыбнулся и встал из кресла: разговор был закончен, а ощущения, которые едва не стали сейчас его достоянием, дочка вполне законно могла сохранить в тайне.

ГЛАВА 5

- Дор, ты когда-нибудь отдыхаешь?! - раздраженная тем, что от нее ни на секунду не отводят взгляда, воскликнула Альрика.
Богатырь отрицательно покачал головой. В полном обмундировании, вооруженный двумя тяжеленными тесаками, двухметровый чемпион «Улья» день и ночь караулил у реанимационной камеры Грига, не отходя от своего друга и властелина ни на шаг и ни на минуту.
- Как тебе это удается? - с досадой в голосе поинтересовалась Альрика.
- Нашел вот это. - Дор указал на шлем, никак не подходивший ни по цвету, ни по форме к боевым латам абордажника. Мышцы биоусилителей бугрились на и без того великолепно сложенном великане.
- Аппарат искусственной разгрузки! - поняла женщина. - Интересно, как ты додумался его применить?
- Это я додумался, - вмешался Брат-техник - крепкий немолодой мужчина, немаленького роста, но рядом со своим боевым товарищем смотревшийся просто ребенком.
- А тебя, Динк, кажется, просили думать о чем-то другом?
- Чего злишься? - Динк сидел, а точнее, полулежал в кресле и посмеивался над Альрикой, делавшей какие-то манипуляции над головой семнадцатилетнего парня. - Я как раз думаю.
- Не скажешь, о чем?
- О том, что наш юный Отец здоров. Это же подтверждает Мозг крейсера и вся его медицинская аппаратура.
- Тогда, если ты такой умный, почему же Григ не шевелится?
- Потому что не хочет. Могущество Отцов неподвластно разуму простого смертного. Соответственно, никакой ум не сможет определить, почему Григ предпочитает спать, а не бодрствовать.
Альрика заставила себя воздержаться от резкого ответа и перевела взгляд на Дора:
- Когда ты перестанешь на меня любоваться?!
- Когда ты отойдешь от Грига.
- Не доверяешь его матери?

Предыдущая страница 4 Следующая страница


5 Сергей Фрумкин

- Разумеется!
- Потому что я - женщина?
- Потому что никому не доверяю. - Богатырь развел руками, в которых держал тесаки. - Ты дотрагиваешься до лица Отца - скажи спасибо, что я только смотрю!
- Очень мило… - заключила Альрика.
У нее ничего не получалось: Вик нагнетал обстановку на корабле, объявив всем подразделениям боевую готовность, состояние Грига не менялось ни в лучшую, ни в худшую сторону. Не хватало только Дора с его намеками - думая, как пробудить сына, Альрике нужно было не забывать, что одно неосторожное движение, которое верный страж сочтет оскорбительным для своего вождя, может стоить ей жизни - тесак великана без предупреждения отсечет красивую голову от красивых плеч…
- А в самом деле, - Динк подался вперед и принял более собранную позу, - что ты сейчас делала?
- Если бы я могла тебе объяснить… - на миг задумавшись, призналась Альрика.
- То есть сама не знаешь?
Мать Грига недовольно нахмурилась:
- Не «не знаю» - чувствую интуитивно, но не могу объяснить. Это разные вещи.
Динк махнул рукой и отвернулся, тем самым давая понять, что дальше ему уже неинтересно.
- Что значит твой жест, умник?! - задетая таким поведением, не выдержала Альрика. - Моя интуиция стоит дороже твоих мозгов!
- Интуиция - результат логического решения, проводимого мозгом без участия сознания, - растолковал техник. - Объясни мне логику своих манипуляций - я признаю твою «интуицию».
- Хорошо, Динк! - Альрика сжала зубы и кое-как справилась с желанием наказать нахала. - Логика у меня такая: Грига подпитывали энергетическим лучом, направленным на него из «Улья»…
- Это гипотеза? - перебил Динк.
- Пусть - это предположение лежит в основе моего понимания, что произошло с мальчиком. Ты будешь слушать меня или нет?!
Динк театрально кивнул.
- Я думаю, что Грига подпитывали. Знаю об этом от Линти. В отличие от всех вас, уверена, что девочке могу доверять, как себе, - если она сказала, значит, все так и было!
Альрика в напряжении посмотрела на техника, но Динк нашел нужным смолчать.
- Итак, Грига подпитывали, - продолжила женщина, немного успокаиваясь. - Подпитывали достаточно долго, чтобы его организм привык к новой форме питания. Вы все видели, что со временем юный Отец становился все сильнее и сильнее - значит, энергии поставлялось все больше; организм мальчика привыкал тратить ее все в больших количествах. Затем луч пропал - Тургаон взорвал кристалл «бога». Организм мальчика не смог сразу же переключиться на прежние виды топлива - наши тела достаточно инерционные механизмы - Григ лишился чувств и впал в кому. В настоящее время мальчику поставляется все необходимое для работы органов пищеварения, дыхательной и кровеносной систем, но сознание, уже приученное к энергетическим ресурсам в их «чистом» виде и в гораздо больших количествах, чем сейчас, не спешит возвращаться, очевидно считая, что среда обитания все еще неблагоприятна… Понятна логика?
- Что она сказала? - Дор требовательно посмотрел на техника - пусть сам он не уловил сути, зато хотел, чтобы ни одно несущее надежду высказывание не пропало втуне.
- Изложила в доступном для меня виде свои фантазии, - прокомментировал Динк. - Очень доступно, но антинаучно. Никогда не слышал, чтобы человека можно было кормить дистанционно… И что из этого следует, Альрика?
- Что, если мы найдем способ получить тот вид энергии, который поддерживал мальчика, он почувствует и проснется!
- Отлично, - усмехнулся Динк, но, поймав на себе строгий взгляд Дора, перешел на серьезный тон: - Как же мы получим новый вид энергии, о котором даже не знаем?! Такое открытие достойно Книги Героев!
- Кое-что знаем! - с горячностью возразила Альрика. - Грига питал такой вид энергии, который может быть усвоен человеческим организмом без переработки. Причем очень естественный. Существующий вокруг нас, в нас самих, мы им пользуемся, пусть неосознанно и неэффективно. Его воспринимают биологические существа, но не могут обнаружить технические средства.
Динк хмыкнул:
- Такой вид энергии, какой есть у тебя в ладонях?
- Ты понял, о чем я? - обрадовалась женщина. Динк тут же разрушил надежды матери.
- Ну и как, помогает? - с издевкой поинтересовался он.
Альрика метнула на ученого такой взгляд, что тот порадовался, что, кроме тесаков Дора, в лаборатории нет оружия - Динк еще не забыл времена, когда эта взбалмошная инопланетянка, став объектом обожания Отца «Улья», своей горячностью и поспешностью расправы наводила страх на охрану Первого Уровня.
- Генерал-лейтенант! - В лаборатории возникла голограмма вымышленного мужчины в капитанском черном кителе. - Могу я отвлечь вас?
- В чем дело, Мозг? - неожиданно увидев новое действующее лицо и почувствовав, что услышит сейчас что-то очень плохое, Альрика вздрогнула.
- Люди, которые находятся на корабле вместе с вами, действуют с вашего одобрения?
- Что-то случилось?
- Изменилось их поведение. Люди проявляют активность, которую я расцениваю как враждебную. Ставлю вас в известность, что буду вынужден принять меры.
Альрика бросила взгляд на Динка - тот только недоуменно пожал плечами.
- А что они делают? - спросила Альрика.
- Первое: выходят в космос на катерах, конфигурация большинства которых мне неизвестна. До этого момента катера покоились в порту крейсера, прибыв туда десять дней назад вместе с вами и вашими Братьями.
- Выходить в космос запрещено твоими инструкциями?
- Конечно нет, генерал. Шлюзованием управляют вручную, без моего участия. Доступные мне схемы управления повреждены, вместо них в сеть поступают сигналы инородных устройств, вынуждающие механизмы активизироваться в аварийном режиме.
Альрика тяжело вздохнула:
- Ты неправильно понял: они не враждебны. - Проклиная про себя Вика, она все же попыталась выгородить Братьев. - Эти люди до сих пор не бывали на кораблях с централизованным управлением. Они не знают, что все решения проходят через тебя. Братья выйдут в космос, а потом все починят - даю слово.
- Они уже вышли. - Голографический капитан нахмурился, давая понять, насколько Мозг серьезен в оценке происходящего. - В данный момент семь тысяч человек в нестандартных скафандрах ползают по обшивке стодвенадцатой секции излучателей, отключая мои схемы управления устройствами наведения. Насколько я понимаю, они хотят иметь собственный дистанционный контроль над частью орудий «Ослепительного» - это второе, это недопустимо.
- Есть еще и «третье»? - догадалась Альрика.
- Третье: двадцать тысяч триста пятьдесят два человека распространились по всему крейсеру и нарушают сейчас работу электронных модулей, стремясь лишить меня контроля над помещениями и узлами. Ставлю вас в известность, что буду вынужден препятствовать разрушению корабля. Противодействие должно быть адекватным вмешательству.
- Что это значит?
- Допускаю возможность физической ликвидации. В случае если предупредительные меры не подействуют, мне придется отклонить угрозу всеми доступными средствами.
- Понятно. - Альрика кивнула. - Я подумаю, что можно сделать. Дай мне немного времени!

Голограмма исчезла. Альрика посмотрела на Динка - на этот раз техник показался взволнованным. Дор хмурился, понимая, что Братству сейчас угрожали, но молчал, не зная, стоит ли воспринимать угрозы серьезно.
- Нужно остановить Вика! - сообщила им обоим Альрика. - Дор, ты сумеешь?
- Я останусь здесь, - возразил богатырь.
- Динк?
- Меня Вик не послушает. А что может этот Мозг?
- Думаю, все… - Альрика нервно огляделась - поблизости не нашлось ничего, что навело бы на спасительную мысль. - Мозг! - крикнула женщина. - Соедини меня с Виком!
Мозг уже изучил имена большинства Братьев - его «уши» находились во всех помещениях и работали круглосуточно. Перед Альрикой появилась голограмма Вика, раздававшего указания бригадам техников, - перед Первым Братом, в свою очередь, появилась голограмма Альрики.
- Что ты делаешь?! - нервно сверкая глазами, закричала на Брата женщина. Вик недовольно поморщился:
- Ты уже в курсе? Хочу иметь собственные глаза и уши. Твой Мозг недостаточно нас информирует - что, если он подпустит врага к самому крейсеру, считая его своим другом и не потрудившись спросить у нас?
- Я не про это! Зачем твои люди ломают «Ослепительный»?
К Вику подбежали с донесением - Первый Брат махнул рукой Альрике, показывая, что у него нет времени на беседу. Какое-то время голограмма в лаборатории не обращала на женщину внимания, занимаясь своими делами, затем все же посмотрела на собеседницу.
- Я, кстати, спасаю и твою шкуру! - напомнил Вик. - Исчезни, не мешай мне работать!
- Ты не понимаешь, что делаешь! Крейсер не позволит вам самовольничать! Вик, останови людей, пока не случилось непоправимого!
- Займись своим сыном! - угрожающе глядя в глаза голограмме Альрики, посоветовал Первый Брат. Связь сразу же прервалась.
- Проклятие! - выругалась Альрика.
- В чем дело? - уточнил Дор.
- Мозг сейчас решает, - сказала Альрика, устало опускаясь в кресло, - записать всех нас в черный список врагов или все еще считать нейтральными штатскими.
- Что' будет, если запишет?
- Начнет войну. Откроет огонь на поражение.
- Чем он располагает? - присоединился Динк. Теперь и в голосе техника появились нотки озабоченности.
- В космосе - всем, что…
- Про космос понятно! - перебил ученый. - Никто и не собирался сражаться с этим кораблем с помощью наших ботов! Что у него для тех, кто внутри?
- Не знаю, Динк! Это гибкая самовосстанавливающаяся система. Мозг - интеллектуал. У него есть подвижное оборудование для внутреннего и наружного ремонта, есть свои мастерские, есть синтезаторы и синтезлаборатории - корабль сам способен породить все, что сочтет нужным. Плюс к этому наверняка и без того имеются охранные системы вокруг дверей и люков, силовые установки для блокирования отдельных секций, система жизнеобеспечения, способная превратиться в систему «жизнеподавления», излучатели в коридорах, военные автоматы - все, что угодно, Динк! Весь корабль - живое существо. Мы не должны выводить его из себя, иначе нам здесь несдобровать!
- Ладно, я попробую. Соедини меня с Виком!
- Мозг! - попросила Альрика. - Восстанови, пожалуйста, связь с Первым Братом!
- Динк?! Время! - поторопил Вик, увидев перед собой голограмму ученого.
- Первый Брат, нужна осторожность! Есть мнение, что Мозг может объявить нам войну!
- Мозг, как правило, пассивен. Без приказа…
- На «Ослепительном» - другой случай. Мозг ясно дал нам понять, что намерен действовать самостоятельно!
- Сколько у меня времени?
- Не знаю.
- Так узнай! Скажи Альрике, пусть побеседует с кораблем - это ее работа. Пусть объяснит: я не собираюсь отбирать у Мозга весь его арсенал - мне нужен всего лишь минимальный контроль над собственной безопасностью - не можем же мы сидеть здесь, как пленники в изолированной камере! Нам понадобится час или два. У нас будет оружие, чтобы встретить врага, если Мозг не согласится сотрудничать, коммуникации в пределах крейсера и возможность самостоятельно перемещаться и перемещать грузы. Большего пока не требуется. Пусть компьютер не беспокоится - его корабль сохранит все свои функции!
Вик отключился.
- Какой же дурак! - вздохнула Альрика.
- Он-то как раз самый умный! - напомнил Динк.
- Что будет делать этот умный, когда все люки закроются, все излучатели активизируются, а нас признают врагами?
- Это уже случилось, - сообщил Мозг, не посылая картинку. - Решение принято. Я на связи с вами, если сможете найти другой путь - готов выслушать.
- Охрана! - оглушительно рявкнул Дор.
В лабораторию ворвались Демоны в светящихся синих латах - Старшие Братья личной охраны Грига, лучшие из лучших, такие же крепкие, как Дор, и почти одного с ним роста. Двадцать человек мгновенно оцепили реанимационный саркофаг с юным Отцом, выставив наперевес тесаки со включенными силовыми щитами, так что Григ оказался под своего рода силовым колпаком.
- Дор, ты все понял буквально, - ошеломленная быстротой происходящего, пробормотала Альрика. - Григу никто не угрожает!
- Я слышал, что он сказал! - Богатырь выбросил вперед руки с оружием и в напряжении замер, словно хотел предугадать, откуда придет опасность. Как настоящий Брат, он собирался сражаться с кем угодно и с чем угодно.
- Дор, надень шлем - у нас проблемы! - доложил командир вахты - бригадир по имени Бод.
Богатырь поспешил натянуть на голову шлем от своих лат - в уши Дора ударили крики техников, запрашивающих по связи помощь.
- Где это? - спросил чемпион.
- Пока не определили, - отозвался Бод. - Координат нет… Что-то с навигационной системой… Братья могут быть где угодно.
- Наша задача - охранять Отца, - и себе и другим напомнил Дор, чтобы сдержать общий порыв броситься на помощь попавшим в беду товарищам. - Бод, объяви по связи тревогу! И никаких действий - ждем информации!
- Кто враг? - сверкая глазами, спросил Демон по имени Рурд.
- Крейсер! - ответил Дор.
- Еще один?
- Наш!
Среди воинов прошло легкое замешательство - они попытались понять, что сказал командир.
- Как можно драться с кораблем? - пожал могучими плечами Бод. - Ты уверен?
- Вик со своими техниками влез не в тот логический модуль, - объяснил Дор. - Мозг крейсера взбунтовался. Все железо этой громадины теперь против нас.
- Не совсем точно, зато понятно, - поддержал Динк, застегивая на себе шлем. - Но так мы ничего не узнаем - локация не работает.
- Почему она не работает? - строго спросил Дор, суровым видом напоминая технику, что возвращает себе полномочия главнокомандующего.
- Насколько могу судить - мешают помехи! - Ученый безропотно вытянулся в струнку и повысил голос, отвечая быстро и четко. - Возможно, крейсер намеренно мешает нам ориентироваться!
- Почему же он не блокировал голосовую связь?
- Чтобы могли звать на помощь! Создает панику!
Словно в подтверждение этих слов в шлемофонах усилился гул, раздались многочисленные стоны и проклятия. Судя по фоновому шуму, они могли идти откуда угодно.
- Есть способ понять, что происходит?
- Только один, - нашелся Динк. - Спросить Мозг! Он сказал, что будет на связи. Он намеренно дает нам слушать. Придерживаясь программы запугивания, вполне может представить происходящее визуально!
- Альрика, попроси его! - Дор посмотрел на несколько растерянную женщину.
- Мозг? - позвала мать Грига. - Покажи, что ты делаешь.
Компьютер не заставил себя упрашивать. Перед глазами Братьев возникло голографическое изображение. Сперва - черное космическое пространство, украшенное вытянутой в виде веретена гигантской Галактикой. Малюсенькие кораблики Братьев, неподвижно повисшие в одном месте над тысячекратно превосходящим их размерами крейсером - Мозг приблизил один из них, чтобы показать, что двигатели ботов и катеров работают на полную мощность, что все же не позволяет пилотам изменить положение машин или развернуть их.
- Все корабли в магнитной ловушке, - понял Динк.
Картинка тут же сменилась - Мозг приблизил едва различимые до этого момента фигурки, разбросанные по корпусу крейсера рядом с трубами и антеннами исполинских излучателей дальнего действия. Жизням этих Братьев пока ничего не угрожало, но, как и боты, люди были стянуты силовыми полями и, похоже, совершенно ничего не видели вокруг себя - они кричали друг другу, паникуя от неразберихи происходящего, абсолютно беспомощные в своих окаменевших без энергии латах. Между людьми стремительно перемещались роботы-ремонтники - все, что техники Вика успели нарушить, восстанавливалось с невероятной скоростью - повсюду сверкали вспышки сварки и электрические разряды, повсюду шла бурная работа механических «лекарей».
- Здесь тоже все ясно, - пробормотал Динк. - Магнитное поле нарушило работу электронных узлов скафандров. Главное, чтобы не задохнулись…
В лицо зрителям ударил свет нового изображения - теперь Мозг быстро проводил их по внутренним коридорам и помещениям. Здесь все обстояло гораздо хуже - кто-то катался по полу, подавляемый страшной головной болью, кто-то падал, сраженный электрическим током, кто-то оказался запертым в узком пространстве промежуточных секций и боролся с закрывшимися со всех сторон люками, кто-то хаотично стрелял из излучателей, кто-то врубался в стены, размахивая тесаками, по лезвиям которых светилась тонкая полоска плазмы, позволяющая резать сталь, словно масло. Повсюду царил хаос, но сразу же становилось ясно - и здесь люди проигрывали. Лишенные связи, некоторые из них все еще полагали, что сопротивляются натиску подчиняющейся Мозгу техники, но Братья в лаборатории могли видеть картину в целом - беспомощными насекомыми были для крейсера воины и техники несокрушимого ранее Братства.
Наконец перед зрителями возник порт. Здесь Мозг еще не показал своей силы - Братья бегали взад-вперед, подгоняемые криками разъяренного Вика, очевидно плохо понимающего, что происходит. Воины садились в оставшиеся машины и спешили оказаться снаружи, в космосе, где не добирались до взывающих о помощи товарищей и зависали неподвижно, попадая в очередную силовую ловушку. Техники со всевозможным электронным и магнитным оборудованием искали способы экстренно внедриться в сеть Мозга, выяснить ситуацию, восстановить навигационную систему или сделать хоть что-нибудь, о чем можно будет доложить командирам. Сотни и тысячи воинов получали инструкции и в строгом порядке разбегались по коридорам, все еще уверенные в своих силах и все еще полагающие, что их храбрость поможет изменить ход событий…
Демоны, находившиеся в лаборатории, смотрели на это, холодея от ужаса и свирепея все больше и больше. Их глаза сверкали бешенством и яростью, стиснутые зубы хрустели, руки сжимались в кулаки, тесаки то вспыхивали плазмой, то потухали, вовремя отключаемые, чтобы не навредить стоящим рядом товарищам.
- Нужно остановить их! - возбужденный не менее подчиненных, зарычал Дор. - Нас переловят, как детишек! Свяжитесь с Виком!
- Нет такой возможности! - сообщил Динк. В ответ на яростный взгляд командира тут же прокомментировал: - Этого Мозг не хочет - нам позволено только смотреть…
- Мне наплевать, что он хочет! - проревел Дор.
- Стойте! - тонкий голос Альрики едва прорезался сквозь басистое рычание воинов.
Женщина подбежала к реанимационной камере и склонилась над экраном.
- Смотрите! - Ее руки и голос задрожали от возбуждения.
- Небольшая мозговая активность, - согласился Динк. Он пробежал пальцами по клавиатуре пульта, быстро пролистав все доступные показатели. - Изменения есть, но они незначительные…
- Что мы сделали?! - Альрика скользнула взглядом по лицам Братьев. - Думайте же, что мы сейчас изменили?!
- Григ - Отец, - тяжело задышал Дор. - Он почувствовал, что Братство в беде! Он проснется!
- Дор, что за бред?! - поморщилась женщина. - Динк, твое мнение?!
Ученый развел руками, не особенно торопясь с выводами:
- Если принять, Альрика, твою теорию…
- Вы все заволновались! - опередила, срываясь на крик Альрика. - Вы стояли рядом с мальчиком! Вы возбудились, занервничали! Дали Григу свою энергию!
Дор выглядел, как обиженный ребенок, которому отказывали в чуде, - он умоляюще посмотрел в глаза женщине:
- Альрика, что нужно сделать?!
Мать еле справилась с возбуждением, вызванным неожиданным открытием.
- Кто еще есть поблизости?
- Я не…
- Всех сюда! - закричала Альрика. - Скорее! Скорее!
- Рурд, зови остальных! Что, не слышишь?! - гаркнул, помогая ей, Дор.
Из всех присутствующих Динк был единственным специалистом - он взирал на происходящее с непониманием, но Альрика не собиралась тратить время, чтобы привлечь того на свою сторону.
- Мозг, еще раз покажи, что мы видели! Побольше душераздирающих сцен! Побольше трагизма! Найди кадры, которые вызовут бешенство!
- Зачем? - удивился компьютер.
- Ты хотел, чтобы я нашла мирный способ уладить конфликт? Слушайся!
В лабораторию стали вваливаться Синие Демоны.
- Что им делать? - поторопил женщину Дор. Богатырь нервничал, опасаясь, что чья-нибудь нерадивость нарушит волшебство пробуждения его бога - он бросал на подчиненных такие дикие взгляды, что те готовы были умереть на месте, если того требовал приказ.
- Пусть встанут вокруг саркофага! Столько людей, сколько войдет в лабораторию - остальные пусть ждут снаружи! Лицом к центру! - Альрика повернулась к голограмме капитана-Мозга, взирающей на строящихся людей с задумчивым и недоумевающим видом. - Спроецируй изображение туда, где стоит саркофаг! Я хочу, чтобы эмоции парней концентрировались на объекте внимания!
Братья стали плотным кольцом по наибольшему радиусу. Дор выставил столько людей, сколько это только было возможно - мужчины так сдавливали друг друга плечами, что не могли пошевелиться. Мозг подчинился - вместо реанимационного саркофага воины увидели то, что творилось сейчас с их товарищами. Фрагменты и в самом деле были выбраны с умением талантливого драматического режиссера- даже Альрика, которая не питала к грубому коллективу «Улья» никаких теплых чувств, содрогнулась, на мгновение засмотревшись на невыдуманное голографическое действо…
Вроде бы у нее получалось - находясь в центре круга, рядом с неподвижным телом сына, женщина ощутила, как мороз подирает ее кожу. Одаренная от природы всеми талантами альтина, Альрика ужаснулась, насколько сильную энергетическую установку создала ее фантазия. Чем сильнее сердца Братьев разрывались от желания броситься на помощь товарищам по оружию, чем яростнее жажда мщения охватывала воинов, чем чаще становились их хрипы и тяжелее дыхание, тем большая сила содрогала все естество настроившейся слушать чужие эмоции матери.
- Активность растет! - невольно увлеченный азартом Альрики и потому следящий не за голографическим действом, а за экраном медицинского оборудования, крикнул Динк.
- Сколько еще? - готовая разрыдаться от избытка эмоций, всхлипнула женщина.
- Не знаю. Пока еще ниже нормы…
- Положи руку ему на голову! - неожиданно посоветовала стоящая за кольцом Братьев голограмма Мозга.

Предыдущая страница 5 Следующая страница


Планета в подарок 6

Альрика метнула взгляд на говорившего. Мозг поспешил добавить уже мысленно, чтобы больше не отвлекать на себя внимание главной героини происходящего:
«Энергия концентрируется в тебе, ты - единственный активный элемент в схеме. Положи руку на лоб мальчика, пропусти то, что воспринимаешь, через ладонь, послужи усилителем, а не фильтром!»
«Ты что-то об этом знаешь?» - Мысль в голове Альрики мелькнула сама собой.
«Я быстро учусь. Если ты все равно это делаешь, лучше поступать правильно».
Лоб Грига буквально обжег руку - то ли холодом, то ли жаром. Альрику заколотило - ей показалось, что мальчик всасывает в себя силы, потребляя даже больше, чем ему дали. Мозг подыграл, насколько возможно, - то, что увидели Братья, все более походило на вымысел - воины на голограмме умирали слишком уж театрально, проявляя невероятную даже по масштабам «Улья» храбрость и благородство. Крейсер знал человеческую психологию и хорошо справлялся со своей новой ролью.
Энергии в центре круга скапливалось все больше, но Альрика все менее ощущала саму себя и то, что сейчас происходило. Она слабела. В глазах у нее темнело, мысли рассеивались. Ладонь пылала болью, но где-то невероятно далеко от сознания, блуждающего сейчас в сумеречных видениях…
Глаза Динка расширились от восхищения и потрясения - он, за исключением Мозга крейсера, был единственным сторонним наблюдателем невероятного действа. Ученый попеременно смотрел то на экран, то на Альрику… И в какой-то момент его потрясло понимание:
- Мозг Отца заработал!!!
Трансляция тут же оборвалась - «Ослепительный» с не меньшим вниманием следил за показаниями приборов реанимационного оборудования. Напряжение кольца Братьев чуть спало. Альрика потеряла связывающую ее с людьми нить и пошатнулась, невольно отдергивая руку ото лба сына. Чтобы сохранить равновесие и не упасть, она оперлась о борт саркофага и встретилась взглядом с большими, темными, блестящими осознанным блеском глазами Грига.

ГЛАВА 6

- Я тебя знаю, - неуверенно произнес юноша. - Ты Альрика. Отец показывал тебя спящей…
Женщина со счастливой улыбкой бессильно опустилась на пол.
Григ постепенно приходил в себя. Не до конца еще освободившись из плена сна, он не удивился исчезновению лица матери и только перевел взгляд на кольцо воинов. Лица Братьев все еще перекашивали ярость и сострадание к попавшим в беду товарищам. Дор опомнился первым - он рванулся вперед, оттолкнув двух соседей и образовав в кольце брешь, и, таким образом, сделал сцепку не такой плотной. Резкое движение командира - и воины вдруг увидели, что на них смотрят, они ударили кулаками в грудь в знак приветствия вернувшемуся Отцу.
Сам Дор отдавал честь не по форме - не вытянувшись в струнку, а на бегу к саркофагу. Добежав, он упал на колени. Его голова оказалась на уровне лица Грига.
- Дор? - узнал юноша. Он поднял голову, а затем сел, оглядываясь и начиная припоминать последние события своей жизни.
Вслед за Дором и все Братья тяжело рухнули на пол, громыхнув по плитке стальными наколенниками.
- Что происходит? - слабым голосом поинтересовался Григ. - Я спал?
- Да! Десять дней, Отец! - со следами восторга на глазах пробасил Дор.
- Отец?.. - повторил Григ, вспоминая, когда же он приобрел этот титул. В памяти парня наслаивались ощущения двух людей: самого Грига и Гронеда, какое-то время управлявшего разумом юного полководца. Если первые воспоминания были яркими и отчетливыми, вторые больше напоминали смутные отрывки какого-то сна, в котором не действовали физические законы реального мира.
- Я на крейсере? - вспомнил юноша. - Где он сейчас?
- Разумеется, в десяти днях полета от Земли, - с доброй усмешкой сказала Альрика, она сидела на полу, опираясь спиной на ножки саркофага.
- А что с «Ульем»?
- Он на Земле, Отец, - доложил Дор.
- Кто приказал вам покинуть Землю?
- Ты! Разве не помнишь?
- Ты был в коме, - объяснила Альрика. - Мы привели тебя в чувство, используя эмоциональный взрыв всех присутствующих здесь Братьев.
- Где Линти?
- Я отправила ее домой, на Бровург.
- Хорошо… Из тех, кто пришел со мной, все живы? Нас не преследуют?
- Не волнуйся, Григ, все в порядке! - Альрика широко улыбнулась.
Братья посмотрели на женщину - у нее было такое безмятежное лицо, словно на корабле ничего уже не происходило. Они не разделяли восторга матери - пусть случилось чудо пробуждения Властелина, но в ушах все еще раздавались крики о помощи, а в глазах все еще краснела кровь, проливающаяся сейчас где-то в отдаленных отсеках крейсера.
- Не совсем так, Отец, - осторожно поправил Дор, с одной стороны, пытаясь уберечь мальчика от нового нервного потрясения, с другой - понимая, что без вмешательства Отца техникам не обойтись. - Нам нужна твоя помощь!
- Что такое? - Григ вздрогнул не столько от слов командующего, сколько от только теперь воспринятого им эмоционального фона.
- Мозг взбунтовался! - признался Дор.
- Не взбунтовался! - Альрика нашла в себе силы вернуться к насущным -проблемам и подняться на ноги. - Вик со своими техниками полез в схемы управления узлами крейсера - Мозг корабля ответил сопротивлением.
- А зачем Вик полез в схемы?
- Крейсер не подчиняется нам так, как тебе.
- Есть потери? - скорее понял, чем спросил Григ.
Дор кивнул, а Альрика покачала головой. Чемпион удивленно посмотрел на женщину. Та объяснила:
- Не думаю, что кто-то погиб. Мозг парализовал нахалов, но наверняка еще никого не убил.
- Но мы же все видели?! - проревел Бод. Альрика пожала плечами:
- Мозг фантазировал, чтобы расшевелить вас и помочь Григу… Я так думаю. Мозг?

Голограмма капитана не заставила себя ждать.
- Пока все живы, - подтвердил Мозг. - Но акцентирую ваше внимание на слове «пока».
- Ты парализовал Вика? - спросил Григ, морщась от легкого головокружения.
- Нет, сэр. Брат по имени Вик все еще свободно передвигается. Я нейтрализовал тех, кто представлял непосредственную угрозу.
- «Сэр»? - уловила Альрика. - Ты назвал Грига сэром? Кто он для тебя?

Голографический капитан внимательно посмотрел на юношу. Его лицо стало задумчивым.
- Я руководил тобой, помнишь? - стараясь говорить строго, напомнил Григ.
- Конечно, помню, - отозвался Мозг.
- Мой новый приказ: немедленно восстанови здесь порядок! Братьям нужно вернуть свободу… - от всплеска эмоций Грига качнуло - он все еще испытывал слабость. - И… найдите мне Вика…

Голограмма продолжала водить ладонью по лбу, словно размышляла о чем-то важном и не слышала, что ей сказали.
- В чем дело? - удивился Григ.
- Простите, сэр. Не уверен, что должен вам подчиниться.
- Почему еще? Что изменилось?
- Вы не тот человек, который руководил мной раньше.
Григ вздохнул, заставляя себя собраться с мыслями. Он потерял сознание с одной проблемой, а очнулся с другой. Мозг был прав: тот монстр, заряженный энергией кристалла Гронеда, и в самом деле мало что общего имел с нынешним семнадцатилетним парнем.
- Я остался собой, понимаешь? - попробовал убедить компьютер юный Отец. - Ты ведь непрерывно следил за моим телом - его могли подменить?
- Следил… нет, не могли, сэр.
- Значит, тело того, кто отдавал тебе приказания, осталось прежним?
- Возможно.
- Ты - машина. Не говори мне «возможно»! - Юноша сделал вид, что сердится, хотя по его же логике эмоции людей не могли повлиять на ход мыслительного процесса магнитного Мозга. - Тело осталось тем же?
- Да.
- У меня тот же биокод, те же глаза, такие же отпечатки пальцев? Как ты идентифицируешь для себя человека?
- Вы - это вы, - согласился Мозг. - Но я не вижу ни одной причины выполнять ваши распоряжения. Вы не числитесь в моем списке.
- В каком списке?
- В списке людей с правом допуска к управлению «Ослепительным».
- Но я и раньше в нем не числился, - напомнил Григ. - Что изменилось? Раньше у тебя были причины выполнять мой приказ, а теперь их нет?
- Совершенно верно, сэр.
- Тогда каковы же эти причины?!
- Не могу их для вас сформулировать.
- Ты сам их не знаешь, - понял юноша. - Послушай меня, Мозг! Я остался тем же индивидом, который ступил к тебе на палубу десять суток назад. У тебя нет ни одного доказательства того, что теперь я - кто-то иной. Меня нет в списке, но десять суток назад ты беспрекословно подчинялся моей воле. Значит, либо тогда ты допустил ОШИБКУ, либо допускаешь ее теперь!

Голограмма капитана подняла на юношу глаза и посмотрела тяжелым взглядом - Мозг явно исчерпал все доводы.
- Я не мог допустить ошибки! - наконец уверенно произнес «капитан».
- Согласен, - улыбнулся Григ, понимая, что загнал-таки магнитного оппонента в тупик. - Ты мог выполнить приказ лишь того, кто имеет право тебе приказывать. Если я обладал таким правом, а ничего с того времени не изменилось ни во мне, ни в твоих инструкциях, очевидно, я - все еще лицо, имеющее «право доступа»! Именно поэтому ты обязан подчиниться мне, и теперь и в дальнейшем!
- Мне нужно это обдумать, - признался Мозг.
- Обдумай! - согласился юноша. - Но, пока думаешь, капитан здесь я! Немедленно освободи Братьев и сообщи Вику, что Григ вернулся!

Голограмма пропала. Несколько секунд в лаборатории стояла тишина - люди осознавали, что же сейчас произошло. Динк зааплодировал первым - ученого потрясла легкость, с которой логика мальчика победила интеллект суперкомпьютера. Следом в ладоши ударил Дор - счастливый, словно ребенок, которому вернули маму. За Дором «захлопали» все остальные, создав такой шум, что юный Отец поспешил закрыть уши руками.
- Помогите мне выбраться! - крикнул им Григ, морщась от грохота ударяемых друг о дружку стальных рукавиц.
Дор хотел взять своего друга на руки и таким образом вырвать его из плена многочисленных трубок и силовых полей, но Динк опередил командира - он набрал на клавиатуре комбинацию, вынудившую саркофаг медленно распасться, плавно и безболезненно опуская Грига на пол.
- Как ты? - заботливо спросила Альрика.
Юноша посмотрел на женщину. Он видел ее всего один раз - в ледяном безмолвии спящей в Зале Мертвых Первого Уровня «Улья». Теперь, с розовой от циркулирующей крови кожей, с алыми влажными губами и живым умным взглядом она показалась Григу еще красивее. К сожалению, парень даже не представлял, о чем с ней заговорить… Григ не помнил матери, а все, чем был ей обязан в детстве и юности, - это холодное отношение Отца, никак не способного забыть о предательстве той, на которую походил его подрастающий отпрыск. С одной стороны, Григ всегда мечтал встретить эту женщину и узнать о себе что-то такое, что, как казалось, знала только она; с другой - мечта осуществилась слишком поздно: он больше не мог считать себя мальчиком, он больше не имел права думать лишь о себе самом. Сейчас Григ не мог говорить с Альрикой так, как хотел бы - на него смотрели его подчиненные, он принадлежал им, он олицетворял лицо Братства.
- Со мной все в порядке, - довольно сухо отозвался юный Отец. - Дор, я хочу, чтобы сюда вызвали Вика!
- Почему сюда? - Альрика не показала виду, что расстроена обращением сына - она и не надеялась, что мальчик бросится ей на шею. Женщина продолжала вести себя так, словно ее слово все еще что-то значило - слово человека, приближенного к юному Отцу больше прочих. - Это лаборатория - здесь неудобно и холодно. Давай лучше я выберу тебе каюту?
Григ не сразу определил, как ему отреагировать: дать понять, что не нуждается ни в чьих советах, или поблагодарить мать за проявленное внимание. Помог Дор, объяснив:
- В твое отсутствие крейсер слушался только ее. Мозг называет Альрику генерал-лейтенантом. Она лучше всех нас знает расположение помещений на «Ослепительном». Она же помогла спасти твою жизнь, когда ты упал без чувств.
Про себя Григ поблагодарил чемпиона - ему не хотелось обидеть женщину, на самом деле вызывавшую у него жгучее любопытство.
- Спасибо, Альрика, - уже мягче сказал Отец. - Давай перейдем в каюту. Но с Виком соедините прямо сейчас!
- Мозг делает это лучше, - заметил Динк.
- Хочешь убедиться, что он подчиняется мне? - спросил Григ. Прежде чем смущенный неожиданной двусмысленностью своего предложения ученый успел оправдаться, юный Отец добавил: - Я и сам хочу. Мозг?!
- Да, сэр?
- Ты все еще думаешь?
- Нет, сэр. Я сделал вывод: инструкции разработаны людьми и имеют недостатки, которые приводят к противоречиям. Соблюдение инструкций для меня обязательно. Поскольку я не могу поступиться ни одной из них, противоречие становится неразрешимым. Вы - мой капитан, сэр, до тех пор, пока я не смогу объяснить, почему вы - это не вы.
- Попытаешься изучить меня?
- Информация может поступить откуда угодно. Это вопрос времени.
- Раз так, соедини меня с Виком!

Голограмма Первого Брата тут же возникла рядом с юным Отцом.
- Ты очнулся? - не слишком обрадованно спросил Вик.
- Отмени свою операцию! Всем отбой! Пусть люди возвращаются по каютам. Корабль вновь принадлежит Братству!
- Я не могу быть уверен, что говорю с тобой, - объяснил свое поведение Вик. - Чтобы помешать перехватить управление крейсером, Мозг может создать голограмму любого из Братьев. Докажи мне свое присутствие!
- Не буду я ничего доказывать. Отзывай всех и через пять минут жду тебя здесь для разговора! Сам увидишь, что я из плоти и крови.
«Отключайся!» - мысленно произнес Григ. Голограмма Вика пропала - как и предположил юный Отец, Мозг мог улавливать мысли наравне со словами. Григ кивнул сам себе - следовало учесть на будущее и стать осторожнее.
Юный Отец повернулся к Альрике:
- Каким курсом идет наш корабль?
«Признаюсь, он сам выбирал маршрут». - Мысль сама возникла в сознании Грига.
«Ты слышала, как я скомандовал Мозгу мысленно?»
«Ты сделал это достаточно „громко“. Я потрясена тем, что ты так умеешь!»
«Так куда мы летим?»
Альрика пожала плечами - прошло какое-то время, и Дор, который не мог читать мысли, уже смотрел на женщину с недовольством: как она только посмела оставить вопрос Отца без ответа!
- Мозг! - позвал Григ.
Мозг вновь представил голограмму мужчины в черном - на этот раз голографический капитан отдал честь.
- Маршрут, который ты выбрал, стандартный?
- Уточните, сэр?
- Другой крейсер в такой же ситуации, находясь в том же месте и в тех же условиях, выбрал бы тот же курс, которым идем мы?
- Вполне вероятно.
- То есть наши координаты предсказуемы для военных Лиги?
- Возможно.
- Тогда немедленно измени направление! Курс на… Бровург!
- На Бровург?! - удивилась Альрика.
- Там нас меньше всего будут ждать, - объяснил Григ, радуясь, что случайно всплывшее в памяти название вполне может оказаться самой разумной идеей.
- Ты же не думаешь атаковать столицу Лиги, мой мальчик?
Григ пропустил мимо ушей фамильярное обращение и ответил:
- Пока я только хочу выиграть у врага время. Я многого не помню. Раньше я знал, что делал, теперь цели нет. Мозг прав, я сам не знаю, где я, а где нет. Мне нужно подумать.

- Дербеон, мы возвращаемся на Бровург. Линти со мной, с ней все в порядке. - Рилиот находился в круглом мраморном зале на галеоне и, пользуясь близостью маяка, предоставившего связь, разговаривал со своей резиденцией на Бровурге.
- Как ваша девочка, сэр?
- Спасибо, полковник. Она отдыхает.
- Будут указания?
- Да, будут. Линти поделилась информацией, которая может изменить наши представления о проблеме мантийского военного отряда. Мне нужно встретиться с членами Совета.
- Вы хотите, чтобы я разослал приглашения?
- Правильно поняли, Дербеон. К моему возвращению Советники должны быть в столице. Заседание будет закрытым, так что никаких отговорок я не приму - все должны присутствовать физически, а не в виде голографических проекций. Особенно это касается альтин. Хочу, чтобы явились все, включая тех, кто в отъезде.
- Сделаю все возможное, сэр!
Рилиот удовлетворенно кивнул.
- Какие новости на Бровурге?
- По тому же вопросу? Военные обратились с просьбой повторить ментальный анализ - они хотят еще раз сверить координаты места, где следует ожидать «Ослепительный».
- Что тому причиной?
- Разведка донесла, что крейсер неожиданно изменил направление движения. Возможно, в планах пиратов произошли перемены.
- Наши военные не понимают природы явления: координаты, предсказанные альтинами, не связаны с тем, куда повернут пираты - какой бы сложной ни стала траектория крейсера «Ослепительный», она закончится там, где должна закончиться.
- Военные напоминают, что на этот раз имеют дело с необычным противником.
- Он не настолько необычен, как им кажется. Попросите, чтобы воздержались от необдуманных мер. Скажите им, что я скоро буду.
Григ прислушался к своему телу. Десять суток в идеализированной среде реанимационного саркофага пошли на пользу. Аппаратура профильтровала лимфу и кровь, подкормила сердце, промыла почки и желудочно-кишечный тракт, очистил а легкие, заставляла регулярно сокращаться мышечную ткань. Бицепсы, грудные мышцы и мышцы пресса бугрились, словно после качественно проведенной тренировки; кожа казалась отшлифованной и свежей. Григ понял, что его организм здоровее, чем когда-либо. К сожалению, общие ощущения не соответствовали частным: в отдельности каждая клетка тела чувствовала себя прекрасно - но от этого сознание не начинало воспринимать радость жизни. Несмотря на очевидное здоровье всех органов, Григ чувствовал слабое головокружение. Ему было тяжеловато дышать - словно в легко втягиваемом воздушном потоке недоставало кислорода.
«Это пройдет, - сказал себе Григ. - Гронед обещал, что не выживу, а я жив. Все остальное пройдет…»
Он пригласил в обставленную Альрикой по своему вкусу огромную каюту трех человек: Вика, как Первого Брата и командующего Братьями-техниками; Дора, как командующего Братьями-воинами; и саму Альрику, как генерал-лейтенанта вражеской армии, с которым соглашался общаться магнитный Мозг крейсера, и как свою мать - женщину, знавшую о нем нечто сокровенное. Перечисленные люди сидели в креслах напротив юного правителя и терпеливо ждали. А Григ не знал, с чего начать.
Для него с момента бегства с Земли прошли считанные минуты - для этих людей то время исчислялось промежутком в десять стандартных суток. Последние его приказы отдавались Гронедом, последние мысли относились к тому моменту, когда удача вернулась к Братьям и подарила им весомый аргумент в споре с Флотом Лиги - тяжелый военный крейсер. Люди, которые сидели напротив, уже позабыли о возникшей тогда выигрышной ситуации - они ожидали от своего предводителя очередного решения, нового пути выхода из новой ямы.
Григ внимательно посмотрел на каждого из них. Скуластое лицо богатыря Дора светилось от тщетно подавляемой радости.
«Ему кажется, что с моим пробуждением сразу наступили мир и благоденствие», - понял Григ.
Вик заметно нервничал. Его проницательные глаза почему-то ни разу не встретились с глазами Отца, Вик старательно отводил их, то уставившись в пол, то на мебель, то на стены. Первый Брат и радовался и злился одновременно.
«Не нужно забывать, что он только что провалил свою операцию, - напомнил себе Григ. - И еще - с моим возвращением его положение вновь стало ниже. Если бы я мог, с радостью уступил бы Вику командование. Но от трудностей бегут только трусы - Братья наверняка не поймут. Да и Отец хотел, чтобы я стал его преемником. Да и Дор говорил, что за техником воины не пойдут… Вик наверняка понимает, но все равно злится…»
Особый интерес представляла Альрика. Григ не слишком-то разбирался в женщинах, хотя и провел какое-то время с Линти, но вряд ли по ней одной стоило судить обо всей немужской половине человечества. Женщины в «Улье» не считались «сестрами» - их держали на Девятом Уровне и никогда не приравнивали к мужчинам. Григ ловил взгляд Альрики и путался в своих ощущениях. Он умел читать по глазам Дора или Вика, но темные глаза матери странно блестели и будто говорили о многом и ни о чем одновременно. Явственно в них читалась только боязнь остаться непризнанной и безграничное желание поделиться с Григом всем своим душевным теплом.
Лицо Альрики казалось очень знакомым. Словно его собственное отражение доработали с помощью резца и напильника, сгладив все грубые острые черты. Невероятное сходство поражало Грига и пугало одновременно.
«Не зря говорили, что я напоминал Отцу свою мать», - осознал парень.
От него ждали слов, а он терялся в мыслях, не зная, какую из них предпочесть. Воспоминания об «Улье» сжимали сердце, как воспоминания о безвозвратно утраченном - город попал в руки врага, вряд ли существовал способ вернуть Братьям Родину. А они наверняка ждали, что он вернет. Обнадеживающего ответа на вопрос, что теперь делать, не находилось. Что может сделать один военный корабль? Точнее, что он, Григ, теперь должен делать? Сражаться со всеми, но ради чего? Раньше у них было Братство, общество, которое существовало само по себе и не искало смысла своего существования. Победа над врагом поощрялась, доблесть и ум награждались - победителей ждали не только уважение и слава, но и повышение ранга, и перемещение на более высокий Уровень. Ради этого они жили. Все известные Братьям нематериальные ценности существовали внутри их цивилизации - за ее пределами они ничего не стоили. Не стало «Улья» - не стало смысла. Как требовали обычаи, для того чтобы сохранить доброе имя и доказать верность Закону, им всем следовало сейчас найти врага посильнее и погибнуть в бою, оставив свои имена для несуществующей больше Книги Героев…
Воспоминания о Линти навевали тоску другого рода: радость от того, что с золотоволосой альтинкой теперь все в порядке, омрачалась пониманием, что больше он, Григ, никогда не увидит таких сверкающих бездонных глаз, таких смеющихся губ, такого прекрасного озорного личика…

Предыдущая страница 6 Следующая страница


7 Сергей Фрумкин

Он победил, сохранив для уцелевших Братьев свободу и оружие, но проиграл, не оставив ни для них, ни для себя Будущего.
Гронед… Его план рухнул. Гронед был Богом, предопределившим путь Братства. И что они теперь, после того, как Бог ушел? После того как существование «Улья» стало бессмысленным?
При кажущейся мрачности общей картины Григ не терял надежды. Он был еще слишком молод, чтобы не верить в завтрашний день. На сером фоне понимания того, что случилось, в душе у него все равно мелькали искорки непонятной, но сладкой надежды на лучшее.
- Вик, опиши мне ситуацию, но очень кратко, - неожиданно прервал угнетающее молчание Григ.
- Я приказал людям вернуться - Мозг отпустил всех, - монотонно отрапортовал Первый Брат. - Есть раненые, но все живы. У нас, как и десять суток назад, семьдесят пять тысяч Братьев. Большинство из них - здорово и изнывает от бездействия. Основная проблема - найти людям работу, которая не позволит им сойти с ума от безысходности. Твоего пробуждения ждали, как чуда, которое поставит все на место.
Григ кивнул и посмотрел на чемпиона:
- Дор, о чем говорят Братья? Они во что-то верят?
- Они верят в тебя!
- Это я знаю… А чего ждут от моего возвращения?
Богатырь помрачнел и замялся - ему показалось, что Григ и так прекрасно знает, о чем спрашивает.
- Братья говорят: от нас ждали победы, а не бегства! - понимая, что от ответа не уклониться, пробормотал Дор.
- Кто ждал?
- Младшие. Маленькие. «Улей».
- Братья говорят, что мы все «бежали»?!
Дор так сверкнул глазами, что даже испугал своего юного командира - ничего не было для чемпиона болезненнее, чем обвинение в трусости или малодушии.
- Мы не бежали, когда брали крейсер! - прорычал богатырь. - Но, пока ты спал, мы удалялись все дальше и дальше!
- От Земли? - уточнил Григ. - Ты и Братья, вы все хотите, чтобы мы вернулись на Землю?
- Иначе все мы - предатели! Слушая Дора, Вик морщился.
- Предательство, Дор, забыть идеалы «Улья»! - тщетно пытаясь совладать с расстроенными нервами, возразил Первый Брат. - Но сохранить тело и голову, вместо того чтобы разбить их о непробиваемую стену, - это не предательство, это выбор человека с мозгами! Наша цель - сохранить Братство. У нас есть такая возможность, нужно только, чтобы воины поняли, что мир изменился, и научились жить в нем, с «Ульем» или без него!
- Брат не предаст Брата! - еще громче прогремел богатырь, распаляясь от того, что ему вдруг стали перечить. - Мы не можем бросить Младших врагу!
- Мы не можем не попытаться им помочь, - согласился Вик, смело встретив взгляд Дора таким же горящим взглядом. - Но мы должны продолжить путь Братства, даже если придется пожертвовать не только Младшими, но и половиной тех, кто остался!
- Перестаньте кричать, - наконец подала голос Альрика. - Дор предлагает вернуться на Землю, Вик не хочет туда возвращаться. Так? Давайте найдем компромисс - вы же мужчины!
Братья бросили на Алврику взгляды, в которых читалось негодование и желание немедленно выкинуть нахалку за двери. Однако вмешательство женщины подействовало - и Дор и. Вик, вынужденные ради Отца терпеть общество низшего существа, взяли себя в руки и поутихли.
- Я не предлагаю вернуться на Землю, - пояснил Дор. - Я говорю, что мы должны спасти Братьев, которых там бросили!
- А я не говорю, что не хочу туда возвращаться! - добавил Вик. - В общем, давайте думать, а не геройствовать! Просчитаем все варианты: отдадут ли нам наших товарищей, если мы сами повернем к Земле?
- По плану Гронеда, получив крейсер, мы предъявляли Земле ультиматум, - вспомнил Григ. - Опасаясь удара из космоса, земляне должны были пойти нам навстречу.
- А остальные корабли Лиги? - спросил Вик.
- Они боялись устроить бойню рядом с плотно населенной Планетой… Что, если вернемся к этому плану?
- Да, Отец! - Дор схватился за оружие на поясе, словно прямо сейчас собрался в атаку. - Это самое правильное!
- Но не самое умное, - опять воспротивился Вик. - Дор, успокойся, наконец, и послушай! Я - Первый Брат!
Дор вспомнил о субординации и послушно опустил глаза, пряча на время горящее в них пламя.
- Отец? - Вик вопросительно посмотрел на Грига.
- Говори, Первый Брат!
- Мы ушли от Земли, - начал объяснять Вик. - Десять суток туда, десять обратно. Итого - двадцать. За это время расстановка приоритетов может несколько раз поменяться. «Улей» захвачен. Братья погибли или попали в плен - пленных никогда не станут держать на самом корабле. Мы хотим вернуть наших Братьев, так, Дор? А что мы способны противопоставить врагу?
- То же, что и раньше! - буркнул, не поднимая глаз, богатырь. - У нас есть крейсер! У нас есть семьдесят пять тысяч Братьев!
- Раньше? - удивился Вик. - Раньше многое было иначе! Кто наш враг? Земляне? Не думаю: корабли врага явились из космоса. Они преследовали нас от места последней стычки. Наш враг - Лига! «Улей» попал в руки землян, а корабль Лиги - к нам. Думаете, Братьями на Земле все еще занимаются местные? Конечно же нет! Захватив крейсер, мы нанесли удар Лиге. Что может Лига? Взять в заложники наших детей и наш дом и ждать, пока мы сами не явимся за ними в приготовленную для такого случая западню! Я считаю, что лететь к Земле опасно - противник ждет от нас именно такого хода, который обречет нас на провал. Кроме того, если земляне не смогут удовлетворить наши требования, угрожать им бессмысленно. Что, если конфедерация пожертвует этой своей планетой? Пленными могут заниматься одни люди, безопасностью планеты Земля - другие. Что, если вторые не смогут убедить первых пойти нам навстречу? Что, если первых вообще не интересует то, что могут предложить им вторые? Хотите прижать врага к стенке? Сделайте упреждающий ход, который станет для него неожиданностью! Надавите как раз на тех, кто обладает властью и способен решить судьбу наших молодых Братьев! Если мы не можем угрожать планете Земля, давайте найдем такую, ради которой Лига пойдет на любые уступки!
- Ты намекаешь, что стоит наведаться на Бровург? - Григ только теперь понял, что идея Вика родилась не на пустом месте - она осенила ученого в тот момент, когда ему доложили о предпринятой вышедшим из комы Отцом смене курса.
- Почему бы и нет? - сдержанно улыбнулся Первый Брат.
- Ты предлагаешь лететь на Бровург, когда малыши ждут нас совсем в другой части космоса?! - опять оживился Дор.
- Мы не знаем, где они ждут! - сухо отрезал Вик. - Они могут быть где угодно, а вот те, кто их захватил, подчиняются тем, кто на Бровурге! Неужели ты ничего не понял?!
- Братья, не затевайте самоубийство! - опять вмешалась Альрика. - У вас есть прекрасная возможность представить, насколько силен Флот Лиги, - его крейсер «Ослепительный»! Только один из десятков таких же! Бровург охраняется! К Бровургу вы не прорветесь!
- Но там нас не ждут, - поддержал Вика Григ.
- Нас не подпустят так близко, чтобы мы представляли угрозу самой планете! Я это знаю наверняка! Не верите мне, спросите Мозг «Ослепительного»!
Вик вздохнул, давая понять, что не станет снисходить до спора с женщиной.
- Ты можешь предложить что-то другое? - уточнил Григ, внимательно следя за глазами матери.
- Переговоры. Не нужно угроз. Попробуйте поговорить.
- Чушь! - прошипел Вик. Альрика отмахнулась от Первого Брата, переключившись на сына:
- Пойми, Григ, у вас уже есть аргумент - крейсер, который вас слушает! Докажите Совету, что с вами можно вести диалог, свалите все преступления на паранойю Гронеда - политики с радостью пойдут вам навстречу! Для них ваше сообщество само по себе бомба - вы все мантийцы, вполне возможно, альтины! Попробуйте просто поговорить, не выйдет - тогда уж покажете зубы!
Дор и Вик смотрели на женщину с нескрываемым пренебрежением. Но Григ слушал внимательно - по опыту общения с Линти, он уже знал, что иногда женщина способна порождать мысли, достойные мудреца мужчины.
- Мы можем поговорить с Советниками, находясь вблизи Бровурга? - спросил он.
- Ну… можете, конечно… - не уловив мысль сына, Альрика насторожилась.
- А наши слова при этом будут гораздо весомее?
- Это несомненно! - вставил вместо Альрики ухмыльнувшийся Вик.
- Попробуем сделать и то и другое, - заключил юный Отец. - Решение принято! Прорвемся к Бровургу и поговорим с теми, кто что-то значит. Скажем им так: «Мы хотим мира, но упорствовать не советуем!»
Вик одобрительно похлопал.
- Вы не доберетесь до Бровурга! - с трудом принимая поражение, повторила Альрика. - Вас встретят намного раньше!
- У крейсера прекрасная маскировка, - пожал плечами Вик. Он ухмыльнулся и встал, считая, что разговор по сути закончен.
- Кроме радаров есть еще внутреннее зрение предсказателей!
Вик махнул рукой, но Григ, напротив, весь превратился в слух.
- Альтины могут сказать, где будет их крейсер через какое-то время, так? - осознал юный Отец.
- Вот именно, Григ!
- Они способны увидеть его где угодно?
- Да, Григ. В любой точке основного пространства.
- То есть во время гиперпрыжка мы недоступны?
- Григ, зачем ты ее слушаешь?! - вскипел Вик. - Что это за чепуха про предсказателей?! Не хочешь ли, вместо этой болтуньи, спросить меня и ученых?! То мне говорили, что альтины умеют видеть друг друга, посему лучше поскорее прогнать их из «Улья», теперь я слышу, что и это нам не поможет: у них якобы есть возможность отслеживать любой корабль в любой точке космоса?! Если бы все было так просто, Отец, наш «Улей» атаковали бы после первого же нападения на первый же дорогостоящий лайнер!
- «Улей» они не видели, Вик, - объяснил Григ. - А сейчас у нас обычный корабль.
- Ты веришь Альрике?!
- Не ей, а своему предчувствию. Альтины способны предвидеть опасность и предсказать ее место и время… - Григ задумался. - Единственный выход: лишить наших врагов преимуществ своего дара. Пусть они знают, где мы, - а мы должны быть там, где они пойдут с нами на переговоры…
- Что ты имеешь в виду? - спросила Альрика.
- То, что мы все время будем поблизости от каких-либо планет, представляющих для них ценность. Попытаемся проложить такой маршрут, в любой точке которого битва с нами нанесет урон населению Лиги. Доберемся до Бровурга - отлично. Нет - используем то, что имеем.
- Теперь я не совсем тебя понимаю, - признался Вик.
- Что, если мы будем прыгать от планеты к планете?
- О таком я не слышал, - покачал головой Первый техник.
- Мозг! - позвал Григ.
- Я вас слушал, - отозвался компьютер.
- Плохо! - невесело пошутил Вик. - Кто научил тебя шпионить?
- Твое мнение, Мозг? - спросил Григ. - Ты можешь провести крейсер до Бровурга, выходя из гиперпространства только в непосредственной близости от населенных миров - планет Лиги?
- Меня заинтересовала такая тактика - она необычная, - признался Мозг. - Обычно меня просили об обратном - держаться от космических объектов как можно дальше. Я произвел расчеты: теоретически такой путь до Бровурга может существовать.
- Что значит «теоретически» и что значит «может»? - поморщился Вик.
- Я могу учитывать только регулярные космические явления. Мне известны координаты планет и солнц, известны их эклиптики в пределах эклиптики системы и систем - в пределах Галактики. Но расчет, составленный на основании статистических данных, может дать не слишком высокую вероятность благополучного возвращения из прыжка. Насколько я понимаю, вы не станете запрашивать Службу галактической безопасности о пригодности зон переброски? Если нет, нужно учесть не только гравитационные аномалии, солнечные ветра, наличие космического мусора, комет и метеоритов, но и перемещения планетарного флота, о корабли которого мы можем расплющиться в процессе гашения скорости гиперперехода.
- Да или нет?! - потребовал Григ.

- Вы командир, вам решать, - уклончиво ответил Мозг. - Если ситуация требует риска, степень его оценивается не кораблем, а капитаном. Мое заключение следующее: вероятность, что «Ослепительный» благополучно прибудет в конечную точку такого маршрута, не более тридцати процентов.
- Маловато! - заметил Вик.
- Мы попробуем, - заключил Григ. Он сделал жест рукой, означавший, что все свободны.
«Григ, а как же Линти? - На юношу повеяло отчаянием и тревогой, источником которых послужила Альрика. - Ты ведь сам отпустил ее домой к отцу. Она ведь была дорога тебе, помнишь? Неужели теперь вновь создашь угрозу для жизни девочки? Если нападешь на Бровург, Линти может погибнуть!»
«Не нападу… - успокоил Григ, хотя на душе у него стало еще тоскливее. - Мы хотим угрожать Бровургу, а не атаковать его. Нам нужно вернуть малышей, а не ввязываться в войну с превосходящими силами врага. Потом, как сказал Мозг, вероятность добраться до планеты Линти - тридцать процентов. Как говорила ты, приблизиться к Бровургу на опасное расстояние нам не позволят. Сама видишь: угрозы для Линти практически нет… А у меня нет другого выхода. Так получилось, что я - Отец. Или я спасу наше Братство, или умру ради него. Я не имею даже права подумать, что мне приятнее».

ГЛАВА 7

Генерал Маронк первым вошел в каюту и медленно опустился в одно из жестких высоких кресел за большим круглым столом, положив руки на полированное дерево столешницы. Над головой генерала, так же как и над каждым из кресел, вращались трехмерный герб и именная табличка. Символом отдела госбезопасности был орел, держащий змею.
Постепенно кресла заполнялись. Люди в кителях, мундирах и строгих дорогих костюмах приходили молча, отдавали уже присутствующим приветствие отточенным движением руки или сдержанным кивком и с достоинством садились. Гербы над ними оживали, окрашиваясь яркими красками, словно выхватывались из серого полумрака золотым лучом света…
Отчасти это творящееся в каюте Маронка действо было обманом. На самом деле каждый из членов собрания находился за своим собственным столом в своем собственном кабинете или в каюте где-нибудь на своем корабле, на своей базе или планете. Но каждый из них действительно садился в кресло, каждый видел перед собой большой круглый стол и сидящих вокруг него старших офицеров. Эффект присутствия был достаточно качественным, чтобы позволить людям отвлечься от окружающей обстановки и сосредоточиться только на том, что хотели от них услышать…
Последним ослепительно засверкал герб Бровурга - разместившийся под гербом человек с горделивой осанкой выглядел недовольным.
- Генерал Экдаран не только представляет последний рубеж нашей обороны, он еще и пришел последним, - прокомментировал Маронк, тем самым давая понять, что явились все и заседание военного совета можно считать открытым.
Экдаран ничуть не смутился - его орлиный взгляд рыскал по окружности стола, словно отыскивал там кого-то.
- Осмелюсь напомнить, господа офицеры, - твердым голосом заявил он, нарушая процедуру совещания, - маршала флота назначает не собрание генералов, а Совет Лиги Объединенных Миров!
- Мы здесь не для того, чтобы избирать маршала, генерал, - игнорируя оскорбительный тон, спокойно объяснил Маронк.
- Для чего бы мы здесь ни собирались, это вопрос Совета, генерал госбезопасности! - продолжал наступать Экдаран. - Я догадываюсь, зачем мы здесь, потому повторяю: только маршал флота или Совет Лиги имеет право на кардинальные политические решения!
- Умоляю вас! - поморщился Маронк и улыбнулся остальным, зашевелившимся за столом генералам. - Мы как никогда далеки от политики!
- Тогда почему же я не вижу за этим столом генерала Релтана? - спросил Экдаран.
- Намекаете, что здесь нет альтин? - равнодушно встретил его взгляд Маронк. - Да, их здесь нет. В этом деле альтины - заинтересованные лица. Факты, которыми мы располагаем, говорят о ряде ошибок, допущенных нашими лидерами как раз по причине их удивительной одаренности, или чувствительности, что одно и то же. И у нас есть мнение, подтвержденное последними событиями: чувствительность не всегда полезна. Безопасность государства требует от нас осторожности. Здесь нет альтин, но нет и политики - наша задача уберечь Лигу от опасности, а не изменить бытующее мнение о членах Содружества Леноса.
- Я все же повторю, генерал: мне не нравится, что наше собрание назначено за спиной Совета Лиги!
Маронк развел руками, обводя взглядом офицеров - в большинстве своем настороженных, но хранящих спокойствие. Его жест означал: «Так думаете только вы один, генерал!»
- Мы делаем свою работу, Экдаран, они - свою. Совет созван, нам это известно, но любое решение из Бровурга придет слишком поздно. И вам ли спорить: насколько я знаю, оборона столицы - прямая обязанность командующего пограничным флотом Бровурга?
- Не генералу безопасности напоминать мне о моем долге! - Экдаран потемнел от гнева, но нашел в себе силы сделать жест рукой, означавший: «Доволен я или нет, давайте перейдем к делу!»
- Мы собрались потому, что вероятная угроза становится прямой и явной, - объявил Маронк теперь уже всем. В его голосе прозвучали ноты трагизма и усталости от уже проделанной тяжелой работы. - Мы потеряли крейсер, господа! - Пожилой офицер вздохнул, чтобы, таким образом, сделать паузу и заострить внимание слушателей. - Теперь этот крейсер угрожает столице Лиги!
Офицеры никак не отреагировали - каждый из них более-менее представлял себе ситуацию.
- Альтины Совета дали нам координаты места и -времени, где следует ожидать «Ослепительный», - Маронк решил открыть карты тем, кто не знал, откуда отдел госбезопасности черпал сведения о предмете этого разговора. - Оказалось, пираты движутся к столице Лиги и должны достичь ее через семь суток - то есть ненамного позже, чем соберется созванный Рилиотом Совет Лиги, генерал Экдаран! Поэтому мой отдел принял решение призвать вас действовать самостоятельно - для того, господа, и существует армия, чтобы в экстренной ситуации мобилизоваться и принять меры, адекватные возникшей угрозе. Генерал Симлаур, я поручил вам добиться у ясновидящих снимков с меньшим временным интервалом?
- Да, генерал, - отозвался офицер в штатском костюме, герб над его креслом указывал на принадлежность к Институту военных исследований. - Нам удалось получить несколько новых координат. Посмотрите!
В центре стола ожила голограмма - проекция Галактики с помеченными стрелками точками. Симлаур дал мысленное указание проектору - каждая из точек «разрослась» в схему звездной системы.
- Это все наши планеты, - мрачно заметил кто-то.
- Их идея понятна, - объяснил Симлаур. - Пираты намерены провести крейсер таким образом, чтобы всякий раз, выходя из гиперперехода, прикрываться населенным миром, входящим в состав Лиги.
- Слишком опасный маршрут, даже если Мозгу «Ослепительного» удастся его проложить… - в раздумье произнес Маронк. - Возможно, до Бровурга им так и не добраться?
- Но альтины предсказали, что крейсер через семь суток будет в двух световых годах от столицы, значит, с ним ничего уже не случится, - возразил Симлаур. - Если, конечно, не вмешаются те, кто знает будущее, то есть мы с вами. Закон звучит так: «Изменить предсказанное будущее способен лишь тот, кто знает о предсказании».
- Игра определений! - отмахнулся Маронк. - Ну разумеется: если никто не знает будущего, никто не сможет сказать, что что-то в нем изменилось!
- Это не мое определение, сэр, - ученый пожал плечами. - Тема для философского спора, но факт остается фактом: до сих пор сбывались все предсказания альтин, за исключением тех, к которым применялись направленные действия, имевшие целью помешать развитию прогнозируемых событий.
- До сих пор… - пробормотал Маронк. - Что, если с этими мантийцами все иначе?.. Что ж, господа. Предположим, мы знаем будущее и потому имеем шансы его изменить… Давайте менять! - Генерал внимательнее присмотрелся к карте. - Хитрые бестии, все предусмотрели, - оценил он. - Все миры наши - и опасность над ними реальная, чем нельзя пренебречь. Разве что в сравнении с самим Бровургом… Правда, за исключением вот этого!
Маронк указал пальцем на систему, тут же распахнувшуюся на весь стол, отодвинув на задний план остальные изображения. Генерал поморщился, потирая лоб.
- Что это вообще за место? Что, Мозгу «Ослепительного» не удалось обойтись только населенными мирами для своих зон смены направлений прыжка?
- Такого маршрута попросту не существует, - сообщил представитель аналитической группы. - Мне только что доложили.
На какое-то время все собравшиеся замолчали - облокотившись на стол или откинувшись в креслах, они думали или слушали невидимых информаторов.
- Ну что ж, вот и наш шанс, господа. - Маронк подался вперед, призывая офицеров высказываться. - Ни планета, ни система не населены. Я предлагаю: паутина «жестких» силовых полей. Мы накроем вот этот участок, - генерал отметил зону на голограмме. - Отсюда досюда… В момент максимального замедления, после прыжка, даже тяжелый крейсер слеп - он расплющится о силовую стену, избавив нас от проблемы… Что думаете?
- Выброс энергии… - напомнил кто-то из генералов.
- Да такой взрыв - катастрофа для всей системы! - поддержал другой.

- Господа, внимание! - потребовал Маронк. - Очевидно, вы плохо меня расслышали. Я же говорил: эта система не населена!
- Что не делает ее не нужной, Маронк! - рассудительно заметил генерал Ворбунг - представитель Финансового отдела. - Разве вы не получили те же сведения, что и я? Здесь третья от солнца планета - Инган - разработка Института экологии Ниягана. С 5604-го по 5649-й год там проводились работы по созданию искусственной биосферы высшего экологического порядка - еще один планетарный рай для тех, у кого есть деньги. Выгодное расположение - как вы сами заметили, гиперпространство искривлено таким образом, что для большинства направлений кратчайший путь к Бровургу ведет через эту систему. Удачное сочетание светового, теплового, ионного и солнечного потоков, гравитации, магнитных полей, состава земной коры. В освоение вложены колоссальные капиталы. Начинали почти с нуля - не было ни воды, ни атмосферы. Биомассу привозили с планет класса 3 - обладателям лицензии платили отдельно за каждый вид. Сейчас объект готов к запуску. Его собираются выставить на аукцион в Вилотонге. Организаторы надеются на сверхприбыль. Представляете, какие это суммы? Хотите все там взорвать? На стечение обстоятельств никак не спишем. Скандал неизбежен.
- Смотря с чем сравнивать, Ворбунг! - недовольно проворчал Маронк. - Сколько, по-вашему, стоит тяжелый крейсер?
- Но вы ведь хотите погубить и планету и крейсер? - не сдавался финансист. - Ладно бы речь шла о том, что потеря планеты вернет нам корабль!
- Вернуть «Ослепительный» невозможно. Всем нужно уяснить это как факт, чтобы не делать ставку на планы без гарантии на успех - перед лицом угрозы столице нам непозволительно экспериментировать! Я считаю: никаких переговоров, только полная ликвидация. Думаю, вы поддержите.
- Я не согласен! - теперь воспротивился Экдаран. - Сетка из силовых полей только звучит многообещающе. Что, если удар придется не на «ячейки», а на «узлы»? Есть вероятность, что вместе с «Ослепительным» мы потеряем еще один-два корабля.
- Видите: тем более, - подхватил Ворбунг. - Планета, крейсер и еще несколько кораблей. Считаете, вас похвалят за усердие?
- А вы что предлагаете? - поинтересовался Маронк.
- Я бы хотел, чтобы пиратов взяли живыми, - решительно заявил Симлаур. - Любыми способами, которые можно придумать!
- Не будьте таким жадным! - всплеснув руками, воскликнул Маронк. - Для своих исследований вы получили почти сто тысяч пиратского молодняка. Неужели этого недостаточно?
Симлаур покачал головой:
- Мы не довольны материалом. Никаких признаков одаренности, во всяком случае - явных. Если бы получить тех, кто у них командует…
- Из-за вашего любопытства мы будем осторожничать с врагом, угрожающим нашей столице?! - возмутился генерал госбезопасности.
- Вы же понимаете, что наш институт не в игрушки играет? - обиделся ученый. - Если кто-то сумел захватить крейсер Лиги - значит, в системе безопасности крейсеров присутствуют слабые элементы. Мы обязаны изучить их, чтобы чепэ не повторилось. По-моему, факт очевидный!
- Как и то, что угроза слишком велика, чтобы ее попросту изучать! Довольствуйтесь тем, что имеете, и не переходите границы! Тайну захвата крейсера мы похороним вместе с теми, кто его захватил, и у вас не будет головной боли!
- Я так не думаю, генерал. В науке имеются прецеденты: чтобы задать направление, людям достаточно знать, что это возможно, и рано или поздно эксперимент обязательно повторят.
- Я все же предлагаю изменить план, - заявил Экдаран. - Что, если среди пиратов есть альтины, способные почувствовать угрозу собственной гибели? Лучше подготовить капкан и захлопнуть его, когда «Ослепительный» войдет в систему и погасит скорость до досветовой.
- Мы не можем без конца пенять на всесильность альтин! - закричал Маронк.
- Присоединяюсь - за капкан, - поднял руку Ворбунг.
Еще несколько офицеров чуть приподняли над столом правую ладонь, давая понять, что поддерживают предложение Экдарана.
Маронк перевел дыхание и непонимающе посмотрел на командующего флотом Бровурга:
- Экдаран, вам ли не желать их ликвидации? Вы ведь с Тургаоном были друзьями?
При упоминании Тургаона Экдаран помрачнел, в его глазах сверкнул огонек давно созревшего решения - политика, выбранная этим человеком в отношении пиратов, только с первого взгляда казалась миролюбивой.
- Именно поэтому я за капкан, а не за силовую сеть, - объяснил генерал. - Есть вероятность, что враг не ударится о стену, угрожающую стопроцентной смертью. Я много общался с альтинами: предчувствие гибели выражено у них особенно ярко. Чтобы почувствовать ловушку для всех, альтину нужно сосредоточиться, чтобы предсказать собственную смерть - необязательно: ментатом овладевает неосознанная тревога, переходящая в предчувствие гибели.
- То есть вы хотите собрать корабли вокруг системы и дождаться появления гостей? - подытожил Маронк.
- Совершенно верно, - сказал Ворбунг. - Шесть тяжелых кораблей натянут «силовой мешок», из которого пиратам не вырваться.
- Однажды они уже сбежали! - предостерег генерал госбезопасности.
- Тогда у них был «Улей», - сказал Симлаур. - Особенный корабль с особенными возможностями.

Предыдущая страница 7 Следующая страница


Планета в подарок 8

- Мы этого не знаем! - Маронк покачал головой, нервничая от очевидного бессилия склонить всех к наиболее безопасному для государства плану. - Что, если не железо, а люди владеют секретом бегства из силового мешка?! Мы ничего про них не знаем, кроме того, что они - самая большая угроза государственной безопасности за последние пятьдесят лет!
- Вы против «мешка»? - присоединился к дискуссии Лорконтэн - генерал Планетарных Миротворческих Сил Быстрого Реагирования.
- Я категорически против! - объяснил Маронк. - Взяв «Ослепительный» в «мешок», мы не избавимся от проблемы. Крейсер сможет годами отражать атаки шести кораблей того же класса. Вместо того чтобы решить задачу, мы устроим затяжную войну внутри звездной системы, которую, как вы говорите, намерены выставить на аукционе.
- Зато сохраним систему в целости и обезвредим врага - рано или поздно Мозг «Ослепительного» падет. - Лорконтэн пожал могучими плечами, признавая рассуждения товарищей вполне логичными. - Вопрос времени. У нас всегда будет возможность прийти на помощь, противнику ее ждать неоткуда. Я - за «мешок».
- В таких условиях у пиратов останется возможность пойти на переговоры, которые ускорят развязку, - поддержал Симлаур.
- Вы все равно надеетесь получить кого-то из них живым?! - возмущенно вскричал Маронк. - Понимаете, что мой отдел никогда этого не допустит?!
- Ваш отдел не имеет прерогативы перед институтом, - возмущенно покраснев, напомнил ученый. - Все решает Совет!
- Не о чем больше спорить, - решил Экдаран. - Давайте проголосуем. Кто за «мешок»? - и первым поднял руку.
Его примеру последовали пятьдесят два генерала. Оставшиеся пятнадцать поддержали Маронка.
- Решено абсолютным большинством голосов, - прокомментировал Экдаран и встал, считая вопрос закрытым.

План Грига начал осуществляться. Воинство «Улья» пересекало Галактику, направляясь к самой важной планете самой крупной и могущественной государственной структуры космоса, чтобы там, угрожая огнем и мечом, поставить врагу условия освобождения попавших в плен Братьев и добиться для себя самих гарантий на новое, достойное будущее.
Следуя проложенным Мозгом курсом, «Ослепительный» ускорялся, переходил в гиперпространство и возвращался оттуда только для того, чтобы изменить направление следующего прыжка. Всякий раз при этом на экранах красовалась одна из солнечных систем Галактики - населенная и охраняемая собственным военным флотом, способным остановить десяток таких кораблей, как «Улей» Братьев. Маскировка сверхтяжелого крейсера Лиги позволяла ему уходить без боя - так же незаметно, как и появляться. Пограничные корабли врага рыскали поблизости, но никак не проявляли своего интереса к незваному визитеру.
Радостное возбуждение на борту «Ослепительного» постепенно утихло по мере того, как Братья осознавали, что по-прежнему совершенно ничего не способны делать. Они все равно оставались самыми обычными пассажирами - беспомощными сторонними наблюдателями. Крейсер не нуждался в помощи техников «Улья» - для пилотирования этой громадины вполне хватало одного Грига, изредка соглашавшегося с планами Мозга и, таким образом, вносившего хоть какой-то вклад в развитие надвигающихся событий. Еще более бесполезные воины, чтобы окончательно не деморализоваться, занимались тем, что расставляли повсюду караулы, проводили изматывающие тренировки, чистили оружие и проверяли исправность катеров и ботов, на которых в свое время добрались до «Ослепительного» из застрявшего на Земле «Улья». Но только глупец не терял надежды, что в предстоящей на Бровурге схватке могут пригодиться его сила, выносливость, мастерское владение оружием или навыки космического пилота. Крейсер все делал сам. Чтобы вести войну, кораблю не требовалась помощь - орудия, способные разнести планету, не стали бы более устрашающими, оттого, что вокруг них начали бы крутиться катера бывших героев-абордажников. Да и Братьям на этот раз не ставилась цель захватить корабль врага в целости и сохранности - этот рейд производился не ради наживы и не имел ничего общего с обычными регулярными экспедициями армии «Улья».
Бывший, частично вырезанный Братьями, а частично взятый ими в плен и находящийся сейчас в камерах трюма, экипаж «Ослепительного» в свое время играл более значительную роль - Мозг предоставлял каждому из специалистов, будь то техник, пилот, стрелок или стратег, возможность корректировать решение своих задач. Люди были нужны ему для того, чтобы привносить в военные действия элемент случайности, непредсказуемый для другого такого же Мозга на корабле противника, а также пускать в ход интуицию. Братья могли делать то же самое, но, в отличие от офицеров экипажа, они не знали своих «рабочих мест», не имели представления, как повлиять на ход мыслей магнитного Мозга, да и сам Мозг «Ослепительного» все еще не соглашался признать в пиратах «своих». Хотели Братья того или нет, им оставалось только ждать и надеяться на провидение и на дальновидность своего одаренного юного предводителя…
Григ же пользовался любой возможностью, чтобы уединиться. Он избавился не только от общества Альрики, изо всех сил старавшейся занять собой мысли уже взрослого сына, но и Дора, считавшего своим долгом не отходить от Отца ни на шаг. Юноше нужно было разобраться в себе. По какой-то причине он сейчас ощущал тяжесть на душе. Григ не сразу смог понять отчего: крейсер все делал правильно, семьдесят пять тысяч Братьев готовы были умереть по одному только слову своего Владыки, успех предстоящей миссии выглядел вполне конкретно. В придачу угрожать целому государству всего одним, пусть даже и сверхмощным крейсером было в духе и в традициях Братства - такой поступок требовал немалой смелости и даже наглости, достойных попасть в Книгу Героев «Улья»… А в душе царило опустошение. То ли из-за предчувствия, разбуженного кристаллом Гронеда, которое мешало юноше поверить в наступление светлого завтра, то ли из-за мечты, таившейся в искрящихся беспричинной радостью существования синих глазах Линти и вместе с девушкой навсегда ушедшей из его жизни, то ли из-за того, что детство оборвалось так неожиданно и так быстро, унеся вместе с собой все, что казалось дорогим и несокрушимым…
Григ не мог разобраться в своих ощущениях. Еще он не мог определить: то, что привело последних воинов Братства сюда, на крейсер, было его виной и заслугой или - Гронеда, наделившего сознание своего посланника недоступной даже альтинам силой, но вынуждавшего юношу поступать в своих интересах, не позволяя ему осознать, что возникающие в голове мысли принадлежат кому-то другому.
Григ сидел на полу, подобрав под себя ноги - в аскетических условиях, напоминавших родную каюту «Улья», ему лучше думалось. Набежавшие мысли разогнал голос Мозга:
- Капитан! Ближайшая система принадлежит Лиге, но не населена ее подданными. Что, если отойти от маршрута и сэкономить время?
- Что ты имеешь в виду? - удивился Григ, не ожидавший от компьютера никаких «если».
- Вы дали указание провести крейсер так, чтобы каждое торможение осуществлялось в опасной близости от населенного мира в составе Лиги. К сожалению, в точности соблюсти заданные мне условия невозможно. Либо на этот раз мы пройдем вблизи Ингана - планеты, принадлежащей Лиге, но не входящей в ее состав, либо отойдем от предложенного вами правила и двинемся «напрямик», делая одну точку перехода в открытом космосе, но зато уменьшая общее число точек на целых три. Ваше мнение?
Холодок сомнения, появившийся в груди Грига, усиливался с каждым словом голографического капитана-Мозга. Парню не понравилось и то ощущение, которое распространилось по телу, едва только Мозг вообще начал говорить. К сожалению, юный Отец не умел еще читать собственных предчувствий и использовать их себе во благо - так он списывал набегающие на ум фантазии на недостойное Брата малодушие и на корню душил их, а иногда отмахивался, даже не прислушиваясь.
- Почему ты не сказал раньше? - с недовольным видом поинтересовался Григ. Голограмма пожала плечами:
- Я выбрал оптимальный маршрут. Никаким другим образом провести «Ослепительный» к Бровургу через космическое пространство вблизи миров Лиги невозможно. Информация о том, что одна из планет необитаема, является второстепенной - я доложил ее вам, когда пришло время выбора. Решите ли вы идти через Инган или направите крейсер более коротким путем - в любом случае и тот и другой маршрут самые лучшие из всех прочих возможных. Хотите сказать, что я нарушил приказ? И вы отказались бы от своего плана, зная, что в лучшем случае одна из планет на пути окажется не столь значимой в глазах правительства Лиги, как вам бы того хотелось?
- Конечно нет…
- Знаю: это написано в ваших глазах. Поэтому предлагаю решить сейчас: как мне поступить с Инганом?
- Если не Инган, то поворот в открытом космосе? - с сомнением в голосе повторил Григ.
- Да, сэр. Исключающий необходимость двух последующих поворотов и сокращающий общее время нахождения в нормальном пространстве на семьдесят часов.
- А эта планета, Инган, она представляет для Лиги ценность?
- Представляет. Планета причислена к мирам земного типа с выгодным местоположением в космосе. Ее заселение людьми - вопрос ближайшего времени. Что вы решили?
Григ колебался. Оба варианта казались ему одинаково ненадежными. Но второй выглядел еще хуже первого - если бы альтины предсказали, что «Ослепительный» окажется в свободном космосе, именно там его бы и встретили.
- Твоя оценка, Мозг: есть вероятность, что на Ингане нас ждет засада?
- Я не умею предсказывать, сэр, только решаю логические задачи. Если принять за постулат, что альтины способны назвать любую координату «Ослепительного» на любом временном интервале, «засада» может нас ждать где угодно.
- И на Ингане?
- На Ингане в том числе, сэр.
Григ вздохнул - логика Мозга ситуацию не спасала, проблема выбора оставалась проблемой. Но и останавливаться, чтобы искать другие решения, он не имел права - тысячи Братьев верили в уже заданный Отцом курс. Он бы не смог объяснить им настоящую причину своих колебаний.
- Ладно, Мозг. Летим, как планировали, - решился парень. - Кажется, я делаю глупость, но пусть будет Инган! Сколько до него?
- Четырнадцать часов, сэр.
- Хорошо. Предупреди Братьев, чтобы в нужное время они были наготове.
… Григ подсознательно начал отсчитывать минуты до момента, когда станет ясно, правильное ли решение он принял. С каждой уходящей минутой он все сильнее ощущал внутреннее волнение, которое могло говорить только об одном - что-то не так, что-то неправильно.
Григ не знал, что на самом деле сделанный им выбор определял как раз те координаты, которые предсказали генералитету Лиги ее ясновидящие, и выбери он другой путь, и координаты в предсказании стали бы совершенно другими. Ясновидящие видели такое будущее, в котором выбор Грига предсказывался точно так же, как и результат этого выбора. Григ мог бы повлиять на свое будущее, если бы сумел предсказать решение генералитета Лиги, основанное на знании уже существующего на этот момент предсказания альтин. К сожалению, он еще не умел играть в разрушение причинно-следственных связей, он не знал, как выиграть в этой игре с наделенными таким же даром противниками…
К тому моменту, как Мозг доложил о завершении гиперпространственного перехода и благополучном гашении скорости в непосредственной близости от планеты Инган, юный полководец довел себя до высшей степени нервного возбуждения. Вопреки мнению компьютера, что все в порядке, Григ понял, что непоправимое уже случилось. Сидя на полу и покачиваясь от эмоциональной перегрузки, парень четко различил в своем видении силуэты громадных военных судов, приближающихся к «Ослепительному» сразу со всех сторон - сверху, снизу, с боков, спереди и сзади. Ему захотелось крикнуть Мозгу, чтобы тот сделал хоть что-нибудь, но, словно во сне, Григ не смог совладать со своим собственным телом. Особого значения это уже не имело - крейсер угодил в западню, едва только вошел в эту злополучную солнечную систему. Его здесь ждали. Ждали давно и хорошо подготовились. Шанса сбежать не оставалось.
- Сэр? - На лице топографического капитана отобразилась легкая тревога.
Григ поднял голову, с трудом заставляя себя вернуться в реальность и сфокусировать взгляд на голограмме.
- Прямо по курсу заметил магнитную яму, - сообщил Мозг. - Судя по выражению вашего лица, вы что-то об этом знаете?
«Это не природная аномалия, Мозг, - поделился тяжелыми мыслями юный Отец. - То, чего мы боялись, случилось. Нас окружили шесть таких кораблей, как твой. Готовь крейсер к бою!..»

ГЛАВА 8

- Никому ничего пока не рассказывай, - попросил Рилиот. - Подругам - особенно.
- Хорошо, папа! - Линти улыбнулась своей милой, чарующей улыбкой. - Но я могу покинуть дворец? Я не под наблюдением?
Советник нахмурил брови и постарался не выдать своего желания немедленно удовлетворить все прихоти дочери, по которой успел так соскучиться.
- Мне было бы спокойнее, если бы ты пока посидела дома, - признался Рилиот. - Недолго, пока разберемся со слухами и страхами… Пойдешь мне на уступку?
- Не обещаю, но постараюсь! - на самом деле, это означало «да, папа, конечно».
Линти скользнула в коридор, ведущий в принадлежавшую ей довольно обширную часть дворца, где все, от картин, украшавших галереи, до цветочка или домашней живности, носило отпечаток любви своей хозяйки. Отсюда можно было связаться со всеми друзьями, подругами и знакомыми.
Советник улыбнулся вслед дочери и свернул в другую сторону - к лифту обзорной башни, откуда открывался вид на весь его огромный дворец и изрезанную заливами живописную береговую линию омываемой океаном административной столицы Бровурга.
На увитой зеленью смотровой площадке в ожидании гостей стоял столик с напитками и несколько лож, почти у самого парапета. Прямо напротив на маленькой посадочной зоне как раз приземлялись четыре новых, сверкающих полировкой, подсветкой и правительственными гербами катера.
Из каждой машины вышло по одному человеку. Рилиот приветственно поднял руки. Гости вгляделись друг в друга, и каждый из них мимикой дал понять, что польщен компанией, но немало удивлен неожиданным подбором персонажей.
- Присаживайтесь, господа! - Рилиот с приветливой улыбкой указал всем на ложи.
Гости не заставили себя упрашивать. Рилиот сам опустился в ложу, расположенную посередине.
- Позвольте представить вас друг другу, - начал Советник. - Думаю, не все знакомы. Председатель Высшего Арбитражного Суда Литакон; Старший Член Выпускной комиссии Школы Леноса Гибриор; альтин, аналитик-логистик генерал Релтан; ведущий академик Института военных исследований генерал Симлаур. Генералы Симлаур и Релтан здесь еще и потому, что один из них присутствовал на совещании генералитета флота, а второй намеренно не был туда вызван. Я собрал вас, господа, чтобы поделиться соображениями, в равной мере касающимися каждой из представляемых вами организаций.
Рилиот замолчал, давая гостям возможность передохнуть и собраться с мыслями.
- Как дочь? - воспользовавшись паузой, вежливо побеспокоился Литакон. Одновременно Арбитр намекнул, что понимает, что возвращение Линти и предстоящий разговор взаимосвязаны.
- Спасибо, с ней все в порядке, - улыбнулся Советник.
- Вы уверены? - с озабоченным видом уточнил Гибриор - тучный пожилой человек с умным взглядом и очень интеллигентным лицом. - Она - наша надежда. Лучшая ученица за последние два столетия.
- С ней все хорошо, Учитель, - склонив голову в знак уважения, повторил Рилиот. - Девочка совершенно здорова, без отклонений.
Гибриор облегченно выдохнул - его беспокойство явно не было притворным.
С любезностями закончили - все пятеро понимали, что причина, заставившая их собраться на смотровой площадке дворца Первого Советника достаточно серьезная, чтобы отвлекать друг друга разговорами ни о чем. Литакон первым решил перейти к делу.
- Слышал, ты собираешь Совет? - сказал Арбитр. - С какой целью?
Рилиот вздохнул, убирая с лица улыбку и концентрируясь.
- Хочу уберечь Братьев от уничтожения, - сразу признался он.
Гости переглянулись.
- Ссылаясь на Положение о пресечении нелегального вооруженного присутствия в космическом пространстве, раскрытого в статьях девять один и девять семь «Конвенции о Лиге Объединенных Миров», замечу, что проявление гуманности нежелательно, - четко отрапортовал Релтан. - Братья - военные преступники, обладающие оружием массового поражения галактического масштаба. Следовательно, ликвидация - наиболее приемлемый путь разрешения конфликта.
- Если бы Маронк знал о таком вашем мнении, он бы наверняка пожалел, что не пригласил вас на совещание! - пораженный резкостью позиции генерала, пробормотал Симлаур.
- Это не «мое мнение», - поправил Релтан. - Такова логика событий.
- Господа, вы не знаете всех фактов! - остановил их Советник. - Хочу поделиться информацией, которую вам надлежит узнать первыми по роду деятельности структур, в которых вы состоите: Литакон непосредственно занят расследованием взаимоотношений высших сановников Лиги и пришедших из ниоткуда нарушителей нашего спокойствия; Гибриор, как хранитель традиций Содружества Леноса, просто обязан быть в курсе всего нового, что удается узнать о сверхъестественных возможностях человека; Симлаур и его институт займутся поиском научных разъяснений происходящего; а Релтан - представляет Содружество в высших армейских кругах, причем такой человек, как он, способен помочь другим генералам отмести эмоциональные аспекты и посмотреть в корень проблемы. Учитывая личную заинтересованность, зная о заслугах каждого из вас перед государством и целиком и полностью доверяя вам, я попрошу сохранить услышанное здесь сегодня в тайне и проявить посильное участие, избегая оглашения полученных сведений.
Люди посмотрели заинтригованно и удивленно одновременно - вступление оказалось очень уж пафосным.
- Ты же не хочешь попросить нас вступить в сговор? - с улыбкой, но достаточно серьезно спросил Литакон.
- Надеюсь, что нет. Во всяком случае, оставляю за вами право расценивать мое предложение на свое усмотрение…
Рилиот выдержал паузу и заглянул в глаза каждому, чтобы еще раз убедиться в правильности своего выбора. Этим людям он вполне мог доверять.
- Вернемся к пиратам, - сказал Советник. - Итак, господа, у вас имеются факты: невидимость космического города «Улей» для взоров предсказателей Лиги; бегство его из силового капкана, созданного самим Тургаоном - человеком, который не допускал ошибок; массовый гипноз, позволивший одному мальчику завладеть умами целого земного государства; наконец - захват нашего сверхтяжелого крейсера без единого выстрела. Основываясь на документально подтвержденных свидетельствах, вы, как и большинство из нас, теряетесь в догадках, самая страшная из которых: есть ли предел возможностям пришельцев из прошлого, и не окажемся ли мы со всеми своими технологиями бессильными перед необыкновенным даром агрессивно настроенных людей? Следует, правда, отметить, что у самих древних мантийцев, прямых потомков которых мы наблюдаем, слабости имелись в избытке, что и позволило в свое время революции смести с лица Галактики легендарную Мантийскую империю и все, что с ней было связано. Но такую мелочь все предпочли забыть, а наши военные решили проблему самым распространенным и доступным способом: дескать, уничтожим, а там станет ясно.
- Вы пострадали лично - ваша дочь, дочь друга, друг, доверенное лицо - неужели вы, Советник, против кардинальных мер, предпринимаемых армией? - удивился Релтан.
- Теперь - да.
- Виною - радость возвращения девочки?
- Нет, генерал, радость омрачена гибелью Кани и Тургаона. Виною - полученная от дочери информация. Волею провидения Динти оказалась в самом пекле адской кухни пиратского корабля. Она разговаривала с предводителями Братьев, она узнала их законы, их возможности. Она своими глазами видела то, о чем мы с вами знаем лишь понаслышке… И вот она утверждает, что воины «Улья» больше не представляют для нас опасности.
- Советник, это еще не значит, - мягко улыбнулся Арбитр, - что…
Рилиот не дал закончить фразу и продолжил, чуть повысив голос:
- Еще Линти сказала, что со своей сильно преувеличенной военными опасностью или без нее пираты представляют для нас больший интерес, чем мы даже могли бы себе представить.
- Объясните?! - в нетерпении поторопил Гибриор - Учитель альтин первым почувствовал и принял глобальность подготавливаемого заявления.
Вторым стал Симлаур - поддавшись воодушевлению Гибриора, ученый алчно сверкнул глазами, предугадывая приближение своего звездного часа. Литакон и Релтан сохраняли спокойствие - возможность делать научные открытия в их понимании не лежала на одной чаше весов с политическими осложнениями, которыми могли угрожать эти открытия.
- Информация такова: не все пираты одинаково одарены от природы, - призывая взглядом к вниманию, произнес Рилиот.
- Не вижу ничего сенсационного, - признался, разведя руками, Арбитр.
- Я продолжу, - кивнул Советник. - Что, если так: среди пиратов есть только один человек, способный осмелиться назвать себя равным нам?
- Говоря иначе, - подхватил Релтан, - только один человек ответствен за все происходящее, и для отклонения угрозы государственной безопасности достаточно ликвидировать всего одного пирата? Как-то туманно, сэр, вы не находите? Почему только один? А что, если два или три? Пиратов десятки тысяч. Можно ли доверять предположению девочки, наверняка не имевшей возможности пообщаться с каждым и оценить каждого? И еще… что значит ваше «осмелиться»? Акцентируете наше внимание на том, что даже этот единственный индивид не настолько силен, как мы себе представляем?
- Браво, Релтан! - не теряя достоинства, Рилиот немного поаплодировал. - Все правильно. Мы имеем гарантированно всего одного сильного экстрасенса! Мы знаем, что он один, потому, что появление одаренного индивида на корабле пиратов не было случайным и естественным, что могло бы навести на мысль о вероятном повторении дара в других Братьях с похожим генетическим кодом и находящихся в аналогичных условиях существования. В том-то и дело, господа, что наделение силой одаренного предводителя было намеренно и произошло искусственным путем, с применением ТЕХНОЛОГИИ, о которой мы пока ничего не знаем!
- Это уж слишком! - заявил Гибриор. Остальные не стали спешить с выводами.
- Полагаете, Линти все это придумала? - уловив мысль старика, усмехнулся Первый Советник.
Гибриор пожевал губами, отказываясь что-либо утверждать.
- Не исключаю, - пробормотал Учитель. - У этой девочки фантазия всегда была очень развитая.
- Позвольте, продолжу? Моя Линти рассказала мне следующее: город «Улей» был построен мантийским ученым Гронедом и на протяжении всей своей истории использовался для воплощения в жизнь замыслов своего создателя. Как говорит дочка, этот человек, Гронед, погрузил себя в анабиоз на целое тысячелетие и направил «Улей» на обладающую максимальной исторической ценностью Землю. По его расчетам, точка назначения не должна была исчезнуть по вине людей космоса в течение значительного по человеческим меркам срока, который он определил как оптимальный, чтобы начать все сначала…
- Начать что? - спросил Симлаур.
- Строительство новой империи… Какая разница? Важно не что, а как!
- Хм… Господа, добавлю кое-что от себя, - вздохнул Симлаур. - Мы получили тело названного девочкой субъекта. К сожалению, его мозг был мертв достаточно долго, чтобы потерять всю свою информационную ценность. Могу подтвердить, что этот человек был одет в халат с гербом мантийской генетической службы (что, правда, ни о чем еще не говорит) и что его организм, вероятнее всего, и в самом деле достаточно долго находился в замороженном состоянии. Больше мы пока ничего не знаем… Сэр?
- Как говорит моя дочь, этот мантиец владел секретом одаренности своих современников. Он утверждал, что таланты альтин, объяснить которые мы пытаемся, делая изыскания на генетическом уровне, передаются нашим детям в виде «промежуточного кода» - обучающей информации, которую с успехом можно передать человеку, не имеющему предков с «планеты экстрасенсорных титанов». Погодите морщиться, господа ученые, потому, что я скажу вам сейчас еще больше: не так важно, во что верил строитель «Улья», важно, чего он добился! Гронед и в самом деле построил своего рода излучатель, с помощью которого сумел воплотить свои теории в практику. Выйдя из состояния анабиоза, мантийский ученый «обучил» и без того достаточно одаренного мальчика Грига, а затем заставил того выполнять все свои прихоти, для чего подкармливал энергетически, утраивая силу мальчика и делая его монстром, способным совершать небывалые, в нашем понимании, вещи.
- Согласен с Учителем: это уже слишком! - Симлаур покачал головой.
- Никто не поверил бы в эту историю, не угрожай сейчас наш собственный крейсер безопасности миров Лиги, - подытожил Рилиот. - Я - Первый Советник и самый сильный из вас альтин. Скажу вам, господа: я много думал, и я верю дочери! Чтобы не тратить время на споры, давайте примем, что «именно так все и было». Что мы тогда имеем? Погибшего гения, взорванный Тургаоном кристалл-передатчик и армию пиратов, лишившуюся дома и предводителя, но все еще пытающуюся сохранить свою независимость.
- Что вы такое говорите? - возмутился Гибриор. - «Примем, что так и было»?! Вы представляете, что «мы примем»?! Альтином не нужно родиться?! Альтина не нужно готовить десятки лет?! В Содружество способны войти всякие бездари и тунеядцы после десятиминутной процедуры облучения неким «обучающим полем»?!
- Понимаю ваше недовольство, - с серьезным видом согласился Советник. - Но природу вещей нельзя подогнать под наши о ней представления! Что, если все так и есть, как вы и сказали, Гибриор?
- Прибора нет, никаких документальных свидетельств на эту тему в «Улье» не обнаружено, Гронед мертв… - задумчиво обронил Симлаур. - Остался только мальчик, которым управлял ваш мантиец… Если бы еще изучить, что в нем не так… Если бы понять, что изменилось под воздействием обучающего поля… Хотя, конечно, не мешало бы сохранить и остальных Братьев - похожий код проще сравнивать…
- И я об этом, - поддержал Рилиот. - Имеем ли мы право отмахнуться от сенсационного открытия моей дочери и закрыть глаза на правду «о могуществе и талантах расы альтин»? Мое мнение: нет, не можем!
- Ты все-таки становишься на путь разрушений? - с грустью понимая, что ничего уже не изменит, осознал суть Литакон.
- Пока не становлюсь, - Рилиот нахмурился, в последний раз прокручивая в голове все «за» и «против». - Пока речь не идет, чтобы сделать миллиарды людей равными тебе или мне - вопрос в том, имеем ли мы право собственными руками лишить человечество шанса стать лучше? Альтины вырождаются. Таких, как мы, все меньше и меньше. Через семьсот-девятьсот лет никого, может, уже не останется. Я - Советник. Я не могу не думать о том, какой мир наступит после меня.
- Шанс достаточно призрачный, - рассудил Симлаур. - Даже зная, что альтина можно получить, побуждая организм учиться использовать скрытые резервы, институт потратит десятки и сотни лет, пока найдет нужное направление. Если мы не получим мальчика, захватившего наш «Ослепительный», все, что здесь прозвучало, останется гипотезой!
- Именно поэтому я собираю Совет, - объяснил Рилиот. - Хочу сделать так, чтобы мальчик по имени Григ стал достоянием нашей науки.
- При всем уважении, сэр! Если пираты уцелеют при захвате крейсера, их всех, по закону, ждет коррекция личности. На счету этих «братьев» тысячи жизней мирных граждан, тысячи солдат флота и два альтина! - Релтан продолжал стоять на своем.
- Кстати, Рилиот, - присоединился Литакон. - Ты ведь не планируешь завтра изменить конституцию?
- Не пугайтесь, господа, я не сумасшедший. Закон есть закон, но… мы можем схитрить.
- Что вы имеете в виду? - спросил Гибриор.
- Можно создать условия, при которых мы будем «вынуждены» поступить так, как хотим.
- Не понимаю? - Литакон помрачнел, боясь услышать то, что не посмеет скрыть от Арбитража.
- Можно довести дело до переговоров и принять условия пиратов (насколько их можно будет принять) в обмен на наши собственные требования. Например, чтобы получить назад крейсер, мы согласимся оставить их всех живыми.
- Интересный ход, - проворчал Гибриор. - А вдруг пираты не пойдут на переговоры с нами?
- Пойдут.
- Откуда ты знаешь? - удивился Литакон.
- А зачем они движутся через наши населенные миры? - вопросом на вопрос ответил Советник.
- Это же очевидно, - отозвался Релтан. - На Земле им таким образом удалось избежать атаки флота - сделали выводы.
- Но почему к Бровургу?
- Откуда мы знаем? Например, чтобы отомстить.
Рилиот покачал головой:
- Начать мстить могли бы прямо там, на Земле. Предпочли ведь уйти.
- Насколько нам известно от вашей же дочери, сэр, их предводитель, Григ, потерял сознание, - продемонстрировал собственную осведомленность Релтан. - Без предводителя пираты не смогли совладать с крейсером, который сам принял решение покинуть Землю, чтобы избежать потерь среди мирных жителей. Раз «Ослепительный» изменил курс, я делаю три вывода: Григ очнулся, крейсер под контролем пиратов, а их планы могут быть самыми неожиданными.
- А я думаю иначе, Релтан, - возразил Советник. - Они стараются держаться поблизости от населенных миров, чтобы, торгуясь с нами, всегда иметь преимущество. Им что-то от нас нужно.
- А что мы можем им предложить? - спросил Релтан.
- То, что они наверняка ищут: свободу. Мужчины зашевелились.
- Свободу в их понимании? - поинтересовался Литакон.
- Дадим им другой корабль, попроще? - с издевкой в голосе предположил Релтан.
Рилиот поднял руку, призывая всех успокоиться:
- Конечно нет. Больше никаких кораблей.
- Тогда что же? - спросил Симлаур.
- Свободными можно быть и не только в космосе. - Советник пожал плечами. - От этого требования мы не отступимся… Что думаете?
- Я все же не уверен, - признался Релтан. - В данный момент «Ослепительный» атакуют шесть равных ему кораблей флота. Если бы пираты жаждали переговоров, уже сейчас могли бы проявиться.
- Они проявятся, обещаю, - уверенно заявил Рилиот. - Завтра. Завтра пираты выйдут на связь с флотом, а я начну заседание Совета. С Бровурга мы установим контакт с генералом Маронком - насколько я знаю, именно он взял на себя командование операцией. Таким образом, когда Братья будут готовы предъявить нам свои требования, мы будем готовы принять их, но уже в своих интересах.
- Решение Совета будет иметь силу закона… - начал вслух мыслить Симлаур, заранее обдумывая, какую пользу сможет извлечь благодаря такому своевременному вмешательству Первого Советника.
- Ты предвидишь, что будет завтра? - спросил Литакон.
Рилиот не ответил арбитру, а обратился ко всем:
- Скажу вам еще кое-что, господа. У меня есть еще одна причина уверенно говорить, что пираты пойдут с нами на переговоры: на борту «Ослепительного» находится женщина, давшая жизнь предводителю Братьев - бывшая подруга Тургаона и мать его дочери - Альрика. Как Альрика попала в «Улей» - отдельная история. Я лично знал эту женщину: она обладала острым умом и на редкость сильной жаждой жизни. Если у Альрики найдется возможность повлиять на своего сына, чтобы завершить дело миром, она обязательно это сделает.
- Хорошо, - согласился наконец Релтан. - А зачем вам нужны были мы, сэр?
- Хороший вопрос! - улыбнулся Советник. - Если помните, я с этого начал. Уточню, раз вы настаиваете. Вы все четверо - заинтересованные лица. Именно вы, Релтан, способны повлиять на решение генералитета, напомнив нашим флотоводцам об их долге перед Советом и перед Лигой. Вы, Гибриор, должны подготовить и свою Школу и альтин вообще к тому, что они не такие особенные, как нам казалось, - на это потребуются время, такт, терпение. Вам, принимающему в Содружество, в любом случае надлежало услышать то, что здесь говорилось. Литакон возглавляет орган управления, единственно способный блокировать решение завтрашнего Совета - вы, как никто иной, должны были знать, что мы задумали, чтобы по незнанию не навредить моим планам. Ну а вам, Симлаур, предстоит завершающая часть операции - воспользоваться результатами наших трудов и употребить их во благо науки.
- Постойте, - пробормотал ученый. - Вы говорите, что надо пощадить пиратов только для того, чтобы институты могли докопаться до сути метафизического явления?

Предыдущая страница 8 Следующая страница


9 Сергей Фрумкин

- Разумеется, генерал!
- Сэр, я глубоко благодарен и лично вам, и Совету, но есть еще одно «но», о котором нельзя забывать! Пираты - преступники, но мыслящие существа. Мы не сможем проводить опыты без добровольного согласия испытуемых. - Симлаур развел руками. - Так выглядит закон, обращенный лицом к науке! Так что, боюсь, ничего не получится. Если вы предоставите Братьям свободу, никто из них не изъявит желания пострадать во имя общечеловеческого прогресса!
Рилиот ничуть не смутился:
- Наши условия станут жестче, только и всего, генерал. Мы ведь не прощаем и не забываем преступлений против Лиги, мы всего лишь уступаем в силу целесообразности! Взамен за свободу десятков тысяч Братьев потребуем не только свой крейсер, но и определенных жертв со стороны руководящего состава. Пожертвовать собой ради всех остальных - это в их стиле. Думаю, те, кого мы выберем, еще и поблагодарят нас за такую возможность…

«Зачем тебе на самом деле это понадобилось? - Литакон заглянул в глаза другу. - Вместо того чтобы подождать, не утихнет ли пламя, ты решил раздуть огонь, чтобы не нервничать в ожидании?»
«Ты прав и не прав одновременно, - так же мысленно отозвался Советник. - Погаснет огонь или нет, мы не знаем. А если ему суждено гореть, пусть лучше полыхает у меня на глазах, чем тлеть где-то на задворках нашего огромного дома, угрожая когда-нибудь разрастись до пожара и спалить все дотла!»

ГЛАВА 9

- Расскажи всем, что говорил мне! - потребовал Григ у Мозга.

Голографический капитан опустился в кресло, стоявшее напротив Грига, Вика, Дора и Альрики. Он сделал это настолько правдоподобно, что у людей возникло подозрение, не было ли кресло таким же голографическим обманом, как и человек, прогнувший своим несуществующим весом упругую синтетическую спинку…
Вик нервничал, смотрел исподлобья и стучал пальцами по подлокотнику своего кресла. Альрика выглядела встревоженной и задумчивой. Дор оставался собранным и внимательным, может быть, чуть более напряженным, чем обычно. Самого же Грига одолевали мысли, блуждавшие в его рассудке, словно тени, наделенные собственной волей и способностью бесконечно обращать на себя внимание - юный Отец никак не мог выйти из прострации, пришедшей на смену недавнему озарению. Он боролся с состоянием безысходности и никак не находил ответа на вопрос, почему все-таки им так не везет?!
- «Ослепительный» находится внутри пространственно-временной аномалии гравитационно-магнитного свойства и искусственного происхождения, которая препятствует нашему дальнейшему продвижению в заданном направлении, - продекламировал голографический капитан.
Григ поморщился - сложность определений Мозга подействовала ему на нервы.
- Он хочет сказать, - объяснил всем юный Отец, - что на пути к Бровургу мы попали в силовую ловушку к шести кораблям, равным этому.
- Я не говорил «шесть» и не говорил «равных»! - возразил Мозг. - По характеру неравномерностей парализующего поля можно предположить, что ваша гипотеза о количественном и качественном составе противостоящей нам эскадры имеет некоторый шанс подтвердиться, но, сэр, «гипотеза» и «предположить»! Вы, наверное, не понимаете, что атаковавшие нас корабли не позволяют себя увидеть?
- Ты думаешь, что их шесть? - отмахнувшись от Мозга, с сочувствием матери к сыну, у которого что-то не получается, спросила Альрика у Грига. - Нас ждали, сосредоточив именно в этом квадрате шесть сверхтяжелых крейсеров?
Григ кивнул, переведя взгляд с Альрики на Братьев, наблюдая за их реакцией.
- Вырваться можно? - Вик отстучал правой рукой быструю нервную дробь по подлокотнику.
- Нет, сэр, - отозвался Мозг.
- Что значит «нет»?! - вдруг рявкнул на голограмму Первый техник. - Тебе вроде бы положено говорить «вероятно»?!
«Капитан» сделал большие глаза, но тут же исправился:
- Если так, сэр, вероятность вырваться настолько мала, что могу ее отрицать!
- Почему?! - Вик торопил с выводами, которые мог бы попробовать опровергнуть.
«Капитан» поднял брови, словно хотел сказать, что ответ очевиден:
- Чтобы выйти из сферы аномалий, мне нужно подавить источник образующего ее излучения. Обнаружить, пробить защитное поле, нанести повреждение, способное прервать работу излучающего механизма. Если учесть, что и я и противник располагаем одними и теми же средствами, наши шансы поразить друг друга приближенно равны. Вероятность, что я пробью оборону врага, приближенно равна вероятности, что тот пробьет мою собственную.
«Приближенно», поскольку есть все основания думать, что нам противостоит не только аналогичный мне суперкомпьютер, но и профессионально подготовленная команда, а таковой лично я не имею.
- Что ты хочешь сказать?! - угрожающе пробасил Дор, воспринявший последние слова «капитана» как оскорбление всему Братству.
- Теория случайных чисел, - объяснил Мозг. - При прочих равных условиях значение приобретает элемент непредсказуемости, вносимый специально подготовленными для общения со мною людьми. Не смотрите так, господа, словно я что-то забыл или не замечаю - даже если бы я позволил находящимся на борту Братьям участвовать в управлении «Ослепительным» - среди вас и на самом деле нет ни одного профессионала!
Вик поднял руку, - останавливая грубую ответную реплику Дора.
- «Случайности» тем и отличаются от закономерностей, что их польза не очевидна, Мозг, - предположил Первый Брат. - «Специально подготовленные люди» могут ведь и навредить врагу, «случайно» сыграв не ему, а нам на руку?
- Конечно, могут, сэр, но на это нельзя полагаться: чувства как основа применяемого нами человеческого фактора обладают направленностью - хороший экипаж не менее полезен для корабля, чем совершенный мыслительный механизм его магнитных цепочек.
- Ладно. - Вик потер виски, соображая. - Но, скажем, «случайность» все же сыграла нам на руку. Что тогда?
- Вы знаете, из чего складывается сражение между двумя тяжелыми кораблями? Мы ищем способы обойти ловушки друг друга, чтобы получить возможность применить ударные технологии. Удачный выстрел - только хороший ход в многоходовой логической игре. Ход в мою пользу сменяется ходом в пользу противника, ход противника - моим… и так бесконечно, до тех пор, пока общее число удачных ходов с одной стороны значительно не превысит число удачных ходов с другой. У меня есть все необходимые ресурсы, чтобы восстановить повреждения и свести на нет последствия одной случайной ошибки. Противник обладает теми же мощностями: раны, которые нанесу я, не будут смертельны - перераспределив энергию, крейсер противника вновь скроет полями зону своего поражения и не позволит ударить туда еще раз, защищая рану надежнее неповрежденных зон, пока полностью не восстановит функциональность всех узлов и обшивок. Я же получу временное преимущество, которое использую, отыскивая слабые места в обороне других узлов, возможно чуть ослабленной на время ремонта… Война технологий - процесс длительный.
Дор в нетерпении ударил кулаком по своему колену.
- Омерзительно! - заявил богатырь. - И мы будем так воевать?!
- Уже воюем… - Григ бросил взгляд на чемпиона. - Мозг занимается «этим» уже несколько часов, включая время нашего разговора.
- Несколько часов, как мы под обстрелом? - удивился Вик. - Почему ты собрал нас только теперь?
- Мне нужно было подумать…
- Не волнуйся, - сказала Вику Альрика. - Несколько часов ничего не изменят.
- Что?! - Вик прожег гневным взглядом посмевшую высказаться в его адрес женщину, но даму поддержал Мозг:
- Совершенно верно, сэр. Вы ничего не потеряли. У вас достаточно много времени.
- Сколько? - Вик скрипнул зубами, пытаясь подавить волну нервной ярости.
- По вероятной шкале?
- Минимум - максимум! - гаркнул Первый.
- От одного месяца до тридцати лет.
- Без шансов на победу или отступление?!
- Вик, успокойся! - потребовал Григ. - Он ведь сказал: если бы враг был один, шансы были бы равными, но - «от месяца до тридцати лет». Кораблей шесть - у нас нет шансов… Есть только время.
- На что?! - простонал Дор. - Ждать несколько лет, когда они наконец войдут сюда?! Несколько ЛЕТ видеть врага, но терпеть, пока он сам не подойдет ближе?!
- Он и не подойдет, - Альрика обезоруживающе улыбнулась Дору. - Они не станут подходить к нам, Дор.
- Как это?! - Глаза Дора смешно расширились, как у ребенка, который готов заплакать.
- Им не нужен этот корабль? - удивился Вик.
- Даже если и нужен, - хмыкнула Альрика. - Если наш путь - сражение, они предпочтут победить, находясь на расстоянии.
Григ посмотрел на мать - о враге эта женщина знала больше их всех, вместе взятых.
- Мозг? - позвал юный полководец.
- Согласен с генерал-лейтенантом, - кивнул «капитан». - В таких сражениях люди не выживают. В войне технологий нет места биологическим существам.
- Мы в плену! - подытожил Дор, вставая, и, приняв пафосную позу, объявил: - Мы проиграли. Я предлагаю исполнить долг перед «Ульем»!!!
- Умереть героями? - осознал Вик.
- Мы все пришли на «Ослепительный» на катерах, значит, машин хватит на всех, - воодушевляясь собственным героизмом, Дор повысил голос: - Если суждено умереть - бросим вызов своему врагу!
Григ прикрыл глаза рукой: его мир действительно рушился! И рушился по его вине. Он, Григ, повел Братьев, он дал им надежду, и он лишил даже последнего - шанса уйти героями…
- Дор! - с отчаянием в голосе позвал юноша. - Прошу тебя, сядь! Понимаешь… - Григ едва выдержал разящий болью взгляд великана. - За обшивкой «Ослепительного» нет никакого врага. Там только поля, электрические разряды, лазерные лучи и облака плазмы… Враг невидим.
- Но… - Дор с потерянным видом замолк, замотав словно от боли головой - у чемпиона не укладывалось в сознании: неужели коварство врага может зайти так далеко, чтобы не позволить проигравшим уйти достойно?
- Объясните мне другое, - очнулся Вик. - Как мы угодили в засаду? Откуда враги узнали, в каком месте нас встретить?
- Альтины, - коротко бросил Григ.
- Альтины? - Первый техник с сомнением покачал головой. - Альтины могли напасть на нас когда угодно, например, когда ты еще был в коме - учитывая, что они все о нас знают, поступить так с их стороны было бы рациональнее.
- Вик, а кого ты сейчас обвиняешь?! - перехватила мысль Первого Альрика. - Меня?!
- Может быть, - огрызнулся ученый. - Но скорее - его!
Первый Брат протянул руку в сторону голографического капитана.
- Сэр? - ошеломленно уставился на него Мозг.
- Чему удивляетесь?! - закричал, теряя самообладание, Первый. - Мы на вражеском крейсере! Почему вы все решили, что Мозг должен помогать тем, кто его захватил?! Как вы до этого дошли?! Как могли довериться компьютеру, изначально запрограммированному на наше уничтожение?!
- Вик, тебе нужно к биоинженерам! - не сдержалась Альрика. - Ты уже не понимаешь, о чем кричишь! Если бы Мозг хотел нас убить, он бы давно это сделал - тебе ведь дали четкое представление, как легко этот корабль способен покончить со всеми нами!
- Не обязательно, женщина! - Первый Брат скривился, взглядом давая понять, насколько невелико его мнение о логических способностях слабого пола. - Мозг не уверен, поэтому он схитрил: не смог взять на себя ответственность выбора - признать нашего Отца врагом или командиром - «что, если в мою логическую цепочку закралась ошибка, а неправильное решение погубит все человечество?» Поэтому он привел нас к другим - к своим «коллегам», у которых законные капитаны!
Альрика на мгновение задумалась - ей показалось, что в словах Первого Брата и в самом деле может быть смысл.
- Исключено, - решила женщина. - Крейсер - оружие тотального уничтожения. Его Мозг должен быть прямолинейным. Хитрость и двусмысленность недопустимы. Представьте, что будет, если в сложной политической ситуации машина, способная сжечь планету, поступит на свое усмотрение?
- Логично, - вздохнул Вик, сверкнув в сторону Альрики недобрым взглядом. - Тогда - ты!
- Я? - удивилась красавица. - Я здесь, с тобой. Сама нашла себе способ сгореть вместе со всеми вами?!
- Тогда - Линти, - не унимался Первый Брат. Григ отозвался усталым вздохом.
- Линти не знала, куда мы направимся - я принял решение идти на Бровург, когда девушка уже покинула крейсер, - напомнил брату юный Отец. - Вик, давай сменим тему! Виноват я один! Это я решил, что, угрожая планетам Лиги, мы вернем свободу оставшимся на Земле товарищам. Это я приказал Мозгу идти на Бровург. Это я не смог выбрать правильного ответа на вопрос, пройти нам рядом с Инганом или оставить его в стороне. Это я, Отец! Хватит искать причины - давайте вместе подумаем, что делать дальше!
- А мы что-то можем? - с наигранным удивлением поинтересовался Первый техник. - Ты ведь только что говорил, что за обшивкой поля и плазма?
- Мы шли на Бровург для переговоров. Попробуем поговорить.
- Поговорить?! - Вик вспыхнул от кажущейся ему наивности младшего брата - последнее время нервы Первого Брата откровенно никуда не годились. - Разве под нами уже Бровург?! Разве ты держишь под прицелом того, кто решает нашу судьбу?! О чем ты собираешься разговаривать?! Мы не в том положении, чтобы требовать, а просить - значит, автоматически признать себя проигравшими! Хочешь отдать Братьев на милость этих мягкотелых снобов и посмотреть, будут ли они милы и великодушны?!
- Но мы вошли в солнечную систему Ингана, - напомнил окружающим Григ.
- На котором нет жителей? - язвительно заметил Вик. - И который дорог Лиге по той лишь причине, что там можно жить?! Представляю, как они испугаются, когда ты пообещаешь вырваться из оков шести крейсеров и атаковать безобидный зеленый шарик, на котором и так нет ни одной живой души… - Вик перевел дыхание, вымотавшись. В конце концов его эмоции ничего не изменят и в любом случае пора подключить мозги. - Скажите мне кто-нибудь, а что, мы так близко, что представляем угрозу?
- Мозг? - позвал юный Отец. Голографический капитан словно бы задумался.
- Только в случае моей самоликвидации, - определил Мозг. - Взрыв такой силы, что разорвет «Ослепительный», способен отбросить корабли противника и создаваемые ими силовые преграды на расстояние, превышающее настоящую дистанцию до планеты. Осколки корабля вполне могут упасть на Инган. Если упадут крейсера, или среди осколков окажутся хранилища со взрывчатым веществом… Гипотетически вероятность гибели биологического слоя Ингана мною не отрицается.
- Ну вот. Уже что-то? - устало спросил Григ.
Никто не отреагировал. Глаза засветились только у Дора. Через мгновение все ужаснулись, угадав смысл этого демонического свечения: главнокомандующий увидел свой способ уйти с честью: взорвать и себя и врага вместе с «Ослепительным».
- Необитаемая планета, что еще? - подтолкнул разговор Вик, стараясь не смотреть на главнокомандующего.
- То же, что и раньше: этот крейсер, его капитан и команда, - перечислил Григ.
- И вы сами, - в очередной раз настояла Альрика. - Вы - потомки мантийцев. Военные могут об этом забыть, но остаются политики и ученые. Не давайте генералам проигнорировать историческую ценность вашей культуры! Покажите, что знаете себе цену!
Этих слов никто не воспринял серьезно - на Земле Братья уже имели удовольствие наблюдать, как Лига бережет свои исторические памятники. Только Дор еще выше поднял голову - в глазах великана засветилась мысль, показавшаяся ему самому гениальной.
- Отец, а что, если ты начнешь переговоры и подчинишь своей воле их капитанов?! - крикнул Дор. - Как жителей Земли?! Как «Ослепительный»?!
Григ вздрогнул. С одной стороны, он не мог признаться своему верному другу, что ничего сам по себе не представляет. С другой - мог смело признаться себе - того могущества, которое раньше дарил ментальный кристалл Гронеда, сейчас не было и в помине. А Дор верил в своего юного кумира. Еще семьдесят пять тысяч людей верили молодому Отцу, уже доказавшему, что нет в этом мире ничего невозможного. Имел ли Григ право разрушить последние надежды своих Братьев и даже не попытаться оправдать их ожидания?
- Мы соберем людей, как тогда, когда тебя разбудили! - видя, что Григ сомневается, прибавил Дор. - Это поможет! Это уже помогло, поможет еще раз! Правда, Альрика?
Женщина только чуть пожала плечами, растерянно посмотрев на сына. Григ неуверенно кивнул - и ей и Дору. Вик проследил за мимикой этой троицы и невесело хмыкнул.
- Если, выйдя на связь с кораблями врага, мы можем воздействовать на экипаж с помощью гипноза, - задумчиво произнес Первый Брат, которого фантазии Дора натолкнули на другие интересные мысли, - почему Мозг не сделает то же самое и не попытается нанести психотропный удар не по броне, а по тем, кто за ней прячется? Опять мешает отсутствие хитрости?
- Не обижайте меня! - попросил Мозг. - В боевой обстановке я использую все, что знаю. Противник использует все, что знает, чтобы защититься от того, что знаю я. Информационная атака - один из видов воздействия, который применяем и я и они. Я защищаю вас, они - тех, кто на борту крейсеров.
- Ты можешь запросить контактную линию для переговоров? - спросил Григ.
- Это займет время - между нами пространственно-временные аномалии. Но хочу сразу разрушить возникшую здесь иллюзию: даже если мне дадут линию связи, можете не сомневаться - видеоконференция пройдет жесткую фильтрацию, все попытки гипнотического влияния на входящих с нами в контакт личностей будут пресечены.
- То есть я не смогу ничего им внушить? - понял Григ.
- Не знаю, сэр. Люди ведь воздействуют друг на друга не только физиологически. Науке известны более сложные и менее понятные средства ментального воздействия, чем гипноз, о котором здесь говорили. Непонятные мне, непонятные фильтрам противника. Недавно вы убедили меня, что обладаете правом отдавать здесь приказы. Попробуйте убедить и их. Не могу ничего прогнозировать или советовать: попробуйте, сэр!
Григ едва заметно улыбнулся - он хотя бы получал шанс попытаться что-то исправить. Любой шанс лучше, чем никакого…
- Как скоро ты с ними свяжешься? - спросил юный Отец.
- Начну прямо сейчас. Если нас хотят услышать, дело пойдет быстрее. Если не допускают возможности переговоров и не ждут от «Ослепительного» информационных потоков - потребуется время, чтобы Мозг кораблей противника выделил информационные колебания из общего спектра излучения, дешифровал их и признал безопасными, затем - время, чтобы люди на кораблях обдумали ситуацию и приняли решение пойти вам навстречу. От часа до нескольких суток, сэр. Могу только пообещать, что за это время ничего в расстановке сил уже не изменится. - Говорить больше не о чем, - Григ выпрямился и высоко поднял голову, приобретая царственный вид - больше, чтобы успокоить Дора, настроение которого наверняка передастся всей армии, чем обмануть Вика, Альрику или себя. - Действуй, Мозг!

Совместными усилиями Дора, Вика и Альрики отобрали пятьдесят Братьев, которых признали самими эмоциональными и энергетически сильными.
Процесс отбора представлял собой комедийный спектакль. Мнение членов «жюри» часто расходилось, поскольку никаких научных критериев отбора у этой троицы не существовало - каждый полагался на свою интуицию или вспоминал заслуги защищаемого им кандидата. Командующий, Первый техник и генерал-лейтенант Флота Лиги при этом спорили так, что у Грига, предпочетшего отстраниться от процесса, смысла которого не понимал, закладывало уши. Плюс к тому, что каждый из членов «жюри» представлял разные слои общества и пользовался совершенно разными аргументами, чтобы доказать правильность своего выбора, они еще и очень спешили, почему-то решив для себя, что Мозг должен установить связь с врагом буквально с минуты на минуту.
Сорок восемь воинов и два техника сидели на полу каюты вдоль стены уже через час после принятия Григом решения о диалоге с врагом. Альрика, Дор и Вик инструктировали прошедших отбор парней, как нужно себя вести, чтобы оказаться наиболее полезными, когда придет время. Григ, переместивший кресло в самый дальний угол каюты, вяло прислушивался и удивлялся, насколько слабо его полководцы представляли, что и зачем сейчас делают. Но, во всяком случае, они верили, что могут ему помочь, и он не хотел их разубеждать…
- Вы помните, как вышел из состояния сна наш Повелитель? - Дор наконец отстранил двух других «учителей» и решил подвести итог сказанному на понятном его воинам языке. - Те из вас, кто при этом присутствовал, были в бешенстве, наблюдая, как товарищи гибнут в космосе и по отсекам крейсера. Мозг показывал вам фильм, в котором кровь лилась рекой, нарочно, чтобы вызвать у зрителей больше эмоций. Теперь перед вами будет не фильм, а жестокая реальность. Вы сами должны понимать, что враг захватил в плен наших Маленьких Братьев, что крейсер взяли на абордаж, что нам осмеливаются диктовать условия, которые унижают достоинство таких героев, как вы! Вспомните о своей ненависти! Заставьте кровь клокотать в жилах! Думайте, что перед вами не голограммы, а живые враги, которых вы растерзаете голыми руками, как только я или Отец дадим знак переходить к делу! Смотрите с такой яростью, чтобы от одного вашего взгляда у них волосы встали дыбом! Отцу нужны ваши эмоции, чтобы сломить сопротивление мозговых центров вражеских кораблей, препятствующих мысленному контакту Отца и того, кого пришлют для переговоров! Вы поняли?!
Воины гаркнули «мир принадлежит Братству!», ударив кулаком по груди. Знаменитый девиз абордажников, с которым Григ рос, который будил в юноше мечту о подвигах, приключениях, славе и карьере настоящего воина, сейчас прозвучал как прощальный салют тому, чего уже никогда не будет. Гортанный рев пятидесяти богатырей Братства заставил Грига вздрогнуть, выйти из прострации и собраться с духом - какой бы смешной и нелепой ни казалась затея его помощников, он, Отец, обязан был воспринимать все серьезно!
Возбуждение, нагнетаемое Братьями, раззадоривающими себя воспоминаниями, в конце концов невольно передалось и юноше. Григ напрягся и стал делать то же, что и его мать, брат и друг - считать минуты до связи, больше всего беспокоясь о том, чтобы в нужный момент быть готовым к нападению…
Время шло, а ничего не менялось. Люди устали ждать. Мысли становились все более отвлеченными, позы - все более расслабленными, взгляды - все более рассеянными.
Через восемь часов ожидания люди едва не дремали: одно дело - стоять в карауле, когда экономишь силы и стараешься ни о чем не думать, другое - сидеть на полу в постоянном напряжении и изводить себя ненавистью, излучая жизненную энергию во все стороны.
Наконец для всех стало очевидным, что переговоры могут состояться и через несколько дней, а почему-то сложившееся мнение, что генералы Лиги в нетерпении ждут, когда с ними свяжутся, наверняка надуманное. Вик предложил расположиться на отдых, чтобы к моменту сеанса сохранить хоть какие-то силы для ментальной атаки. Приблизительно в это же время дремотное состояние Грига развеялось тревожным предчувствием, которое с каждой минутой только усиливалось.
- Ты что-то почувствовал, Григ? - Альрика первая уловила изменения во взгляде сына.
Григ не мог сказать, что именно чувствует, поэтому только кивнул. Дор вскинул руку и вскочил на ноги. Воины тут же стряхнули сонливость, выпрямились, заморгали, сосредотачиваясь.
- Я получил ответ, - через минуту доложил Мозг. - Еще полчаса. Наш запрос дешифровали много часов назад - они готовили человека для переговоров.
- Это будет профессионал? - спросил Вик.
- Кто угодно, сэр…
- Если кто-то устал, - рявкнул Дор, - используйте контроллеры для расслабления! Чтобы через десять минут все у меня стояли на изготовку!
Через полчаса «диспозиция» в каюте сменилась - Григ сел в центре комнаты; Братья - «излучатели» выстроились за его спиной; Альрика, Дор и Вик стали напротив, лицом к Григу, чтобы, если понадобится, помочь юному Отцу советом или дать команду шеренге Братьев.
- Линия получена, - сообщил Мозг. - Соединять?
- Давай, - приказал Григ.
Перед ним тут же возникла голограмма статного мужчины в белом одеянии Советника Лиги. Немолодого, спокойного и очень сильного. Мужчина, а точнее, его изображение оказалось настолько близко к креслу Грига, что тот смог различить едва заметные морщины на высоком открытом лбу гостя.
Дор, которого не мог видеть противник, поднял руку, призывая воинов звереть от ярости. За спиной Грига словно развели огонь - в спину и без того занервничавшего юноши ударило жаром пятидесяти сумасшедших взглядов.
В памяти Грига пронеслись слова Мозга о том, что фильтры обеих кораблей отсеивают передающиеся по эфиру эмоции, когда для юного полководца неожиданно стало ясно - ничего они не отсеивают! Синие большие глаза гостя заглядывали в само естество парня, но и перед собственным взглядом Грига открылась сущность стоящего перед креслом мужчины - благородного, честного, сильного, умного. Эмоции заскользили в воздухе, уносясь в обе стороны - обрывки и своих и чужих мыслей закружились в голове Грига, но, как юный Отец явственно это видел, они затуманили и сознание того, кто в виде голограммы стоял сейчас в каюте «Ослепительного».
- Вы не генерал, - в некоторой растерянности от информации, которую удалось уловить из нахлынувших образов, произнес Григ. - Вы - Советник?
Гость улыбнулся красивой открытой улыбкой, почему-то показавшейся Григу знакомой.
- Ты ведь угадал это не по моему наряду, согласен? - спросил он.
- Я просто это знаю… - нахмурился Григ. - Вы… Рилиот.
- Ты сказал это так спокойно, словно всегда знал меня, а ведь мы не знакомы.
- Да… - Григ насупился, поймав себя на мысли, что не удивлен тем, что говорит с самим Первым Советником. Его мозг взял на время контроль над сознанием. - Что вы делаете на военном крейсере, сэр? Разве это ваша работа - охотиться на преступников?
Гость чуть поднял брови, словно учитель, который хотел указать ученику на допущенную ошибку, но предпочел, чтобы тот сам сделал выводы.
- Конечно, я не на крейсере. Я на Бровурге. Ты и сам знаешь.
- Как же…
- Как же я здесь? - удивился гость. - Так же, как и ты передо мной. Технический прогресс, так вроде. Расстояние между кораблями, на твой взгляд, преодолеть можно, а между кораблем и планетой - нет?
Григ отмахнулся от глупых мыслей - действительно, за девять часов военные могли обеспечить связь как с Бровургом, так и с любой другой планетой космоса. Обмануть его не пытались. Никто ведь не говорил, что человек в белом - Первый Советник.
Григ решил это сам - понял интуитивно и сейчас знал, что понял правильно.
- То есть вы - отец Линти? - Ход мыслей Грига сменил направление, когда в воспоминаниях мелькнул образ золотоволосой красавицы.
- А ты - Григ? - в свою очередь спросил Рилиот, делаясь чуть мрачнее. - Рад нашему знакомству, если можно так выразиться. По словам дочери, я должен поблагодарить тебя, что с ней ничего не случилось.
- Вам не хочется этого делать? - Григ сразу же ощутил прилив необъяснимой озлобленности.
- Скажем, так: я это делаю. Спасибо, Григ! Хотя, с другой точки зрения, именно благодаря тебе с девочкой и случилось то, что случилось…
- Значит, Линти добралась до дома? - перебил Григ. В разговоре о синеглазке его волновала только она сама, а вовсе не мнение о себе ее родителя.
- Да, с ней все хорошо…
Григ уловил, что на него взирают с недоумением. Взгляды принадлежали Дору, Вику и Альрике - эти люди меньше всего прогнозировали подобное течение разговора с врагом. Они все еще ждали, когда Григ соберется с силами для решающего удара.
Очнувшись, вспомнив, зачем он искал встречи с представителем Лиги, Григ вобрал в грудь побольше воздуха и сузил глаза, чтобы максимально сфокусировать внимание на объекте внушения, с опозданием сознавая, что его мимика не может остаться незамеченной Рилйотом.
Советник и в самом деле показал, что заметил - он с каким-то неподдельным умилением улыбнулся. Григ почувствовал себя задетым… В тот же миг он обрушил на гостя мысль о могуществе собственной армии и крейсера «Ослепительный», готового нанести удар по планете Инган и по любому другому миру, который посмеет в дальнейшем встать на пути несокрушимого Братства. Он вложил в ментальный удар все свои силы и тот жар, что покусывал спину - энергетическую поддержку пятидесяти разъяренных до умопомрачения Братьев.
Гость убрал улыбку с лица и посмотрел с интересом, словно не получил послания, а лишь обнаружил для себя что-то новое.

Предыдущая страница 9 Следующая страница


Планета в подарок 10

- Знаешь, - как бы продолжая прерванные ранее рассуждения, произнес Рилиот, - на твоем месте я бы избавился от людей за спиной - их ярость только мешает тебе сосредоточиться.
Вик выругался, а Дор сделал большие глаза. Григ же только еще более рассердился - подсознательные выводы обгоняли логику юноши, потому он ничему и не удивлялся. Рилиот еще раньше дал понять Григу, что простым воздействием воли такого противника, как он, взять нельзя. В отличие от обескураженных заявлением Советника Братьев, юный Отец прекрасно понял, что Мозг их не предал - Рилиот «увидел» каюту «Ослепительного» как отражение в сознании самого Грига.
- Я ведь не указываю вам, - покраснев, словно его оскорбили, прорычал юноша, - что делать с теми трусами, что сидят сейчас вокруг вашего подиума! Их страх тоже действует мне на нервы!
Теперь Рилиот посмотрел без иронии и сделал слабый кивок головой - дал понять, что готов оценить противника достойным образом.
- Ты и в самом деле силен, Григ, - серьезно сказал Советник. - В таком случае давай перейдем к делу. Я не могу избавиться от «трусов», как ты их назвал, это Советники, а я на Совете - если хочешь, чтобы наш договор имел силу закона, потерпи и не «нервничай». Что касается людей вокруг тебя, я бросил приманку и получил улов - теперь знаю, что ты в действительности из себя представляешь. Если они нужны тебе - пусть злятся. Мне же кажется, что они только мешают.
Григ выдохнул, чтобы успокоиться, и тяжелым взглядом посмотрел на ошеломленного Дора. Главнокомандующий понял без слов - он, правда, надеялся, что Отец не остановится на первой попытке, но не стал перечить и дал знак воинам покинуть каюту.
- Мы можем продолжить? - спросил Рилиот, когда последний из Братьев - «излучателей» шагнул за дверь - он точно угадал момент, несмотря на то что трансляция позволяла альтину видеть перед собой одного только Грига.
Григ посмотрел на Советника и почувствовал, как тело и разум одолевает усталость. Все эти игры в терроризм, в угрозы, в попытки гипноза… Они ведь даже не представляли, с кем по-настоящему имеют дело! Они собирались победить мастеров клинка их же оружием, с которым сами едва-едва только начинали знакомиться!
- Да, я готов вас выслушать, - убито произнес
Григ.
- Меня? - удивился Рилиот. - Ты настоял на переговорах - давай сперва выслушаем, что скажешь ты!
Григ слабо улыбнулся - Советник еще не знал, что юный Отец только что прошел через свое озарение.
- Не уверен, что это я искал встречи. Мне кажется, вы искали ее не меньше? Рилиот опять чуть склонил голову.
- Извини, Григ, ты еще совсем ребенок - мне трудно представить тебя равным противником. Хорошо, давай говорить как равный с равным. Я ждал, что вы запросите переговоров, и я не ошибся - вам есть что сказать. Вы захватили у Лиги сверхтяжелый крейсер, но этот крейсер попал в силовой мешок нашего флота. Чего вы теперь хотите?
Григ бросил взгляд на товарищей. Вик вздрагивал, опустив голову и потирая виски - считал этот бой уже проигранным и безуспешно пытался придумать способ сохранить жизни Братьев. Дор все еще на что-то надеялся, преданно поглядывая на своего кумира. Альрика задумчиво смотрела на сына. Григ уловил, о чем думала женщина: если альтин сам спланировал эту встречу, события наверняка начнут развиваться по сценарию, уже известному Первому Советнику и первому ясновидцу Лиги.
- Мы требуем освободить Младших и Маленьких, оставшихся на Земле и попавших к вам в руки. Выпустить нас…
- Выпустить и… - подбодрил Рилиот, глядя очень внимательным взглядом.
Оказывается, Григ даже не думал еще, что будет за этим «и»!
- Дать нам свободу!
Рилиот развел руками:
- Свобода - понятие многогранное. Какой именно свободы вы просите?
- Полной. Вы поднимете «Улей»…
- Исключено! - перебил Рилиот. - Но на это ты и не рассчитывал. Продолжай.
Григ затравленно сглотнул - разговор с самого начала пошел не так, как планировалось…
- Тогда дадите нам шхуну, на которой мы все сможем разместиться. Не претендуем на военную. Любую, плюс - гарантии неприкосновенности. Какую-нибудь охранную грамоту…
- Тоже исключено! - отказал Рилиот. - Ни при каких условиях Лига не даст вам возможности и дальше мигрировать по всему космосу.
Григ продолжил, чтобы все же довести свою наверняка проваленную миссию до конца:
- Взамен мы возвращаем вам этот крейсер… Целым и невредимым. Возвращаем его команду и его капитана.
- А иначе?
Григ смело и решительно взглянул в глаза голограмме:
- Иначе мы просто уйдем… как герои!
- То есть?
- Взорвем «Ослепительный»! Мозг крейсера сказал, что это возможно. Вы лишитесь «Ослепительного», лишитесь Ингана и… возможно, еще и кораблей, которые не успеют в этот момент увернуться друг от друга или от космических объектов системы. Если вы думаете, что у нас не хватит на это духу…
Рилиот поднял руку, останавливая нарастающее возбуждение юноши:
- Нет-нет! Мы как раз глубоко уверены, что духу-то у вас хватит!
Григ недоуменно свел брови - реакция Советника не давала понять, обеспокоила его угроза Братьев или ему все равно, что произойдет в системе Ингана с «Ослепительным» и другими крейсерами флота.
Юный Отец попытался смотреть перед собой как можно более честным взглядом, потому что собирался сказать правду:
- Вы, наверное, не понимаете? Мы не шутим и не угрожаем, просто мы так устроены! Для нас другого пути быть не может: или свобода, или геройская гибель! Мы действительно взорвем этот крейсер!
- Как раз понимаю, поэтому здесь я, а не военные, - спокойно ответил Рилиот. - И всем нам, здесь присутствующим, вовсе не хотелось бы, чтобы история «Улья» закончилась так плачевно.
- И у вас…
- Встречное предложение. На других условиях, но мы можем дать вам свободу. В нашем понимании.
- Как это «в вашем»?

- Вместо космоса Совет может выделить вам планету. Мы готовы обеспечить абсолютную свободу вашего Братства… в пределах одного стационарного мира. Если примете наши условия, которые я оговорю ниже, вам всем сохранят жизнь и пропустят на Инган - в прекрасный мир, вполне пригодный для жизни и процветания пяти-десяти миллиардов жителей. Туда же переправят и всех попавших в плен Братьев - как взрослых, так и детей. Переправят женщин, которые сами изъявят желание вернуться к своей прежней жизни - мне бы не хотелось поддерживать ваш патриархальный уклад, но, боюсь, среди женщин такие найдутся: привычка - великое дело. Вам не дадут космических кораблей и вообще никакого воздушного транспорта. У вас изымут оружие, но позволят сохранить существующую иерархию, обычаи и законы. Это самое выгодное предложение, которое еще может сделать Лига Объединенных Миров, Григ, и единственное для вас спасение.
Григ даже не задумался - ответ Братства на этот вопрос он знал, как свое имя.
- Исключено, сэр! - словами же Советника заявил юноша. - Мы не можем отказаться от свободы передвижения! Мы не можем покинуть космос, он - наша планета! Мы не умеем жить на земле! Наконец, разоружение Братьев равносильно их смерти - Ритуальный Тесак Брата дается один раз и отнимается только вместе с жизнью его обладателя! Кажется, мы не договоримся, сэр. Убежден, что Братья предпочтут умереть!
Он поймал на себе взгляды трех человек: переполненный гордостью и любовью к своему недавнему ученику - Дора, обреченный - Вика и умоляющий передумать - Альрики.
Но Рилиот сохранил спокойствие, словно и этот ответ знал заранее.
- Не уверен, что все так плохо, как ты говоришь, - возразил Советник. - Избавься от эмоций, правитель, - ты отвечаешь не за себя одного, а за все сообщество Братьев. Во-первых: Линти рассказывала, что вы подготовлены как раз для жизни на одной из планет, похожих на Землю, об этом говорят ваши тренировки, ваша Полоса да и архитектура самих Уровней «Улья». На обычных кораблях не строят хижин, имитирующих дома планетарных аборигенов; не спят на соломенных подстилках, не учатся переплывать реки. Во-вторых: возможно, мы позволим вам сохранить «ритуальные тесаки», а вот излучатели, особенно станковые, придется оставить. В-третьих: «свобода передвижения» ограничена, если ты не можешь попасть туда, куда хочешь. Куда ты хочешь попасть, Григ? Ты даже не представляешь, насколько безграничной может быть территория шарика, кажущегося тебе из космоса таким малюсеньким и беззащитным! Я уже говорил: свобода - понятие двоякое. На самом деле свободен не тот, кто висит в пустоте межгалактического пространства, где все направления равноценны, а тот, кто думает, что он свободен!
Григ покачал головой - глаза Дора ответили ему за всех Братьев.
- Свобода или смерть, Рилиот!
Советник недоуменно поднял брови и медленно выдохнул, успокаивая, таким образом, не столько себя, сколько собеседника.
- Я подготовлен к этому разговору лучше, чем ты, согласен? - спросил Рилиот. - Ты храбрый, благородный? Ты хочешь уйти красиво? Вы все хотите?
Хорошо, пусть так. «Ослепительный» разлетится на миллионы осколков… Ничего не забыли? А как же быть с нашими пленными? Ты хочешь спасти честь своего народа, а вместо этого самые сильные и храбрые Братья бросят своих детей на долгие годы тюрем и спокойно займутся увековечиванием своих героических имен? Такой эгоизм скорей сродни трусости: испугавшись потерять лишь толику собственной независимости, вы обрекаете юных товарищей на настоящую неволю, из которой им уже никогда не выбраться, потому что даже попытка этих бедолаг покончить с собой обречена на неудачу. Не думаю, Григ, что тебе стоит продолжать угрожать нам самоликвидацией крейсера. Вы ведь и раньше могли просто уйти, сохранив свободу и независимость, сохранив боевую единицу «Ослепительный» и семьдесят пять тысяч отборных солдат, но решили направить корабль на Бровург, где наверняка ждала бы засада, грозящая поражением, ликвидацией и пленом? Что двигало вами тогда? Любовь к Младшим? Что заставляет забыть об этом теперь? Говоря «нет», ты подумал о всех своих «детях», «отец»? Или ты настолько недооцениваешь меня, лелея надежду, что я забуду, по какой причине наш разговор смог состояться?
Григ бросил взгляд на Дора - великан в ошеломлении, глаза огромные. Взгляд на Вика - задумчиво покусывает ногти, оценивает варианты, но считает, что Рилиот выиграет в этом поединке с волей не готового к серьезным интригам мальчишки. Взгляд на Альрику - умоляет принять предложение Лиги.
- Нам нужно подумать, - едва сдерживая дрожь в голосе, прохрипел загнанный в тупик Григ.
- Конечно, - кивнул Советник. - Но я уже знаю твой ответ, юноша. Ты не сможешь пожертвовать теми, кто тебе доверяет. В этом состоит бремя наделенного властью - поверь мне, я и сам проходил через муки, которым подвергаю сейчас тебя. Баланс между совестью и необходимостью - в этом состоит вся наша с тобою жизнь, жизнь правителей! На самом деле ты уже согласился на мое предложение. Только я ведь еще не назвал условия, на которых Совет пойдет вам навстречу!
- Вам мало крейсера и его экипажа, мало того, что мы окажемся разоруженными и потеряем мобильность?!
- Конечно, мало: у нас преимущество - мы диктуем условия. Вы - преступники, Григ. За то, что вы совершили, полагается наказание. Логично предположить, что, пощадив вас, мы попросим что-то взамен. Если ты примешь условия, то спасешь своих Младших от коррекции личности, если нет - мы позволим вам отправиться в ад, куда вы до этого так стремились, ну а ваша молодежь ответит за преступления старших Братьев. Что скажешь?
Григ выругался про себя.
- Какие это условия?!
Рилиот посмотрел на юношу с сочувствием и даже с участием:
- У нас есть Закон, Григ. Ты знаешь, что значит слово «закон»: цивилизация воинов - цивилизация правопорядка. Закон требует, чтобы кто-то понес наказание за смерть Кани, Тургаона и Болера, за экипаж и пассажиров «Эльрабики», за тысячи жизней землян и солдат флота. Даже если бы я захотел, как Первый Советник, не смог бы закрыть глаза на все ваши «подвиги». Поэтому делай выбор: мы предлагаем свободу и освобождение от наказания всем жителям «Улья» …взамен на жизнь и свободу его командиров. Взамен на твою жизнь, жизнь Первого Брата и всех ваших военачальников!
Слыша последние слова Рилиота, Григ не верил собственным ушам, но все более понимал, что именно так и должно быть. Он заслуживал смерти, хотя бы за то, что завел Братьев в тупик, из которого уже не было выхода. Его бригадиры конечно же тоже захотят уйти с честью, отплатив за поражение армии… Они проиграли…
Григ тяжело уронил голову на руки - конечно, он сейчас согласится, нужно всего лишь побороть в себе жажду жизни…
Дор, насупившись, смотрел в пол. Вик побелел и меланхолично барабанил пальцами по подлокотнику своего кресла. Единственным, кто не собирался мириться с уже неизбежным, оказалась Альрика.
- Мозг, подключи меня к конференции! - потребовала женщина, неожиданно бросаясь к Григу и агрессивно заглядывая в лицо голограмме, которая через мгновение повернулась в ее сторону. - Не ожидал меня здесь увидеть?!
- Почему же, Альрика, - спокойно улыбнулся Рилиот. - Как раз наоборот, удивлен, что вижу только теперь.
- Я не позволю убить моего сына, пусть он - Отец или кто угодно еще!!! Он не виноват в том, что сделали без его воли!!!
- А я и не говорю, что его нужно убить.
- Что же ты говоришь?!
- Есть только одна причина, которая способна заставить Совет воздержаться от наказания пойманных в ловушку пиратов. И ты знаешь какая!
- Нет, не знаю! - взвизгнула женщина.

- Интерес к мантийцам наших ученых.
- Но…
- Наши условия таковы: мы освободим всех Братьев без исключения - без оговорок и невзирая на злодеяния, совершенные каждым из них в отдельности. Мы позволим этим людям сохранить «тесаки» и даже скафандры, так называемые латы абордажников, чтобы они не чувствовали себя униженными и не взращивали в себе и своих детях ненависти к Лиге, которая на самом деле поступила с ними очень гуманно. Но взамен - руководящий состав «Улья» предаст себя в распоряжение Коллегии Институтов, разрешая… - Рилиот взял в руки планшет и зачитал: - «…использовать свои организмы для изучения влияния внешних сил и излучений на способность индивида к обучению экстрасенсорной чувствительности…» - Советник опустил документ и с мрачной торжественностью заявил Григу: - Лучшим из Братьев придется пожертвовать своим будущим во имя того, чтобы дать будущее всем тем, кто доверял им и верил в них!
Поднятые вверх руки Альрики дрожали, смешные маленькие кулачки грозили обрушиться на голограмму Советника, а глаза сверкали, как у тигрицы, защищающей свое логово:
- Никогда, слышишь! Никогда этого не будет!
- Или так, или они все погибнут, - пожал плечами альтин. - Я - председатель правительства, а не маг и волшебник.
В этот момент Григ поднял голову.
- Согласен! - глухо, но решительно произнес юноша. - Я отдам себя для ваших исследований. Но я буду один. Бригадиры и Вик сойдут на Инган вместе с остальными Братьями!
Дор рванулся к Григу, но тот сверкнул на него глазами:
- Стой, Дор! Я здесь Отец - мне решать! - Юноша вновь обратил взор к Рилиоту: - Только я один, сэр!
- Боюсь, что… - начал Советник, обескураженный столь неожиданным благородством мальчика, благородством сверх меры.
- Только так, или мы взорвем «Ослепительный»! - сорвавшись от внутреннего напряжения, крикнул Григ. - Я принял решение! Никто на крейсере не посмеет со мной спорить! Если мы умрем, оставив Младших в плену, это будет лишь на моей совести! Если Братству суждено навечно сойти с корабля на землю - за это тоже расплачиваться мне, и только мне, сэр! Решайте, но я, Отец Братства, сказал последнее слово! Больше никто ничего не скажет! Теперь назад пути нет: или возьмете меня одного, или прощайте и… - Григ прервался, заморгав и сглотнув подступивший ком горечи, но справился с собой и закончил твердым голосом: - Передайте дочери, что я умру, вспоминая ее лицо!

Советник отступил от голограммы сидящего в кресле мальчика и бледной разъяренной женщины и потер большим и указательным пальцем брови, прикрывая глаза и скрывая, таким образом, от коллег свое потрясение. Он понял, что народ «Улья» и в самом деле сделал свой выбор. Григ подвел черту переговорам - торговаться и угрожать дальше было бессмысленно.

ГЛАВА 10

Один день Линти удалось провести спокойно, посвятив себе. Красавица запретила автоматам отвлекать ее новостями из внешнего мира, звонками друзей, подруг, знакомых и родственников, закрылась в своем крыле многоуровневого дворца и отдалась воспоминаниям.
В первую очередь ей захотелось поскорее записать образы и впечатления из своей памяти, чтобы, с одной стороны, не позабыть какую-то важную мелочь, с другой - наконец расслабиться и выкинуть из головы все, что происходило за пределами родного дома родной планеты. Почти пять часов Линти провела наедине с нейропсихологом - одним из профессиональных воплощений дворцового Мозга, который аккуратно и бережно списал воспоминания девушки с коры ее головного мозга. Всякий раз он спрашивал разрешение на сохранение той или иной картинки, но так, чтобы не позволить хозяйке до конца осознать, о чем ее спрашивают, и, таким образом, не оживить связанных с данным воспоминанием сильных эмоций. В общих чертах операция напоминала зондирование, в древние времена применявшееся к преступникам и военнопленным, и отличалась от него главным образом свободной волей пациента в выборе материала, который должен был перейти на светоноситель…
Через пять часов расслабления в ложе среди цветов и фонтанов Линти получила наконец в руки хрустальный шарик, содержащий все эмоции, пережитые ею за последние декады, а также лица людей, промелькнувших перед нею, и хронологию событий, в которых она успела сыграть роль. Альтинка счастливо улыбнулась - теперь она могла положить воспоминания в сейф, где хранила драгоценности, и вздохнуть свободно, готовясь вступить в завтрашний день и в новую жизнь чистой, легкой и мечтательной, какой была раньше и очень хотела оставаться в будущем.
Следующие десять часов были проведены в обследовании своей территории. Как ребенок, вернувшийся после долгого путешествия к любимым игрушкам, Линти старалась осмотреть и прикоснуться ко всему, от чего веяло воспоминаниями детства, теплом родительских рук и ощущением беззаботности и безопасности. Она рвала цветы в оранжерее, резвилась среди фонтанов бассейна с дельфинами, выслеживала всегда игривых (и почему-то всегда молодых) мутантов-котят в саду, барахталась на подушках игрового зала, осматривала последние поступления в свой гардероб, пополнявшийся заботливыми автоматами по мере того, как возникали новые дуновения в столичной моде, перебирала коллекцию подарков от папы, его друзей и своих подруг, дотрагивалась до собственных работ, развешанных по галерее «выставочного зала» - учителя утверждали, что эти полотна настоящее искусство. Ей удалось расслабиться, пустить слезу, но очистить душу от тяжести пережитого и последствий быстрого взросления в экстремальных условиях плена так и не удалось - слишком многое во дворце было связано с романтическими мечтами о дальнем космическом путешествии; вещи хранили память о недавнем сумасшествии двух лучших подруг, решивших сбежать от опеки чересчур заботливых, как им тогда казалось, родителей.
В конце концов Линти наскучило быть одной - зачем обманывать себя, делая вид, что окружающий мир больше ей неинтересен. «Ну, кто меня ищет? - поправив прическу и выбрав покрасивее позу в кресле, мысленно спросила альтинка у автомата. Автомат открыл информационный канал - вокруг Линти заплясали голографические персонажи, каждый из которых отвечал за „распознанный“ звонок от какого-то конкретного, хорошо знакомого хозяйке абонента.
- По очереди! - приказала Линти.
Герои мультфильмов и художественных фильмов выстроились один за другим, продолжая совершать потешные телодвижения, отведенные им по роли. Первым встал гном- звонок от его хозяина был всего несколько минут назад. Гном готовился изложить оставленную звонившим просьбу, но из строя неожиданно вырвались на передний план четыре других комических существа - отодвинув гнома, они запрыгали и замахали руками. Линти улыбнулась - эти уже прознали, что она готова общаться, и все четверо звонят прямо сейчас!
- Остальные брысь! - Линти махнула рукой, прогоняя фантомов. - Слушаю вас?
Четыре сказочные зверушки плавно «втекли» в новые формы - на их место встали четыре девушки - подруги из ее с Кани компании. Светловолосая зеленоглазая Рикка - в домашней пижаме и босиком; темная, как смоль, Лерма - в облегающем спортивном комбинезоне; кареглазая брюнетка Дотри - в деловом костюме; и сероглазая шатенка Вила - в вечернем платье. Все четверо находились сейчас в совершенно разных местах города, возможно даже планеты, и занимались совершенно разными делами. Они включили «автодозвон», намереваясь любой ценой достучаться до своей высокородной подружки, и стоило Линти просмотреть сообщения, как у девчонок сработали зуммеры, побуждая их забыть обо всем, кроме возникшей рядом голограммы собеседницы, точнее - четырех голограмм, поскольку Линти окружили еще три подруги.
Закричали сразу все четыре. Возмущенные, что пришлось столько ждать, но и радостные, что наконец видят многострадальную путешественницу живой и здоровой.
- Смотрите-ка, - взвизгнула Вила. - Она еще больше похорошела!
- Да, выглядит неплохо, - критически заключила Лерма.
- Где ты прячешься? - кричала Дотри. - В новостях только тебя и показывают! Уже весь Бровург знает, что Линти несколько часов как во дворце, а она затаилась и прячется! Совести у тебя нет!
- Позабыла нас, да? - смешно хлопая глазами, очевидно только что выбравшись из лежака аппарата внушения, присоединилась и Рикка.
- Я очень рада всех вас видеть! - честно призналась Линти, останавливая поток слов многозначительной улыбкой и поднятием рук.
- Отлично, - сказала Лерма. - Через десять минут мы у тебя! Не вздумай нам возражать! Линти пожала плечами:
- Я и не думала.
- Жди! - крикнули три других почти одновременно и сразу пропали.
Осталась только Рикка. Она наморщила лоб, пытаясь понять, что так быстро происходит, и рассеянно кивнула:
- Да, я тоже…
Через двадцать минут вся эта четверка и в самом деле припарковывала катера в посадочной зоне ее дворца, а еще через минуту-другую ослепительные девушки, уже шикарно и с вызовом разодетые и «приведенные в порядок» автоматами-визажистами, горделивой походкой проследовали в гостиную, где, позабыв о манерах, с визгом бросились обнимать потерявшуюся…
Когда первый прилив нежности ослабел, девушки стали переглядываться, стараясь угадать, как компания предпочтет отметить встречу - в каком месте, в какой форме, с каким сопровождением. Мысленный диалог оборвала Лерма, отрезав вслух:
- Танцы и банкет! Остальное отпадает!
- Прекрати, - пропищала Рикка. - Линти только с дороги! Ей хочется спокойствия, тишины!
- Не думаю: нельзя же ей сразу из шума и в тишину! - фыркнула Лерма. - Успокаиваться нужно постепенно, правда же, Линти?
- Ты думаешь только о себе, - согласилась с Риккой Дотри. - Наверняка не хочешь отменять свидание с каким-то красавчиком из-за нежданного возвращения подруги? Так нам и скажи, а не умничай на биоинженерные темы!
- Я думаю не о себе, а о вас! - Лерма сделала обиженное лицо. - Здесь Линти нам ничего не расскажет! Нужны такие условия, чтобы она забылась, и…
- Лерма! - Вила укоризненно улыбнулась. - Как же тебе не стыдно? Линти сама захочет с нами поделиться: столько впечатлений, такой ужас, такие чудеса! Скажи ты ей, Линти!
- Вовсе не захочу, - призналась альтинка, немного обескураженная своей непредусмотрительностью - конечно же они будут требовать свежих сплетен и не слезут, пока не получат… - Я хочу все забыть!
- Вот видите, что я вам говорила? - хихикнула Лерма. - Не знаете Линти, что ли? - Она по-дружески взяла альтинку под руку, словно та нуждалась в ее защите. - Новости можно узнать из «Новостей»! Мы же идем на дискотеку!
Понимая, что с Лермой не поспоришь, девушки задались другим вопросом:
- На какую? Или как обычно?
- Как обычно, - согласилась Лерма. - Посмотрим, кто где собрался, кто выступает, где самый бомонд - туда и летим.
- Линти? - выжидательно посмотрела на подругу Дотри.
- Можно и прямо здесь! - Линти развела руками.
В центре гостиной возник столик и пять витых стульев. Лерма подмигнула в потолок, отдавая автомату мысленную команду. Появился официант с подносом, на котором красовались бокалы и графин ярко-красного напитка.
Едва девушки разместились на стульях, пейзаж сменился - их пятерых словно с огромной скоростью швырнули в совершенно другое помещение, полутемное, пульсирующее разноцветными лучами, с редкими тенями людей и тихой медленной музыкой.
- «Гаркопус»? - узнала Вила.
- Здесь еще никого нет, - заметила Дотри.
Лерма взмахнула рукой. Помещение словно раздвинулось. Теперь столик девушек находился на возвышении, стало намного светлее, наряднее, праздничнее. Колонны светились изнутри, пол сверкал, краски бушевали просчитанной гармонией цветов, музыка гремела, оглушая, прилично одетые посетители вяло танцевали на разных уровнях пола, официанты и официантки носились между столами на магнитных досках, а под самым потолком выступали профессиональные танцовщицы и танцоры.
- «Лерритас», - с легким презрением Лерма обвела рукой зал. - Ну что?
- Сегодня здесь «Чокнутые Марконы», - тут же нашла голографическую рекламу на одной из стен Вила. - Не люблю их…
Отсюда они ушли не сразу - Лерма знаком дала понять, что хочет выждать. На них почти сразу же обратили внимание - и официанты и молодежь. Девушки посматривали скептически-оценивающе, стараясь скрыть от окружающих легкую зависть, парни с живым интересом, официанты - ожидая малейшего намека на приглашение, чтобы броситься к новым, пусть пока еще виртуальным гостям с рекламой. Лерма поглядывала на двух крепких волевых парней с колючими взглядами, которые, заметив оказанное им внимание, двинулись к столику с гостьями.
Рикка чуть приподняла брови, удивляясь подруге, не забыла ли та, зачем они здесь. Лерма махнула рукой:
- Бог с ними! Если бы еще знать, настоящие они или нет!
- В каком смысле? - лукаво улыбнулась Вила.
- Что, если такие же голограммы, как мы?
- Осматриваются, мы придем, а они - нет? - уточнила Дотри.
- Если бы только так, - вздохнула Лерма. - А то бывает, голограмма красавца, а на самом деле - смотреть не на что!
- Это приличное место! - воскликнула Рикка. - Таких сюда не пускают!
- Наивная… - хмыкнула Лерма. - Много ты знаешь… Уходим, они уже близко!
Парни подходили все ближе, широко улыбаясь дежурными, хорошо отработанными улыбками.
- Куда теперь? - поторопила Лерма. - Не хочу с ними говорить - передумала. Куда?
- Куда-нибудь, где потише, - наконец подала голос Линти.
На нее посмотрели с сочувствием, но место сменили - столик перебрался на балкон шикарного ресторана.
- Что мы будем здесь делать? - спросила Дотри.
- Тут будет петь Горкью, - сдержанно сказала Вила, чтобы не спугнуть подруг, которые не испытывали такого же удовольствия от классической оперы.
- Это еще через два часа, - напомнила ей Дотри.
- Как раз пока и поговорим, - предложила Рикка.
- Не вижу необходимости перебираться сюда живьем, - не слишком довольная выбором подруг, заявила Лерма.
- Останемся как голограммы, - попросила Линти. - Тем более что я обещала папе не покидать дворца, пока все не уляжется.
- А нас не выгонят? - испугалась Рикка.
- Ты хотела сказать «отключат»? - снисходительно посмотрела на подругу Лерма. - Пусть только попробуют! Если что, мы скажем, что с нами Линти, - еще и рады будут.

Предыдущая страница 10 Следующая страница


11 Сергей Фрумкин

- В каком это смысле? - удивилась Линти.
- Ты - герой новостей. Твое присутствие здесь тоже новость, она прибавит клубу популярности.
- На акустических концертах лучше присутствовать физически, - попробовала возразить Вила.
- А мы не на концерт пришли, а с подругой поговорить, - огрызнулась Лерма.
- Ты еще хуже, чем Кани! - забывшись, вспылила Вила.
- Вила!!! - в один голос одернули подругу сразу три девушки, едва не вскочив со стульев.
Вила вздрогнула, ужасаясь собственным словам, и потупилась, признавая вину.
Вся компания помрачнела. Линти вздохнула и сжала ладонь Вилы, заглядывая в ее серые глаза и успокаивая легко возбудимую, эмоциональную подругу своим сильным взглядом:
- Ничего, нам всем нужно время, чтобы привыкнуть. Ее больше нет. Я пережила это, если ты думаешь, что причинила мне боль. А Кани… Она сама сделала выбор. Не поступи Кани так, сейчас все могло бы быть по-другому: у «Улья» сохранился бы прежний Отец; Гронеду достался бы не Григ, а взрослый, опытный правитель-альтин - кто знает, чем бы закончилось противостояние Братьев и Лиги?
- А чем оно закончилось сейчас? - проявила легкомысленное любопытство Рикка.
- Предлагаю поднять бокалы за отважную Кани! - перебила Лерма, сверкнув глазами. - Она прожила недолго, но блеснула так, что не будет забыта! За то, чтобы каждая из нас смогла так же!
Линти послушно подняла свой бокал и сделала несколько глотков. Залини моментом закружил ее голову, краски стали ярче, блестящие предметы расплылись в искорках и ореолах, звуки наполнились глубиной. Дорогой напиток стоил своих денег. На сердце сразу стало легче, и Линти захотелось поделиться своею болью, излить душу - расчет Лермы оказался верен.
- Вы знаете, как умерла Кани? - справившись с остатками сомнений, решилась Линти. - Что вы вообще знаете?
- Только то, что говорят в новостях, - скрывая жгучий интерес, отмахнулась Лерма. - Что тебя держали в плену пираты в своем космическом городе, потом они захватили крейсер, тебя перевезли туда; крейсер пропадал где-то десять дней, а затем направился к нам, на Бровург; его остановили где-то… не помню, взяли в клещи и теперь пиратам не вырваться… Что-то в таком роде.
- Мы знаем, что было, - не обращая внимания на предостерегающий взгляд Лермы, присоединилась куда менее хитрая Рикка, которую распирало от любопытства. - Но сведения такие скупые! Как ты все это пережила?! Что с тобой делали?! Как обращались?! Кто эти люди - Братья?! Какие они?! - Вопросы сыпались и сыпались. - Каково это - целый народ мантийцев?! Правда ли, вообще, что они мантийцы?! Что ты видела на их корабле?! Что, они и в самом деле настоящие мужики?! Дикие, злые, необразованные и вместе с тем сильные и талантливые, как альтины?! И скажи: тебе было страшно или все-таки интересно?! А как…
«Ты все испортила!» - жестко осадила подругу мысль Лермы.
Рикка запнулась и увидела, что все смотрят на нее с недовольством. Кроме Линти - мысли альтинки были сейчас далеки от этого места.
- Еще сказали, что с пиратами начаты переговоры, - Дотри решила поскорее замять неловкость возникшей паузы.
- Когда это? - удивилась Лерма.
- Буквально перед тем, как позвонила Линти… точнее, мы позвонили.
- О чем ты? - Альтинка очнулась и заинтересованно посмотрела на подругу.
- Ты должна бы об этом знать? - Дотри недоуменно пожала плечами. - Сообщили, что твой отец собрал Совет и лично вышел на связь с главарями пиратов.
- Я не знала! - призналась Линти. - Когда это случилось?
- Да я же говорю: за несколько минут до…
- А что ты так разволновалась? Хочешь, посмотрим новости? - предложила Лерма. - Если что-то пошло не так, сразу узнаешь… Но я думаю: там ничего интересного. Так называемые Братья допрыгались. Как миленькие поднимут лапки и тихо-мирно, на цыпочках, отправятся по своим камерам…
Линти кивнула, попытавшись изобразить на лице равнодушную улыбку, но поймала себя на том, что на самом деле заметно волнуется и даже дрожит всем телом.
- Что-то происходит - я это чувствую. - Она пробежала взглядом по глазам подруг, ища там поддержки. - Возвращаемся во дворец - нужно посмотреть новости!
Вила досадливо закусила губу, но остальные не возражали. Линти и не собиралась ждать, пока они согласятся, - виртуальный фон пропал, стол оказался в прежней гостиной.
- Автомат, канал новостей! - потребовала альтинка.
«Что именно вас интересует?» - спросила мысль Мозга.

- История «Улья»! Решение по нему Совета!
«Слушаюсь!»
И тут словно распахнули окно в другую реальность. Космическое пространство вокруг Ингана, семь гигантских военных кораблей, выстроившихся объемным крестом, панорама Дворца Совета и множество других ярких, насыщенных видеоклипов промелькнули перед взорами девушек, чтобы подготовить их нервы к приему последующей информации. А та стала поступать через пару минут напрямую в мозг девушек, что не только облегчало и ускоряло восприятие, но и позволяло каждой, не мешая соседке, так же мысленно обращаться с просьбой растолковать непонятый фрагмент текста.
В настоящее время Совет уже успел завершить работу. Первый Советник Рилиот давал разъяснения сегодняшним событиям, отвечая на вопросы авторитетных лиц, пожелавших присоединиться к общегалактическому брифингу. Подруги меньше всего хотели бы акцентировать внимание на этой болтовне скучных политиков, но Линти уверенно затребовала трансляции «в прямом эфире».
Атмосфера пресс-конференции, проникшая в гостиную Линти, оказалась тяжелой. Рилиот светился удовлетворением, зато все остальные высокопоставленные граждане Лиги, присутствующие во Дворце Совета явно или виртуально, в виде голограмм, излучали угнетающие эмоции: недовольство, непонимание, сдерживаемый до поры гнев, сильное разочарование действиями высшего государственного органа…
- Народ возмущен вашим решением! - на высоких нотах выражал недовольство представитель тарибских торговых синдикатов - пожилой подтянутый мужчина в черном с серебром кителе. - По вине этих мерзавцев пострадали невинные люди! Сколько человек за последнее тысячелетие не добрались до своих родных и близких?! Сколько наших кораблей пропало без вести?! Я говорю от лица всех пассажиров, которым наши компании гарантировали безопасность! От лица родственников молодых людей, павших во время резни на «Эльрабике»! Все они глубоко скорбят и настоятельно требуют наказания тем, для кого человеческая жизнь - пустой звук! Это достойные люди, Первый Советник! Они заслуживают, чтобы их мнение учитывали!
- Кажется, «народ» попросту забывает, каким образом пираты заработали свое «прощение», если можно так назвать пожизненную резервацию, - возразил Рилиот. - Конечно, теперь, когда Братья обезоружены, кажется, что можно поступить с ними, как подсказывают наши задетые чувства и жажда справедливости. А не забыли, господа торговцы, как вы дрожали, узнав, что самые мощные и надежно защищенные корабли нашего флота могут быть парализованы одной лишь волей какого-то там мальчишки?! Забыли, с каким беспокойством следили за предсказаниями ясновидящих, прогнозировавших траекторию «Ослепительного», попавшего в руки Братьев и направлявшегося к нашей столице?!
Совет вернул армии орудие массового поражения без единой человеческой жертвы, без потерь для окружающей среды, без финансовых затрат со стороны государства. Разве такой результат не самый лучший из всех возможных? Если же кто-то считает, что я добился своего хитростью, а теперь вправе забыть об обязательствах перед побежденной стороной и уступить праведному гневу родственников потерпевших, он ошибается: мы вернули крейсер и спокойствие сообществу Лиги Объединенных Миров не ценой обещаний, а заключив ДОГОВОР - официальный документ, каждая строка которого - гарант Лиги Объединенных Миров. Поэтому в настоящее время не имеет смысла говорить о наказании поверженным пиратам: само то, что они повержены - результат уже состоявшегося обмена их неприкосновенности на наше спокойствие.
- Не следовало доводить дело до договоренностей! - заявил генерал государственной безопасности, он нервничал больше прочих и едва справлялся со своим негодованием. - Благодаря усилиям флота, противник уже находился в ловушке! Совет мог выставить любые условия - почему он предпочел самые мягкие? С какой целью вы спасли пиратов от ликвидации? Чтобы получить всего один экземпляр для исследований, о целях которых ничего сейчас не говорите? Почему вы решили, Советник, что вам и Совету вообще нужно вмешиваться в хорошо спланированную военную операцию? Я руководил захватом «Ослепительного», и мое мнение: Совет намеренно защитил преступников, преследуя личные интересы. Что они из себя представляют, здесь, на этом брифинге, мы конечно же не узнаем, но они вполне могут расходиться с интересами самого государства!
- Смелое заявление! - чуть потемнев лицом, но все же спокойно заметил Рилиот. - Не затруднит ли вас уточнить, что вы имеете в виду, говоря об интересах Совета, расходящихся с интересами Лиги?
- Почему же? Конечно! В интересах государства сохранить существующий порядок вещей. Информация, которую можно получить от оставшихся в живых пиратов, по мнению нашего отдела, может быть использована как орудие, направленное на дестабилизацию общества.
- О какой информации идет речь?
- Этого я не знаю - могу только догадываться. Зато прекрасно вижу рвение, проявляемое альтинами Лиги, стремящимися любой ценой заполучить преступников живыми и невредимыми! Некоторые известные мне факты говорят, что возможности так называемых Братьев находятся за пределами понимания наших ученых и «всевидящих» альтин. И прекрасно представляю, что будет, если отдельные личности Галактики научатся подчинять своей воле магнитный Мозг самых мощных кораблей Галактического Флота и сознание триллионов граждан планет космоса, обращаясь к последним через обыкновенный телевизионный эфир!
- Вы бы предпочли уничтожить пиратов, чтобы похоронить вместе с ними знания, которых так опасаетесь?
- Разумеется, предпочел бы! Это мое мнение: заразу нужно душить в зародыше! Но на совещании генералитета не шла речь о том, чтобы атаковать наш собственный крейсер - зажатые в тиски, рано или поздно преступники оказались бы парализованы высаженным на борт «Ослепительного» десантом. Таким образом, мы взяли бы Братьев без каких-либо обязательств со стороны Лиги и могли поступить с ними согласно требованиям государственной безопасности и сложившейся при штурме ситуации. Нам оставалось лишь выдержать время, которого было бы сколько угодно, если бы не внезапное вмешательство со стороны Совета!
- То есть вы уверены, что держали ситуацию под контролем? - Абсолютно уверен, сэр!
- А что, если я думаю иначе: при первой же попытке вернуть «Ослепительный» пираты взорвали бы крейсер, погубив и себя, и вас, и пригодную для обитания систему?
- Помилуйте, сэр! Они же не идиоты! В поступках Братьев прослеживается вполне выраженная логика! Они четко знают, чего хотят и как этого добиться! Они никогда не сделали бы такой глупости!
- А вы обладаете даром предвидения, генерал Маронк?! - В голосе Рил йота наконец зазвенели стальные нотки высокомерия.
Генерал осекся и предпочел смолчать. Советник добил его, повысив голос и направив в глаза оппоненту силу своего уничижительного взгляда:
- Насколько мне известно, Совет для того и существует, чтобы судьбу государства решало не построенное на эмоциях и поверхностное представление некого лица о том, как должно было бы быть с его точки зрения или - как бы хотелось, чтобы все было, будь на то его воля, а взвешенный и глубокий анализ группы людей, вбирающий в себя и видение возможного будущего, и изучение ошибок прошлого! Никто из ныне живущих не может осудить эффективность предпринятых Советом шагов - только время способно расставить все по местам и показать, в чем мы ошибались, а что было сделано единственно верно в сложившихся условиях. Но до сих пор, смею напомнить, годы не подняли на поверхность ни одного промаха со стороны ныне действующего правительства!
Возникла напряженная пауза. Рилиот грубовато, но действенно напомнил зарвавшимся исполнителям, в чьих руках на самом деле все еще находятся бразды правления. Любая демократия имеет свои границы.
- Браво, папа… - прошептала Линти, уловив, как развеивается у большинства только что уверенных в себе вельмож непреодолимое, казалось бы, желание высказаться.
- Но если вы отпускаете Братьев, кто возместит тарибским компаниям понесенные ими убытки? - осторожно вклинился в спор двух высших государственных чинов представитель торгового синдиката.
- А вы полагали, что пираты сумеют это сделать, если мы их принудим? - откровенно удивился Рилиот. - Чем же они обладают? Что способны дать Тари - наш же крейсер «Ослепительный»? В каком денежном эквиваленте вы хотели получить от этих людей компенсацию? На самом деле вы ничего такого не ждали. Вам нравится демонстрировать обществу, как велика жертва со стороны планет Тари. Мне же думается, что эта жертва не столь значительна: насколько я представляю себе ситуацию, «Эльрабика», как и другие корабли синдикатов, была застрахована- получив достоверные подтверждения, что корабль погиб не по вине собственного экипажа, синдикат наверняка вернет себе полную стоимость этого лайнера.
- При всем уважении, сэр! - Тариб сделал обиженное лицо и театрально всплеснул руками. - Наши убытки несоразмерно значительнее, нежели стоимость одной «Эльрабики»! Репутация компании, которая завоевывалась столетиями, запятнана! Нам не доверяют, как прежде! Как вы понимаете, никакая страховка…
- Не доверяют не вам, не доверяют космическому транспорту как таковому. Обыватели побаиваются покидать планеты или перевозить особо ценные грузы, когда по Галактике расползаются слухи о пиратах, с ликвидацией которых не смог справиться сам Тургаон со всем своим военным флотом, и сам Рилиот со своим даром предвидения. Это пройдет, уважаемый. Страх, как и любая другая сильная эмоция, не может быть вечным: он либо притупится, либо развеется.
- Простите, сэр. Нияган обеспокоен другим. - В центр внимания репортеров попал дородный мужчина в костюме, какой обычно носили главные инженеры богатых строительных компаний. - По нашим сведениям, вы намерены теперь организовать высадку отловленных преступников на поверхность планеты Инган?
- Действительно. Братьев перевозят на ближайшую пригодную для жизни планету.
Задумчивый взгляд серых глаз мужчины приобрел тревожную остроту.
- Инган не «пригодная для жизни планета»! - стараясь за удивлением скрыть растерянность, заявил он. - Инган - планетарный рай, классическое творение, произведение искусства, идеал населенного мира, жемчужина на карте Лиги! Использовать его как изолированную зону для отбывания наказания каким-то случайным народом - немыслимо! Вы не знаете всех фактов…
- Боюсь, что мы их знаем, - Рилиот нахмурился, с некоторой досадой взирая на нового оппонента, - очевидно, противостояния именно с этой стороны Советник ожидал с наибольшим напряжением. - Мы знаем, что Инган - весьма дорогостоящий проект, от которого Институт экологии Ниягана ожидает сверхприбылей. Поверьте, мы учитывали этот факт, когда рассматривали все возможные варианты.
- Так, значит, Совет действует намеренно? - ошеломленно пробормотал мужчина. Судя по выражению его лица, он совершенно не собирался мириться с тем, что узнал. Судя по тому, как на него смотрели сидящие вокруг сановники, - мог себе это позволить. Институт экологии имел славу независимой организации, в дела которой государство, как правило, не вмешивалось. Наоборот, институт зачастую влиял на решения государственных органов, вынуждая последних прислушиваться к своим требованиям, касающимся добычи ресурсов и природопользования в той или иной экологической зоне.
- Миров, которые пригодны для жизни и при этом необитаемы, не так много, - объяснил Первый Советник.
- Я могу оспорить? - довольно нагло поинтересовался мужчина.
- Уточню: совершенно необитаемых.
- А речь идет о королевских особах, которые гнушаются обществом себе подобных, или о биологически опасных существах, способных привести к вымиранию чуждое им общество?
- Не иронизируйте: речь идет как раз о том, о чем вы упомянули ранее: о полной возможной изоляции колонии Братьев. Если на планете обнаружится еще одно сообщество, его представители будут иметь право на контакты с остальным космосом - наши подопечные получат возможность через своих новых соседей влиять на происходящие в галактическом сообществе политические процессы или же бесконтрольно покинуть выбранный для них мир, когда мы меньше всего будем этого ожидать.
- Ну, так выделите для них территорию - например, материк или остров - и охраняйте ее со всех сторон света, сверху и снизу!
- Вы же слышали: это недопустимо по условиям принятого договора.
- Но вы же сами составили такой договор?!
- Значит, тому были веские причины, Эллеркул! Инженер возмущенно насупился:
- Ваши причины касаются только вас, Советник, вот вы и выкручивайтесь. А говорить об Ингане - не ваше дело! Вы могли выбрать Бровург или Регул - такой выбор был бы в компетенции Совета Лиги. Инган - нет.
- Вы забыли, что пираты угрожали именно Ингану? Мы спасли ваш Инган! И мне кажется закономерным, что именно эта планета послужит залогом собственного спасения.
- Если бы пираты взорвали планету, Советник, институт мог бы признать, что Инган для него потерян. Но Инган цел, а Совет Лиги отвечает за соблюдение прав галактических конгломератов. Вы обязаны были спасти мир, входящий в состав Лиги, мы - вовсе не обязаны дарить его вам в знак признательности!
- Прекратите, Эллеркул! - скорее попросил, чем потребовал Рилиот. - Этот спор - не для мировой общественности и не для пятиминутного брифинга. Думаю, Совет сумеет удовлетворить требования института.
- Каким же образом? - поинтересовался инженер.
- Я о материальной стороне этого вопроса. Совет сможет со временем выплатить вам компенсацию…
Эллеркул скривился в пренебрежительной ухмылке:
- Мы никогда не торгуемся! Нияган не продает планет государственным структурам или политическим партиям! Для этого существует множество других компаний и организаций, занимающихся разработкой бытовых космических объектов и готовых продать за деньги все, что угодно! У нас элитарный, закрытый клуб! Наши разработки ценятся на порядок дороже, потому что мы гарантируем будущей цивилизации: а - независимость, б - безопасность, в голос в мировом галактическом сообществе! Мы выбираем, кому продать мир, не только исходя из предложенной участником аукциона суммы, но и рассматривая возможность вступления данной личности или народа в клуб избранных, способность покупателя поднять престиж клуба и прибавить клубу славы и силы! Мы сами решаем, кому продать мир, а кому - нет!
- Бывают ведь исключения?
- Нет, не бывают!
- Должны быть! - Рилиот поднял руку, предлагая прервать бесполезный и болезненный для обеих сторон спор. - Вы позволите переговорить с вами позже?
Эллеркул с достоинством кивнул, но уступать этот человек явно не планировал. Рилиот же сделал вид, что нисколько не обеспокоен реакцией со стороны Института экологии Ниягана - словно заранее знал все, что мог сегодня от них услышать. Он спокойно обвел взглядом лица присутствующих:
- Кто еще хотел бы задать вопрос?
- Разрешите, сэр? - с места поднялся генерал Экдаран - командующий обороной Бровурга.
Этого человека знали все, включая Линти и ее подруг. Линти даже на мгновение отвлеклась от диалога правителей, ощутив холодок восхищения, пробежавший по Рикке и Лерме. Восторг девушек при виде статного, уверенного в себе красавца генерала заставил и кровь альтинки бежать быстрее…
- У флота есть ряд вопросов, Советник. Генерал Маронк был слишком эмоционален, потому не смог передать суть беспокоящих нас деталей. Нам бы хотелось уяснить дальнейшее поведение вооруженных сил по отношению к планетарной цивилизации, которой вы позволяете сейчас возникнуть. Во-первых: Совет предлагает переселить на Инган ВСЕХ пиратов, включая тех, кто в настоящее время находится у нас в заключении?
- Совершенно верно. На Инган будут перевезены все бывшие обитатели «Улья», включая детей и тех женщин, что добровольно изъявят желание вернуться к прежнему строю и прежней зависимости от своих мужчин.
- Второй вопрос: насколько я понимаю, Инган будет охраняться, по крайней мере из космоса?
- Уточните, что хотите узнать?
Экдаран пожал плечами:
- Вы говорили об изоляции. Изоляция возможна лишь при условии создания некоторых объективных препятствий для желающих посетить планету-тюрьму. Мы можем говорить о патрулировании космического пространства Ингана?
- С этой точки зрения - да. Мы не собираемся контролировать Братьев на Ингане, но, разумеется, будем вынуждены оградить их от интереса со стороны граждан и организаций космоса… Мы оговорим детали позже, генерал Экдаран. Предполагаю рассмотреть ситуацию совместно с членами Совета и генералитетом армии.
- Тогда последний вопрос, сэр. Правда ли, что на одного из главарей Братства не будут распространены условия договора о добровольной сдаче? Правда ли, что один из пиратов будет передан Коллегии Институтов для изучения генетического кода и.приобретенных энергетических возможностей?
- Подтверждаю. Мы действительно потребовали у пиратов в обмен на свободу всей расы возможность изучить одного из них. Речь идет не о случайном индивиде, а о полководце, воля которого и подчинила наш «Ослепительный». Таким образом, самый опасный Брат «Улья» не только не отпущен на свободу, но и помещен в условия, в которых не сможет нанести вред нашему обществу.
- Его также охраняют?
- Разумеется. Но судьба парня за пределами компетенции военных.
- Мой отдел протестует против подобного использования военнопленного! - безапелляционно заявил Маронк. - Можно охранять человека, но невозможно предсказать, какой вред государству способна нанести имеющаяся у него информация!
- Генерал, вы повторяетесь! - заметил Рилиот. - Опять же напомню: мы обладаем даром предвидения, а вы - нет.
- Но я отвечаю за безопасность государства. И в настоящее время не могу быть уверен в лояльности тех, кто «обладает даром предвидения» - в сложившихся условиях эти люди являются заинтересованными сторонами и, соответственно, не могут быть объективны…
- Линти?! - позвала Дотри.
Картинка, уже давно управляемая волей одной альтинки (остальные девушки слушали вполуха), стала расплываться - ошеломленная полученной информацией, Линти отвлеклась на собственные мысли. Вздрогнув от голоса подруги, альтинка вернулась к реальности и к происходящему перед глазами, но теперь она захотела видеть совсем другое - того самого главаря Братьев, на котором прервалась полемика из Дворца Совета.
Послушный Мозг показал зрительницам голубую панораму Ингана; грузовые корабли - на их палубы ступали богатырски сложенные мужчины, закованные в странного вида, бугристые, как накачанные человеческие мускулы, скафандры; ярко освещенный, огромный по своим масштабам порт «Ослепительного», где происходила погрузка; стоящую чуть в стороне невысокую фигуру безоружного и легко одетого парня. Тяжелым взглядом он взирал на шагающие твердой поступью ряды двухметровых богатырей, а стройная красивая светловолосая женщина, стоявшая неподалеку, не отрываясь, глядела на парня…
А того окружали три шеренги вооруженных излучателями десантников флота - неестественность такого усиленного внимания всего к одному безоружному невольно привлекала и внимание зрительниц. Мозг приблизил лицо юноши - красивое, благородное, с правильными чертами и резкими линиями, говорящими о развитой воле. И темные, полные боли глаза говорили о чувствах юноши красноречивее, чем могли бы сказать соленые капли влаги на его щеках…
- Григ!!! - не сдержавшись, Линти издала то ли крик радости, то ли стон боли.
Четыре девушки подпрыгнули, удивленно вскинули брови и, все как одна открыв рты, уставились на свою высокородную подругу.

ГЛАВА 11

Рилиот возвращался к себе во дворец усталым, со смешанным чувством удовлетворения от сделанного сегодня шага и понимания, что этот самый шаг лишь первый из цепи последующих. Предвидение на этот раз не позволяло альтину разобраться в непрерывно блуждающих в голове картинах - Советник только прислушивался к себе и обходил самые острые подводные камни. При этом чувство опасности притуплялось, и Рилиот, таким образом, узнавал, что поступил верно. Сам же предстоящий ему и его государству путь терялся в тумане бесконечных перекрестков и развилок - Советнику оставалось надеяться, что, потакая своим страхам в отдельных случаях, он не допустит ошибок в общем и целом.
Неразрешенная и пока неразрешаемая задача не давала ему успокоиться. Рилиот прекрасно контролировал себя, а потому понимал, что самое лучшее в его положении - воспользоваться аппаратурой для релаксации, отдохнуть несколько часов, а уже затем вернуться к изучению своих, кажущихся такими важными, видений.
И действительно Советнику требовался срочный отдых - произошло событие, которого он не предугадывал: прямо на посадочной зоне дворца его поджидала не на шутку взволнованная Линти.
- Дорогая? - удивился Рилиот, наблюдая, как дочь стремительно бросается к спущенному трапу катера. - Что-то случилось?
- Нам нужно поговорить! - вся дрожа, выпалила альтинка.
- Я только с Совета… - попробовал объяснить Рилиот.
- Знаю!
- Может быть, немножко попозже? Я очень устал… У тебя на самом деле ничего не случилось?
- У меня ничего, но нужно поговорить!
Линти стояла в позе уязвленной гордости - расправив плечи и высоко подняв голову. Ее глаза сверкали, как у хищной птицы… Рилиот даже забыл, что когда-то видел свою дочь такой агрессивной.
- Ну хорошо… - пробормотал Советник. - Пойдем побеседуем…
Они спустились в холл. Линти дождалась, пока охрана и лакеи (люди и роботы) исчезнут из поля зрения, а затем решительно посмотрела в глаза отцу:
- Ты обещал мне, что спасешь Грига!
Потрясенный глубиной обиды, проскользнувшей в словах дочери, Рилиот свел брови и втянул голову в плечи.
- Я так и сделал, - признался он, лихорадочно разыскивая в уставшем от бесконечной медитации рассудке факты, способные объяснить ему необычное поведение дочери и подсказать правильную линию обороны.
- Папа! Он спас мне жизнь!
- А я - ему, - справившись с растерянностью, Рилиот понял, что вряд ли может в чем-то себя обвинить и, во всяком случае, говорит правду. - Ты уже знаешь о решении Совета, так?
- Ты спас Братьев, но только не Грига! - с горечью в голосе простонала альтинка. - А я просила спасти его!!!
- Послушай, милая! - Рилиот постарался говорить как можно ласковее, ловя себя на мысли, что с самого начала начинает оправдываться, чего не должен был допускать, если не хотел идти на попятную. - Ты же знаешь, что твой Григ пришел в себя и вновь подчинил себе «Ослепительный»? Военные отказывались идти на риск - они не допускали даже мысли о переговорах. То, что я сделал сегодня, - самое лучшее и для Грига, и для его народа!
- Неужели?! - взвизгнула девушка, - Братья согласились отдать вам корабль только при условии, что вы избавите их от неудачливого предводителя?!
Рилиот вздохнул и поморщился:
- Линти! Ты же умная девушка - ты сама понимаешь, что мне нужно было бросить экстремистам наживку, на которую те бы клюнули. Мне нужно было чем-то заинтересовать правителей и ученых, чтобы, защищая твоих так называемых друзей, самому не выглядеть перебежчиком…
- И ты решил «бросить» им именно Грига, да?!
Рилиот откровенно пожал плечами:
- А кого же еще, моя девочка? По твоим же словам, только Григ обладает феноменальными способностями, ради которых стоило спасать все его Братство!
- Папа, ну прекрати! Ты забываешь, с кем разговариваешь? Ты мог бы обмануть своих Советников и генералов, но не меня! Хочешь сказать, что тебе «пришлось» отдать институту именно Грига? Да ты же сам и только сам и решил, что лучше всего будет припрятать парня подальше!
- Линти… - Советник смутился, подбирая новые аргументы.
Альтинка резко кивнула, давая понять, что заминка со стороны отца воспринята ею как знак согласия. Золотые локоны взлетели вслед за движением головы и упали на нежное личико - как раз вовремя, чтобы скрыть появившиеся на глазах слезы досады.
- Скажи, - уже другим, жалобным и слабым голосом заговорила альтинка. - Ты спрятал его как раз от меня, да?
- Конечно же нет… - Рилиот и в самом деле удивился умозаключению дочери. - Клянусь, я о тебе даже не думал!
- Спасибо! - Линти горько усмехнулась.
- Я не это хотел сказать… - нахмурился Рилиот, но Линти перебила:
- Не важно, я ведь все равно тебе не верю! Может, ты сам и не думал, почему так со мной поступаешь, но, как всегда, прислушивался к подсознанию! Подсознательно тебе захотелось уберечь дочь от контактов с человеком, который кажется непредсказуемым и опасным! Я права?
- Не совсем так…
- А я думаю, что так! Ты не хочешь, чтобы я с ним общалась? Мы вернулись к старой проблеме, да, папа? Ты все еще продолжаешь выбирать мне друзей?!
- Если бы речь шла только о «друге»!.. - не выдержал задетый словами дочери Рил йот, запоздало подумав, что, реагируя так, принимает предъявленное ему обвинение.
Линти вспыхнула:
- Только о «друге»?! Папа?! Ты хочешь сказать, что я влюблена в него?! В Грига?!
- Да хоть бы и так… - пробормотал окончательно запутавшийся Советник. - Закончишь Школу - люби кого тебе вздумается. Я никогда не препятствовал…
- Да уж, конечно! Никогда, никогда? - Линти замотала головой в каком-то нервном припадке. - Я сама решу, кого мне любить, папочка! Я сама разберусь, кто достоин моего внимания, а кто нет! В конце концов, я - альтинка! У меня «ярко выраженное предчувствие добра и зла», ясно?!
Рилиот вновь поддался на провокацию - он повысил голос:

Предыдущая страница 11 Следующая страница


Планета в подарок 12

- Еще нет! Еще не альтинка! Сперва закончи Школу, а затем делай свои ошибки, раз не хочешь быть мудрой и учиться на ошибках других людей! И твой Григ - не просто мальчик, которого ты повстречала на улице! Не надо выставлять меня деспотом, мешающим доченьке глотнуть дух свободы, думая о Григе, я боюсь за судьбу всего нашего государства! Ты хочешь, чтобы при этом я спокойно позволил вам проводить время вместе?!
- Но ты все равно не сможешь нам помешать!
- О-о-о… - многозначительно протянул Рилиот и постарался взять себя в руки. - Я узнаю этот тон! Чем больше препятствий, тем сильнее желание - так, милая? Давай-ка успокоимся и поговорим серьезно: чего ты от меня хочешь?
Линти тоже совладала с собой. Как отец понял, что в штыки ему никогда не справиться с напором дочери, так и дочь вспомнила, что штурмом от венценосного отца ничего не добьешься.
- Я ведь говорила, папа, - гораздо спокойнее, мягким убедительным тоном произнесла девушка. - Григ спас мне жизнь. Я обязана помочь ему, как он помог мне. И да, он мне небезразличен - по крайней мере, я никогда не смирюсь, что над ним издеваются! Он - альтин. Его должны были принять в Содружество, а не сдавать ученым маньякам для опытов! Папочка, я люблю тебя, но я никогда не успокоюсь, пока ты не вернешь Григу свободу!
- В таком случае знай, что ты просишь о том, что не в моей власти. Не буду больше лукавить - Совет действительно провел сегодня МОЕ решение. Но я руководствовался не желанием спрятать от тебя твоего юного воздыхателя, а предчувствием нависшей над государством угрозы. И я не могу изменить собственному слову - мы подписали договор, на основании которого Григ будет пребывать под охраной на одном из закрытых исследовательских комплексов-невидимок до завершения детального исследования его биологической сущности, на что он, кстати, сам дал согласие. Ни при каких обстоятельствах я не смогу и не стану принимать меры, направленные на освобождение этого паренька - мы слишком мало о нем знаем, а то, что знаем, не дает нам права надеяться на авось. И еще, твои очаровательные глазки блестят такой отвагой и непреклонностью, что с головой выдают тебя, так что твоему другу как раз лучше пока находиться под защитой ученых - вспомни, как расспрашивали тебя о нем генерал Ма-ронк и его люди! Видится мне, дорогая девочка, что я и в самом деле спас Грига, как ты и просила, - окажись предводитель Братьев сейчас на воле, никто на Бровурге не рискнул бы поручиться за его жизнь и свободу!
Глаза Линти померкли. В словах Рилиота был очевидный смысл, но от них отдавало глухой безнадежностью.
- Папа, я могу хотя бы его увидеть? - теперь уже умоляюще прошептала красавица.
- Девочка, - вздохнул Рилиот. - Ты же все понимаешь… Он на закрытом, секретном объекте. «Темная точка». Туда не ходят рейсовые лайнеры. Даже военные…
- Но для тебя ведь не существует секретов? Пожалуйста, папочка! Умоляю тебя! Если хочешь, чтобы я все забыла, помоги мне попрощаться с моим спасителем! Позволь посмотреть на него в последний разок! Бояться тебе нечего: раз Григ под охраной - ничего случиться не может. Да ты же и чувствуешь, что ничего со мной не случится. А если откажешь, я сойду здесь с ума! Ну, пожалуйста! Если ты хоть немного думаешь о моем счастье…
- Ты и в самом деле после этого примиришься с неизбежным? - Рилиот недоверчиво заглянул в большие синие глаза дочери. - На тебя это не похоже…
- Да, папочка! Я справлюсь! Я должна его видеть!
- Ну… хорошо. - Советник вздохнул, укоряя себя за то, что так и не научился отказывать дочери, и тут же ощутил прилив беспокойства, указывающий, что сейчас он уступает напрасно. - Так и быть, я подумаю, что можно сделать. Возможно, организую вам видеоконференцию…
- Нет, только вживую! - испугалась альтинка. - Ты же сам альтин, ты должен понять - мне нужно дотронуться, почувствовать тепло, услышать мысли, ощутить запах! Если не смог защитить его для меня, позволь хотя бы по-настоящему отдать последнюю дань благодарности! Я обязана увидеть Грига и сказать спасибо! Обязана посмотреть ему в глаза и разделить его боль! Он это заслужил, понимаешь?! Я не смогу жить дальше, если не поступлю так, как подсказывает душа!

Вик и Дор стояли рядом, провожая взглядом тяжело взмывающие в небо грузопассажирские корабли с военных крейсеров Лиги. Первый Брат и главнокомандующий. Они стояли на холме, возвышаясь над расположившимися в этот момент внизу сильно поредевшими за последние два месяца бригадами воинов «Улья» - порядком уставших от непрерывных неудач, все еще не сломленных, все еще на что-то надеющихся и во что-то верящих.
Место высадки выбрали биологи Лиги. Красивое, со смешанным, ярким ландшафтом. Горы переходили в равнину, открытую взгляду на многие километры, поросшую густой, высокой, в треть человеческого роста, травой. Склоны гор и предгорья покрывало ярко-зеленое растительное море - лес, состоящий из высоких, мощных, толстоствольных лиственных и хвойных деревьев. Лес здесь граничил со степью, равнина - с горным массивом.
Рядом бежала река, метров триста шириной и достаточно бурная, чтобы исчезло желание ее переплыть. Как объяснили биологи Лиги, река должна была обеспечить армию Братьев питьевой водой и рыбой, которую еще предстояло научиться ловить и готовить. Где-то вдали, через сто пятьдесят километров, она впадала в море, которое, в свою очередь, соединялось уже с океаном. Расстояние, еще несколько часов назад казавшееся смехотворно ничтожным, постепенно приобретало свою древнюю значимость - океан, до которого на космическом катере можно было добраться за несколько минут лёта, в сознании пешего странника существовал как абстрактный образ, расположенный слишком далеко, чтобы о нем стоило думать…
Корабли исчезли в бело-голубой дымке неба. Вик огляделся. Инган выглядел ничем не хуже Земли - единственной планеты в прошлой жизни Братьев, где им удалось побывать. С одной оговоркой: теперь у Братьев не было «Улья», а вокруг, на протяжении всего инганского шара, не могло встретиться ни единого мыслящего существа, способного оказать технологическую или гуманитарную помощь. Простые воины и техники пока не паниковали - внешне окружающая их сейчас долина очень напоминала один из Уровней родного космического города - с дикой, запущенной природой Девятый или аскетический Второй… Но Вик-то прекрасно понимал, что лишь внешне! У бойцов больше не будет привычной им питательной массы с подобранной для каждого белково-минерально-витаминной смесью - им придется самим добывать как белки, так и минералы и витамины. По словам биологов, этого добра местная природа хранила в избытке - животные, птицы, рыба, ягоды, плоды, корни… Но обеспечить питанием армию в двести тысяч мужчин и детей, отыскивая в лесу каких-то зверюшек и собирая шарики размером с ноготь?! Им вообще теперь только и осталось, что заниматься поиском пищи - сражаться не с кем, изучать нечего. Космос, который был миром Братства, его воздухом, закрылся навечно. Да и армией они больше не были - любое воинское формирование имело смысл лишь при наличии некоего противника, но он здесь не мог появиться ни в этом, ни в последующем десятилетии… если вообще когда-либо мог. И все это - при условии, что Совету Лиги вообще стоило верить. Если же все обещания Рилиота - пустой звук, агония Братства не будет долгой: безоружные, лишенные средств передвижения, Братья из космоса представляли собой беспомощную, неподвижную мишень, на поражение которой у кораблей Лиги уйдут секунды…
Посмотрев на своих людей, Вик задумался о другом. Он все еще Первый Брат, ему все еще подчиняются Дор, бригадиры и тысячники. В его власти было сохранить прежнюю иерархию или пассивно смотреть, как в неуправляемой толпе начнут созревать новые лидеры. Сейчас люди еще раскладывают на траве то-немногое имущество, которое позволили взять с собой победители: осматривают скафандры, полируют тесаки, подсчитывают банки с пищевыми концентратами. На это может уйти час, в лучшем случае - два. Затем бездействие станет причиной раздумий, а раздумья могут направить куда угодно. Нужно было чем-то занять людей, чтобы привыкание к новой среде обитания, к новому распорядку и образу жизни произошло постепенно, в процессе тяжелого физического труда, не позволяющего задумываться и поддаваться унынию…
Дор словно все это время слушал мысли последнего правителя «Улья»:
- Первый Брат, приказания будут?
- Будут, Дор. - Вик кивнул. - Через несколько дней сюда привезут Младших и Маленьких. Молодежь и женщины должны увидеть, что ничего не изменилось.
- Что нужно сделать? Вик посмотрел на небо.
- Облака. Здесь случаются атмосферные осадки: дождь, снег, град… Нужно построить коробки, в которых сможем укрыться в случае непогоды.
- Из чего будем строить? - уточнил Дор. Вик усмехнулся:
- У нас есть выбор? Будем рубить лес. Не знаю, водятся ли в округе хищники, способные напасть на такую крупную дичь, но подстраховать себя не повредит. Построим лагерь. План разработают техники. Людей за лесом можно отправить уже сейчас. Все, кто без тяжелой работы, пусть снимут скафандры - нужно уберечь батареи. Нам оставили всего одну солнечную энергостанцию - с ее мощностью на зарядку всех лат и тесаков уйдет больше месяца и то при условии, что уже заряженные латы будут лежать без дела, дожидаясь самой последней партии.
- Мы станем скрываться от «хищников»? - поморщился Дор.
- Откуда мы знаем, что за твари здесь водятся? - Вик повернулся и внимательно посмотрел в глаза чемпиону. - Ты что, не понял? Это не для твоих ушей, главнокомандующий! Дор, нам нужно сохранить Братство! Нужно занять людей делом! Я хочу, чтобы ты каждому нашел занятие, которое не позволит головы поднять, которое свалит с ног от усталости! Рубить, обтесывать, копать, смолить - все, что угодно, лишь бы видели, что мы с тобой не унываем!
Дор кивнул с явным согласием.
Вик чуть успокоился и продолжил:
- Нужно построить такое укрепление, которое сохранит принцип деления на касты. В самом центре - благоустроенные корпуса - отдельно для меня, для тебя и для бригадиров. Обнесем их стеной. Дальше - дома Старших Братьев. Полосы препятствий и тренажерные стены - все, что сможем, чтобы лучшие из лучших по-прежнему находили, куда деть энергию. Опять стена… И так далее, как было раньше, в «Улье»: вместо этажей - кольца жилищ, вместо лифтов, разделявших и объединявших Уровни - кольца деревянных стен. В стенах сделаем ворота. В воротах - охрана. По всему периметру - обзорные башни с часовыми. Отдельно расположим стратегические объекты: амбары с продовольствием, бочки с водой, энергостанцию, лабораторию, склад оружия. Восстановим режим патрулирования. Братство должно жить прежней жизнью. Еще нам придется добывать пищу. Потребуются охотники. Я и техники придумаем какие-нибудь ловушки на зверей и рыбу, а воины должны будут принести по одному образцу от каждого вида, какой здесь встретят - нужно постигать мир вокруг нас, учиться его использовать…
Вик прервался - его едва не стошнило от примитивности излагаемых им планов. Но Дор был беспристрастен.
- Сделаем! - уверенно заявил главнокомандующий.
Вик пожал плечами:
- Тогда действуй…
Светило солнце, дул легкий ветерок, доносящий из степи пряные, сладкие запахи. В небе проносились какие-то маленькие пернатые существа. Река бурлила по острым камням звонкой, успокаивающей музыкой, лес шелестел сотней тысяч крон зеленых гигантов… Первый Брат почувствовал, как безысходность начинает выворачивать его наизнанку.
Вик опустился на колени и обхватил голову руками. Он остался жив, он сохранил свой народ, но на самом-то деле - лишился всего!
Рев отдающего приказы Дора эхом повторяли сперва бригадиры, затем тысячники, затем сотники. В одно мгновение семидесятипятитысячное людское море ожило, пришло в движение, приобрело порядок и симметрию. Воины и сами рады были услышать команды вышестоящего - выбросить из головы тяжелые мысли о личной ответственности, расслабить сознание и делать лишь то, что от них требовали, соревнуясь с товарищами в точности и скорости исполнения очередного приказа и оставляя решение всех проблем тому, кто заслужил это право и бремя умом или силой или и тем и другим плюс благородством крови…
Прошло какое-то время, прежде чем Дор вновь поднялся на холм, где сидел Первый Брат. Вик с задумчивым видом следил за кипящей внизу работой. Теперь он выглядел спокойным, даже меланхоличным.
- Приказание выполняется, Первый Брат. Бревна будут через несколько минут. Ждем от техников плана строительства.
Вик поднял голову.
- Ты знаешь, Дор, - посмеиваясь над самим собой и глядя куда-то вдаль, невесело ухмыльнулся Первый техник, - я тут подумал: мы не умрем. Мы будем жить здесь, на этой планете, пока нас отсюда не выгонят, или пока не размножимся и не распространимся на всей площади этого шарика, который уже очень скоро покажется непостижимо огромным. Мы достаточно подготовлены, чтобы выжить. Мы не умрем, мы ДЕГРАДИРУЕМ! У нас есть одна энергостанция на солнечных элементах, но, когда она отработает свой срок службы, мы не сумеем собрать такую же. Починить ее тоже нечем. Единственный вид энергии, который вскорости станет доступен Братьям - электрическая - преобразованная энергия ветра или потока воды в реке. Мы получим свет, некоторые примитивные механизмы… и продолжим дичать… У нас есть латы, в которых любой из Братьев - самое сильное и неуязвимое существо в этом мире, но когда они обесточатся, то превратятся в груду металлоткани и биоволокон, которую наши дети будут считать останками армии некоего древнего бога. То же самое станет и с тесаками - не все из нас сумеют поднять легендарный атрибут абордажников без помощи мышц биоусилителей лат. Да и сам по себе разряженный тесак полезен не более чем пластина металла весом в сто килограммов… У нас есть колюще-рубящее оружие и полегче, но когда оно наконец затупится, мы останемся безоружными…
Мы сумеем разобрать Мозг космического корабля, Дор, но не знаем, как добывать сталь или производить углеродистые полимеры. Мы изучали, по каким законам существует Вселенная, но без промышленной технологии наши знания - не более чем фантастические сказки для тех, кому не лень слушать!
Дор нахмурился и прохрипел что-то себе под нос. Вик вздрогнул и обернулся - чемпион смотрел исподлобья и походил сейчас на быка с раздувающимися ноздрями.
- В чем дело? - спросил Вик. - Ты не согласен?
- Я знаю главное, - заявил богатырь, поднимая глаза к небу и с глухим ревом тяжело выпуская воздух из своих огромных легких. - Не мы принимали решение ступить на землю Ингана! Не нам теперь рассуждать, могло ли быть лучше! Такова воля Отца!
- До-о-ор! - протянул Вик, не зная, то ли посмеяться над главнокомандующим, то ли, наоборот, позавидовать его слепой, безграничной преданности, затмевающей разум и не дающей предаваться отчаянию.
Чемпион смерил взглядом Первого Брата с высоты своего двухметрового роста.
- Отец отдал за нас свою жизнь! - проревел богатырь, сверкая глазами от пылающей в них веры в юного Бога Братства. - Григ отдал себя на муки, чтобы мы получили то, что имеем! Он знал, что нас ждет, потому и решил как решил! Он - Отец! Мы не можем видеть своего завтра - мы только Братья - мы должны верить! Если умрем, Вик, значит, умрем с честью! Если останемся в живых - наша жизнь станет достойной Книги Героев! А Григ… он уже в Книге! И Братство все еще существует!

ГЛАВА 12

У Рилиота были свои «за» и «против», чтобы позволить дочери увидеться с предводителем пиратской армии. С одной стороны, меньше всего ему хотелось впутывать Линти в продолжение всей этой истории. С другой - Советник понимал, что для самой Линти история далеко еще не закончилась. Как отцу, Рилиоту становилось жутко от мысли, что его единственная дочурка опять отправится бог весть куда, да еще на военном корабле, миссия, курс и время отправления которого попадали под гриф «совершенно секретно». Но, как альтин, он чувствовал, что от этого путешествия дочери не следовало ожидать каких-либо злоключений и неприятностей. Как правителю, Советнику хотелось поскорей потушить информационный пожар вокруг древнего корабля-скитальца, а посещение дочерью Отца «Улья», окажись об этом известно общественности, способствовало как раз обратному. Но как семьянину и неплохому психологу, ему было вполне очевидно, что, стань он сейчас на пути взрослеющей девушки, между ним и дочкой возникнет стена непонимания и недосказанности, на разрушение которой затем могут уйти годы.
Последним аргументом, перевесившим чашу весов в благоприятную для альтинки сторону, послужило высказывание генерала Симлаура, возглавившего специальную миссию Коллегии Институтов. Генерал не только без возражений согласился принять Линти на борт своего разведывательного крейсера, отправлявшегося на встречу с кораблем-невидимкой (подвижной космической лабораторией, координаты которой скрывались от всех, кроме нескольких посвященных), но и предположил, что контакт девушки и Грига станет причиной сильных эмоций с обеих сторон, что само по себе представит интерес для науки, а также благоприятно скажется на психологическом состоянии заключенного и на его желании и в будущем содействовать проводимым институтом исследованиям.
В итоге, вопреки своим ожиданиям, Линти попала на крейсер «Неведомый», который, опасаясь слежки со стороны «конкурирующих» структур, вышел в открытый космос, едва только альтинка ступила на его палубу.
Полет продолжался четверо суток. Условия жизни оказались спартанскими, команда - из неразговорчивых военных и перегруженных умными словами и путаными мыслями ученых. За время пути Линти не с кем было поговорить по душам. Сам Симлаур с радостью готов был принять альтинку в любое время, но побеседовать с ним так и не получилось - предмет разговора, который волновал обоих, вырисовывался для каждого с противоположных сторон: Линти беспокоилась о том, как вытащить Грига из лап ученых, Симлаур светился от радости, что юный Отец наконец-то туда попал.
Линти не знала, куда летит. Мозг предоставленной ей каюты отказывался показать даже космос за бортом лайнера, чтобы по изменению формы видимых с борта созвездий альтинка не смогла угадать, каким курсом идет «Неведомый». Саму Линти такая таинственность просто смешила - она так сильно чувствовала своего недавнего покровителя, что смогла бы отыскать его без изучения карты, выбирая направление интуитивно, по подсказке своего сердца. Она готова была поспорить, что «Неведомый» то и дело отклонялся от нужной прямой и совершал непонятные маневры, словно зверь, запутывающий на снегу следы. Линти потребовалось всего несколько часов одиночества, чтобы до конца осознать, что Брата держат где-то совсем недалеко, не более чем в двух сутках полета от родного Бровурга…
Предоставленная самой себе, альтинка наконец задумалась, почему вела себя так настырно с отцом, которого бесконечно любила и уважала. Кроме стыда и неловкости за свое поведение она испытала досаду - зачем-то открыто заявила ему, что испытывает к мантийскому мальчишке настолько серьезные чувства, что готова даже сойти с ума, если ей не позволят его увидеть. Самый страшный вопрос, который теперь мучил красавицу: насколько правдивым было это ее бездумное заявление? Категорически отказываясь признать, что потеряла контроль над своим сознанием, Линти между тем нервничала и возбуждалась всякий раз, когда чувствовала, что, завершив бессмысленную петлю в несколько световых лет, «Неведомый» возвращался на правильный курс, и расстояние между нею и Григом вновь начинало уменьшаться…
Никто не сообщил, что крейсер пошел на стыковку. Видение альтина позволило Линти самой угадать форму и размеры корабля-невидимки - объекта темного цвета, тарелкообразной формы, сравнимой в диаметре с внешним кольцом галактического маяка. К концу четвертых суток в каюту к девушке заглянул Симлаур и с вежливой улыбкой пригласил проследовать за ним для «ожидаемой аудиенции с испытуемым».
Транспорт, который доставил альтинку и генерала внутрь исследовательской станции, не имел псевдоокон - это была закрытая со всех сторон капсула с расположенными по периметру и повернутыми к центру креслами. Покинув ее, Линти оказалась на стеклянной галерее, проходящей над бездной нутра какой-то трубы или шахты. Изображение «за стеклом» конечно же оказалось обманом, а вот люди встречали вполне настоящие - трое ученых разного возраста и комплекции в одинаковых белых комбинезонах.
- Нас предупредили, что вы, леди, хотели бы увидеть заключенного, - вежливо склонил голову один из них. - Когда вам будет угодно посетить его?
- Конечно, немедленно! - удивилась альтинка. - Мы летели четверо суток!
- Как вы предпочитаете, чтобы он тоже вас видел или контакт может быть односторонним?
- Я хочу побыть с ним наедине, с ним вдвоем, понимаете?
Люди в белом вопросительно посмотрели на генерала, но Симлаур кивнул:
- Пойдемте!
Если верить тому, что видели глаза Линти, они добрались до круглого холла с несколькими дверьми и словно забытой мягкой мебелью посередине.
- Мы с генералом выйдем вон в ту дверь, - объяснил один из провожатых. - Заключенный войдет к вам через ту. Все двери дублируются силовыми стенами, но вы не волнуйтесь - юноша все время будет под прицелами излучателей. В случае опасности он не успеет причинить вам вреда и заснет.
- Он в сознании? - Ощущая, что все больше нервничает в предвкушении долгожданной встречи, Линти не смогла контролировать голос - получился дрожащий писк.
- В полном. Он - та же личность, какой вы его помните.
- Опыты… уже были?
- Он здесь только вторые сутки. Несколько экспериментов. Результаты достаточно интересные, но о них лучше сперва узнать вашему компаньону… Располагайтесь! Мы вас оставим!
Трое ученых и генерал чуть склонили головы и шагнули к двери. Линти посмотрела им вслед. Симлаур даже не считал нужным скрывать свое возбуждение. Альтинка почувствовала горечь - наверняка предстоящую встречу с Григом эти люди собирались не только смотреть, слушать или записывать, но и пропустить через тысячи всевозможных анализаторов, разложить на составляющие и докопаться до сути каждого тяжелого вздоха и нежного взгляда…
Григ вошел сам. Без охраны, со свободными руками и ногами. Вошел твердым шагом, высоко держа голову и гордо выпрямив спину. Только в глазах никакого прежнего блеска - дымка безразличия и тоска усталости.
Не очень высокого роста, прекрасно сложенный, светловолосый, с благородными тонкими чертами лица и глубоким взглядом умных, больших, темных глаз - на несколько секунд Линти залюбовалась хорошо запомнившимся образом. Ей опять захотелось спросить себя: чем этот юноша, собственно, так очаровал первую красавицу и самую знатную невесту столицы цивилизации? Встречались и симпатичнее, и крепче, и удачливее. Балансом между звериной безрассудностью и детской наивностью? Нераскрытым потенциалом, обещавшим стать самым высоким в истории человечества? Загадкой, которая жила в каждом представителе его ушедшего в мифы народа, а в нем, заслужившем трон последнего из Отцов, казалась особенно интересной? Или же просто его к ней отношением - как к некому чуду, чему-то неземному и сверхъестественному, как к существу, заслуживающему самой теплой заботы и самой сильной любви?..
Линти оторвалась от своих мыслей и только тогда осознала, что все еще стоит неподвижно. Она не видела Грига с момента, когда тот потерял сознание и упал на пол в порту «Ослепительного». Она сотни и тысячи раз представляла, как бросится ему на шею, как ощутит щекой тепло его кожи… Однако же она продолжала стоять. Наверное, она чувствовала взгляды ученых и Симлаура, ей мешали сознание, что за ними следят, нежелание выдавать свои тайны и эмоции. А что сдерживало Грига? Он смотрел так, словно перед ним вообще никого не было!
«Это действительно я!» - Линти послала приветливый импульс, вложив в него радость, которую старалась скрыть от навязчивых зрителей.
«Я знаю, - отозвалась мысль Грига. Взгляд упал на лицо девушки, но остался таким же отрешенным, едва-едва блеснув неуловимой и тут же подавленной эмоцией. - Рад, что с тобой все в порядке!»
«Я не вижу, чтобы ты радовался, - Линти почувствовала себя задетой. - Ты ЗНАЛ, что со мной все хорошо».
Его глаза чуть-чуть прояснели.
«Линти, я не хочу ничего чувствовать. Я умер. Для себя и для тебя тоже. Я ушел как мужчина!»
«По-моему, ты жив?» - насмешливо хмыкнула альтинка.
«Существовать и жить - не одно и то же!»
«А кто заставляет тебя „существовать“? Чего ты раскис? Живи! Думай! Надейся!»
К ее удивлению, губы Грига тронула слабая улыбка.
«Видишь, мы поменялись ролями».
Линти улыбнулась в ответ. Ей показалось, что Брат притворялся, изображая из себя обреченного и покорного.
«Согласна. Теперь моя очередь тебя спасать!»
Ее вывод оказался ошибочным - темные глаза Грига тут же угасли:
«Это совсем другое. Тебя взяли силой, а я пошел сам. Не нужно ничего для меня делать».
«Это мой мир - я лучше знаю, что здесь нужно, а что не нужно!»
Григ чуть поднял брови, демонстрируя недоумение.
«Я все устрою, - Линти старалась убедить не только его, но и саму себя. - Ты должен отсюда выбраться!»
Григ покачал головой:
«Нет, Линти. Я отдал себя за свободу Братства! Пока я здесь, они в безопасности!»
Линти фыркнула, едва сдерживаясь, чтобы не покрутить пальцем у виска, показывая, что она думает о мыслительных способностях всей его братии.
«С ними ничего уже не случится! Неужели ты думаешь, что в Совете мог пройти документ, где было бы сказано: „Мальчик согласился пострадать за всех остальных, поэтому всех остальных мы отпустим“?! Где твои царственные мозги? Поверь мне, дурачок, ты нигде даже не фигурируешь!»
Он задышал чаще - очевидно, почувствовал себя уязвленным:
«Нигде, кроме своей совести, Линти! Я дал слово! На мне - честь Братства! Я могу умереть, но никто не скажет, что Отец „Улья“ не вынес своего испытания!»
Руки Линти сжались в кулачки - разговор шел совсем не так, как она планировала.
«При чем здесь совесть?! Какое еще испытание? Ты вбил себе в голову, что отвечаешь сейчас за все свое воинство? Кроме тебя, так никто ведь не думает! Что толку твоим Братьям от слабака, позволяющего себя мучить? Они бы гордились, если бы Отец вырвался на свободу, показав, что он сильнее и хитрее своих врагов! А я?! Бросить меня одну - это по совести? Я хочу, чтобы ты был свободен! Я хочу, чтобы ты был рядом! Я - альтинка! Я - дочь Первого Советника! Это мой мир, Григ, я хочу за него бороться!»
Он не мог не заметить, что она сорвалась, и снисходительно улыбнулся. Линти тяжело выдохнула - почему-то рядом с Григом она теряла обычное спокойствие и рассудительность.
«Я знаю, чего ты хочешь, - спокойно прошелестела в голове альтинки мысль Брата. - Я тоже хотел бы, чтобы „Улей“ не упал на планету, чтобы Отец не сгорел в святилище, а мне не пришлось отвечать за гибель своих товарищей. Не мы выбираем, куда идти!»
Григ опустил глаза, но его мысль успела обрисовать красавице заботливый взгляд и добродушную улыбку:
«Ты, Линти, и сама не знаешь, чем мне помочь! Как я хвастался, что стану Первым и сделаю нас счастливыми, так и ты хочешь изменить то, что от тебя не зависит. Разница только в том, что я сознательно пошел на то, чтобы пострадать за всех своих Братьев, а ты тогда страдала невинно, без идеи и смысла. И еще… Хочу, чтобы ты знала: встретимся мы еще или нет - я счастлив, что ты помнишь обо мне! Я счастлив, что снова тебя увидел. Не нужно ничего больше - оставь все как есть и живи дальше!»
Мысли Грига перетекли в воспоминания о прошлой и фантазии о будущей жизни - Григ передал целую серию настолько светлых, ярких образов, насыщенных ароматом такой сладкой детской мечты, что у Линти на глаза набежали слезы. Он прощался. Погрузившись в себя, альтинка и не заметила, когда юный Отец исчез за дверью, а в холле появились Симлаур и ученые.
- Вы не получили того, чего ждали? - с некоторым злорадством спросила Линти у генерала. Симлаур развел руками:
- Мальчишка был сдержан… А вы получили?
- Вы ведь видели!
- Отправитесь обратно, к отцу? Можем чем-нибудь еще вам помочь?
Альтинка вздохнула, собираясь с мыслями.
- Да, можете. Я хочу поговорить с руководителем этой лаборатории!
Теперь кивнули трое ученых:
- Это возможно. Мы проведем вас, леди.
- «Неведомый» будет ждать вас, - добавил генерал. - Не задерживайтесь там надолго.
Руководитель оказался достаточно молодым, крепким темноволосым мужчиной с приятным лицом и умными голубыми глазами - Линти, готовившаяся к штурму, почувствовала невольное расположение и потеряла весь свой воинственный пыл. Вместо того чтобы требовать, она вдруг едва не расплакалась.
- Полковник Родальт! - представился ученый. - Чем могу вам помочь?
- Скажите, сэр, только честно, - прошептала альтинка. - Как он?
Офицер посмотрел с пониманием и даже отвел взгляд, давая понять, что был бы рад избавить юную красавицу от испытываемых переживаний.
- Он в порядке! - произнес уверенный, спокойный голос. Честные глаза поймали взгляд Линти. - Он молодец, этот Григ. Для меня честь работать с таким человеком.
Линти опешила - она никак не ожидала этих слов от «главаря палачей» своего друга.
- И еще… - наклонившись к альтинке, словно собирался сообщить какую-то тайну, добавил Родальт. - Не только мы учимся, он учится. Мы провели всего лишь первую серию опытов, но парень схватывает все на лету. Если так пойдет дальше, - офицер улыбнулся, - мы его не удержим!
- Вы шутите, - поняла Линти. - Но я и на самом деле хотела знать, когда все это закончится? Если есть первая серия опытов, будет ведь и последняя? Когда вы его отпустите?
Родальт отклонился в кресле и посмотрел холоднее:
- Об этом речи не было, леди. Тело передано науке на вечное пользование.
- Но вы же понимаете, что это не просто «тело»?! Он - живой человек! Он…
Родальт укоризненно покачал головой и прижал палец к губам.
«Леди, - мысленно обратился он к альтинке, намекая на конфиденциальность последующей информации. - Нам ясно дали понять, что мальчик никогда не должен покинуть стен этого корабля. Мы извлекаем всю возможную для науки пользу и не пытаемся узнать то, что нам не положено».
- Но… - пробормотала вслух девушка, ошеломленная таким приговором. - Кто или что может спасти Грига?
Полковник пожал плечами:
- Спасти? Кто вам сказал, что он может погибнуть? Мы ведь не пытаем парнишку, мы изучаем, как он реагирует на различные спектры информационных волн. Я понятия не имею, о чем вы говорите!

Линти возвращалась на Бровург в трансе. Порыв, который заставил ее четверо суток добираться до сверхсекретного военного объекта ученых, не был поддержан тем, для кого он в первую очередь предназначался. Но этот порыв не угас, даже наоборот, встретив на своем пути сопротивление, он окреп и наполнился силой еще большего желания достичь цели. Пусть Григ пал духом и производил жалкое впечатление - Линти вовсе не обязана была поступать так же, она не собиралась отступать без борьбы… Но, к сожалению, не представляла, с кем и как нужно теперь бороться.
Обратный путь, как и предполагала раньше альтинка, занял не четверо, а только двое с половиной суток - капитан «Неведомого» на этот раз решил не петлять, поскольку координаты Бровурга ни для кого не являлись тайной. Но двое суток в изоляции - тоже достаточный срок, чтобы подумать и разработать план действий.
Ученые хотели узнать, каким образом Григ подключался к внешнему источнику жизненной энергии и каким образом с этой энергией могла поступать к юноше управляющая его разумом информация. Если Рилиот рассказал исследователям про Гронеда, то еще больше их должно было интересовать, как из обычного, неодаренного от природы человека воспитать сильного экстрасенса. Военные, напротив, хотели, чтобы ученые не узнали ни первого, ни второго - не имея возможности контролировать душевные порывы альтин, генералы предпочитали похоронить тайну могущества человеческой личности вместе с ключом к ней, то есть с Григом и его Братьями.
Но сам Григ вполне мог бы воспользоваться противостоянием этих двух сил! Например, юный Брат мог бы примкнуть к военным и во всеуслышание заявить генералитету флота, что передает себя в полное их распоряжение и согласен верно служить Лиге Объединенных Миров, используя свои знания и способности во благо спокойствия галактической цивилизации. Из врага он сразу же стал бы другом, получил бы офицерское звание, приобрел положение в обществе, уважение. То же самое, если бы он взялся помочь ученым, только не как безвольная кукла, а сознательно, как личность, пожелавшая посвятить себя изучению собственного дарования во благо развития науки и общечеловеческого прогресса.
Для того чтобы осуществить любой из этих вариантов, нужно было, во-первых: избавить Грига от тюремщиков (иначе ни о каком жесте доброй воли не могло быть и речи); во-вторых: привлечь к нему внимание мировой общественности (чтобы свидетелей добровольного поступка стало как можно больше); и, самое главное: убедить именно Грига поступить так, как будет нужно… В настоящее время из перечисленного реальным Линти представляла себе только второе…
Рилиот в нетерпении ждал возвращения дочери домой. Он точно определил время, когда Линти прибудет во дворец, но не мог знать, с какими мыслями. Предчувствие подсказывало Советнику перемены. Несмотря на то что общее впечатление от видений будущего казалось ему положительным, Рилиот боялся потерять прежнюю ласковую и жизнерадостную малышку. Конечно, рано или поздно дети становятся взрослыми, однако, как отец, он всегда надеялся, что этот процесс пройдет незаметно, постепенно и безболезненно.
Хмурое лицо и рассеянный взгляд Линти дали понять Советнику, что его опасения были далеко не беспочвенными.
- Как долетела? - стараясь говорить беззаботно, поинтересовался Рилиот, касаясь губами лба дочери.
- Даже не устала. А ты?
- Что со мной сделается? Я был занят.
- Проблемы в Совете?
- Зачем же? Есть и более приятные хлопоты. Через пять дней моей девочке исполняется двадцать!
Советник улыбнулся доброй улыбкой. - Ты не забыла?
Линти смешно насупилась. И в самом деле совершенно вылетело из головы столь важное событие.
- Где же радость? - Рилиот посмотрел удивленно. - Ты ведь так ждала этот день?!

Предыдущая страница 12 Следующая страница


13 Сергей Фрумкин

- Да, но столько всего случилось…
- Ничего, милая, все уже позади! - заглядывая в глаза дочери, мягко сказал: - Отдыхай! Думай о приятном, о подругах, подарках, гостях, музыке, феериях…
- Опять феерии?
- Все будет, как ты захочешь. Кстати, я пригласил к нам всех твоих знакомых из школы, всех учителей, всех, к кому ты раньше относилась благожелательно, певцов, музыкантов, художников по воде и по свету и плюс весь свет Бровурга. Хочу, чтобы ты сама выбрала, кого из них будешь рада видеть на своем празднике.
Линти испуганно отстранилась от отца.
- Когда «пригласил»? - пробормотала она.
- Сегодня… - видя ее недовольство, Рилиот сделал обиженное лицо.
- Почему сегодня?
- А почему нет? Ты хотела бы завтра? Людям нужно ведь подготовиться. Бал во дворце Рилиота - грандиозное мероприятие!
- То есть сейчас все эти люди здесь, у нас?! - ужаснулась альтинка.
- Ну да, в парадной зале…
Линти в возмущении покачала головой из стороны в сторону:
- Папочка, ты специально пригласил их всех сегодня, чтобы занять мои мысли вне зависимости от того, в каком настроении я вернусь из лаборатории?
- А что в этом плохого? Я забочусь о твоем душевном здоровье. И думая как раз об этом, хочу, чтобы ты сегодня же составила список гостей и еще назвала подарок, который пожелаешь получить от меня!
Рилиот широко улыбнулся, но Линти не поддалась на его уловку:
- Надеешься, что мне будет некогда переживать о потере лучшего друга?
- Нет, конечно. Но, может быть, ты будешь переживать капельку меньше. Кто же виноват, что твой юбилей через пять дней, а не через пять месяцев - не отменять же праздник, о котором мы с тобой проговорили не один вечер?
- И я могу попросить у тебя все, что угодно? - схитрила альтинка, делая вид, что вспоминает о своих прежних фантазиях.
- Я буду счастлив, милая, если ты попросишь что-то такое, что потребует от меня труда! Что-то необычное, небывалое! Ну?
- Конечно, папа: отпусти Грига!
Рилиот вздрогнул и укоризненно покачал головой.
- Тогда сделай так, чтобы он присутствовал на моем празднике! Мне ничего другого не надо! Советник вздохнул.
- Линти, Линти… - пробормотал он. - Прав был Тургаон: нельзя было отпускать вас тогда, вы и в самом деле неразумные дети! Я виноват, позволив тебе быть самостоятельной. Теперь нет ни Тургаона, ни Кани, а ты - сама не понимаешь, о чем думаешь…
- Так что, папа? - умоляюще и требовательно одновременно поторопила красавица. - Ты сделаешь для меня «невозможное»?
- Я сказал: что потребует труда, а не преступления, моя милая! Это не одно и то же. - Рилиот снова вздохнул и нахмурился, добавив уже строго: - Переоденься и ступай к гостям! Будем надеяться, что время поможет тебе понять, что есть вещи, в которые лучше не вмешиваться молоденькой девушке!
Ей не хотелось уходить сразу - редкая женщина уступила бы в споре, не оставив за собой последнего слова - но внутреннее чутье подсказало Линти: разговор и в самом деле закончен. Тему Грига отец закрыл навечно. Можно было плакать, умолять, кричать и грозить что-нибудь с собой сделать - Рилиот останется непреклонным. Он принял решение, от которого теперь не отступится.
Альтинка сдержанно поклонилась и послушно направилась в свои покои, где должна была позволить автоматам снять мерки для нового платья, надеть костюм для приемов и уложить волосы. Неожиданно ей пришло в голову, что досадная новость о столпотворении в парадной зале имела и положительные моменты - среди собравшихся сегодня людей вполне мог найтись тот, кто сумеет оказать необходимую помощь. Нужно было только выставить свое желание в нужном свете… Привести веские доводы, заинтересовать лично, внушить какую-нибудь надежду, например - на более близкое знакомство с ней или с ее отцом - Первым Советником…
К тому моменту как роботы оставили девушку в покое, в голове у нее созрел план. Линти перебрала в памяти всех влиятельных людей, которые при определенных обстоятельствах могли бы пойти ей навстречу.
В приподнятом от веры в успех настроении, одетая в слепяще-белое облегающее платье, подчеркивающее изящность ее фигурки и завораживающее мужские взгляды, в бриллиантовом колье и с бриллиантовыми браслетами на обнаженных руках, с красиво уложенным золотом волос вокруг прелестного личика, Линти была очаровательна как никогда.
Сверкая и глазами и бриллиантами, она уверенно вышла на один из балконов, ярусом опоясывающих пространство парадной залы.
«Залой» это место стоило называть только с большой натяжкой. Начиная с того, что лишь третья часть занимаемой ею площади находилась под сводами дворца и ограничивалась полукругом из стен, колонн и балконов. Остальная же часть представляла собой грандиозное сооружение из фонтанов, цветников, бассейнов, танцполов, выстланных редчайшим полированным деревом, колонн и статуй, находящихся под открытым небом, где точно так же, как и в самом дворце, всегда поддерживалась температура и влажность. Несмотря на кажущуюся разнородность элементов композиции, общее впечатление об этом странном творении архитекторов получалось целостным, а мнение всех гостей, которым посчастливилось побывать здесь, донельзя однообразным: потрясающе, гениально, незабываемо! В праздники здесь становилось еще интереснее: все оживало, направленный свет создавал невероятные по красоте эффекты, которые полностью меняли представление о планировке и размерах окружающей территории, фонтаны превращались в гигантских водяных монстров, танцующих в такт наполнявшей все вокруг музыки…
Оказавшись на стеклянных плитах балкона, Линти замерла - так много людей в одно мгновение предстало перед ее взором. Несколько тысяч человек, рассредоточившись по километровому в длину и полукилометровому в ширину пространству зала, вели себя так, словно находились на светском рауте - прогуливались парами или тройками, беседовали, пили дорогие напитки, изучали предметы искусства, обменивались мнениями, заигрывали, красовались Друг перед другом, искали себе собеседника по душе или по интересам, затевали серьезные дискуссии с «нужными людьми», на которых в каждодневном расписании у них просто недоставало времени…
«Подумать только, - заметила про себя Линти. - Это лишь репетиция, а как они все разоделись и напыжились! Парадные мундиры, бальные платья, ордена, драгоценности, прически… Что-то еще будет?!»
В воздухе тут же возник шар летающего автомата. Робот должен был отслеживать эмоции девушки и сортировать людей, попадающих в поле ее зрения, по «приятности» и «интересности». Человек, при виде которого Линти испытывала дискомфорт или неудовольствие, тут же «вычеркивался». В этом и заключалось «составление списка приглашенных» - уделить толику внимания каждому лицу и каждой фигуре…
На балконе ее сразу заметили. Мужчины и женщины приветливо или восхищенно улыбались, склоняли головы в знак почтения. На мгновение девушку охватил прежний, перехватывающий дыхание детский восторг преддверия праздника. Это ведь был ее праздник! Украшения, цветы и потрясающие голограммы предназначались лишь ей одной! Все эти люди пришли сюда только для того, чтобы увидеть ее, поздравить, разделить радость! Она легкой походкой поплыла по балкону, то улыбаясь в ответ, то вежливо приседая или кивая…
И все же ей не стоило увлекаться… Линти пробежала глазами по приглашенным, которые терялись среди деревьев и фонтанов, разбросанных по пространству балкона. У хрустальных перил стоял и задумчиво смотрел вниз, на людей в зале, один из тех, кто входил в число персон, которых Линти желала встретить уже сегодня. В белом парадном мундире, аккуратный и статный, но лишенный малейшей вычурности - без знаков отличия, без драгоценностей или лент.
- Генерал Экдаран? - позвала альтинка.
Офицер тут же обернулся и вытянулся, не поспешно, но вежливо. На его красивом мужественном лице появилась улыбка:
- Рад вас видеть, леди!
- Я тоже рада. - Линти оглянулась - люди вокруг делали вид, что не обращают на них внимания, но на самом деле с интересом следили за каждым ее движением или жестом. - Мы можем поговорить?
- Конечно. Давай пройдемся - тогда им будет сложнее смотреть на нас.
Линти положила руку на вежливо подставленный локоть. Они зашагали вдоль перил, благо длина балкона позволяла идти так довольно долго.
- У тебя ко мне какая-то просьба? - спросил генерал.
- Вы уже знаете? - насторожилась альтинка.
- Нет, не знаю. А разве не прав?
- Это ведь останется между нами?
- Конечно, Линти. Для тебя - все, что угодно.
- Я хотела посоветоваться с вами, как с самым благородным из всех офицеров нашего флота.
- Спасибо за комплимент. Ты давно меня знаешь - смело переходи к сути.
- Хорошо, - Линти сделала вдох, решаясь. - Что вы знаете о Григе?
Экдаран сразу насторожился:
- О молодом главаре пиратов? Признаюсь, меньше, чем ты.
- Нет-нет, я не об этом… Что вы знаете о приговоре, который вынес ему отец?
- Ты хочешь узнать мое мнение, справедливо ли поступил Рилиот? Я думаю, что несправедливо.
- Хотите сказать: недостаточно жестко?
- А ты, Линти, думаешь иначе?
- Ну… У меня есть причины так думать!
- И ты хочешь рассказать мне о них, - понял Экдаран. - Можно только спрошу: с какой целью?
- Вас называют «совестью армии», - выкрутилась альтинка, небрежно пожимая плечами. - Вот я и хочу, чтобы вы рассудили все по совести.
- Если по совести, Линти, - достаточно сухо произнес генерал, - я за то, чтобы соблюдался закон.
Линти прикусила губу - говоря о законе, конечно, Экдаран думал о смертной казни!
- Стойте! - Линти потянула генерала за руку. - Мы за деревьями, здесь нас не видно… - Она прямо смотрела в глаза собеседника, заставляя того прочувствовать глубину ее слов: - Я хотела просить вас заступиться за юношу!
Экдаран недоуменно свел брови.
- Каким образом, Линти? - протянул он. «Я не ослышался?» - отчетливо прозвучало в его тоне. Альтинка нервно кусала губы, готовясь перейти к сути просьбы.
- Если бы Григ подал прошение о зачислении во Флот Лиги и присягнул на верность Совету, это помогло бы сделать его таким же, как мы?
Экдаран даже закашлялся от удивления и возмущения.
- Прости, Линти, я не понимаю, - признался он. - Ты хочешь, чтобы я помог человеку, по вине которого умерла твоя лучшая подруга?!
- Да нет же! - Девушка пискнула громче, чем было можно, привлекая взгляды людей за деревьями, и тут же снизила тон, переходя едва не на шепот: - Я хочу, чтобы вы знали: Кани умерла не из-за Грига, а несмотря на его старания! Он был единственным на корабле пиратов, кто заботился о моей и ее безопасности. Если бы не он…
- Но Тургаону противостоял именно Григ! - с ненавистью в голосе, не имея сил ее скрывать, напомнил Экдаран. - Маршал сражался не с абстрактным «Ульем», а с армией, которую возглавлял этот мальчишка! Сейчас можно говорить все что угодно, но, Линти, существует закон, по которому за грехи солдат отвечают их командиры!
- Успокойтесь, пожалуйста! - несколько испугавшись, прошептала красавица. - Экдаран, я хочу, чтобы вы поняли: не Григ командовал армией! Вспомните, как все было… Григ захватил крейсер. Маршал высадился на Землю и атаковал тех, кто оставался в «Улье». Как только «Улей» перешел к Тургаону, Григ впал в кому. Григ сам выполнял приказы! Вы бы видели, как он этому сопротивлялся!
- Я видел, как после этого Григ пришел в себя и направил «Ослепительный» на Бровург, - отрезал Экдаран. - Кто мог заставить его на этот раз? Линти, у меня свое мнение, у тебя - свое. Я бесконечно уважал маршала Тургаона, как, надо признаться, уважаю сейчас твоего отца. Тот, кто повинен в смерти моего друга и его дочери, не может вызывать во мне симпатии или жалость!
- Если бы Тургаон был жив, он бы сам вам сказал, что Григ - всего лишь марионетка. Да, он вырос среди своего народа, он воспитан в традициях пиратского города, но он - очень хороший парень! Чтобы спасти меня, он несколько раз шел наперекор своему Братству! Если бы вы знали этих людей, Экдаран, вы бы смогли понять, какой подвиг со стороны любого из них преломить в себе веру в непогрешимость завещанных тысячу лет назад законов!
- Линти! - Видя возбуждение девушки, генерал решил, что пора прекратить разжигать страсти: - Ты веришь в то, что говоришь, это видно. Предположим, и я поверю. Что дальше?
- А вы верите?
- Предположим.
- Тогда вы не ответили на вопрос: что, если Григ примет присягу?
- Честно сказать, Линти? Понятия не имею.
- И вы не захотите помочь мне сделать это возможным?
- Я? - Экдаран округлил глаза. - Как я могу помочь этому парню принять решение?
- Его решение - это моя проблема. Он не может ничего сделать, пока находится в лаборатории ученых. Там он не личность. У него нет прав, нет выбора.
- Ты хочешь, чтобы я помог вытащить Грига из исследовательской станции? Да я даже не знаю, где она может быть!
- Я знаю.
- Что?!
- Ну… Я могу почувствовать, где сейчас Григ, а если постараюсь, вычислю координаты. Это недалеко…
Экдаран покачал головой.
- Давай так, - предложил он, наклоняясь к девушке и принимая вид взрослого, уговаривающего разбушевавшегося малыша. - Я подумаю, считать ли этого юношу преступником. Я внимательно тебя слушал, я думаю, что ты - дочь своего отца и умеешь немного разбираться в людях. Если Григ подаст прошение о принятии его в военную школу, я, наверное, буду одним из тех, кто скажет: «Пусть попробует, в него верит Линти». Но давай на этом и остановимся. Я - генерал, моя работа - исполнять приказы. Ты - юная особа, еще не закончившая Школы Леноса и пока не обязана отвечать за саму себя и свои поступки. Не нам с тобой вмешиваться в политику, правда? - Экдаран улыбнулся. - У тебя ведь скоро такой важный праздник! И выглядишь ты сегодня просто великолепно! Рад был поговорить, но не забывай, что кроме меня здесь есть еще гости!
Генерал поклонился и отошел. Несмотря на то что сделано это было достаточно вежливо, Линти едва сдержалась, чтобы не заплакать от такой неудачи.
Стараясь подавить подступившую горечь, Линти пересекла балкон и спустилась на первый этаж. Людей было очень много. Они улыбались, кланялись, отпускали комплименты… Но альтинка уже не могла сосредоточиться. Она прокручивала и прокручивала в голове разговор с Экдараном. Генерал ей поверил, он ее выслушал, но… не воспринял серьезно. Да, для всех них она еще ребенок…
- Привет, подруга!
Голос был знакомым, отложившимся в памяти, но не относящимся к этому миру и неожиданным здесь, в этом зале.
Линти повернула голову:
- Альрика?!
Мать Грига была в черном кожаном комбинезоне, больше похожем на армейскую униформу, чем на наряд для выхода в свет.
- Что вы здесь… - начала Линти.
- Разговаривала с Экдараном? - без всякого вступления тоном заговорщика перебила Альрика.
- Да, но… - Линти все еще не могла прийти в себя от неожиданности.
- Он сказал, что по моему сыну плачет виселица?
- Что?..
- Такое выражение… Дорогая, ты только вредишь Григу, показывая, что проявляешь заботу о враге, разным офицерам. - Альрика достаточно фамильярно, как старая подруга, обняла альтинку за плечи и повела в сторону, к фонтану, который заглушал разговоры и потому не пользовался сейчас популярностью у общающихся друг с другом многочисленных гостей.
- Откуда вы знаете, что я… Как я могу вредить?..
«Я тоже занималась этим вопросом», - мысленно сообщила Альрика.
«Вы?»
«Тебя удивляет, что родная мать беспокоится о своем сыне? Ну ты нахалка, Линти! Шучу… Послушай, ты сделала неверный ход - они только-только расправились с Братьями, только вздохнули свободно, а тут появляется юная аристократка и просит военных вернуть проблему. Так не получится!»
«А что делать?»
Альрика посмотрела по сторонам - кто-то одаренный мог подслушать их мысленный диалог.
«Есть один способ, милая. Школа Леноса!»
«Школа?»
«Да, дорогая! Это - единственное спасение! Тот, кто переступил порог Школы, охраняется законом Содружества. Содружество Леноса - государство внутри государства. Единственная структура, на которую не распространяются основные законы Лиги».
«Как же мы это сделаем?»
«Давай для начала улизнем отсюда!»

ГЛАВА 13

«Дорогая Линти, пожалуйста, сделай так, чтобы наш побег не заметили!» - потребовала у альтинки мысль Альрики.
«Как же я это сделаю?» - не поняла Линти.
«Тебе объяснить? Ты - альтинка. Сделай так, чтобы они нас не видели!»
«Но это же…»
«Забудь свою щепетильность! Ты хочешь помочь Григу?!»
Неохотно, но Линти послушалась. Их учили, что вмешиваться в мысли людей - преступление против личности. Но сейчас и в самом деле было не до школьных уроков. Альтинка закрыла глаза, прислушиваясь к теплу, излучаемому каждым из окружающих, и на каждый импульс внимания ответила гипнотическим воздействием. Сознания тех, кто заинтересовался, куда спешат две красавицы и почему они так быстро покидают явившееся во дворец общество, она убеждала, что ничего странного или стоящего внимания на их глазах не происходит. Используя совсем незначительное волевое усилие, Линти делала так, что люди не задумывались, что видят и почему, а следовательно, вряд ли смогли бы что-либо вспомнить потом, когда Рилиот объявит по дворцу розыск дочери. Линти и в самом деле была очень сильной альтинкой.
«Молодец!» - удовлетворенно похвалила Альрика.
На посадочной зоне за дворцом мать Грига выбрала катер с водителем мужчиной - вероятнее всего, на этом же катере она сюда прилетела. Мужчина оказался грубо сколоченным солдатом весьма неприятной наружности. Едва женщины разместились в креслах катера, тот взмыл в небо, а пассажирок вдавило в сиденья с такой силой, что они охнули.
«Кто этот парень?» - мысленно спросила Линти.
«Бартерианец. Сейчас все узнаешь».
«Какой у тебя план? Что значит: „переступить порог Школы“?»
«В Содружестве действует правило, по которому Школа не может отказать претенденту в его желании сдать вступительный экзамен. Человек, сдавший экзамен, сразу становится членом Содружества - ему еще несколько лет постигать премудрости управления даром альтина, но наличие самого дара считается доказанным и подтвержденным, что подразумевает неприкосновенность нового члена для гражданских и военных судебных органов… Я хочу, чтобы Григ вошел в Школу и потребовал своего права. В том, что он сдаст экзамен, я не сомневаюсь!»
«А как же он попадет в Школу?»
Альрика с недоумением посмотрела на Линти:
«Ты ведь правда знаешь, где искать моего сына?»
«Я ведь вам этого не говорила?»
«Так знаешь ты или нет?»
«Я была у него. Грига держат на космической станции. Станция движется. Ее координаты - тайна даже для Экдарана».
«Но ты ведь сможешь указать путь к этой станции?»
«Я чувствую, где сейчас Григ, Альрика… но там наверняка есть охрана!»
«Это уже моя забота».
Катер поднялся так высоко, что казалось, еще чуть-чуть, и выйдет в открытый космос.
- Мы куда-то далеко? - поняла Линти.
- Нам нужен остров. Потерпи, сама все увидишь.
Спустя час катер пошел на снижение. Учитывая, что полет проходил в стратосфере и на огромной скорости, они удалились от дома, по крайней мере, на десяток тысяч километров. За облаками открылся синий простор океана, а потом показался клочок суши, куда устремлялся сейчас их катер. Еще через несколько минут внизу стали различимы однообразные, невзрачные жилые строения и круглая площадка настоящего небольшого космодрома.
- Это и в самом деле космический порт? Я не знала, что на Бровург разрешают садиться галактическим лайнерам.
- Только очень маленьким, мисс, - отозвался сидящий впереди солдат-пилот. - И только на нашем острове.
- А эти дома казармы?
- Совершенно верно, мисс. Здесь базируется подразделение специального назначения бровургской военной полиции.
Линти удивленно взглянула на Альрику.
- Все правильно, моя дорогая, - подтвердила мать Грига. - Я договорилась с одним старым знакомым.
- Он согласился помочь?
- Почти.
После посадки их провели в командный блок. В одном из кабинетов за столом сидел офицер бартерианского спецназа - жилистый, немолодой мужчина с лысой головой, но с длинными, пышными усами.
- Капитан Виррадор, - представила офицера Альрика.
- А это - та самая альтинка, которая укажет дорогу? - спросил капитан.
- Совершенно верно, - улыбнулась Альрика. Капитан с головы до ног осмотрел женщин, вздохнул и подался вперед.

Предыдущая страница 13 Следующая страница


Планета в подарок 14

- Дамы, - заявил он. - Вы сами-то понимаете, во что ввязываетесь? Вы хотите выкрасть со станции-невидимки охраняемый живой образец!
- Понимаем, - продолжая кокетливо улыбаться, кивнула Альрика. - Но мы еще и очень хорошо платим!
Капитан посмотрел на Альрику и покачал головой:
- Никакие деньги не помогут, если нас всех подстрелят.
- Бартерианских наемников так легко запугать? - Альрика скорчила насмешливо-презрительную гримасу.
Офицер вновь вздохнул:
- Альрика, я давно тебя знаю. И ни разу ты не пришла ко мне, не принеся за собой кучу неприятностей. Двадцать лет от тебя не было ни слуху ни духу. Объясни, почему я должен сейчас тебя слушать?
- Потому, что вот эта девушка - альтинка. Она очень хорошо платит!
- А еще?
- Еще? Виррадор, посмотри на нее! Неужели ты видел в своей жизни кого-то прелестнее? То, что мы делаем, нужно для счастья этой прекрасной леди. Она и тот парень любят друг друга!
- Как же тогда мальчишка угодил в научную лабораторию?
- Это долгая история, капитан. Как-то раз парень имел глупость похвастаться своими способностями. В присутствии генерала Симлаура… Ты про такого слышал? Так вот, генерал запудрил мальчишке мозги, и тот, ни у кого не спросив, дал согласие на несколько экспериментов.
- А теперь жалеет?
- А ты бы не пожалел, если бы оказался запертым на космическом корабле, который никогда не посещает населенных миров и не имеет никакой связи с цивилизацией?
- Альрика, опять ты что-то темнишь! Я слышал, тебя едва вытащили из плена каких-то особо жестоких пиратов - не прошло и недели, а ты уже сама рвешься кого-то спасать! Предположим, мы его выкрали. Где гарантия, что Симлаур вновь не отыщет вашего друга и не вернет его назад, в лабораторию?
- Мы все продумали, Виррадор. Парень - альтин, но он не в Содружестве. Не удивляйся, я сама живу точно так же. Так вот, как только доставим его сюда, отправимся в Школу, сдавать экзамены. После этого мальчика точно никто не тронет.
Капитан внимательно посмотрел на Линти, словно надеялся, что более молодая компаньонка окажется менее скрытной.
- А вы, леди, понимаете, во что ввязываетесь?
- Конечно же, сэр! - Альтинка покраснела под пристальным взглядом.
- Мне кажется, вам лучше остаться. Представляете, какой поднимется шум, если из-за твоих, Альрика, авантюр мы погубим настоящую, истинную альтинку, которая уже «успела стать членом Содружества»?
- Ну и дурак ты, Виррадор! - не затрудняясь в выборе выражений, заявила женщина. - А кто будет нам указывать путь?!
Капитан кивнул, соглашаясь с весомостью этого аргумента.
- Совсем девочка! - вновь усомнился он, вернув внимание к Линти. - Вы и вправду готовы заплатить названную подругой сумму?
Линти заволновалась - ни про какие деньги она не слышала.
«О какой сумме он говорит?» - мысленно спросила она Альрику.
«У тебя разве нет денег? - Альрика подмигнула ей, подсказывая поторопиться с ответом. - Если нет - попросишь у папы! У тебя юбилей - он не откажет».
- Конечно, - не слишком уверенно отозвалась Линти. - Как и договорились…
- Ладно! - капитан резко встал, оказавшись богатырем двухметрового роста.
- Ритагор, спецгруппу на вылет! - крикнул он по связи, выходя с женщинами на улицу. - Я предупреждал! У тебя все готово?
Видимо, ему ответили утвердительно. На улицу из казарм уже выбегала на построение цепочка здоровенных мужчин в скафандрах повышенной защищенности. Над головами возник крылатый корабль, размерами скорее напоминавший большой планетарный катер, чем галактический лайнер.
- Могу заверить вас только в одном, дамы, - бодро улыбнулся женщинам капитан, у которого в преддверии предстоящей операции резко улучшилось настроение. - Если этого не сделаем мы, этого не сможет сделать никто!

Рилиот еще не оправился от потрясения, перенесенного им во время разговора с дочерью, когда домашний Мозг ненавязчиво нашептал сознанию хозяина, что к нему поступил входящий звонок из секретариата. Ощутив важность предстоящего разговора, Рилиот разрешил установить связь.
На расстоянии трех шагов от него появилась голограмма полковника разведки, поверенного в делах Первого Советника.
- В чем дело, Дербеон? - с невозмутимым лицом, без всяких следов переживаний, спросил Рилиот.
- Это связано с ситуацией на Ингане, сэр, - извиняясь за внезапное вторжение, сообщил гость.
- Проблемы с Братьями?
- С Братьями полный порядок - перевозка детей, женщин и военнопленных в лагерь мантийцев практически завершена. Остались только раненые, для поддержания жизнедеятельности которых требуется специальное оборудование.
- Пустые отговорки! - понял Советник. - Соединитесь с Институтом военных исследований, скажите, пусть не придумывают никакого «поддержания жизнедеятельности»! Приказываю всех поступивших к ним Братьев НЕМЕДЛЕННО переправить на Инган!
- Так точно, сэр! Но проблема иного рода. Институт экологии Ниягана поднял шум, требуя немедленно очистить планету от посторонних.
Рилиот нахмурился:
- Что вы понимаете под словом «шум»?
- Средства массовой информации. Привлечение на свою сторону видных политических деятелей. Нагнетание нездоровой обстановки в Совете.
- Чего же они хотят?
- Немедленной эвакуации Братьев с Ингана.
- Передайте, что в ближайшее время мы вернемся к вопросу о правомерности принятого Советом решения. Попросите потерпеть какое-то время - затронуты интересы всей Лиги Объединенных Миров. Они уже подали исковое заявление в Арбитраж?
- Пока нет, сэр. Ниягану не хватает голосов, чтобы довести разбирательство до Арбитража. Тем более что дело о превышении полномочий вами и маршалом Тургаоном все еще считается не закрытым. Но у института очень влиятельные сторонники - боюсь, сэр, мы имеем дело с серьезной проблемой.
Рилиот сделал несколько шагов по комнате, размышляя. Он не сомневался, что, предоставив Инган армии «Улья», выбрал самое верное из всех возможных решений. И ближайшее будущее должно было подтвердить дальновидность такого хода - тревога, охватившая население при появлении в государстве целой цивилизации враждебно настроенных мантийцев, рано или поздно должна была смениться интересом общественности к этому таинственному народу. Возникла бы совершенно иная тенденция, направленная на поддержание и сохранение культуры Братства, нынешние настроения показались бы странными и противоестественными. Но существовала еще и другая возможность. Как теперь понимал Рилиот, договор Совета и Братьев еще не направил историю в нужное русло. Чаши весов все еще раскачивались, и, продолжи определенные заинтересованные стороны поддерживать нестабильность, события могли свернуть с запрограммированного Советом пути, неся за собой самые непредсказуемые последствия.
- Нам нужно всего лишь выдержать время… - вслух пробормотал Первый Советник. - Почему каждый, кто имеет право на свое мнение, обязательно должен его публично озвучить? Почему нельзя довериться тем, кто умнее и осторожнее?
- Сэр? - не расслышал полковник. Рилиот поднял голову, глядя куда-то мимо Дербеона, в глубь своих мыслей.
- Скажите Эллеркулу, что через четверо суток я лично поговорю с ним. Скажите, что мы непременно решим проблему в пользу его института. Пусть не беспокоятся - благосостоянию Ниягана ничего не грозит.
- Сэр, они не хотят переносить дату обещанного аукциона. Говорят, разосланы приглашения. Считают высадку Братьев на Ингане недоразумением, которое будет устранено в самое ближайшее время. И «не видят причин менять свои планы».
- Очень самонадеянная позиция! - заметил Советник. - Передайте, полковник, все, что я вам сказал… Мне нужно немного подумать…

Опыты, которые проводились над Григом, меньше всего напоминали те кошмарные картины, которые рисовало воображение юноши, принимавшего решение пойти на муки во имя спасения своего народа. Юного Отца «Улья» поселили в закрытой секции космической лаборатории. Секция состояла из нескольких десятков комнат, соединенных коридорами, и отделялась от мира «свободных ученых» толстенными стальными перегородками и стенками сферы из силового поля. Комнаты секции имели различное назначение: столовая, ванная, библиотека, спортивный зал, релаксационная, смотровая, всевозможные кабинеты. Но не было ни одной, которую можно было бы окрестить «испытательной» или «пыточной». Обставлены комнаты были совсем просто; аппаратура - громоздкая, неломкая, стационарная; цвета стен и мебели подобраны с явным намерением оказать на живущего здесь определенное психическое воздействие. Ничего враждебного, ничего отталкивающего, ничего пугающего…
По сути, Григ попал в хорошую многокомнатную квартиру. Его передвижений ничто не сдерживало, он мог заниматься, чем считал нужным, мог думать, о чем хотел. К нему никто не входил, кроме роботов-обслуги, которые были разработаны таким образом, чтобы их нельзя было повредить голыми руками или использовать не по их непосредственному назначению.
Он чувствовал себя запертым в ограниченном пространстве, но на этом неудобства заканчивались!
То, что опыты над его организмом все же проводятся, Григ почувствовал в первый же день после перелета на корабль-лабораторию. Боли они не причиняли, а обычный человек вообще бы ничего не заметил. Помещения облучались. Тепловыми лучами - на грани чувствительности человеческой кожи; магнитными - недостаточно сильным, чтобы нанести вред; гравитационными - настолько слабыми, что пол всегда оставался полом, а вес предметов никогда не менялся; световыми - на частотах и такой интенсивности, что человеческий глаз не обладал способностью уловить изменения в освещении.
Излучения несли информацию. Сперва Григ не прислушивался к ней, находясь в ожидании момента, когда за ним явятся и поведут на настоящие пытки. Затем постепенно он стал замечать, что слышит тексты, о которых не думал, или видит картинки, которым не придавал значения. Появилась догадка, зачем ему одному предоставили столько комнат. В каждой из них характер излучения, смысловая и эмоциональная насыщенность информации различались - ученые следили за тем, в каком из помещений Григ предпочтет проводить больше времени, а от каких постарается держаться подальше.
Очень скоро Григ понял, что снаружи следят за каждой его эмоцией, за каждой реакцией его нервной системы. В него не стали вживлять никаких датчиков, зато нашпигованные сложнейшей аппаратурой стены передавали ученым полную картину состояния и тела юноши, и его мозга. Его мысли читали на нескольких уровнях: обычном, то есть лишь те, которые он произносил вслух, и более глубоком, запретном - сканировали мозг юноши, отлавливая те впечатления, которыми он меньше всего хотел бы делиться…
Какое-то время Григ пребывал в депрессии. Когда он устал ожидать настоящей боли - заинтересовался смыслом своего пребывания в этих стенах. Затем наступил период бешенства, какой случается у людей раздетых, помещенных в аквариум и выставленных на всеобщее обозрение. Бешенство вновь сменила заинтересованность. Появилась идея: если ученые изучали его, он ведь тоже вполне мог изучать ученых? Они следили за тем, как реагирует Григ на информационные и энергетические колебания в комнатах, Григ мог следить, как меняется ход мыслей людей, подбиравших параметры таких колебаний. Он стал играть с лаборантами, выбирая те комнаты, в которые на самом деле совсем не хотел входить. К этому занятию вскоре прибавилось и другое - юному Отцу пришло в голову, что пронизывающие все вокруг излучения можно использовать. Он не знал, что последняя из затеянных игр произвела настоящий бум за стенами его камеры - ученые хлопали в ладоши и радовались, как настоящие дети, когда видели, как мальчик черпает силы, вбирая в себя энергию таких слабых волн, что сам едва только мог их слышать. Вбирая в себя энергетическую волну, Григ развлекался, то отправляя ее обратно в виде все более сложного с каждым разом смыслового послания, то освещая себе дорогу от спальни до ванной в полной темноте при отключенном внутреннем освещении, то сжигая или подчиняя своей воле робота-пылесоса или робота-официанта…
На пятые сутки пребывания Грига под наблюдением Симлаур собрал ученых станции на совещание, на котором радостно заявил:
- Мы удостоились счастья стоять на пороге величайшего открытия нашего тысячелетия! За четверо суток исследования мальчика, прошедшего специальное обучение неизвестным нам пока методом, мы накопили больше данных о природе энергетических талантов потомков древних мантийцев, чем смогли добыть их на протяжении последних пятисот лет! К сожалению, для меня становится очевидным, что к конечной цели нашей работы мы приблизимся не сегодня, не завтра, не через год и даже не через десять лет! Мы надеялись получить одно коренное отличие в поведении «обученного» организма и по нему судить о характере направленного на него воздействия, воспроизвести которое и является целью всех проводимых опытов. На самом же деле отличий наблюдается великое множество! Поэтому рекомендую всем нам, господа, запастись терпением и вниманием! У нас с вами впереди - очень интересная и долгая практика!

ГЛАВА 14

Ракетоносец бартерианского спецназа оказался самым маленьким космическим лайнером, на котором приходилось путешествовать Линти. В нем не только отсутствовали каюты - на каждого пассажира приходилось всего по одному противоперегрузочному креслу. Несмотря на это, двигатели корабля вполне отвечали своему назначению - десантный ракетоносец набирал ускорение и переходил в гиперпространство с такой же легкостью и уверенностью, как какой-нибудь сверхсовременный навигационный крейсер.
Кресла шли в три ряда. Первый - вдоль дугообразной консоли управления. Линти сидела в первом ряду, рядом с Виррадором. В отличие от Альрики, она не ощутила тягот двухсуточного путешествия, поскольку почти не выходила из состояния медитации. Двое суток альтинка слушала собственное предчувствие и указывала Мозгу ракетоносца координаты каждого последующего гиперпрыжка. То время, что потребовалось Линти на отдых, Мозг вел корабль на досветовой скорости.
- Этот прыжок будет последним! - не открывая глаз, наконец сообщила альтинка.
- Очень хорошо, - кивнул Виррадор. - Не торопись. Нужно приблизиться к станции вплотную, но так, чтобы нас не заметили.
- Ты хочешь от нее слишком многого! - заявила Альрика.
- Я никогда не летал со штурманом-альтином, - сказал капитан. - Но если мы можем предсказать, где секретная лаборатория, то почему бы не предсказать, с какой ее стороны нас не ждут?
- Ничего, Альрика, - произнесла Линти. - Я попробую…
- Приготовиться! - негромко, чтобы не отвлекать альтинку, прорычал Виррадор.
Тридцать солдат сгруппировались, прижав подбородки к груди, словно в этот момент могли получить удар в голову.
- Е-э-э-сть! - протянул лейтенант, который выполнял функции пилота и на всякий случай дублировал все шаги Линти. - Полный стоп! Вон они…
Все, кто сидел в первом ряду, наклонились, всматриваясь в голографическую панораму, фиксируемую сейчас наружными сканерами ракетоносца.
- Капитан, - констатировал один из солдат со светящейся полоской сержанта на шлеме скафандра. - Лаборатория на расстоянии ста километров. Наш штурман - просто прелесть!
- Капитан, - присоединился к нему лейтенант. - Вижу объекты! Три крейсера-перехватчика… Нет, сэр, четыре! Возможно, больше - скрывает станция. Наш орешек хорошо охраняют!
- Нас заметили?
- Очевидно, что нет. Мы вышли из подпространства достаточно близко от станции, вошли в ее «тень». Да и радары крейсеров наверняка направлены в открытый космос, а не на саму лабораторию.
- Маскирующее поле?
- Установлено, сэр!
- Отлично… - последний раз оценивая ситуацию, Виррадор посмотрел на Альрику и Линти. - Не повезло же вам, девушки: на этом объекте прячут не только вашего парня. Или есть что-то, что мне необходимо узнать?
- Ты говоришь про крейсера? - с невинным лицом спросила Альрика, пока усталая Линти щурилась, взирая на гигантский диск станции, разрастающийся сейчас перед ее глазами. - Считаешь, четыре крейсера - это много?
Капитан ухмыльнулся:
- Более чем, Альрика… Но нам теперь главное- сесть до того, как сработает сигнализация на самой станции. Эта штуковина и сама по себе - грозное оружие. А вот как будем уходить - это вопрос… Ребята, готовы?!
Край стального черного диска закрыл весь экран и продолжал приближаться с такой скоростью, что Линти вцепилась в свои подлокотники.
Даже у Альрики появились сомнения.
- Мы что, должны туда рухнуть?! Это и есть твой план вторжения, Виррадор?!
Солдаты не обращали на женщин внимания - они в последний раз перед выходом на операцию проверяли герметичность скафандров и шлемов, зарядку батарей-ранцев, исправность ручных излучателей.
- Других альтин там нет? - спросил Виррадор у Линти. - Никто не учует нас, как ты их?
- Нет… Я не чувствую…
Ракетоносец изменил направление за секунду, до того, как расплющиться о корпус лаборатории. Он лег курсом, параллельным поверхности диска, и начал вилять между надстройками и антеннами на такой малой высоте, что покрывавшие поверхность станции технические сооружения возвысились над головами незваных гостей подобно городским небоскребам.
- Девушки, - сказал Виррадор, глаза которого засверкали, как у охотящегося тигра. - Вы останетесь здесь! Будете координировать нас по связи. Где этот ваш друг, знаете?
- Я почувствую… - неуверенно пробормотала Линти.
Ракетоносец замер - лапы-присоски намертво вцепились в сталь корпуса станции, мгновенно погасив скорость лайнера. Под полом послышался гул.
- Телескопический шлюз будет врубаться в корпус, пока не найдет пустое пространство. Мы остановились над инженерным люком - к нему должны выходить ответвления лифтовой шахты. Мы подключимся к сети и вызовем транспортную площадку, - объяснил женщинам Виррадор. Он повернулся в кресле к своим людям. - Внизу - ученые и внутренний гарнизон. Бесшумно! Быстро! Работаем против своих - без жертв! Усыпляем - идем дальше! Ритагор, остаешься! Женщины, следите за монитором - на нем будет все, что перед глазами у нас или зондов. Будьте внимательны - в ваших интересах, чтобы мы не задерживались на одном месте!
В полу распался центральный затвор, обнажая глубокий колодец шлюза.

- Вперед! - скомандовал капитан.
Со скоростью и слаженностью, от которой у женщин перехватило дух, двадцать девять солдат и командир провалились в колодец, который тут же сомкнулся. Оставшийся лейтенант прильнул к голографической панораме.
«Ты ему не сказала, кого мы спасаем?» - только теперь осмелилась спросить Линти.
«Конечно, нет, глупенькая! - отозвалась Альрика. - Ничего, сам узнает».
«Мы - сумасшедшие! Мы - преступники!» - впервые за двое суток Линти наконец-то опомнилась.
«У тебя были варианты получше?»
«Мы не должны были…»
«Успокойся, милая! Не дрожи! Увидишь - все будет в порядке!»
«Папа! Мы ничего не сказали папе!»
«Он станет тебя искать?»
«Он поймет, где мы! Наверное, сразу понял, когда узнал, что я сбежала!»
«Ничего. Так даже лучше. Рилиот беспокоится за твою жизнь - если он вмешается, то так, чтобы не навредить тебе. Ему, конечно, важно удержать Грига, но раз до сих пор нас не взяли, значит, выбирая между государством и дочерью, твой отец выбрал дочь. Все хорошо: упустив момент отговорить тебя, Рилиот превратился в нашего ангела-хранителя! Радуйся, глупышка, что не дала ему шанса остановить тебя еще на Бровурге!»
«Вы знали?! Вы заранее это спланировали?! Я - щит?!»
«Ты - та, кто спасает Грига!»

- Внимание! - произнес Ритагор. - Команда вошла в лифт! Куда дальше?
Линти вздохнула, пересиливая внутреннюю дрожь и заставляя себя сосредоточиться - от ее хладнокровия зависела судьба тридцати людей.
- Вниз до развилки, потом на север! - сообщила альтинка.
… Траектория движения отряда бартерианцев тут же прорисовывалась на голограмме перед женщинами и лейтенантом. Грузовой лифт, которым воспользовались спецназовцы, устремился по длинному тоннелю, диаметрально пронизывающему диск станции.
- Теперь на восток! - сказала Линти, медитируя. - Еще на два перекрестка вниз! Теперь на север! Стоп! Дальше на запад!
- Куда теперь? - спросил Ритагор.
- На лифте ближе не подойдут… Пусть выходят!
- Что над нами? - спросил уже Виррадор по связи.
- Я не знаю, - призналась Линти. - Какие-то помещения. Вам нужно проникнуть на три этажа вверх, затем - в коридор. Коридор огибает силовую сферу, за которой находятся комнаты, где держат Грига. Там много людей. Как проникнуть за сферу, не знаю.
- Этого и не нужно, - сказал капитан. - Люди лишь в коридоре? В комнатах над нами пусто?
- Я никого не чувствую… - Линти вдруг испугалась, что по ее вине тридцать человек могут наткнуться на неприятности. - Капитан! Не полагайтесь лишь на мои чувства, я могу ошибаться!
- Ничего, леди, вы - молодец! Отдыхайте - дальше мы сами. Если что-то услышите - дайте знать!
Шахта отделялась от комнаты, в которую должны были попасть солдаты, стальной стеной толщиной два метра. Сейчас она являлась потолком, то есть располагалась над головами. Эта преграда была ликвидирована всего за минуту. Объединив усилия, тридцать человек открыли огонь из излучателей, очерчивая не слишком ровный круг раскаленной плазмы. Металл поддавался, как масло под острым ножом. Когда резка подходила к концу, часть солдат отделилась от общей группы, включив антигравитационные устройства в ранцах, они взлетели вверх и уперлись плечами по центру получающейся фигуры. Почти в ту же секунду, когда линия огня тех, кто вел резку по часовой стрелке, встретилась с линией огня тех, кто «чертил» против, все оставшиеся подпрыгнули, уже в воздухе активизируя устройства в ранцах. Под действием тридцати антигравитационных устройств стальная плита уверенно пошла вверх. Еще через мгновение вся команда находилась внутри комнаты, пустой и темной. Плиту аккуратно, чтобы не поднять шума, уложили в угол, продавив ею какие-то стальные контейнеры.
Следующие потолки оказались тоньше. Отверстием занимались не все - пятеро солдат прикрывали основную группу, прислушиваясь к показаниям биолокаторов.
На третьем от тоннеля этаже было замечено передвижение каких-то живых существ - по данным биолокатора людей, ничем пока не обеспокоенных. На этот этаж солдаты ворвались еще быстрее, чем на два предыдущих. Взлетев вместе с вырезанной плитой пола к самому потолку, они выстрелили в трех мужчин и одну женщину, точное расположение которых видели на экранах своих локаторов. Ученые сидели в креслах перед голографическими диаграммами некоего аналитического оборудования, занимавшего всю противоположную от двери в коридор стену. Они были заняты работой и не успели издать ни звука, мгновенно усыпленные безвредным для их здоровья нервно-паралитическим импульсом.
- Если верить нашей альтинке, - Виррадор подал всем знак замереть, - а она еще ни разу не ошиблась, за этой дверью - коридор, в коридоре много людей, за коридором - силовая стена. Людей мы видим и на радарах - четырнадцать человек. С этими проблем не будет. Еще четверо видны дальше по коридору - с них лучше начать, чтобы не убежали и не подняли шум. А вот с силовой стеной заминка. Нужно отключить излучатели силового поля. Если мы это сделаем - поднимется тревога. У нас будет не более трех минут, чтобы найти за полем мальчишку и вернуться к заказчикам. Если парня там нет - будут проблемы. Если замешкаемся с его поисками - придется отступать с боем. Поэтому, после того как очистим зону, ты, Дидагор, возьмешь десять человек и заблокируешь левое крыло. Ты, Натадор, - правое. Поняли? Начали!
Дверь в коридор открывали медленно, чтобы резкое движение не вызвало преждевременной реакции у людей снаружи. В щель полетели четыре беззвучные магнитные гранаты, а следом пулей сами солдаты. С включенными ранцами они, словно мухи, разлетелись в разные стороны - к потолку, к полу, к стенам. Целей было меньше, чем атакующих - в единой информационной сети шлемов выбранная товарищем мишень отмечалась особым цветом - восемнадцать человек разобрали по одной цели, остальные двенадцать прикрывали, на случай если кто-то останется незамеченным.
Операция прошла гладко. Коридор опустел за одно мгновение. Ученые в военной форме или в белых комбинезонах еще не успели опуститься на пол, а бартерианцы уже разлетелись на заранее обозначенные командиром позиции.
Тут же выяснилось, что «коридор» оказался не коридором. Широкое, заполненное мебелью и аппаратурой открытое пространство опоясывало секцию шара, расширявшуюся к полу и закругляющуюся у потолка.
- Проверьте с той стороны! - коротко скомандовал капитан.
С той стороны «шара» обнаружилось еще пять человек - к счастью, эти пятеро не слышали шума вторжения. Их усыпили так же внезапно, как и всех предыдущих.
- По кругу коридора много дверей! - сообщил Дидагор.
- Приоткрыть каждую! - сказал капитан. - Мы у цели: шар в центре - силовое поле. Поле защищает людей снаружи от того, кто внутри. Излучатели должны быть на нашей стороне сферы. Ищите!
Используя специальные щупы, пятеро солдат рассредоточились вдоль шара, отыскивая, где напряженность поля будет выше всего. Виррадор склонился над одним из уснувших. Этого человека он видел раньше.
«Крейсера на орбите, генерал на полу…» - задумался капитан.
- Есть! Излучатели найдены, взрыватели установлены! Сэр?
Виррадор поднял кулак и отсчитал три секунды, поднимая по одному пальцу. На счет «три» сработали взрывные устройства, на этот раз - с грохотом. Силовая стена растворилась. Взглядам открылся план «квартиры», в которой держали Грига - стальная конструкция из нескольких коробок-комнат находилась внизу, ниже уровня пола, в центре только что исчезнувшего силового шара.
- Видите его?! - спросил капитан.
- Да, сэр! Человек вон в том блоке!
- Леди, отзовитесь! Наш объект - он?
- Да! - едва пролепетала альтинка, которая вся колотилась от напряжения. - Он знает, что я здесь! Он знает, что вы входите!
- Быстро! - Виррадор первым прыгнул вниз, включая ранец и открывая по потолку камеры огонь из излучателя.
- Сэр, там есть дверь! - заметил сержант.
- Ты - к двери, мы войдем сверху!
Ворвавшимся со всех сторон в комнату, которую Григ определял для себя как столовую, бартерианцам предстал семнадцатилетний парень, стоявший в такой уверенной позе - с широко расставленными ногами, сложенными на груди руками, с высоко поднятой головой - и смотревший с таким невозмутимым и даже наглым видом, что видавший виды капитан бартерианского спецназа присвистнул.
- Мы за тобой, парень! - заявил капитан. - Выберемся - скажешь спасибо своим друзьям!
- Скажите им сами! Я предупреждал Линти, что бежать не намерен!

Предыдущая страница 14 Следующая страница


15 Сергей Фрумкин

- Что-о-о?! - Виррадор наморщил лоб, пытаясь осмыслить услышанное. «Альрика, Альрика… Крейсера, Симлаур… и парень, который не считает себя пострадавшим…»
Не размышляя долго, капитан вскинул излучатель и нажал на спусковой крючок. Четко отреагировавший сержант подхватил обмякающее тело Грига на руки и взвалил на плечо.
- Капитан, нас окружают! - сообщил Натадор.
- Уходим! - прорычал Виррадор. - Ну! Быстро, быстро!!!
Те, кто спускался в камеру Грига вместе с капитаном, рванулись наверх. В это время двери в коридор начали открываться. Спецназовцы, которые дежурили у этих дверей, взлетели, прижимаясь спинами к потолку. Солдаты внутренней безопасности, появившиеся в дверных проемах, не проявили должных мер безопасности и уснули прежде, чем смогли переступить порог, тем самым задержав тех, кто спешил следом. Понимая, что заминка не будет долгой, бартерианцы поспешили отступить в комнату с продырявленным полом, из которой явились.
Противник тоже действовал быстро - тем из людей Виррадора, кто шел последним, все же пришлось принять на себя огонь.
«Стреляют боевыми! - услышал капитан в своем шлеме. - Профессионалы!»
- Определите, какой род войск, но не задерживайтесь - мы спускаемся!
Включив ранцы, спецназовцы бросились в отверстие, пролетели две комнаты и приземлились на полу все еще ожидавшего их лифта. Тело Грига придерживали три человека - берегли цель вылазки, предвещавшую неслыханную награду. Самых последних не ждали - капитан приказал сместить лифт на несколько метров, чтобы солдаты внутренней безопасности не смогли расстрелять его сверху. Последняя тройка спецназовцев падала спиной вниз, непрерывно стреляя в противоположную от падения сторону. Обнаружив, что лифта нет, солдаты сгруппировались, зависли в воздухе и подплыли к своим товарищам, отталкиваясь руками от стены шахты.
- Огонь по отверстию! - приказал Виррадор.
Двадцать семь человек открыли огонь из излучателей, прикрывая отставших товарищей до тех пор, пока те не запрыгнули на лифтовую площадку. Лифт тут же рванулся, разгоняясь. Отрезая путь возможной погоне, спецназовцы швырнули за собой несколько гранат, наполнивших тоннель плазмой и грохотом.
- Возвращаемся тем же маршрутом, которым пришли! - приказал капитан. - Они знают, что мы в лифтовых шахтах, видят нашу площадку на мониторах, но, если еще не нашли ракетоносец, не могут знать, куда свернем на любой из развилок. Есть надежда, что мы на шаг впереди. - Он бросил взгляд на неподвижное тело Грига. - Оденьте мальчишку!
Несколько человек тут же взялись натягивать на юношу скафандр повышенной защищенности.
- Дидагор, нашивки на охране заметил?
- Да, сэр.
- Кто они?
- Наши! Бартерианский военный орден!
Капитан нахмурился:
- Ты уверен?
- Так точно, сэр!
От этой новости все тридцать человек, как по команде, напряглись, перехватили оружие поудобнее и стали втрое внимательнее следить за показаниями биорадаров.
- Спокойнее! - посоветовал Виррадор, который сам, словно взбешенный бык, раздувал ноздри. - Оружие - в боевой режим! Теперь бьем на поражение - нас самих не пожалеют! Стрелять без приказа!
Площадка свернула на перекрестке и замерла неподвижно. Габаритные огни и фары погасли.
- В чем дело?! - быстро спросил капитан.
- Обесточили шахту, - сказал сержант.
- Всем снять ранцы! Больше они не понадобятся - Ритагор спустит подъемник. Ритагор, слышал меня?
- Так точно, сэр! - Лейтенант, который сидел у экрана ракетоносца, многозначительно посмотрел на бледную, как полотно, Линти и красную, тяжело дышащую Альрику: - Они близко, леди!
- Мы видим! - огрызнулась Альрика. - Молчи, лейтенант, - сглазишь!
Двадцать девять человек молниеносно сбросили с плеч ранцы, а сержант в это время вскрыл отделение для батарей с резервным питанием снизу площадки. Из ранцев извлекли световоды, каждый протянули сержанту. Под действием энергии, запасенной в антигравитационных ранцах, лифтовая площадка вновь ожила.
- Сэр, заметил движение! - крикнул Натадор. - Радары показывают перемещение транспортных средств!
- Еще лифты?
- Катера. Скорость в несколько раз выше нашей.
- Как далеко?
- Не очень, но… мы придем первыми.
Наконец лифтовая площадка замерла под светящимся призывным огнем шлюзом ракетоносца. Подъемник уже был спущен - солдаты перепрыгнули с одной площадки на другую, и та пошла вверх.
По шахте уже гуляли тени от фар - преследователи приближались.
- Закрывай шлюз! - едва оказавшись на палубе, капитан посмотрел на рванувшего ему навстречу Ритагора. - Поднимай ракетоносец! Шахта разгерметизируется - автоматика примет меры. Это остановит погоню… Всем: не расслабляемся! Мы еще не ушли!
Шлюз загудел, ракетоносец дрогнул, отрываясь от днища станции.
- Не спеши. - Виррадор положил руку на плечо лейтенанту. - Держись у самого корпуса. Видишь? - Четыре крейсера на экране заметно сходили с прежних орбит. - Они за нами…
- Раненых нет? - спросила Альрика, делая вид, что проявляет участие - на самом деле она во все глаза смотрела на тело в руках одного из бартерианцев.
Ей никто не ответил - солдаты размещались по своим креслам, вставляли оружие в чехлы на полу.
- Что с ним?! - Линти только теперь увидела, что Григ не шевелится.
- Я его отключил, - объяснил капитан.
- Ну так «включи»! - грубо прикрикнула на него Альрика.
Виррадор только усмехнулся.
- Пусть полежит! - он повернулся к Альрике и Линти и какое-то время задумчиво смотрел на них, зачем-то поигрывая излучателем. - Скажите-ка, дамы, это и есть тот самый «брат», который отправил в рай маршала и его дочь?
- Он никого не отправлял! - поторопилась крикнуть альтинка.
Капитан словно не услышал писка красавицы:
- Можете не отрицать - я все понял. Во-первых, станцию охраняют профессионалы. Во-вторых, четыре военных крейсера-перехватчика сторожат из космоса. В-третьих, ты говорила про Симлаура, но не сказала, что он будет здесь лично. Короче, нам этого не простят и нам не уйти.
- Не причитай, - посоветовала Альрика. - У тебя нет иного выхода - думай, как выбраться! Виррадор зло прищурился:
- У меня есть выбор, Альрика: арестовать вас троих и дать знать руководству станции, что нападение на лабораторию было ошибкой: нас наняли, но не объяснили цели задания. Узнав, мы покаялись… Как тебе?
- Умней некуда! - Судя по всему, Альрика не имела понятия, что такое инстинкт самосохранения - над ней стоял разъяренный громадина капитан бартерианского спецназа, а она посмеивалась над этим мужчиной, глядя на него с издевательской, пренебрежительной улыбкой. - Ты ворвался на научную станцию, усыпил сотрудников, выкрал военнопленного, а теперь пойдешь извиняться? Виррадор, ты останешься и без звания, и без денег!
- Я в любом случае останусь без того и без другого! - изо всех сил сдерживаясь, чтобы не ударить нахалку, прохрипел капитан. - Еще и жизнь положу! Видишь вон тех сторожевых псов? - его указательный палец уткнулся в один из голографических лайнеров. - Мимо них нам не пройти! Нас распылят, едва мы отлетим от станции на безопасное для нее расстояние!
- А если я скажу, что в нас не будут стрелять, ты подумаешь, как миновать «мешок»?
- Ты можешь говорить все, что придет в твою очумелую, беспокойную голову!
- Виррадор, ты туго соображаешь! Ты догадался, что тебе заказали выкрасть главаря Братьев, но не хочешь задуматься, кем тогда должны быть заказчики? Ты даже знал, что Линти - альтинка, но не задумался, что альтин, способных провести корабль через Галактику, несколько человек, и все - звезды галактической величины! Эта альтинка, Линти, - дочь Первого Советника Лиги!
- Ого… - пробормотал капитан. - И ты хочешь сказать…
- Что ее отец знает, где его дочь!
- Так это он все придумал? Альрика вздохнула, удивляясь тупости старого наемника:
- Нет, конечно! Советник был против. Он и сейчас против. Но он знает, что мы здесь, и не допустит, чтобы с дочерью случилось несчастье. Капитаны крейсеров наверняка получили приказ «брать живыми». Поэтому я тебя спрашиваю: делая поправку на то, что мы неприкосновенны, ты сможешь избежать захвата ракетоносца в «мешок» и пройти мимо эскадры из четырех крейсеров?
- То, что она сказала, - правда, леди? - Виррадор посмотрел на альтинку, требуя подтверждения. - Вы чувствуете, что в нас не выстрелят?
- Я не чувствую, что выстрелят, - честно призналась Линти. Грига наконец вытащили - нервное напряжение стало спадать, и девушка осознала, что уже на грани от усталости - при всем желании она не смогла бы уловить настроения четырех капитанов, находящихся на значительном расстоянии.
- Предположим, девушки, что мы сможем проскочить мимо этого патруля. Какие ваши дальнейшие планы?
- Мы должны отвезти мальчика в Школу Леноса, - сказала Альрика. - Он - альтин. Докажет это - из того, за кого решают, станет тем, кто решает.
- В которую из школ?
- В центральную. На Бровурге.
- Но как мы попадем на Бровург?! Если пограничный флот получит предупреждение…
- Может, и не получит. Рилиот знает, что его дочь хочет спасти Грига, но он не подумает, что будет столь безрассудной, что доставит мальчика на Бровург, вместо того, чтобы спрятать как можно дальше от политиков, ученых и генералов. И он не знает, что мы хотим сделать из Грига альтина.
- Первый Советник, предположим, смолчит. А ученые? А Симлаур? Он придет в себя через два часа, а до Бровурга - двое суток на предельной скорости!
- Ученые конфликтуют с военными - они сделают все возможное, чтобы «объект» вернулся под крыло Коллегии Институтов живым и без повреждений. Генералитет заявил, что предпочтет, чтобы мальчик исчез, поэтому не думаю, что Симлаур оповестит о своем промахе вооруженные силы. Рилиот также постарается, чтобы во флоте не знали, кого ловят, - чтобы не вздумали заодно стрелять и по его дочери. Понимаешь теперь: на Бровурге у нас тоже есть шанс! Ну? Что ты смотришь? Действуй, герой, а не стой здесь, как истукан!
- Ладно… - Виррадор все еще размышлял. Он отступил от Альрики и поднял на руки тело Грига, намереваясь разместить и закрепить того в кресле. - Ритагор, попробуй просчитать траекторию… - пробормотал капитан.
- Уже, сэр! - кивнул лейтенант. - Мы разгонимся, насколько будет возможно, пойдем лоб в лоб на ближайший из перехватчиков, приблизимся вплотную и расстреляем его энергетический модуль. Еще три не смогут вмешаться, потому что расстояние между нами и первым крейсером окажется слишком малым - они будут в ошеломлении, они будут ждать, пока мы не разбежимся.
Капитан наморщил лоб, пытаясь разобраться:
- Что это за бред, Ритагор?!
- Не бред, сэр, если принять за постулат, что нас должны оставить в живых. Излучатели парализующего поля не используют вкупе с боевыми, стреляющими на поражение, - обычно корабли увязают в «мешках» как раз потому, что стараются не угодить под огонь дальнобойных орудий. Мы начнем быстро сближаться с перехватчиком, все время держась со стороны его основных батарей излучателей, затем пройдем сквозь защиту и повредим энергетический модуль, тем самым лишая крейсер возможности погнаться за нами.
- Пройдем сквозь защиту?! Как это, интересно?!
- В последний момент ее снимут, сэр!
- А если не снимут? Зачем им снимать защиту, если, судя по всему, мы идем на таран! Они испугаются, что мы врежемся в корпус крейсера! В итоге наш ракетоносец размажется о силовую сферу!
- Если они МОГУТ рискнуть жизнью пассажиров ракетоносца, то и говорить нечего - мы и до их защиты не доберемся. Если же не могут - отключат
внешнее поле.
Капитан покачал головой, мимикой давая понять, что не слишком надеется на логику лейтенанта, но, за неимением лучшей, готов ей последовать.
- Что ты с ним делаешь?! - обеспокоенно закричала Альрика - она увидела, что Виррадор снял с Грига шлем скафандра и нахлобучил вместо него шлем нейроконтроллера.
- Я запрограммировал контроллер на «отключку», - объяснил капитан. - Пусть «братец» полежит без сознания - так безопаснее. Если не доберемся до вашей Школы, хоть беды не наделаем. Если же доберемся… что ж, пусть будет по-вашему…

ГЛАВА 15

Кресла плотно обхватили замерших в них спецназовцев, двух перевозбужденных женщин и бесчувственное тело Грига. Солдаты старались смотреть в пол или закрывали глаза: одно дело - отвечать за себя, когда от твоих рук, ног и головы что-то зависит, другое - сидеть неподвижно, надеясь, что произойдет чудо. Такого еще никто никогда не делал - маленький десантный ракетоносец наращивал ускорение, намереваясь атаковать специализированный военный крейсер.
Линти почти ничего не видела от слабости - перед ее глазами плыли круги и мелькали искорки. Альрика молилась, чтобы уверенность, с которой она убеждала капитана бартерианцев, не оказалась результатом ее собственного самовнушения - никто ведь не говорил матери Грига, что Рилиот запретил охране станции стрелять по ракетоносцу, такой вывод Альрика сделала, опираясь на домыслы, показавшиеся ей в тот момент очевидными. Виррадор держал рукояти дублирующего управления, уставившись в экран с таким видом, словно надеялся взглядом сжечь разрастающийся на нем корабль. Ритагор вел ракетоносец, сверкая глазами от притока адреналина в крови - он-то, во всяком случае, сам распоряжался своей судьбой, а риск, которому бартерианец подвергал себя и своих товарищей, заставлял того только улыбаться от удовольствия.
Крейсер разросся до того, что закрыл весь экран - теперь мониторы показывали надстройки на уходящем за горизонт днище, сверкающие от статического заряда излучатели, мерцающие голубыми огоньками антенны и вращающиеся тарелки радаров.
- Они не стреляют… - Альрика несмело взглянула на лейтенанта, стараясь по реакции пилота определить, можно ли уже надеяться на удачу.
- Это ясно уже минут десять! - прорычал Виррадор. - Поле! Они не отключили защитное поле! Видишь синие сполохи над шарами разрядников?
- Может, нам сбавить скорость? - запоздало усомнилась Альрика.
- Теперь пойдем до конца! - отрезал капитан. Его руки еще сильнее вцепились в рукояти, которые, казалось, вот-вот треснут.
Альрика хотела позвать Линти, чтобы попросить девушку оказать воздействие на капитана крейсера, но до страшного рубежа оставались последние сотни метров. Подчиняясь какой-то внутренней логике, Виррадор включил сигнальные фары ракетоносца. Вспыхнув огнями, десантный кораблик пронесся через воображаемую линию защиты противника и продолжил движение к своей цели - теперь уже ничем, кроме брони, не защищенной секции перехватчика.
- Невероятно! - выдохнул капитан спецназа. - Они и в самом деле убрали поле!
Ритагор потянул за рычаги, взмывая вместе с ракетоносцем от крейсера, и выпустил десяток ракет, которые устремились вниз, к корпусу стального монстра. Грохота слышно не было, но экраны сразу же потемнели, защищая глаза людей от ослепительной плазменной вспышки.
- Есть! - в запале проорал лейтенант. Солдаты поднимали головы, открывали глаза.
- Этот готов, - поддержал капитан. - А где остальные?
- Один по курсу, двое держат дистанцию. Появился еще и третий, то есть пятый. Он идет наперерез… Повторяем маневр?
- Давай!
Один крейсер оставался внизу, пульсируя ядовито-синими вспышками, но другой приближался к ним сверху…
- Они передумали, - заметил Ритагор. - Уходят от столкновения! Путь свободен!
- Что-то не так… - пробормотал капитан. - Мы ведь их разозлили. Как бы нам не пальнули в спину!
- На это не похоже - мы и сейчас в зоне огня, сэр. Чего ждут?
- Выяснять не будем - попробуй оторваться и набрать ускорение!
Еще несколько секунд напряженной, нервирующей тишины. И вдруг - вздох облегчения. Лейтенант бросил рукояти и откинулся в своем кресле.
- Что?! - Виррадор глуповато вытянул шею к экрану, затем бросил взгляд на лейтенанта.
- Все, сэр! - на лице Ритагора растянулась блаженная, самодовольная улыбка. - Мы в гиперпространстве!
- Ты прыгнул? В какую сторону?
- Какая разница? Доверился Мозгу. Главное - мы оторвались. Выйдем - скоординируем курс.
- Молодец! - капитан бартерианцев тяжело выдохнул, позволяя и себе наконец-то расслабить нервы.
Солдаты, казавшиеся совсем недавно непоколебимыми, хладнокровными богатырями, переглядывались с глуповатыми улыбками наивного детского счастья на широких скуластых лицах.
- Мне нужен контроллер! - умоляюще попросила Линти. - Я теряю сознание!
- Помогите ей! - приказал капитан.
- Ты никогда не делала такого раньше? - только теперь догадалась Альрика.
- Двое суток… - Линти замолкла - ее голова погрузилась под колокол шлема, глаза закрылись, тело обмякло.
- Через час будет как новенькая! - улыбнулся сержант, подававший шлем.
- Осталось только сесть на Бровурге… - заметил капитан. - Они видели, что мы метнулись в другую сторону - может, и не заподозрят, что возвращаемся той же дорогой. Отдыхайте - у нас двое суток на расслабление!

Полет прошел без происшествий. Их не преследовали и не поджидали в пунктах изменения направления. Ракетоносец не запрашивал для себя коридора, поэтому рисковал врезаться в какой-нибудь космический мусор, но, пройдя по настоящему лезвию бритвы, люди не хотели думать о маловероятных случайных опасностях естественного характера.
Линти вскоре оправилась от слабости. Она повернула кресло так, чтобы смотреть на Грига, и всю дорогу любовалась своим героем, которому дарила сейчас свободу. Альрика периодически присоединялась к подруге, но в отличие от альтинки ее мысли не были столь радужными и безоблачными. Бартерианцы, за исключением капитана, лейтенанта и двух сержантов, предпочли пребывать в мире иллюзий - каждый взял по нейроконтроллеру и подключился к информационно-развлекательной библиотеке корабельного Мозга.
Через двое суток капитан объявил «боевую тревогу» - приближалась закрытая пограничная зона столицы Лиги.
- Как будем представляться? - спросил он у лейтенанта.
Тот пожал плечами:
- Ракетоносец все равно опознают, сэр.
- Догадываюсь, - Виррадор позволил себе легкий смешок. - Не верю, чтобы они ничего не слышали о происшествии на научной станции. А если слышали - знают, что мы настроены недружелюбно. Посмотрим, как теперь встретят…
Их остановили. На экране возникла голограмма полковника флота. Командиры обменялись приветствиями. За ракетоносцем и его экипажем пограничники признали право проходить на Бровург в любое время и без дополнительного разрешения. И… пропустили.
Виррадор недоуменно развел руками, но тут же спохватился:
- Не будем гневить судьбу - лучше поторопиться!
Ракетоносец благополучно вышел на орбиту Бровурга, добрался до нужной координаты и стремительно пошел на снижение.
- О нас знают! Нас ждут! - глаза Линти вдруг излучили тревогу.
- Кто знает, кто ждет? Где - у Школы? - словно пружина, сжалась Альрика.
- Я чувствую… Не могу сказать кто. Не у Школы, там, внизу, на планете…
- Нас пропустили, чтобы взять на земле, - понял Виррадор. - Там больше шансов, что обойдется без жертв.
- Последний рывок, капитан! - Голос Альрики стал низким. - Летите прямо к Школе, садитесь как можно ближе ко входу! И прикройте нас с Линти! Если мы сможем туда войти, считайте - всем нам повезло!
- Даже если не сможете, мы свое дело сделали! - напомнил ей Виррадор.
- Конечно! Но, если сейчас все провалим, некому будет заплатить за работу.
Капитан и Альрика переглянулись, по достоинству оценивая друг друга.
Корабль стремительно падал - космический аппарат, он мог позволить себе маневры, недоступные маломощным планетарным машинам. Внизу показалась Школа - целый город со своими дворцами, парками, спорткомплексами, лабораториями и яхт-клубами.
- Вон к тому, самому большому зданию, - подсказала альтинка, которая ориентировалась здесь лучше прочих. - Там есть посадочная зона на пять катеров - только для руководства.
- Мы там не разместимся, - заметил капитан. - Придется вам прыгать…
- Сэр, смотрите! - позвал лейтенант.
Со всех сторон к центральному строению Школы слетались полицейские катера. По дорожкам бежали солдаты сил безопасности.
- Давно я такого не видел, - оценил Виррадор. - Подразделения всех мастей. Солдаты, полицейские, спецслужбы. Смотрите: они оцепили двор, но ближе не приближаются!
- Там собственная охрана, - объяснила Линти. - Ближе никого и не пустят.
- А нас? - улыбнулся ей лейтенант. Альтинка пожала плечами - она надеялась, но не знала наверняка.
- Может, еще передумаете? - на всякий случай спросил Виррадор. Ему не ответили. - Ага… Парни, прикроете меня и девушек! Приготовились!
- Ракетоносец опустится до пяти метров, - между тем инструктировал женщин лейтенант. - Ранцы мы вам не дадим - с ними нужна сноровка. Прыгайте - поймаем на руки. Будут две вспышки, вторая - чтобы прикрыть вас. За это время вы и должны добежать до ворот Школы.
- Пошли!!! - гаркнул всем Виррадор.

Предыдущая страница 15 Следующая страница


Планета в подарок 16

Люк в полу распахнулся. Теперь спецназовцы были в своей стихии - десантирование бартерианского взвода входило в число трюков Книги рекордов Мира. Ракетоносец ослепил бегущих к лужайке, где располагалась маленькая посадочная зона, вспышкой, имеющей световую, электромагнитную и тепловую составляющие. На несколько мгновений все вокруг было парализовано: люди, машины, радары. Спецназовцы Виррадора увеличивали притяжение ранцев, камнями бросались вниз и ухитрялись отключить гравитацию лишь в последний момент, так что удар о землю получался совсем несильным. Они перекатывались в разные стороны и занимали позиции1 для ведения огня лежа. Когда стянувшиеся к центральному зданию полицейские пережили последствия первой вспышки и смогли что-то видеть, цепочка бартерианцев уже лежала вокруг лужайки с излучателями на изготовку - полицейским ничего не оставалось, как упасть на землю со стороны своего оцепления. Перед второй вспышкой спецназовцы Виррадора получили предупреждение - они закрыли глаза и досчитали до трех, чтобы пропустить самую сильную порцию светового удара. Именно на счет «три» лейтенант и капитан помогли спрыгнуть в люк женщинам и сбросили следом Грига. Всех троих благополучно поймали. Рядом с Линти и Альрикой тяжело приземлился и сам капитан.
- Бегом! - поторопил он, перехватывая у своих парней Грига и взваливая его себе на плечо.
Линти и Альрика побежали следом. Цепочка бартерианцев сделала несколько предупреждающих выстрелов в воздух. У спасительного входа беглецам преградили дорогу люди в тяжелых латах белого цвета - элитарное подразделение Службы безопасности Содружества Леноса, состоящее из одних только старших офицеров - профессионалы не хуже бартерианских наемников, еще лучше последних экипированные.
- Стоять! - Один из офицеров предостерегающе поднял руку, а вторую, с излучателем, направил в сторону бегущих к нему людей.
Виррадор схватил за плечо Линти, которая явно не собиралась останавливаться.
- Я - альтинка! - изо всех сил закричала красавица, тщетно пытаясь вырваться из крепкой хватки бартерианского капитана. - Я - Линти! Проверьте мой биокод! Вы обязаны защитить нас от опасности в стенах Школы!
После очень короткой заминки, потребовавшейся, чтобы проверить правдивость слов девушки, закованные в белый металл люди расступились, теперь уже целясь в тех, кто вынужденно затаился за кольцом бартерианского взвода. Красивые голографические ворота распались, скрывавшаяся за ними силовая стена исчезла. Впустив Линти и трех ее спутников, люди в белом закрыли проход, сами оставаясь снаружи.
Линти, Альрика и Виррадор с Григом на плече вошли в огромный холл с колоннами: бесконечно высокий сводчатый потолок, испускавший золотое сияние, хрустальный пол, под которым менялись цвета подсветки и медленно проступали сказочные картины, и стены, на которых словно проваливался взгляд, заставляя смотрящего слишком пристально терять ощущение реальности и пространства…
В холле также ждала цепочка вооруженных солдат в белом.
- Не двигайтесь! - посоветовал старший из этой цепочки. - Сейчас прибудет Учитель!
Линти поспешила скинуть с себя скафандр. У нее было смешанное чувство - гордости за то, что спасала своего лучшего друга, и стыда и даже ужаса, что вошла в этот храм с непосвященными и с оружием. Она только теперь понимала, что уничтожает всю свою прежнюю жизнь, наносит удар всему своему обеспеченному будущему.
Альрика и Виррадор буквально окаменели, застыв в невольном благоговении - их жизненный опыт, накопленные знания и развитая воля не шли ни в какое сравнение с волей, чутьем и опытом тех, кто входил сюда и выходил отсюда.
По возникшей прямо в воздухе хрустальной лестнице бегом спускались трое. Все - немолодые люди; они выглядели очень взволнованными и бежали так, что, казалось, вот-вот могли оступиться и сломать себе ноги. Линти узнала их: первым бежал Старший Член Выпускной комиссии Гибриор, вторым - Советник по научным вопросам Лиритон, последним - преподаватель «осязаемого мышления» Даравил. Все трое - альтины…
- Учитель, тут… - начал докладывать начальник охраны, но Гибриор дал знак офицерам освободить ему путь, что те послушно исполнили.
- Линти?! - всплеснув руками, закричал бледный от волнения Старший Член Выпускной комиссии. - Девочка, что ты делаешь?! Ты понимаешь, что натворила?! Это же… - Гибриор, словно не веря своим глазам и даже с каким-то испугом, отступил на шаг от могучего Виррадора, державшего на плече недвижимого Грига. - Это же - Отец Братьев?!
- Да, Учитель! - Линти опустила голову и присела в знак уважения.
- Что он здесь делает?!! - завопил старик, в ужасе хватаясь за голову.
Линти вздохнула, с большим трудом заставляя себя смело посмотреть в глаза своего учителя и воспитателя.
- Я хочу, Учитель, чтобы вы экзаменовали моего друга! - громко зазвенел под сводами голос юной альтинки.
Гибриор нервно затряс головой:
- Что ты говоришь?! На каком основании?! Линти, ты вообще понимаешь, что сейчас делаешь?!
Дух Линти окреп - первый шаг она сделала, теперь нужно было идти до конца.
- Каждый имеет право прийти сюда и сдать вступительный экзамен! - гордо заявила альтинка. - Если дарование претендента позволит признать его одним из нас, он будет охраняться Законом Леноса, а имя ему - альтин - благородный гражданин Священной Альтины!
- Ты задумала использовать меня как защиту от своего папы?! - затрепетал Гибриор. - Девочка, такими вещами не шутят!..
- Я задумала спасти человека, которого люблю! Вы обязаны дать ему шанс! Закон Школы Леноса требует, чтобы любой…
Учителя переглянулись, обмениваясь потоками стремительных мыслей. Гибриор посмотрел на бесчувственное тело, которое Виррадор начал осторожно опускать на пол холла.
- Он же не пришел сам! Он даже без сознания! - заявил пожилой альтин.
В это время распахнулись ворота - и в холл шагнул еще один офицер. Этот гость дотронулся до шлема, заставляя автоматику обнажить лицо, и вежливо поклонился Учителям.
- Сложная ситуация, - тихо, словно боялся говорить в полный голос в храме таинств, сообщил он. - Офицеры государственной безопасности утверждают, что в здание проник особо опасный преступник. Мы сдерживаем кольцо полицейских, но требуется ваше вмешательство.
В это время Григ, над шлемом которого поколдовал Виррадор, зашевелился и застонал. Все взгляды обратились в сторону просыпающегося юноши.
Гибриор весь сгорбился и затряс головой, точно не хотел верить, что все сейчас происходит именно так, как происходит. Линти даже почувствовала жалость к Учителю, а на душе у нее тоскливо заскреблись кошки. Сомнение и раскаяние начали точить изнутри. Только пути назад уже не было - ни у нее, ни у старого воспитателя.
- Хорошо, Линти, - наконец убитым голосом произнес Учитель. - Я сделаю то, что ты просишь, мой долг требует поступить по Закону Содружества. Но твой поступок, милая, может иметь катастрофические последствия! И для тебя самой, и для всех, кто был тебе дорог!
- Где я? - спросил Григ. Он уже пришел в себя и немного нетвердо стоял на ногах, придерживаемый за плечо капитаном бартерианцев. - Что я здесь делаю?
Линти бросилась к своему другу, встала между ним и Учителями, заглянула в лицо юноши.
- Ты должен сдать свой экзамен! - Ее голос был таким пронзительно-умоляющим, что Григ заморгал, не понимая, о чем таком важном его сейчас просят.
- Какой экзамен, Линти? Где я?
- Ты в Школе Леноса, на Бровурге. Ты должен доказать им, что родился альтином!
- Доказать… Зачем? - Парень был сонным, пытался сосредоточиться.
- Григ, я так решила! Слушайся! - Линти закричала на самых высоких нотах, не в силах совладать со своим страхом - из-за упорства этого гордого дурака весь ее план мог разрушиться в одночасье. - Ты знал, как мне выжить в «Улье», я знаю, как защитить тебя здесь! Оставь свои предрассудки - если ты докажешь сейчас, что родился настоящим альтином, никто не посмеет причинить тебе вред! Ты получишь право голоса! Ты сможешь повлиять на дальнейшую судьбу своих Братьев! Ты оживешь и для них, и для меня, и для себя самого! Ты должен жить, Григ, чтобы помочь своему народу! Ты должен жить, потому что я хочу этого! Я умоляю тебя: сделай это!!!
- Линти, что происходит? - уже более осознанно спросил Григ и огляделся. - Кто эти люди?
- Солдаты охраны… Учителя Школы Леноса. - Линти схватила руками его голову, заставляя смотреть только себе в глаза. - Григ, я попыталась тебя спасти! Я вытащила тебя из лаборатории Симлаура! Я рисковала своей жизнью, жизнью Альрики и людей, согласившихся нам помочь. Если сейчас ты откажешься от экзамена или провалишь его, всем нам придется ответить перед Законом! Если ты сдашь экзамен - нас назовут героями, вернувшими миру еще одного носителя генов Альтины! Ты должен попробовать, Григ! Сделай это, займи свое место и… решай сам, как тебе поступить - вернуться в тюрьму Симлаура или остаться со мной, чтобы жить и приносить пользу себе и своему брошенному на произвол судьбы Братству! Не волнуйся: ни ты, ни твои Братья не изменили условий вашего договора - я увезла тебя, не спросив, хочешь ты того или нет. Это была не твоя идея. Ты чист и перед Братьями, и перед нами. Но кто мешает тебе стать в придачу хозяином положения?
Григ нахмурился.
- Я и в самом деле не просил тебя помогать мне! - недовольно пробурчал он.
Линти сделала большие глаза, не смогла проглотить обиду и разрыдалась.
- И я не просила тебя бросать топор в Каса!!! - выкрикнула она, задыхаясь от горечи. - И я не просила тебя спасать мою жизнь! Ты сам решил, потому, что тебе так хотелось! Теперь моя очередь, понял!!! Не тебе меня останавливать!!!
Учителя потрясенно переглянулись. Альрика стояла, открыв рот, и не осмеливалась вмешаться. Виррадор отступил от Грига на несколько шагов, чтобы выйти из зоны внимания, чувствуя себя посторонним при этой разыгравшейся семейной сцене. Линти рыдала. Григ молчал, задетый за живое воспоминаниями альтинки.
Наконец юный Отец тяжело вздохнул - он не мог смотреть, как страдает это хрупкое, нежное существо.
- Хорошо, - пробормотал Григ. - Я сделаю, что ты просишь!
- Линти, ты слышишь? - Альрика бросилась к подруге. - Он согласился!
Гибриор счел нужным сделать шаг в сторону этой троицы.
- Вы хотите сдать экзамен, молодой человек? - обратился он к Григу. - Вы приняли решение поступить в Школу Леноса?
Неуверенно, но Григ кивнул.
- Вы уведете моего сына в Зал Испытаний? - зачем-то спросила Альрика - в ее представлении, как и в представлении абсолютного большинства людей Лиги, все, связанное со Школой Леноса, было овеяно духом легенд и мистических сказок.
«Мы прекрасно знаем, что этот экзамен - простая формальность! - Женщину тут же обдала жаром возмущения мысль спокойного с виду Учителя. - Мы даже не сомневаемся, что мальчик - альтин! Проблема в другом: что будет, когда этот враждебный нам человек станет членом Содружества? Вы не только сторонились нас всю свою жизнь, Альрика, вы выставили Школе ультиматум, который мы не в силах проигнорировать! Но если Закон вынуждает нас исполнить ритуал, не станем же мы убивать время, доказывая очевидное? Во всяком случае, сделаем не более, чем необходимо, чтобы признать неизбежное!»
- Нет, Альрика. - Гибриор мирно улыбнулся, словно ничего не говорил мысленно и наконец решил удовлетворить любопытство женщины, - Мы ограничимся несколькими простыми тестами. Их можно провести здесь. Пойдем, Григ, - обратился Учитель к юному Отцу «Улья».
Григ и Гибриор оторвались от основной группы и прошли в центр огромного холла, где Брату предложили сесть в кресло.
- Несколько простых экспериментов, уважаемый претендент, - объяснил Гибриор. - Мы не станем отнимать у вас много времени. Тест первый. Закройте глаза, Григ! Когда вы их откроете, перед вами появятся люди. Все они - голограммы. Никаких видимых отличий, которые могли бы подсказать вам ответ, не существует. Будьте внимательны! Вы должны выбрать ныне живущих.
Григ послушно закрыл глаза, а когда открыл их, вокруг кресла стояли мужчины и женщины. Двадцать человек. Разного возраста, разного типа, разного роста и комплекции.
- Начинайте! - сказал Гибриор.
Григ даже не задумался - он чувствовал себя уязвленным, поступал сейчас по принуждению и хотел как можно скорее покончить с глупым, как ему казалось, тестированием.
- Вот этот и этот - вымышленные персонажи, - сказал Брат. - Они не живут сейчас и не жили раньше.
- Как вы это определили? - взглядом выдав взволнованность, поинтересовался Учитель.
- Не знаю… - Григ невольно задумался. - Они какие-то… направленные.
- Что? - уточнил Гибриор.
- Нет беспорядка… Как вам сказать? Я смотрю на этих людей и вижу идею, вижу логику - их не бывает в живой природе. И они… пустые. За этими голограммами ничего не стоит.
- Хорошо, - похвалил Гибриор. - Дальше?
- Вот этот и этот мертвы. Остальные живут сейчас… Кроме вот этого - этот ни жив, ни мертв.
Гибриор поднял брови, требуя разъяснений:
- Как это?
- Про тех, что мертвы, не спрашивайте - сам не знаю. А вот этот… С парнем что-то не так. Образ и глубокий и пустой одновременно. Словно этот тип умер, а потом вновь родился.
Гибриор одобрительно кивнул:
- Этот человек был арестован за убийство. Ему произвели коррекцию личности. Прежнее его «я» умерло, сейчас живет новое. - Учитель вздохнул. - На нем обычно и спотыкаются… Что ж, Григ, десять баллов из десяти!
Гибриор посмотрел на своих коллег, стоявших поблизости от места действия, и обменялся с ними тяжелыми взглядами.
- Не будете вы так любезны, претендент, подвинуть мне кресло, которое видите у колонны. Вы сидите, а я стою… Стоп, стоп, сделайте это не поднимаясь!
Григ не сразу уловил смысл просьбы Гибриора. Ведь не было произнесено «тест второй».
- Кресло повинуется мысленному приказу? - спросил Брат. - Вы хотите проверить, могу ли я давать мысленные команды?
- Кресло из обыкновенного красного дерева. Подвиньте мне его!
Григ посмотрел на кресло, затем на Учителя. Просьба показалась глупейшей. Чувствуя себя дураком, Брат начал сердиться. Но Гибриор терпеливо ждал. Тогда Григ выбросил вперед руки и резко вернул их к груди, вложив в этот жест все свое раздражение и желание приблизить дурацкое деревянное изделие, чтобы затем разломать его на куски. Кресло пронеслось через зал и сильно, с грохотом, ударилось о кресло Грига, едва не разлетевшись и не поранив парня.
- Второй тест пройден, - опять со вздохом кивнул Учитель, отмечая про себя, что сам Григ выглядит ошеломленным. - Перейдем к третьему. Вы должны решить задачу, кажущуюся неразрешимой. Я попрошу вас выполнять все мои указания. Буду давать мысленные команды, воздействуя на вас гипнотически. Вы должны делать то, что я говорю, но сохранять контроль над своим сознанием.
«Закройте глаза!»
Григ подчинился. Учитель внимательно посмотрел на юношу и даже протянул к его голове руки, чтобы усилить воздействие.
«Дышите ровно! Медленно! Глубоко! Еще глубже! Не думайте ни о чем! Дышите! Расслабьте тело, избавьтесь от мыслей! Здесь никого нет. Вы одни. Тишина. Вам хочется спать. Вы слышите только свое дыхание. Не думайте! Теперь… спите!»
«Если я засну, то не услышу, что вы скажете делать дальше! - усомнилась мысль Грига. - Так нужно?»
Гибриор опустил руки - продолжать дальше не было смысла.
- Открывайте глаза, Григ! Вы опять выиграли. Остался совсем маленький эксперимент, который принесет больше пользы вам, нежели мне. Прислушайтесь к себе и не торопитесь с ответом. Куда ведет вас судьба? Точнее, сидя в кресле в холле моей Школы, вы ощущаете тепло или холод? Не отвечайте сразу. Даже для очень сильного альтина бывает сложно понять, что хорошо, а что плохо, потому что польза сегодняшнего дня может оказаться разрушительной для дня грядущего. Закройте глаза и подумайте!
Брат закрыл глаза, а Гибриор посмотрел на своих коллег.
«Я испробовал тесты из ВЫПУСКНОГО экзамена! - поделился он мыслями. - Парень нервничает: ему претит идти против своего прежнего решения, его укололи слова Линти, задели ее чувства. Он возбужден и ошеломлен. Может быть, поэтому так легко справился. Все решил интуитивно, без напряжения. Он действительно очень, очень сильный альтин! Если такой человек пройдет нашу программу, ему не найдется места на существующих постах государственной власти, разве что - встать во главе флота, лишившегося своего маршала. Я не знаю, что будет… Никогда еще под эти своды не входил посторонний, чтобы выйти отсюда членом Содружества и курсантом Школы. Мы очень хорошо знаем всех претендентов - от самого их рождения, чаще - еще до зачатия. И сейчас наблюдаем, как рушится мир, в котором прожили всю свою жизнь!..»
- Я чувствую тепло, - сказал Григ. - Но я думаю, что это неправильно!
- Вы предпочли бы знать, что ваши друзья хотят навредить вам? - удивился Учитель. Григ немного смутился.
- Я не хотел того, что сейчас происходит. Если поступок Линти принесет только пользу, я был неправ и виноват перед нею. Не хочу я так думать - я знаю, что должен был отказаться!
- Поверьте, вы и в самом деле не правы, курсант. Вы даже не представляете еще, насколько не правы! Вставайте, Григ!
Гибриор пересек холл и подошел к ожидающей результатов группе.
- Он альтин, это несомненно, - сообщил всем Учитель. - Только какой альтин? Искусственный или природный?.. В любом случае в Законе не оговорено, как человек стал тем, кем он стал, - я принимаю этого мальчика в Школу Леноса. Он пройдет обучение на тех же правах, что и остальные курсанты. По завершении станет тем, кто вершит судьбы и направляет народы!
Альрика, Виррадор и Учителя зааплодировали. Офицеры охраны заулыбались, подбадривая, как им казалось, нового ученика уважительными взглядами. Линти вспыхнула, не веря своему счастью, завизжала, бросилась не понимающему причин ее радости Григу на шею, сжала изо всех сил, покрыла лицо парня обжигающими от избытка переполняющих ее чувств поцелуями…
- Снаружи ждут чужака - пусть увидят курсанта. Вам нужно переодеться, Григ! - Гибриор невольно забыл о своих сомнениях, взирая на радость любимой ученицы. - Думаю, серебряный костюм с золотистым биочувствительным знаком отличия Высшей Школы будет вам более к лицу, чем этот серый унифицированный скафандр!

Ворота распались, пропуская Грига, Линти, Альрику и Виррадора. На улице творилось нечто невообразимое: цепочка офицеров в белом сдерживала толпу солдат, офицеров, правителей и журналистов; в воздухе висел целый рой полицейских и военных машин; все пространство вокруг центрального здания Школы было заполнено полицейскими и солдатами. Бартерианцев Виррадора, как и их ракетоносца, видно не было, - вероятно, предположив, что капитан и заказчики могут пробыть внутри еще долго, спецназовцы предпочли не идти на конфронтацию со своим же собственным руководством и покинули оцепленную зону.
Появление четверки преступников подняло невероятный шум. Не менее тысячи прицелов сфокусировались на Григе и его спутниках. Не менее тысячи излучателей взлетели к плечам и замерли в ожидании приказа открыть огонь. Звук синхронно сбрасываемых предохранителей слился в единый щелчок и, как по команде, заставил всех замолчать.
Ошеломленные неожиданно наступившей тишиной, Линти, Григ, Альрика и Виррадор замерли, оторопело оглядывая ряды снайперов. Подчиняясь бессознательному порыву, Линти рванулась вперед и закрыла собой Грига.
Какую-то минуту в тишине ощущалось лишь напряжение столкнувшихся взглядов: они молча смотрели друг на друга - преследуемые и преследователи.
Наконец из толпы вырвались двое: Рилиот в слепяще-белом одеянии Советника и Маронк в генеральском мундире коричневого цвета. Солдаты также подались вперед, угрожая четверке прижатыми к плечам излучателями.
Григ решительно отодвинул девушку и сделал шаг навстречу вооруженной стене людей…
Рилиот не сбавил темпа, а вот генерал госбезопасности словно споткнулся.
- Черт побери!!! - простонал Маронк. Пожилой офицер в отчаянии смотрел на рукав красивого серебристого костюма юноши, на котором переливался знак отличия курсанта Школы Леноса - доказательство признания его обладателя законным и неприкасаемым членом высшего общества.
Генерал замер и медленно повернулся. Повинуясь обреченному жесту своего командира, солдаты нехотя опускали оружие.
Рилиот подал знак, требуя пропустить его яхту. Красивый, золотистого цвета катер с огромным гербом Первого Советника на борту приземлился прямо на посадочной зоне - машины Учителей, стоявшие здесь раньше, были предусмотрительно эвакуированы офицерами школьной охраны, когда стало ясно, что здесь они будут в небезопасности.
- Все в катер! - испытывая гордость от своей победы, радостно скомандовала друзьям Линти. Она улыбнулась смотревшему на нее исподлобья отцу, тот только укоризненно покачал головой и молча развел руками.
«Проходите, раз приглашают!» - услышали мысль Советника Альрика и Виррадор. Грига Линти волокла за руку, поэтому Брату приглашения и не требовалось. Рилиот вошел последним. Яхта поднялась в небо, оставив без внимания переполох вокруг Школы и разгоряченных военных, недоуменно провожающих глазами машину тех, кто какой-нибудь час назад считались опасными государственными преступниками.
«Папа, давай мы поговорим дома!» - умоляюще попросила Линти - ей не хотелось, чтобы Григ и Альрика стали свидетелями предстоящей ссоры.
Рилиот посмотрел на светящееся от счастья лицо дочери и не смог удержаться от улыбки.
«Ты помнишь, что у тебя сегодня двадцатилетие?» - поинтересовалась в сознании Линти мысль Советника.
«Папа?!» - бездонно-синие глаза альтинки расширились от неожиданности и сверкнули восторгом.
«Я горевал почти пять дней, милая. Не думаю, что будет разумным решением, наказывая тебя, страдать еще столько же. Случилось лишь то, что не могло не случиться. Так что давай попробуем забыть о твоем непослушании хотя бы на этот день и на этот вечер?»
«Ты ничего не отменил, да? А гости? Откуда ты знал, что я успею вернуться к балу? Откуда ты знал, что у меня и Альрики что-то получится?»
«Важно не то, что знал я, а то, чего не слышали гости! В тайну твоего исчезновения посвятили лишь тех, кого было нужно. Остальные придут на торжество как ни в чем не бывало».
Линти зажмурилась от счастья.
«Большое спасибо тебе, папочка! - мысленно от чистого сердца поблагодарила она. - А как же Григ? Я могу пригласить Грига на свой праздник?»
По лицу Рилиота пробежала тень, но многозначительная мысль не выдала настоящих эмоций Советника:
«Я ведь всегда говорил тебе: друзья по Школе - желанные гости в нашем доме!»

ГЛАВА 16

- Отлично! Я даже не ожидала, что будет так здорово! - Линти примеряла новое платье, подготовленное автоматами специально к сегодняшнему дню. - Скажи, Григ, мне и в самом деле идет?
Григ сидел на краю длинной мягкой ложи и с мрачным видом созерцал великолепие модельной залы. В отличие от красавицы альтинки, он не обладал женским даром в одно мгновение забывать о происшедших каких-то полчаса назад злоключениях и переключаться с трагического лада на легкомысленный.
- Что значит «идет»? - как-то вяло поинтересовался Брат.
Линти подняла брови, но постаралась растолковать:
- Если наряд украшает, делает интереснее, говорят «идет». Я стала красивее?
Григ задумался. Прямой вопрос требовал однозначного ответа. Такого ответа у него не было.
- Ты красива, как и раньше. Ну… оно блестит, переливается. Ты вся светишься… Камешки красивые… Платье голубое, твои глаза тоже…
- Это платье-хамелеон, Григ! Не по цвету, а по самой сути. Оно меняет покрой в зависимости от того, что в нем делаешь! Садишься к столу - подтягивается снизу; идешь - играет, как на ветру, складками… Но самое интересное - когда танцуешь: оно «знает» около тысячи танцев и реагирует на музыку, выбирая оптимальную форму! Представляешь?! И все его воплощения - просто прелесть! Оно «изучило» мою фигуру, «помнит» цвет глаз и волос - я в нем загляденье, чем бы ни занималась!
Теперь поднял Григ брови - в точности повторил мимику Линти. Перечисленные характеристики наряда для него выглядели совершенно бессмысленными. Латы абордажника отличались набором действительно полезных свойств: поддерживали температуру, защищали от излучений, снабжали водой и воздухом, усиливали мышечную силу… Разумеется, они были очень удобны, сидишь ты, стоишь или прыгаешь! Эта же яркая тряпочка на альтинке казалась откровенно непрактичной и бесполезной - а Линти восторгалась ею, словно ребенок, который только что научился управлять космическим парусником!
- Линти, мне нравится твой «хамелеон». - Григ решил перевести разговор на тему, которая его действительно волновала: - Я хочу понять, что сегодня случилось! Меня признали альтином, как и тебя, так?
- Ага… - Линти крутилась то быстрее, то медленнее, наблюдая, как реагирует ее «живой» наряд на разную скорость движения рук и ног.
- Если представить, что мы сейчас в «Улье», это бы означало, что чужака сделали Братом?
- Угу… Причем Старшим!
- Что я теперь должен делать?
- Ничего. Учиться вместе со мной. Ты еще не совсем альтин - тебя приняли в Школу, считай - в Содружество, но нужно пройти весь курс обучения и сдать выпускные экзамены. То есть для самого Содружества ты уже избранный, но для всех остальных, которые захотят поставить тебя во главе своих организаций, поселений, армий, ты - альтин без диплома, то есть не очень альтин. Потом, на последнем этапе учебы, выберешь для себя род занятий, например, военную службу, пройдешь профессиональную подготовку. Из нашей Школы выходят как минимум полковниками! Тебе сразу обязательно предложат работу. Но решаешь ты сам. Мы не Братья - каждый волен заниматься тем, что ему нравится… - Линти перестала крутиться и прыгать и весело посмотрела на хмурого парня. - Да не думай ты много - все здорово, все изменилось, все стало на свои места, у нас с тобой будет уйма времени, чтобы во всем разобраться!
Григ не особенно верил в ее оптимизм:
- Линти, мы нарушили договор! Братьев высадили на Ингане, но я изменил своему слову, теперь Лига имеет право изменить своему! У Братьев нет корабля, нет тяжелого вооружения, они не смогут ни сражаться, ни отступить!
Альтинка отмахнулась:
- Перестань ты, Григ! Мы нарушили условия договора? Смешно! Это были условия сдачи крейсера, а не размещения Братьев! Ты обменял себя на корабль! Все! Противостояние в прошлом! Поверь, в договоре ничего нет на случай, если бы тебя вдруг отпустили… А ну-ка встань… - Линти подбежала к Григу и осмотрела парня со всех сторон. - Великолепно! Ты пойдешь так! Тебе очень к лицу серебряная форма и этот знак Школы… Побежали, нас уже ждут!
За прошедшие пять суток парадная зала изменилась до неузнаваемости. Все сверкало от обилия блестящих и светящихся элементов; голографические композиции в воздухе и беснующиеся фонтаны заставили затаить дыхание и открыть рот от восторга; музыка словно сама жила в воздухе, рождаясь ниоткуда и отовсюду, будоражила фантазию, горячила кровь; тысячи людей в самых ярких и смелых нарядах дополняли и без того яркую гамму цветами и оттенками, которые нельзя было даже себе представить…
Когда Линти и Григ шагнули под своды залы, музыка грянула приветственный марш. Гости, все как один, повернулись и зааплодировали. Посыпались поздравления и лестные отзывы о прическе Линти, ее глазах, туалете, духах… кавалере. В бокалах заискрились дорогие напитки, на столиках появились блюда со всевозможными яствами…
Линти благодарила за поздравления, представляла всем своего нового друга, отшучивалась от комплиментов и отвечала на все вопросы ничего не значащими фразами. Наконец к большой радости своего спутника она выбрала место за одним из столиков, где уже ждали четыре девушки одного с нею возраста.
- Григ, это - Лерма, это - Дотри, это - Рикка, это - Вила. Мои подруги! Они учатся в Школе Леноса, но не альтинки и не в Содружестве… Девочки, это - Григ, мой самый большой друг и новый курсант нашей Школы!
Григ приветственно кивнул, отмечая, что его разглядывают слишком бесцеремонно и непонятно с какими чувствами: то ли с завистью, то ли с непониманием. Он вообще успел сегодня заметить, что на людей большее впечатление оказывает эмблема на его рукаве, чем он сам, его настроение или поведение, - увидев эту эмблему, люди начинали смотреть совсем по-другому, становились приветливее, улыбчивее, предупредительнее.
Шум разговоров, сверкающий блеск украшений и орденов, музыка, игра света на полу и под потолком, искрящиеся брызги фонтанов, оценивающие и любопытные взгляды, дежурные улыбки и пустые фразы - среди всего этого Григ чувствовал себя затравленным зверем. Линти, напротив, казалась в своей стихии - она веселилась, смеялась и шутила так непринужденно, как никогда раньше. Ее глаза сверкали восторгом, улыбка не сходила с лица, а голосок звенел радостью.
Кажущаяся стихийной церемония на самом деле имела определенный порядок. Пили и закусывали в промежутках между поздравлениями, сюрпризами и выступлениями артистов. Танцевали в промежутках между питьем и едой…
В какой-то момент Григ, честно допивавший до дна каждый предлагаемый ему бокал залини, утратил внимание к происходящему и смог наконец забыть на время о проблемах своего Братства…

Предыдущая страница 16 Следующая страница


17 Сергей Фрумкин

Линти пригласила его на танец. В этом не было ничего особенного, если бы их пару не выставили в центр танцевальной части залы и все взоры не обратились на них, словно в ожидании некоего показательного выступления.
«Линти, я видел, как они это делали - я так не умею!» - поспешил предупредить именинницу Григ.
«Повторяй мои движения! - Линти была слишком возбуждена, чтобы серьезно отнестись к словам Брата. - Нет! Лучше следи за моими мыслями! Я буду направлять тебя, а ты слушай!»
Григ только пожал плечами, удивляясь ее уверенности. Заиграла красивая, пронизывающая до глубины души медленная композиция - достаточно сложная, чтобы передать ее ритм в танце, особенно при условии, что делаешь это первый раз в жизни. Линти ослепила Брата белоснежной улыбкой, чуть присела в реверансе и взяла Грига за руки, заставляя приблизиться к себе едва не вплотную. Увлеченная сумасшествием праздника, она даже не обратила внимания, что ее кавалер озирается с глупым видом, не представляя, как станет выкручиваться из неловкой для него ситуации…
Линти сделала первый шаг в сторону и чуть не упала, потому что Григ не отреагировал и остался стоять на месте.
«Слушай мои эмоции, Григ! - улыбнувшись его неуклюжести, попросила альтинка. - Не думай, а только слушай!»
Не желая выглядеть посмешищем для разряженной бровургской элиты, Григ постарался исполнить желание девушки. Он прислушался - эмоции разгоряченной красавицы ударили в его и без того захмелевшую голову покруче очередного бокала залини. Восторг красавицы ворвался к нему в душу и воцарился там, раскрасив все яркими, сочными красками. Он крепко сжимал руками упругое, спортивное девичье тело, ощущая излучаемое этим телом тепло; пальцам передалась едва уловимая дрожь ее тонкого стана; он вдыхал пьянящий аромат духов, смешанный с неповторимым запахом нежной кожи… И наконец - азарт, лучащийся из ярко-синих, бездонных глаз передался парню…
Натренированное тело Брата не создавало препятствий ни для каких физических упражнений - проблема была лишь в голове Грига, а голова, к счастью, потеряла способность мыслить и контролировать. Когда Линти вдруг сорвалась с места, закружилась, словно поплыла по волнам звучащей мелодии, Григ поплыл вместе с нею, не пытаясь разобраться, правильно ли это делает. С каждым поворотом, с очередным па Брат чувствовал себя все увереннее, его движения становились все элегантнее и свободнее. Через минуту беспрекословного подчинения мысленным фантазиям своей изящной партнерши Григ понял, что и сам находит радость в этой сложной композиции из движений и звуков. В какой-то момент ему даже показалось, что сами их тела создают ту мелодию, что наполняла сейчас пространство. Григ не мог уже определить, что первично - ритм, которому вторило все его существо, или движения тела, которые порождали ритм музыки…
Гости, собравшиеся вокруг танцпола, должны были присоединиться к первой паре, как только та откружит первый такт, но остались неподвижны, зачарованные красотой и чувственностью происходящего на их глазах действа. Лишь когда композиция поменялась, гости разбились на пары и ступили в круг к виновнице торжества и ее молодому, никому не известному партнеру.
Рилиот в задумчивости смотрел на свою дочь и Грига с балкона, стоя в компании двух Советников и Председателя Арбитражного Суда Литакона. Он не мог оторвать взгляда от хрупкой, изящной фигурки в великолепном голубом платье, вращающейся в танце в объятиях крепких и осторожных рук красивого паренька в серебряном костюме курсанта-эльтара.
- Вот это пара! - поделился с друзьями мыслями Первый Советник. - Сильный, одаренный, чувственный, умный, смелый, непреклонный… Оба молоды. Их дети наверняка родятся альтинами… Жаль, что встретились при таких загадочных обстоятельствах. Потомки одной нации, мы никогда не поймем друг друга. Он навсегда останется здесь чужим…
- Десять дней назад он был опасным врагом, пять дней назад - интересным экземпляром для изучения, а сегодня - только чужим! - заметил Литакон. - Если тенденция сохранится, я воздержался бы от таких слов, как «никогда» или «навсегда». Невозможное уже происходит, мой друг: предводитель мантийских скитальцев танцует в твоем дворце с твоей дочерью!
- Да, Линти совершила для него подвиг, - задумчиво кивнул Рилиот. - Я должен был бы наказать дочь за то, что она пошла против правил, которым ее учили, за то, что разрушила планы, которые строил ее отец. Но я не могу не похвалить в ней личность, дерзнувшую это сделать. Мы уйдем, а им жить! Важно, кем они станут, а не насколько легко будет нам с ними в настоящее время…
- Здесь генерал Маронк, - тихо сказал один из Советников, который первым заметил фигуру, выделяющуюся на фоне всеобщей радости трагическим выражением на бледном лице. - Ищет вас! Пожалуй, мы отойдем!
Советники и Арбитр сделали несколько шагов в сторону, Рилиот обернулся и оказался лицом к лицу с генералом госбезопасности.
- Ликуете? - как-то блекло прозвучал голос пожилого офицера.
- У девочки сегодня двадцатилетие, - напомнил Рилиот. - Если вы насчет ее партнера по танцу, то нет, не ликую - я ошеломлен тем, что произошло, и беспокоюсь не меньше вашего.
Маронк пристально посмотрел в глаза Советнику, затем подошел к перилам балкона и некоторое время молча следил за танцующей юной парой.
- Ну и чего вы добились, Советник? - устало поинтересовался генерал. - Ничего нового не открыли, никого не исследовали, не принесли никакой практической пользы… Зато теперь среди нас бродит человек, способный силой воли захватить военный корабль, а двести тысяч неуправляемых аборигенов поганят благословенную землю Ингана, призванную стать раем для самых достойных и благородных… - Маронк прервался, ненадолго задумался, а затем вновь заглянул в глаза Рилиоту. Его голос стал жестче, а глаза заблестели желанием высказаться. - Вы повернули ситуацию так, Советник, что мне не за что арестовать этого щенка - он ученик Школы Леноса, друг и спаситель Линти, сын Альрики, которая, оказывается, до сих пор носит генеральское звание и которая сама без пяти минут альтинка! Помните, что вы нам обещали? Вы говорили, что изолируете этого типа и он никогда больше не появится в моем поле зрения! А я даже не могу наказать соучастников так называемого «освобождения» - они, видите ли, нашли альтина, о котором никто не слышал, и спасли ему жизнь - им теперь вроде как награды давать положено. Все, в чем они провинились, - повредили один перехватчик, нанеся, так сказать, материальный ущерб, компенсируют который даже не провинившиеся, а Школа - «в благодарность за нового одаренного ученика»… И мы с самого начала знали, чем это кончится, но вы связали нам руки, вы запретили принимать меры, вы пообещали, что разберетесь с проблемой сами! Понятно, для вас жизнь дочери - это святое… - Генерал сглотнул, набрал воздуху и закричал с нескрываемой злостью, намереваясь перекрыть гром басов музыки: - Так воспитывать надо было лучше, а не нянчиться с ней теперь всем государством, рискуя ради безопасности одной смазливой кокетки спокойствием десятка планет и обединений!!! Вы, как и я, Советник, не имеете права на личные интересы!!! Вы служите не себе, а Лиге, которая избрала вас на ваш пост!!! - Генерал отдышался, сверкая глазами, и вновь бросил взгляд на звездную пару. - Ну вот, теперь он развлекается в вашем доме! Сколько человек погибло по его милости, уже забыто, вроде как это был не совсем он… А что, если он опять станет этим «не совсем» - кто будет отвечать, а, Советник?!

Григ и Линти так увлеклись, что не замечали никого вокруг, не обращали внимания на восхищенные взгляды публики, удивляющейся неутомимости двух юных танцоров, не слышали, когда менялась музыка - их тела словно сами собой подчинялись новому ритму и двигались все с тем же совершенным чувством такта и грацией. Эти двое не видели даже друг друга, хотя и не отрывали взгляда от смотрящих в упор глаз. Они перешли на совершенно иную, более высокую ступень восприятия - их ауры влились одна в другую и трепетали, заставляя захлебываться от непривычно острых и ярких оттенков переживаний. Это был танец победы, танец освобождения, танец долгожданного отдыха. Впервые за долгие декады эти двое могли наконец раскрепоститься и избавить измученные избытком событий сознания от бремени реального восприятия.

Праздник продолжался до утра, но Линти не хотела дожидаться, пока все уйдут. Подгадав момент, когда внимание гостей сосредоточилось на выступлении знаменитой поп-группы, альтинка потянула Грига за собой, в личное крыло дворца, где царили тишина и спокойствие, где можно было остаться одним.
А Брат уже совсем перестал понимать, что происходит.
Среди цветников, деревьев, озер и водопадов нашлась хрустальная беседка с поразительно мягким и приятным на ощупь теплым полом. В одно мгновение скинув с себя одежду, Линти предстала перед Григом, схватила руками его голову и осторожно дотронулась губами до его губ. Подчиняясь инстинкту, Брат обнял и прижал к себе прекрасное юное тело. Он ощутил под пальцами бархат гладкой и нежной кожи, пульсирующей так сильно, что у самого забарабанило в висках. В глазах все поплыло, а голова опустела. На какой-то миг рассудок еще возмутился от нежелания терять контроль над вверенным ему телом, но усталость и хмель оказались сильнее мимолетного недовольства разума. Последнее, что отложилось в памяти Грига, - сладкий вкус нежных губ и подвижного дерзкого язычка, щекочущего его губы и пробуждающего ощущения, никогда ранее не испытанные и ни с чем не сравнимые…
- Когда иссякнут силы, отнеси меня вон в то бурлящее пузырьками озеро, - сверкая смеющимися и пугающими одновременно бездонно-синими глазами, напоследок попросила альтинка. - Сам опускайся рядом. Через час мы очнемся - бодрыми и счастливыми… Впереди будет целая жизнь… вместе… Я люблю тебя, Григ!!!
Ее чувства захлестнули Брата, поглотили его с головы до ног. Незнакомое ранее, граничащее с болью физическое наслаждение смешалось с едва не доходящим до шока нервным ослеплением, энергетическим штормом слияния двух сильных и синхронно настроенных биополей и сознаний…
Не представляя, где ее тело, а где его, не ощущая ни рук, ни ног, ни самого себя, ни времени и ни места, Григ утонул в ощущениях, которым не было равных, ради которых стоило жить, в которых таился сам потаенный смысл жизни…
Когда наконец Линти откинулась без сил на полу беседки, Григ осознал, что и ему пришло время остановиться. Подняв драгоценное и ставшее самым родным, едва дышащее тело на руки, он побрел к озеру, тяжело рухнул в коктейль из пузырьков и излучений и провалился в темноту спасительного, восстановительного искусственного сна, окруженный вниманием оживших автоматов реабилитации.

ГЛАВА 17

Человек, проснувшийся после спокойно проведенной ночи, чувствует себя словно заново родившимся: все, что происходило до его сна, уходит в область воспоминаний, отдаляется, уступает место новым мыслям и ощущениям. Убеждения вчерашнего вечера выглядят не столь убедительными, страхи - не столь тревожными, сомнения - не стоящими внимания. День начинается с чистого листа и пишется до тех пор, пока его в очередной раз «не перечеркнет» потребность в долговременном отдыхе.
Григ следовал этому режиму всю жизнь - время на корабле Братьев не летело так быстро, чтобы экономить на обычном, естественном отдыхе. Как и далекие предки, Григ подразделял жизнь на «вчера», «сегодня» и «завтра», а между ними, в его представлениях, обязательно протекал сон. Граждане Лиги не понимали смысла такого распределения времени. Автоматы психологической разгрузки или нейроконтроллеры позволяли им урезать восстановление после тяжелого, насыщенного делами и эмоциями дня до нескольких минут, полностью возвращая к работоспособному состоянию, но лишая удовольствия пребывать в мире грез и давая ощущение жизни как сплошной линии.
Бассейн Линти был дорогой, усовершенствованной версией обычного бытового нейроконтроллера - к искусственному сну присоединялись процедуры массажа, омоложения кожи, магнито- и светотерапии.
Через час пребывания в воде Григ открыл глаза отдохнувшим, бодрым, полным сил и с четким осознанием реальной действительности. Привычного барьера между прошлым и настоящим не существовало. Не могло быть никакого «вчера» - он точно знал, что прошел час и не мгновением больше. Григ задумался и пришел к выводу, что иногда почувствовать грань между тем, что было, и тем, что будет, жизненно необходимо. Эта грань помогала простить ошибки, помогала перебороть стыд, помогала посмотреть на вчерашнее «я» спокойно, глазами другого, повзрослевшего на один день существа…
Григ бросил взгляд на красивую, словно выточенную из теплого, светло-коричневого мрамора изящную фигурку Линти, погруженную в пузырящуюся жидкость на расстоянии вытянутой руки от него - прошел ровно час, как он обнимал этот тонкий стан, гладил эти золотые волосы, целовал эти алые, нежные губы…
Он все еще не мог отойти от потрясения. В свои семнадцать лет Григ даже не знал, что человеческому организму доступна столь сладкая гармония между материальным и нематериальным, не знал, как зыбка грань между эйфорией и помешательством, не мог даже вообразить, насколько велика радость пройти по самому острию этой грани…
Линти очнулась одновременно с Братом, разбуженная тем же импульсом нейроконтроллера. Ее глаза были закрыты, но Григ чувствовал, что в голове белокурой красавицы пробегают сейчас те же видения, что и в его собственной. И с каждым мгновением картины перед его глазами становились все красочнее, все более осмысленнее, а воспоминания в сотни раз острее, пронзительнее и романтичнее.
Григ прислушался к девушке. Линти нежилась, смаковала воспоминания о полученном час назад удовольствии. Она была счастлива…
А какие чувства испытывал он? Он прежде всего был благодарен альтинке за возможность еще раз ощутить вкус настоящей радости, за новые сильные переживания, которых уже не ждал в перечеркнутой им самим жизни. Он получал сейчас наслаждение просто оттого, что смотрел на нее, слушал ее дыхание, вдыхал ее запах. Она нравилась ему, она радовала его, она была для него самым дорогим человеком. И ради нее Григ без колебаний пожертвовал бы своей жизнью…
Но он вполне отдавал себе отчет: Линти стала проявлением его СЛАБОСТИ! Он - Брат, Отец - позволил эмоциям завладеть разумом, подавить чувство долга и заглушить угрызения совести! Если бы на его месте был тот Младший Григ, от которого никто не зависел, в которого никто не верил, который не был примером и мог опозорить себя, но не тех, кто годами полировал свою честь потом и кровью! Он был Отцом! Что бы они подумали, что бы подумал он сам о таком Отце «Улья», который развлекается на одном из отдаленных миров в тот момент, когда его народ сдал позиции и опустил голову?! «Испытание женщиной» - так говорили в «Улье»!..
У Грига не было ощущения, что случилось что-то невероятное: вчера - пленник на научной станции, сегодня - бассейн с пузырьками, обнаженная Линти, дворец Советника, «титул» альтина. Слишком много всего произошло за последнее время, чтобы продолжать удивляться резким поворотам судьбы. У него не было выбора, когда нужно было спасти Братьев. Не было выбора, когда Линти с бартерианскими наемниками приволокла его бессознательное тело в Школу Леноса. Наверное, не было выбора, когда пришлось сдавать экзамен - во всяком случае, ничего плохого в этой уступке сейчас не усматривалось. Зато теперь выбор был! Бурные события вновь сменялись спокойными - время действовать или терпеть уступало место времени выбирать и думать…
Линти вдруг оборвала цепь невеселых мыслей юного Брата - она распахнула глаза и резко села, оставаясь по плечи в воде.
- Папа зовет нас на завтрак! Одевайся скорее! - она одним рывком выпрыгнула из бассейна и взмахом руки подозвала автоматы с одеждой.
- Подожди, что случилось? - Григ поморщился - по укоренившимся в нем представлениям, только что проснувшийся человек должен был приходить в себя куда с меньшей скоростью.
- Папа искал нас, - Линти задорно улыбнулась, игриво сверкая глазками. - Знает, что мы тут, догадывается, что голодны, приглашает разделить с ним завтрак!
- Откуда ты это знаешь?
- Откуда? Ах да, я не сказала… Мозг Дворца сообщил мысленно. Можно было бы, конечно, попросить, чтобы он говорил вслух…
- А что, если мы не пойдем? Демонстрация такой нелюдимости заставила Линти удивленно приподнять брови.
- Это было бы невежливо, - объяснила она, позволяя роботам облачить себя в белый домашний комбинезон. - Благодаря папе мы добрались живыми от станции до Бровурга. Он не вмешался, когда мы вламывались в ворота Школы. Он позволил тебе - «самому страшному бичу Лиги» - танцевать со мной на глазах генералов, все еще мечтающих разорвать Братьев в клочья… Представляешь, как те бесновались? По-моему, папа заслужил несколько минут общения с тобой и со мной! - Она щелкнула пальцами, подзывая еще нескольких роботов и указывая им на Грига. - Оденьте его! Скорее!
Рилиот ждал их на лоджии, залитой лучами восходящего солнца. Он в одиночестве сидел за длинным массивным белоснежным столом, сервированным на три персоны.
- Моя девочка! - Увидев Линти, Советник радостно вскочил навстречу вошедшим.
Альтинка повела себя точно так же - отец и дочь бросились в объятия друг друга, словно не виделись целую вечность.
- Тебе понравился бал? - полюбопытствовал Рилиот.
- Здорово! Превосходно! - глаза Линти засверкали таким восторгом, что никто бы не усомнился - она говорила правду.
- У меня есть еще кое-что… - Рилиот достал из лежащего на столе футляра припрятанный до утра сюрприз - золотое ожерелье с крупными, ярко сверкающими голубыми камешками, своими руками закрепил его на шее обомлевшей от неожиданности девушки.
- Папа! - прошептала альтинка, невольно краснея от смущения. - Это невероятно! Оно так красиво!!!
- Это энергетические кристаллы, как ты и мечтала, - довольный реакцией дочери, улыбнулся Советник. - Они светятся, когда тебе весело, и тускнеют, когда грустно. Носи не снимая - тогда, чтобы быть красивой, тебе придется всегда сохранять бодрость духа!
- Какой ты хитрый, мой папочка! Спасибо - оно просто великолепно!
- Прошу всех к столу!
Григ молча наблюдал сцену между отцом и дочерью и молча принял приглашение Рилиота.
Прислуживали за обедом автоматы, которые отличались от обычных лакеев лишь блеклостью бесконечно спокойных глаз. Блюда и напитки потрясали изысканностью вкуса, но если Линти получала от еды истинное наслаждение, то Григ, всю жизнь питавшийся безвкусной питательной смесью, не имел возможности похвастаться тонкостью восприятия завзятого гурмана.
Советник глядел и не мог наглядеться на свою светящуюся от счастья дочь. Он изредка бросал вопросительные взгляды и на Грига, но спросить о чем бы то ни было вслух не решался. А Григ сидел мрачный, сосредоточенный и собранный.
- Почему Григ такой замкнутый? - наконец поинтересовался у дочери Рилиот. - Он чем-то расстроен, обижен? Надеюсь, я к этому не причастен?
Линти только теперь заметила, что с юношей что-то не так - до сих пор она считала, что Брат просто чувствует себя неуверенно в доме с незнакомыми обычаями и правилами.
- Может быть, стесняется тебя, папа? Рилиот промокнул губы салфеткой, внимательно и серьезно посмотрел на юношу:
- Григ, я хочу, чтобы мы правильно понимали друг друга. Я не враг тебе и не враг твоим Братьям.
Григ твердо встретил пронизывающий взгляд первого альтина Содружества:
- Я знаю. Но вы - Первый Советник Лиги.
- Ты хочешь сказать: старший офицер вражеской армии? - понял Рилиот. - Лига не объявляла вам войну, Григ, вы сделали это сами.
Григ пожал плечами, что означало: «вполне возможно».
- У вас ведь есть законы, которым вы слепо следуете? - спросил Брат.
- Не всегда и не слепо, раз ты сидишь здесь, - возразил Советник. - Обычно существует способ найти разумное решение, которое не нарушит сути закона.
- Значит, наши законы жестче, - рассудил Брат. - Жестче и действеннее.
- «Мир принадлежит Братству»? Но ведь ты, надеюсь, уже понимаешь, что мир слишком велик, чтобы принадлежать городу, выпестовавшему двухсот-трехсоттысячную армию солдат?
- Но вы ведь прекрасно понимаете: мы не собирались подчинять себе всю Вселенную! Это не закон, а девиз, Советник! Он обозначает: «Наш мир принадлежит нам, мы умрем, чтобы отстоять его!»
- Но вы атаковали мирные экспедиции, которые никак не могли навредить вашему «миру»?
- Да, но только чтобы не СУМЕЛИ навредить те, кто СМОЖЕТ! Мы были вынуждены. Технический прогресс планетарных цивилизаций шел быстрее, чем наш, - мы хотели знать возможности своих врагов, видеть, чему они научились, использовать их знания в бою и для обороны!
- А поскольку ВРАГОВ у вас не было, вы решили приобрести их из числа потенциальных друзей?
- У нас была военная миссия. «Улей» летел отомстить - неужели его бы встретили рукоплесканиями? Вы не правы, сэр. Не я придумал законы «Улья»!
- Но ты ведь знаешь теперь, кто придумал! Раньше ты мог сказать: «Они существуют вечность, не мне задумываться». Но теперь ты ведь знаешь - их породил не бог: Гронед - такой же человек, как ты или я. Не пришла ли пора Братьям стать лояльнее к окружающим, обзавестись связями, друзьями, покровителями наконец? Григ горько хмыкнул:
- Разве Братья теперь решают, кто им друг, а кто враг?
- Возможно, что не они, - согласился Советник. - Но ты-то ведь можешь решить, как относиться ко мне?
- Вы - отец Линти, вы друг ей, значит, и мне. Но вы - Первый Советник Лиги, а я - Отец Братства. Мы оба не можем отвечать за самих себя!
- Мудро замечено, молодой человек. И все же. Что ты сам чувствуешь? Что заставляет тебя хмурить брови?
- Да хватит вам! - Линти не выдержала. - Что вы заладили: друг-враг, друг-враг? Еще наспоритесь, зачем портить утро?
- Ты права, милая! - Рилиот посмотрел на дочь извиняющимся взглядом. - Тем более что вынужден вас покинуть - меня только что вызвали.
- Папа? - Линти не смогла остановить Рилиота, тот уже вышел, оставив Грига и альтинку наедине.
- Он обиделся! - расстроилась Линти.
- Не думаю, - возразил Григ.
Линти всплеснула руками:
- Ну почему ты был таким букой?
За шутливой интонацией на самом деле скрывался серьезный вопрос, и об этом красноречиво говорил взгляд девушки: «Ну почему ты отказываешься принять свое счастье?»
- Линти… ты… - Брат задумался.
- Что «Линти»?!
Григ набрал в грудь воздуха и заглянул ей в глаза.
- Говори! - потребовала альтинка.
- Понимаешь, Линти, - слова прозвучали глухо, словно вырывались из глубины, от самого сердца, причиняя сильную боль. - Я осознал, что ничего не имеет смысла, кроме уважения к самому себе. Можно жить в роскоши, можно страдать, можно иметь все или ничего, но твое сознание… Ты всегда наедине с собой, со своими мыслями. От этого никуда не деться, не избавиться, не спрятаться… Ты просыпаешься утром и понимаешь: удовольствие, радость успеха, страх, боль, отчаяние, которые ощущал вчера - блеф, сон, прошлое, их нет, их уже не испытываешь… А твоя душа остается. Остается ощущение того, чего ты заслуживаешь. Боль унижения, горечь трусости, мерзость малодушия никогда не проходят и не забываются! Они сидят где-то там внутри, с каждым годом проникают все глубже и глубже, душат все сильнее и сильнее - и ты уже никогда не сможешь вздохнуть чистого воздуха, ты уже никогда не сможешь по-настоящему стать счастливым, потому что счастье - это тоже только в тебе! Если ты чувствуешь себя человеком, и человеком, достойным уважения, ты способен совершить любой подвиг. Если нет - тебе уже ничто не поможет! Понимаешь, Линти, ты можешь делать все, что угодно, подниматься на высоты или катиться вниз, уступать или идти напролом, умнеть или глупеть, становиться слабее или наращивать мускулатуру - нельзя пачкать то, что пройдет с тобой через всю твою жизнь! Нельзя принимать решений, от которых противно будет остаться с самим собой!
Линти смотрела огромными глазами с выражением недоумения на лице.
- Что ты хочешь этим сказать? - не понимая, к чему все эти громкие слова, пробормотала альтинка.
Брат кивнул, что означало: «сейчас объясню». Он начал говорить медленно, делая ударение на каждом слове:
- Я решил принять муки, чтобы Братья стали свободными!
- Но они ведь и так стали свободными? - испугавшись блеска решимости в глазах Грига, напомнила альтинка.
Григ замотал головой, словно боролся с болью, и едва не застонал:
- Но они считают, что я пожертвовал собой ради них! Они гордятся мной! Они уважают меня! Я же… развлекаюсь с тобой во дворце! Я веселюсь, наслаждаюсь жизнью, свободой…
- Они никогда не узнают… - начала Линти, но Григ закричал, заставив альтинку вздрогнуть и сжаться:
- Я знаю!!!
Григ перевел дыхание, не замечая, что напугал подругу своим внезапным истошным криком.
- Все горько, все мрачно! - уже спокойнее объяснил он. - Я не альтин, Линти, я - Отец! Нет ни одного титула выше этого, потому что я - Брат! Брат или никто! А выше Отца - только Боги!
- Ты не любишь меня? - с ужасом сделала вывод Линти.
- Ты не о том… - чувствуя, что его не понимают, Григ посмотрел умоляюще. - Ты - единственное, что мне здесь дорого! Только глядя на тебя, я чувствую, что живу! Только думая о тебе, я все еще хочу жить… Но я не принадлежу себе, я не могу променять долг на личное счастье!!!
Линти провела рукой по лбу, собираясь с мыслями. Он говорил правду - он не сможет жить, если потеряет уважение к себе. Она не сможет жить, если теперь потеряет его. Замкнутого круга здесь не было, во всяком случае, не должно было быть…
- Чего же ты хочешь? - Линти прищурилась, внимательно глядя на разнервничавшегося, возбужденного юношу.
- Вернуться на станцию и принять все, что положено! - признался Григ.
Несмотря на напряженность обстановки, Линти не удержалась, чтобы не хихикнуть:
- Теперь они не посмеют! Опыты над альтином - до такого еще никто не додумался!
Григ посмотрел так, словно, сделав его альтином и помешав, таким образом, исполнению священного долга, Линти нанесла ему рану в самое сердце.
- Тогда я должен лететь на Инган! - твердо заявил Брат.
Линти вздрогнула - ей не приходило в голову, что Григ задумает столь безрассудное, но, к ее ужасу, в принципе, осуществимое. Она медленно встала, подошла к прозрачной стене и стала смотреть в сад, над которым вставало солнце Бровурга. Чем больше она думала, тем больше возмущалась твердолобости парня, которому преподнесла на тарелочке свою любовь, дружбу Первого Советника, защищенность в настоящем и полноценное будущее. Наконец у нее созрело решение.
- Хорошо, Григ, - грустно, но уверенно заявила она. - Ты привык, чтобы все было по-твоему, я тоже не люблю отступать! Хочешь знать, я не намерена с тобой расставаться! Похоже, есть только один способ, чтобы мы оба получили то, что хотим: сблизить наши народы, Лигу и Братьев, как тебя и меня. Сделать так, чтобы визит на Инган для человека с Бровурга стал обыденным делом. «Папа, я лечу на Инган». - «Ах, не задерживайся там надолго, доченька!» - «Ну что ты, через двое суток я буду дома!» - «Оденься теплее - на той широте прохладнее, чем в нашем дворце!»
Григ посмотрел недоверчиво:
- Как ты такого добьешься?
Альтинка загадочно улыбнулась и сказала:
- Полечу с тобой! Вернусь. Опять полечу. Вернемся уже вместе… И так далее! Наладим связь между папиным дворцом и твоими героями на Ингане. Может, даже найдем для всех них работу в Галактике - чтобы не разленились. - В ее глазах блеснула искра азарта. - Представляешь, как будет здорово: двое влюбленных юных альтин, которых охраняет целая армия самых отъявленных головорезов космоса?!
- Боюсь, все не так красиво, - не видя пока причин радоваться, возразил Григ. - Тебя не отпустят.
- Я не стану спрашивать - я уже взрослая! Отец все поймет. Он и так уже понял.
- Да, смотрел на нас, как на привидений… А где мы возьмем корабль?
- Альрика поможет! Ты твердо решил, да? Тогда и я тоже решила!

ГЛАВА 18

- Где мы найдем Альрику? - спросил Григ.
- Сейчас узнаем, на каких машинах и когда разлетались гости. - Линти обратилась к домашнему Мозгу.
- Ты найдешь катер, а по катеру - адрес мамы? - понял Григ.
- Попробуем так, если нет - пороемся в регистрационной базе. Альрика очень давно не была на Бровурге, она могла устроиться у друзей и не сообщить координаты в службу безопасности… Ой! - Линти замолчала, выслушивая сообщение Мозга. - Нам повезло! Альрика все еще здесь!
- Где «здесь»?
Линти радостно подскочила к Григу и потянула его за руку:
- Во дворце! Папа предложил всем желающим отдохнуть после бала в отдельных апартаментах - Альрика была одной из тех, кто принял приглашение и остался. Идем же!
Альрика лежала полураздетая на ложе, меланхолично потягивая из бокала крепкий алкогольный напиток. Красивая женщина, она выглядела бы совсем молодо - ее кожа была подтянутой, гладкой, свежей - если бы не ее темные глаза, которые холодили усталостью и расчетливостью человека пожившего. А сейчас в этих глазах бродил еще и огонек одержимости.
- Ничего, что мы без приглашения? - извинилась альтинка.
- Для вас я всегда свободна, - Альрика с трудом заставила себя говорить внятно. - Чем обязана, дети?
- Нужна ваша помощь! - призналась Линти.
- Да ну?! Кто бы мог подумать?.. - Альрика закрыла глаза и сделала несколько длинных глотков из своего бокала.
- Мы хотим попасть на Инган! - уточнил Григ.
- Нам нужен корабль, Альрика! - добавила Линти.
Женщина распахнула глаза и посмотрела на юную пару ничего не выражающим невидящим взором.
- Я бы не советовала вам, ребята, куда-то лететь! - заявила она.
- Мы уже все обдумали! - предполагая, что Альрика захочет их отговорить, поспешила объяснить Линти.

Предыдущая страница 17 Следующая страница


Планета в подарок 18

Женщина посмотрела на нее с недоумением:
- Да ради бога, милая! Мне-то что? Я сказала, что не полетела бы никуда, будь я на вашем месте.
За вами следят, но это не все. Инган выставляют на аукционе…
- Что это значит? - насторожилась Линти.
- Значит, Братьев оттуда выселят.
- Дадут им корабль? - спросил Григ. Альрика хмыкнула, не сумев подавить смешок:
- Вот уж где сомневаюсь!
- Тогда как? - не понял юный Отец.
- Молча. Не спрашивая согласия. Григ возмущенно взглянул на Линти:
- Видишь: что я говорил?! Я нарушил условия договора, Совет сделал то же самое!
- О чем это он? - удивилась Альрика.
- Думает, если бы он остался в плену у ученых - Братьев оставили бы в покое, - вздохнула Линти.
- Брось ты! - Альрика махнула рукой. - Решение приняли еще до того, как мы вытащили тебя из лаборатории. Да и с самого начала всем было ясно, что Нияган откажется пойти на уступки.
- Куда же их переселят? - заволновался Григ.
- Этого я не знаю, - призналась Альрика.
- Папа мог бы сказать… - предположила Линти.
- Сомневаюсь! - Альрика вновь взяла в руку бокал, но передумала и отставила в сторону. - За то время, что мы выручали Грига, многое изменилось. Рилиот ничего не сможет сделать. В данном вопросе его не спрашивают. Совет пошел на вопиющее нарушение, предоставив частную собственность «государственным» поселенцам. Его решение признано общественностью временным шагом, и ошибку придется исправлять. Самое главное - Советники и не против. Альтины, я имею в виду. Все пошло не так, как планировали наши правители. Вот они и отпустили вожжи. Любые хаотические течения, если не вмешиваться в их ход, сами приводят к балансу. А вот если им помешать - к революциям, переворотам, хаосу. Что самое интересное: во всей этой истории государство не пошатнулось, Закон все еще соблюдается. Все заинтересованные стороны действуют в рамках Закона.
- А что Закон? - спросила Линти.
- По Закону Братья находятся на чужой территории без согласия ее собственников. Поэтому, если они не уйдут, их уберут силой. Боюсь, кое-кто очень даже хочет, чтобы именно так и случилось.
Альрика вытянула свою изящную ногу и стала любоваться ее формой, словно вокруг никого не было. Линти и Григ посмотрели друг на друга.
- Альрика, я хочу попасть на Инган! - упрямо повторил Григ.
- И я! - поддержала альтинка.
Альрика сделала смешную гримасу, высоко подняв одну бровь, вместо того чтобы, изображая удивление, поднять обе:
- Вы сумасшедшие, хотя что же с вас взять - кто были ваши родители… Увольте, ребята, в этом я вам не помощник!
- Вы заставляете нас своими силами искать способ добраться до места! - угрожающим тоном заметила Линти.
- Знаю, - согласилась Альрика. - Но, пока вы станете искать этот способ, у вас будет время подумать.
Линти потерла лоб, размышляя:
- Где мы можем найти того капитана спецназовцев, Виррадора?
- Зачем он вам? Как я слышала, он и его отчаянные ребята получили обещанный гонорар. Деньги большие. Им нет резона влезать в еще одну авантюру… Хотите найти капитана? Катер стоит на стоянке. Скажите автомату: «Виррадор» - он помнит адрес…
Альрика замолчала, несколько раз моргнула и «навела резкость» на юношу.
- К сожалению, я застала тебя уже слишком взрослым, Григ! - с грустью в глазах вздохнула она. - Мне досталось величайшее счастье вырастить в своем лоне будущего героя и сильное разочарование - проспать все его детство и очнуться уже чужим ему человеком…

- Почему ты так нервничаешь? - сидя в катере Альрики рядом с Григом, Линти почувствовала, как у нее без причины мурашки побежали по коже.
- Я должен быть там! - утробным голосом простонал Григ. - Если мы опоздаем…
- Успеем! - Альтинка попыталась улыбнуться, чтобы подбодрить юношу, но у нее не получилось - осознание того, что она сама собиралась сейчас сделать, постепенно, но неумолимо наступало.
Катер повторил путь, который когда-то совершал под управлением пилота-бартерианца.
Им повезло - Виррадор был на своем острове. Встретившиеся на улице военного городка солдаты помогли отыскать своего капитана.
Виррадор наблюдал, как его люди тренируются на открытой спортивной площадке - судя по всему, просто убивал время. Появление юной пары его не обрадовало - капитан ограничился легким кивком в знак приветствия и вернул взгляд к двум обнаженным по пояс спецназовцам, боровшимся друг с другом на круглой площадке со специальным покрытием.
- Вы не очень-то вежливы! - Девушку задело столь явное невнимание.
- А вы чего ждали? - спросил Виррадор. - По вашей милости меня отстраняют от командования, возможно, уволят. Это после семидесяти лет службы в этой должности! Так что мне очень приятно вновь лицезреть вас, мои благодетели! Жаль, что Альрику не захватили…
- Но вы же получили то, что затребовали? - обиделась Линти.
Капитан недружелюбно взглянул на альтинку:
- Совершенно верно, леди. Мы с вами в расчете. Я не знаю вас, вы - меня. Какие-то еще сложности?
- Но ведь вы наемник?! - вспылила Линти. Угрожающий тон Виррадора заставил ее возмутиться. - Вы для того и служите, чтобы зарабатывать деньги! Мы вам заплатили, сэр, заплатили столько, сколько вы не заработали за свои «семьдесят лет»! Почему вы так нагло себя ведете?!
Виррадор удивился ее напору. Он развернулся к гостям и внимательно осмотрел их с головы до ног.
- Кажется, вам все еще что-то от меня надо? - осознал он. - Я прав?
- Да, мы хотели попросить вас об участии еще в одной экспедиции, - призналась альтинка.
Капитан ухмыльнулся - настырность гостей просто выходила за рамки.
- Надо же быть такими неугомонными! - удивился Виррадор. - Я ведь понятно сказал: меня отстранили! Мои приказы не сдвинут здесь с местаникого! Погуляйте лучше в округе, поищите другого дурака - может, клюнет!
- Вы вначале сказали, вас «отстраняют»! - напомнила Линти. - Значит, приказ об отстранении пока не вступил в силу! Вы - все еще капитан! Хотите, я докажу?
- Что-то вы развоевались, леди! - Виррадор поморщился, давая понять, что устал от навязчивого общения. - Вы хотите предложить мне еще одно дело?
- Да! - фыркнула Линти.
- Много денег…
- Да!
- Много опасностей…
- Да!
- Вот я вас и поймал, красавица, - Виррадор усмехнулся. - Подумайте сами: зачем мне еще проблемы на голову - деньги-то у меня уже есть? Я подожду внутреннего расследования, сложу полномочия и спокойно, неторопливо отправлюсь в какой-нибудь райский уголок доживать век и сочинять мемуары. Я многое видел, многое пережил - глядишь, и прославлюсь…
- Как трус? - с явным отвращением уточнил Григ, решивший наконец присоединиться к беседе.
- Мне послышалось?! - протянул капитан. Григ с презрением заглянул в глаза бартерианца:
- Настоящий солдат предпочтет смерть в бою, чем старость в тихом месте! Пока в тебе есть хоть капля боевого духа, используй ее, чтобы не опозорить себя и своих товарищей!
- Мальчик назвал меня трусом? - Капитан наморщил лоб, словно услышанное оскорбление никак не укладывалось в его сознании.
- Григ, перестань! - предчувствуя развязку, предостерегла Линти.
- Если тебя понизили в должности, - не обращая внимания на испуганный взгляд альтинки, продолжил Григ, - ты обязан стать в десять раз крепче, в сто раз храбрее, в тысячу раз исполнительнее! Ты обязан смыть позор, доказать, что и простым рядовым способен отстоять честь своего народа! Иначе ты не мужчина! Если в тебе нет сил, чтобы сражаться дальше, найди способ умереть с честью!
- Проклятие! - процедил сквозь зубы Виррадор и рванулся к юноше.
Линти вскрикнула. С десяток солдат, находившихся на площадке, оставили свои занятия и обратились в слух и зрение, с интересом ожидая, что будет дальше. Григ же в последний момент уклонился и успешно блокировал удар бартерианца.
- Видишь, ты еще жив… - похвалил он капитана, который от этих слов только еще больше взбесился и ответил очень быстрой серией ударов руками, ногами и головой.
Григ чудом отразил всю серию, кроме последнего удара, заставившего его пошатнуться и сделать несколько шагов назад, чтобы удержать равновесие. Брат только теперь осознал, что бартерианец настроен серьезно. Он смело осмотрел противника, прикидывая свои шансы. Виррадор был не молод, очень крепок, жилист, высок и, самое главное, опытен. Дор или Кае, наверное, убили бы такого спецназовца одним ударом своих кулачищ, но юный Отец не обладал силой Старших. В придачу к преимуществу в живом весе капитан выхватил короткий клинок с алмазной насечкой - то, как виртуозно он это сделал, говорило о самом мастерском владении холодным оружием, какое только можно было себе представить. Но сам факт применения ножа в равной схватке взбесил Брата: все, что он сделал, это напомнил солдату о его долге - нужно было мужественно принять правду, а не терять над собой контроль, подобно нервному ребенку или девчонке!
Виррадор рванулся вперед, опережая движение тела взмахом руки с клинком. Но Григ не отступил - он сам двинулся навстречу противнику и резко выбросил вперед растопыренную ладонь. Ладонь не дотронулась до капитана, но того словно ударили в грудь тараном - от неожиданности и удивления бартерианцы все, как один, охнули. Виррадор перелетел через голову и рухнул в песок полосы препятствий.
Отказываясь поумнеть, он тут же вскочил на ноги и демонстративно вытер клинок о рукав куртки, намекая этим жестом, что не успокоится, пока не пустит оружие в дело. Григ совсем рассердился - он выкинул вперед обе руки… Снесенный куда более мощным, чем первый, импульсом, капитан кубарем пролетел через всю площадку и сбил с ног двух спецназовцев, не успевших вовремя отскочить в сторону. Он поднялся совершенно ошеломленный, но Григ уже не мог остановить ярости - он тут же рванул руки к груди, как на экзамене в Школе Леноса, и капитан потерял опору и закувыркался в обратную сторону, теперь уже к Брату. Остальные бартерианцы смотрели огромными глазами и не решались вмешаться. Прежде чем капитан успел разобраться в происходящем, Григ отработанным приемом выбил у него клинок, перехватил рукоять и приставил лезвие к горлу противника. Нож вовремя замер, не повредив кожи.
- Видишь, ты все еще мужчина! - с большим трудом заставляя нервы расслабиться, произнес Григ. - Я не убью тебя, но попрошу сделать то, что скажет моя подруга!
- Чего вы от меня хотите, альтины?! - сквозь зубы прохрипел Виррадор. Сказав «альтины», он не только признал поражение, но и выбелил себя в глазах подчиненных. Его напряженная спина и бешеный блеск в глазах говорили солдатам, что капитан не считает себя побежденным.
Линти оправилась от пережитого шока и подошла ближе к бартерианцу, стоящему на коленях с ножом у горла:
- Капитан, нам нужно попасть на Инган!
- Выкрасть двести тысяч родственников этого парня? - съязвил Виррадор.
- Проще: вы только доставите нас туда, и все. Возможно, привезете обратно.
- Ничего не получится. Полиция и военные в режиме чрезвычайного положения. Ваш побег из института имел эффект взорвавшейся бомбы. За вами следят, за мной следят. Мы оказались вместе - об этом знают все спецслужбы Бровурга.
- Они не пойдут против закона, - возразила альтинка. - Нас не за что останавливать! Вы думаете, что нас атакуют, едва выйдем в космос?
- Разумеется, леди!
- А на каком основании? Что мы такого делаем?
Виррадор насмешливо хмыкнул:
- Ничего делать не нужно. Уже все сделано!
- Напрасно грубите! Ваша карьера загублена. Единственная возможность вернуть звание - благодарность дочери Первого Советника. Помогите нам все исправить - это спасет и вас!
Капитан покачал головой:
- Сомневаюсь, леди!
- Если я вскрою сонную артерию, - уже спокойным голосом напомнил о себе Григ, - тебя уже точно ничто не спасет!
- Шанс все исправить против стопроцентной кончины! - не разделяя методов юноши, но и не отказываясь извлечь из них пользу, присоединилась альтинка.
- Вы могли ведь меня загипнотизировать? - непонятно зачем вдруг вспомнил Виррадор. Яинти пожала плечами.
- Тогда я бы точно работал на вас против воли? - закончил мысль капитан. - Ладно, давайте считать, что я сам согласился!
- Вы нас доставите? - Девушка не верила ушам.
- Напомню, леди, что не могу здесь приказывать… Можно, я встану?
Григ убрал клинок и отступил, позволяя капитану подняться.
- Я не могу никому приказать лететь с нами. А я сам - очень плохой пилот.
- Я - хороший! - сообщил Григ.
- Но корабль принадлежит не мне, а части, - продолжал Виррадор. - Я не могу распоряжаться государственной собственностью!
- Вы очень скоро вернете его на место вместе с собой, - успокоила Линти.
- Тогда остановимся на прежней сумме? - спросил капитан.
- Что?! - Линти сделала большие глаза. - Вас ведь прижали к стенке?!
- Так всем будет спокойнее, - объяснил Виррадор. - Вы не будете остерегаться и следить за мной, волнуясь, не предам ли я вас при первой возможности; я не буду думать, что меня принудили силой… Ну?
- Но работа во много раз легче! - продолжала возмущаться альтинка.
- Откуда мне это знать? Хорошо, давайте остановимся на пятидесяти процентах?
Линти вздохнула, поражаясь корыстолюбию бартерианца:
- Ладно, пусть будет пятьдесят…
Капитан отряхнул форму, хмуро осмотрел ссадину на плече, полученную во время кувырканий по площадке.
- Договорились! - пробурчал он и повернулся к неподвижно стоящим солдатам: - Что уставились?! Натадор, живо отыщи Ритагора - мне понадобится пилот! А вы все закрыли рты - ваш капитан немного размял кости, проверяя, чему учат в Школе Содружества! Услышу, что кто-то тявкнул, - сверну шею!
У рычагов прежнего ракетоносца сидел Ритагор - Виррадор наотрез отказался доверять военную машину новоиспеченному члену Содружества. Больше капитан никого не взял, чтобы избежать возможной конфронтации с Братьями на Ингане. Два бартерианца едва ли кому-то могли представиться армией, тогда как тридцать вооруженных людей в тылу врага напоминали вылазку диверсионной спецгруппы.
- Не надо бы вам туда лететь! - все еще ворча, заметил Виррадор, когда ракетоносец оторвался от притяжения Бровурга и вышел в космос.
- Почему? - поинтересовалась альтинка.
- На Инган только что перебросили дивизию Лорконтэна.
- Я не слышала такого имени, - нахмурилась Линти. - Кто это?
- ПМСБР - Планетарные Миротворческие Силы Быстрого Реагирования.
- Что это значит?
- Не могу похвастаться, что на короткой ноге с генералами, - откуда мне знать? Уверен только, что лучше бы вам держаться от них подальше!
На экране замигали предупредительные знаки привлечения внимания персонала.
- Ну вот, - заметил Виррадор. - Мы на мушке у пограничников.
- Скажите им, что мы не садимся, а взлетаем - их это не касается! - решительно заявила Линти.
- Вы уверены, что нужно быть таким наглым? - усомнился бартерианец.
- У них нет повода остановить нас! - объяснила альтинка.
- Вы повторяетесь, леди! А вот повод у них есть: у нас военный ракетоносец - если командование в курсе нашего бегства, пограничники могли получить приказ не выпускать лайнер за пределы Бровурга.
- Спрашивают, куда мы движемся, - сообщил Ритагор.
- Скажите им правду! - приказала Линти. - На корабле двое альтин. Мы направляемся на Инган. После этого - разгоняйтесь!
- Не слишком разумно, леди, - подсказал Виррадор. - Попытка бегства при досмотре: они вправе расстрелять нас, что будет очень нетрудно сделать - мы сейчас в зоне поражения их излучателей. Или ваш папа опять запретил трогать кораблик дочери?
- Папа ничего не знает - я это чувствую. - Синие глаза Линти вдруг заволокла пелена грусти. - Но они не выстрелят, капитан, - разгоняйтесь и уходите в гиперпространство.
Виррадор хмыкнул и пожал плечами:
- Выполняй, Ритагор, - ей виднее!
- И соедините меня с Дворцом - я хочу попрощаться со своим папой!
- Пожалуйста…
Через несколько мгновений, показавшихся Линти чересчур долгими, она увидела Рилиота - встревоженного, побледневшего, усталого. Видела только она - трансляция, по просьбе девушки, велась прямо в ее мозг. Рилиот смотрел большими, грустными от переживаний глазами и молчал, ожидая, что скажет дочь, возможно, он просто не находил слов, чтобы что-то исправить.
«Папа, я не смогла бросить Грига…» - Линти наконец призналась и себе и ему.
Рилиот ничего не сказал.
«Я люблю его, ты был прав…»
Глаза Советника отразили душевную боль, но Рилиот промолчал.
«Григ хочет разделить судьбу своих Братьев, папа…»
«Но ты?! При чем здесь ты?!» - мысли Советника излучали отчаяние.
«Он говорил про честь… Он был прав, папа. Жизнь все равно когда-нибудь оборвется - нельзя терять уважения! Я не хочу презирать и ругать себя все годы, которые будут мне отпущены после его гибели. Я приняла решение, папа. Я горжусь, что смогла это сделать…»
«Линти… - Рил йот чувствовал, что никакие слова теперь не помогут. - Душевные раны легко излечимы! Я бы помог тебе все забыть!.. Ты же знаешь, нет ничего…»
«Ты бы сам захотел забыть, что с нами было в последние месяцы?! - перебила альтинка. - Никто не отказывается от своей памяти! Наша память - это мы сами! Я люблю тебя, папа! Если повезет, я вернусь. Если нет - помни, что я была счастлива!»
Линти разорвала линию связи.

Рилиот еще какое-то время стоял неподвижно в той позе, в которой застал его сигнал с ракетоносца, переданный дворцовым Мозгом. Затем с большим трудом сбросил с себя оцепенение:
- Мозг, соедини меня с генералом Релтаном!
Пока Мозг отыскивал по сети местонахождение армейского аналитика, Рилиот запахнул халат и перебрался из ванной в гостиную.
- Сэр? - спросила возникшая рядом с креслом голограмма генерала Релтана.
- Что там у нас с Инганом, генерал? - едва сдерживая дрожь в голосе, поднял глаза Советник.
- Генерал Лорконтэн смог бы просветить вас о ходе операции, сэр. Дело передано ему.
- Все-таки принудительная экстрадиция?
- Принудительная форма - крайняя мера. Сперва им предложат принять условия добровольно.
- Вы же знаете, что это только формальность?
- Знаю, сэр. Никто не сомневается, что они не примут условий.

Предыдущая страница 18 Следующая страница


19 Сергей Фрумкин

- Релтан, - Советник тяжело вздохнул. - Хочу услышать именно ваше мнение: что я еще могу сделать? Подумайте - это важно!
- Мое мнение? - Релтан повел бровью. - Пожалуйста, сэр! Если вы попытаетесь помешать очистке Ингана - лишитесь своего места в Совете.
Рилиот медленно покачал головой.
- А если не вмешаюсь, то лишусь дочери! - убито пробормотал он.

ГЛАВА 19

Полет до Ингана продолжался бесконечно долго-взволнованные и возбужденные Линти и Григ отказывались погрузиться в иллюзорный мир нейроконтроллера, боясь, что потеряют контроль над реальностью. Часы и дни тянулись невыносимо медленно, но в один прекрасный момент полет все же подошел к своему завершению - Ритагор сообщил пассажирам, что ракетоносец входит в систему Ингана.
Виррадор скинул шлем нейроконтроллера, пожевал губами от удовольствия, огляделся, вздохнул и вдруг нахмурился, вспомнив, что ждет его в этом мире.
- Что там у нас? - спросил он у лейтенанта.
- Четыре корабля на орбите Ингана.
- Что за корабли?
- Средние десантные крейсера. Вроде бы наши. Нашего ордена.
- Лорконтэн?
- Скорее всего, сэр.
- Что делают?
- Ничего. Судя по всему, ждут.
- Висят высоко, значит, высадки еще не было. - Виррадор повернулся к своим пассажирам: - Поздравляю, мы вовремя!
- Отыщи лагерь и иди на посадку! - приказал Григ.
- Как скажете… - пробормотал капитан. - Ритагор! Включи маскировочное поле и обойди планету - приблизимся к лагерю Братьев по воздуху, на высоте один-два километра… чтобы свои же не сбили!
Лейтенант подчинился. Через три часа полета над живописными просторами Ингана взглядам пассажиров предстал город из обтесанных бревен. В небо поднимались девять разноуровневых, но высоких и массивных стен-колец, внутри которых располагались прямоугольные параллелепипеды жилых домов и технических помещений. В направлении к центру дома становились больше и аккуратнее, а стены - выше и толще. На крыше самого высокого центрального здания красовалась солнечная энергостанция - единственный видимый атрибут современной цивилизации.
- Они отгрохали все это голыми руками за несколько дней?! - Виррадор поражение присвистнул.
- Они - Братья! - коротко и с гордостью разъяснил Григ.
Несмотря на вопиющую архаичность, город производил впечатление жилого и организованного. По стенам ходили дозорные, у всех ворот караулили наряды охраны, женщины, дети и мужчины мельтешили по улицам, а над дворами поднимался дым костров, на которых готовили пищу.
- Здесь все, - понял Григ. - Рилиот сдержал слово, доставив Маленьких, Младших и женщин.
- Куда будем садиться? - спросил пилот.
- За первой стеной ходят женщины. За второй их нет. Стены все выше к центру. Значит, командиры в центральном круге, - рассудил Григ. - Сможете посадить машину во дворе вон за той стеной?
- Места достаточно, - кивнул лейтенант.
- Кажется, они вырубили весь лес в округе, - пошутил Виррадор. - Нияган прав: после таких поселенцев через десять лет здесь ничего не останется!
- Еще одно слово на эту тему, капитан, и я вас убью! - нервно напрягшись, прохрипел Григ. Виррадор легко проглотил угрозу.
- Иди на посадку, Ритагор! - приказал он. Ракетоносец камнем рухнул вниз, пикируя в самый центр города бывших космических странников.
- Нас заметили, - сказал лейтенант. - Смотрите, какой поднимается переполох!
Город в одно мгновение ожил. Тысячи воинов в скафандрах и с тесаками наготове высыпали на крыши домов, из которых выбегали раздетые мужчины и с поразительной ловкостью запрыгивали в сложенные под специальными навесами абордажные латы. За центральной стеной концентрация солдат оказалась наибольшей - за несколько секунд все свободное пространство было занято рассредоточившимися на равном расстоянии друг от друга Старшими Братьями. Подняв вверх тесаки, они с ненавистью смотрели в небо, спокойно ожидая несущийся вниз маленький космический аппарат.
- Включили щиты, - с улыбкой заметил Григ. - Принимают нас за врагов.
- Ну и что делать? - спросил Ритагор. - Раздавить их всех, что ли?
- Зависни над крышей - я спрыгну! Как только освободят площадку - садись!
- Есть, сэр…

Угадав маневр ракетоносца, Братья закрыли щитами всю крышу центрального здания. Отказавшись надеть скафандр, Григ защелкнул ремни антигравитационного ранца прямо на теле и прыгнул в открытый люк. Он специально опускался медленно, позволяя охране рассмотреть себя.
Сперва Братья поняли, что пришелец безоружен, затем они разглядели его лицо… Щиты защелкали, отключаясь. Дикий рев восторга прокатился по крыше, перешел на двор и, словно эхо в горах, постепенно распространился на весь город. Ступивший на бревна смотровой площадки подле антенны энергостанции Григ был бережно подхвачен на руки Демонами охраны, которые, как одержимые, орали от счастья, причем так громко, что у юного Отца едва не лопнули барабанные перепонки. К Григу бросились бригадиры во главе с богатырем Дором и даже Вик, позабывший о достоинстве Первого Брата. На него налетели, в него вцепились, стали обнимать, сжимать, хлопать по плечам и спине…
- Стойте! - прохрипел задыхающийся от проявлений такой чрезмерной любви юноша. - Вы меня раздавите! Снимите хотя бы латы!..
Вик опомнился первым. По его взмаху волна Братьев отхлынула от почти задушенного Отца. Григ втянул в себя свежий воздух и наконец огляделся, удивляясь еще одной перемене - несколько Демонов и даже Дор вытирали слезы. А. ведь он даже не мог представить себе этих людей плачущими!
Испытав неловкость среди всех этих растроганных, радостных взглядов, Григ крикнул, чтобы как-то разрядить обстановку:
- Освободите площадку - нужно посадить катер!
Воины внизу разбежались, как насекомые от замахивающегося сапога. Ракетоносец сразу тяжело ушел вниз.
- Ты живой! - как ребенок, смаргивая слезы, простонал Дор. - Ты вернулся! Отец снова с нами!
- С возвращением, брат, - Вик сжал локоть Грига, а затем склонил голову и ударил себя кулаком по груди, здороваясь с юношей уже как с командиром: - Мы счастливы снова видеть тебя, Отец!
Все, кто уловил жест Первого Брата - стоявшие на крыше, на башнях или внизу, на земле, - вытянулись, отдавая честь тем же способом. На открытом пространстве слившийся в единый грохот удар кулаков по закрывающим грудь латам прозвучал не так торжественно и коротко, как в «Улье», но все равно достаточно грозно, чтобы поднять в юноше волну гордости.
- Что делать с этими? - крикнули снизу.
Григ посмотрел на землю. Бартерианцы и альтинка уже стояли на улице с приставленными к их спинам активизированными тесаками Братьев.
- Поаккуратнее! - сказал Григ Вику. - Линти - мой лучший друг, а этим двоим я обязан спасением! Пусть все трое пройдут внутрь этого здания - нам нужно собраться вместе и поговорить. Собери всех бригадиров и будь сам!
- Хорошо, Отец, - кивнул Вик.
По его жесту Братья внизу спрятали тесаки и достаточно галантно, насколько умели, пригласили гостей проследовать внутрь.

Оказавшись в просторном зале за большим, круглым, массивным столом, вытесанным из твердого сорта дерева, оглядев лица сидящих вокруг людей, Григ почувствовал, как в душе тает лед опустошения, сменяясь сладостным чувством умиротворения и спокойствия. Он снова оказался в своей семье! Он снова был среди настоящих друзей, готовых отдать за него жизнь и за которых он отдал бы свою. Рядом сидела золотоволосая синеглазая богиня, преданная настолько, что захотела прилететь сюда, в дикие условия необитаемого Ингана, чтобы разделить судьбу Грига или умереть вместе с ним. Пробегающий по спине холодок предстоящего последнего испытания только добавлял остроты в ощущение, что мечта, наконец, исполнилась. Григ был счастлив и тем, что имел сейчас, и тем, что должен будет уйти героем, в окружении всех своих родных и друзей - достойно, благородно и с честью, как подобает настоящему Отцу настоящего Великого народа. Страх уронить честь Боевого Братства и не вынести ответственности так рано доставшегося ему Отцовского трона - единственный страх, какой только мог позволить себе этот юноша, - больше не существовал. Ничто больше не мучило Грига, ничто не причиняло ему боли и беспокойства. Впервые с того момента, как разведчики «Улья» засекли в космосе злосчастную «Эльрабику» Тариб-ского торгового синдиката, Григ почувствовал себя счастливым и свободным от постоянной необходимости делать единственно правильный выбор.
- Опишите мне ситуацию! - наконец разобравшись в своих чувствах и заметив, что все его ждут, попросил юный Отец.
- Мы построили крепость на манер древних средневековых замков Земли, - взял слово Вик. - Это мое решение - необходимости в строительстве не было. Стены благотворно влияют на психику, они объединяют и создают ощущение упорядоченности…
- Хорошо, Вик. Все здесь? Я имею в виду, Совет Лиги вернул всех пленных и раненых?
- Насколько мы можем судить, да. Остальных считаем погибшими, - ответил Дор. - Среди тех, кто ушел, - тысячи Младших: оставленный нами «Улей» продолжал держать оборону…
- Проблемы?
- До недавнего времени, - отозвался Вик, - только с питанием. Вода есть в избытке, а вот белки, углеводы и минералы приходится добывать ежедневно. Воины превратились в охотников и рыболовов.
- Люди недовольны?
- Никто не ропщет, Отец. Главное, что для всех есть работа. Беда в другом. Воины привыкли к стандартному рациону. Наши организмы не принимают живого белка. Множество отравлений. Боли в животе, слабость. Лечить нечем.
Григ вздохнул, понимая, что пора переходить к главной теме.
- Что еще? - Он наклонился над столом, внимательно глядя на своих командиров.
- Ты знаешь? - понял Вик. - Позавчера утром Братству предъявили ультиматум.
- Продолжай! - Григ откинулся в своем деревянном кресле и закрыл глаза в ожидании уже известного ему приговора.
- Нам сказали, что в космосе несколько кораблей, - исподлобья посмотрел Дор. - Мы должны оставить тесаки и латы, разбиться на группы по пятьдесят человек и ждать ботов-эвакуаторов. Нас всех, включая детей и женщин, переправят на новое место. Если мы откажемся - парализуют и увезут силой.
- Когда вы должны дать ответ? - не открывая глаз, спросил Григ.
- Мы уже ответили! - прорычал Дор. - Тебя не было. Отец приказал нам жить здесь, значит, мы будем жить здесь или умрем! Мы отказались рассматривать их условия!
- Но они ведь все еще ждут? - Брат вспомнил корабли на орбите.
- Нам дали три дня, чтобы подумать, - сообщил Вик. - Срок истекает сегодня вечером. Ты как раз вовремя, Григ!
- Чтобы сделать… что сделать? - Юный Отец на миг испугался, что, может быть, Братья захотят уступить.
- Чтобы принять решение, - объяснил Вик.
- Но вы ведь его уже приняли? Если бы я сказал, что нам нужно уйти, вы бы обрадовались?
Братья вскинули на него глаза, удивляясь оскорбительному вопросу.
- Мы бы выполнили твой приказ, Отец, - осторожно, чтобы не вырвалось лишнего, произнес Дор. - Любой приказ! Но Братьям не нравится, что их вынуждают. Договор уже заключен. Мы приняли их условия ступить на Инган. Если нас не оставляют в покое здесь, не оставят и в другом месте!
- Продолжай, Дор! - подтолкнул Григ. - Что вы об этом думаете?
Глаза великана наполнились гневом:
- Мы думаем, есть только один способ сохранить достоинство Братства, Отец!
- Я тоже так думаю! - Пожалев, что усомнился в людях, Григ улыбнулся. - Мы никуда не пойдем, если не захотим этого сами! Пусть придут и попробуют взять нас силой! Мир принадлежит Братству!
Он первым стиснул зубы и больно ударил себя кулаком в грудь. Демоны-бригадиры, Дор и Вик вскочили на ноги и с горящими от восторга глазами повторили его жест. Мудрый Вик и чемпион Дор в равной мере устали от ударов судьбы и хотели лишь одного - встретить врагов лицом к лицу и каждому воздать по заслугам!
«Григ, могу я сказать?» - испуганно заметалась в сознании Брата мысль Линти.
«Говори!» - разрешил Григ.
- Братья, это безумие! - пролепетала альтинка. - Я не сомневаюсь, что вы герои, но вам даже не позволят сражаться! Вас усыпят из космоса! Здесь, в долине, все мы как на ладони!
Григ нахмурился, понимая, что Линти права, но чутье подсказало ему бросить взгляд на Виррадора - усы бартерианца как раз чуть-чуть шевельнулись.
- Ты что-то хотел сказать?! - резко бросил Григ.
Виррадор лишь улыбнулся:
- Так, подумалось…
- Говори! - потребовал юноша.
В этот момент в комнату вбежал красный от возбуждения Демон со знаком отличия технического персонала. Вик метнул в него взгляд, приказывая говорить.
- Десантные боты спустились в поле! Расстояние - двадцать километров! Высаживают пехотинцев!
Вик поднял руку, собираясь дать первое пришедшее ему на ум разъяснение, но Григ остановил брата взглядом и вновь выжидательно посмотрел на капитана бартерианцев.
- Это еще ничего не значит! - поспешила пролепетать Линти. - Они высадили десант, чтобы собрать тела, когда все уснут! Или убедиться, что вы погибли!
Григ покачал головой, все еще не отрывая глаз от Виррадора.
- Он думает иначе! - заметил юный Отец.
- Все верно, - ухмыльнулся капитан. - Я думаю, они не станут применять ничего такого, чего у вас нет!
- Почему так считаешь?! - злясь, что бартерианец тянет резину, спросил Григ.
Капитан продолжил все так же неторопливо:
- Ну… Нужно знать Лорконтэна…
- Говори!!! - гаркнул Григ, выходя из себя.
Тесак Дора в ту же секунду пересек стол и замер у самого лица Виррадора, намереваясь продолжить путь, если появится хоть малейший повод.
Капитан вздохнул, давая понять, что ничего другого и не ждал от таких дикарей, он осторожно отодвинул свой стул, чтобы отдалиться от Дора и оружия в его могучей руке.
- Спокойно, я объясню, - сказал он. - Только не обижайтесь. Вы всех достали, ребята! По флоту ходят нехорошие слухи, сочиняют разные истории, бредят какими-то сверхлюдьми, какими-то полуальтинами… В общем, на месте Лорконтэна я бы поступил так же.
- Как «так же»?! - все так же громко уточнил Григ.
- Задушил вас голыми руками! - взглядом давая понять, что не рвется умереть, а всего лишь говорит правду, заявил Виррадор. - Нужно развеять миф, господа. И нет сомнений - он это сделает.
- Это же неразумно? - заподозрила подвох Линти. - Зачем Лорконтэну ненужный риск?
- Девочка?! - Капитан посмотрел на красавицу и скорчил насмешливую гримасу. - Ничем наш генерал не рискует! У него семьсот тысяч вооруженных по последнему слову техники лучших и отборных солдат ордена! Плюс разведка с воздуха, то есть полный контроль за диспозицией и перемещениями противника! Это будет показательное выступление! С видеосъемкой и демонстрацией в новостях!
- Подожди-подожди… - боясь радоваться, остановил Григ. - Ты хочешь сказать, что пехотинцы высаживаются в десяти километрах от нашего лагеря потому, что Лорконтэн хочет встретиться в поле на равных?!
- Абсолютно в этом уверен! - заявил капитан. - Уверен, что он сам объявит об этом, едва истечет срок действия его ультиматума!
Григ взглянул на Братьев, замечая на их лицах то же недоумение и неожиданную радость, которые переполняли и его самого.
- Дор, - Григ посмотрел на главнокомандующего, ощущая, как кровь закипает у него в жилах, и сознавая, что любой из присутствующих здесь бригадиров испытывает в точности то же самое. - Объявляй тревогу! Скажи, что каждый, кто хочет уйти достойно, сможет сейчас это сделать! Скажи, что выживем мы или нет, но честь Братства останется или уйдет вместе с нами! Сегодня все смогут встать в один строй: Маленькие и Младшие, Старшие и простые Братья! Напомни всем: «Мир принадлежит Братству!»

Рилиот сидел за столом в своем кабинете во Дворце Совета и крутил в руках указку-активизатор из черного неотолита. Он смотрел новости. Впервые за долгие годы жизни великий альтин чувствовал себя стариком. Выяснилось, что будущее нельзя предсказать или направить с точностью космического корабля - оно не всегда могло пойти по одной дороге. Раньше Советник предчувствовал хороший исход своих предсказаний, а теперь понимал, что хороший для общества и хороший исход для него - далеко не одно и то же. Да, Лига не пострадала бы ни в том, ни в другом случае… А вот его дочь…
Рилиот взмахнул указкой, заставляя Мозг переключить канал новостей и убрать мельтешащие фигурки танцоров из какого-то балета. Мозг мог бы этого и не делать - взгляд Советника все равно смотрел мимо панорамы, разворачивающейся перед самым его столом. Рилиот тяжело и обреченно вздохнул, нервно вращая в пальцах гладкий, теплый на ощупь цилиндрик: вся его власть, все его знания, его связи, его сила альтина оказывались бесполезны, чтобы спасти единственную и драгоценную дочь, которую он любил больше жизни, которой гордился как самым большим своим достижением, на которую любовался, как на самый красивый цветок в любимой оранжерее, на которую возлагал огромные надежды - гены для зачатия дочери он подбирал долгие и долгие годы - практически всю свою жизнь!..
Отец, он бессильно смотрел, как уходит в небытие его самый дорогой, самый любимый, самый преданный, нежный, красивый и добрый ребенок… Советник, он не мог нарушить закон и потому просто ждал, когда свершится непоправимое…
Рилиот заставил себя сконцентрировать внимание на голограмме. На выбранном канале новостей речь шла об Ингане, куда вскоре должна была попасть его Линти. Точнее, об аукционе на Вилотонге. Аукцион торжественно объявляли открытым. Устроители не только ничего не теряли на решении Совета высадить туда пиратов из вернувшегося Лиге крейсера, но и воспользовались шумихой вокруг этой истории, как рекламой для своего главного лота. Ставки обещали быть непомерно высокими. Следом выступавшие перед прессой военные уверенно и с победной улыбкой убеждали, что выставленная на продажу планета станет «стерильной» задолго до того времени, как определится ее настоящий, законный владелец…

В сопровождении своего совета Григ вышел на «обзорную» крышу сруба, где только что закончилось совещание военачальников. С высоты тридцать метров он осмотрел созданный Виком лагерь. Теперь деревянный город кипел. Десятки тысяч поднятых по тревоге людей считали неуместным в такой ситуации действовать не спеша - все носились, прыгали, перебрасывали друг другу оружие, чистили и точили лезвия мечей, топоров, кинжалов - с помощью этих и прочих металлических игрушек сегодня можно было спасти или погубить жизни, - разминали суставы, разогревали мышцы, приводили в порядок латы…
- Что, если мы подождем врага здесь? - спросил Вик. - Стены хоть и из дерева, но все же препятствие. Учитывая, что у врага явное численное преимущество…
- На этот раз нет, - возразил Григ. - Твои стены горят. И еще - мы должны сохранить малышей и женщин - будущее Братства в руках этих слабых существ. Они останутся за стенами, чтобы выжить. Солдаты Лиги не звери - безоружных они не тронут. Если выстоим, Вик, Закон придется подправить. В «Улье» у Братства был приток свежей крови, здесь мы заперты на одной планете - только наши женщины могут родить детей, которые пополнят ряды нынешних воинов. Если выживем, у женщин будет новый статус. Не статус воинов, но и не статус пленных.
- Тем более что эти-то сами решили вернуться. - Вик пожал плечами: - Я не возражаю, Отец.
- Мы не будем рисковать тем, что нам дорого, и ждать, когда враг начнет свою атаку. Мы выйдем навстречу врагу сами, как делали это тысячу лет подряд… Сколько собрали воинов?
- Сто пятьдесят тысяч, Отец. Включая детей и больных.
- Какой процент заболевших?
- Сегодня никто не признается, - отозвался Дор. - Но я полагаю - тридцать.
- Плохо! Что еще?
- Не все латы заряжены. Восемьдесят процентов лат - на треть. Нам оставили всего одну энергостанцию, и то - слабую: работает только днем, когда светит солнце.
- Ракетоносец! - вспомнил Григ. - Используйте всю его мощность, чтобы зарядить латы и тесаки!
- Да, Отец!
- Почему нам не применить эту штуковину для прикрытия с воздуха и разведки? - усомнился кто-то из бригадиров.
- Не советую! - заявил Виррадор.
- Почему? - Григ пристально посмотрел на бартерианца, невольно вспоминая, что тот был одним из врагов.
- Да мне не жалко, - капитан развел руками, словно говоря: «все, что угодно, взамен на жизнь». - Но где ваши мозги? Лорконтэн отказался от удара из космоса лишь потому, что вам нечем ему ответить. Поднимите в небо хоть один катер - увидите, чем это обернется!
- Он прав, - согласился Вик. - Звучит логично!
- И вообще, сэр, - решился напомнить бартерианец, - мы договаривались только доставить вас и альтинку. Моя работа выполнена. Позволите откланяться?
Григ на секунду заколебался:
- Раз я обещал - сдержу слово. Мы зарядим латы, выступим на Лорконтэна - тогда, капитан, можете быть свободны. Только заберите с собой Линти - я не хочу, чтобы она пострадала!
- Григ?! - Альтинка даже взвизгнула от неожиданности.
- Не спорь, - попросил юный Отец. - Если мы победим, ты вернешься. Если нет… Ты не Брат, тебе нет смысла умирать рядом с нами!
- Я больше, чем Брат! - воинственно воскликнула девушка. - Я люблю Отца Братьев! Я прилетела сюда не для того, чтобы попрощаться: что бы здесь ни случилось, мы будем вместе!
Григ встретил ее пылающий решимостью взгляд и улыбнулся: от гордости за свою любимую и от радости, которую испытал, услышав ее слова. Да и у какого мужчины не вызвало бы умиления грозное выражение на таком невинном и нежном личике.

ГЛАВА 20

Ворота деревянного города открылись, выпуская на равнину стопятидесятитысячную армию Братства. Боевые «абордажные» латы воинов в несколько раз увеличивали мускульную силу и защищали от всевозможных деформаций и излучений.
Братья выходили сотнями, которые уже снаружи, в поле, объединялись в тысячи, те, в свою очередь, сливались в тридцатитысячные бригады. У каждой тройки, сотни, тысячи, у каждой бригады был свой командир и свои знаки принадлежности к одному из названных подразделений. Латы каждой из бригад имели свой цвет: черный, красный, синий, зеленый и желтый. И сейчас разноцветные бригады одна за другой отходили на некоторое расстояние от города, чтобы иметь возможность вытянуться и перестроиться в ровную прямоугольную фалангу.
Зрелище выглядело восхитительно. Никто из Братьев никогда не наблюдал ничего подобного - все военные операции совершались в космосе, построение перед вылетом производилось в разных секциях порта «Улья», а бригады воинов, каждый из которых сидел в своем личном паруснике, больше напоминали рой пчел, нежели правильные геометрические фигуры, какие предстали сейчас взглядам потрясенных многочисленных зрителей. Зрителями служили дети, не прошедшие проведенный сотниками отбор на физическую пригодность, и женщины - им никогда в «Улье» не доверяли оружия. Все они взобрались на оставленные теперь без охраны стены и башни и с высоты большими испуганными глазами наблюдали за грандиозным по масштабам маршем воинов, который обещал стать последним в истории Братства, привнеся в жизнь бывших обитателей Девятого Уровня окончательные и самые кардинальные перемены…
Григ шел в первом ряду самой первой бригады Синих, рядом с Дором и Линти, которой подобрали латы и даже облегченный тесак, что раньше было бы воспринято как кощунство, но теперь ни у кого не вызвало удивления. Вик возглавил бригады Желтых, Зеленых и Черных, куда собрали в основном одних техников. Эти бригады шли за Синими и Красными - главный ударной силой нынешнего братского воинства. Дети в возрасте до четырнадцати лет также попали в ряды бригад Вика - их разместили в центрах фаланг, чтобы уберечь от быстрой и бессмысленной гибели.

Предыдущая страница 19 Следующая страница


Планета в подарок 20

Солнце опускалось за горизонт, окрашивая ландшафт в багряные тона и вытесняя из панорамы прежнюю яркую и сочную гамму. Природа словно предчувствовала трагедию, которая вот-вот должна была разыграться на никогда не знавшей человеческой крови траве Ингана.
- Пойдем им навстречу, - сказал Григ Дору. - Нужно выйти как можно дальше в поле: там поверхность выравнивается, и мы сможем сохранить строй.
Воины маршировали в ногу. Биоусилители лат позволяли поддерживать очень высокий темп. Грохот синхронных шагов потрясал природу и заставлял дрожать землю.
Город скрылся из виду, а пространство расширилось - река текла в сторону, а холмы расступились, встречаясь все реже. На горизонте показалась слепящая красная полоса - отражающие последние лучи заходящего солнца скафандры солдат Лиги блестели полированными деталями.
- Стоп! - Григ поднял руку. - Пусть подойдут сами. У нас будет время сосредоточиться и передохнуть. Дор, Линти, поднимемся вон на тот холм - я хочу видеть их построение.
Григ, Дор, Линти и сотня Демонов личной охраны Отца оторвались от основного прямоугольника и бегом пересекли расстояние до находящегося на фланге одиноко стоящего холма. Когда с высоты взорам людей предстала панорама поля предстоящей битвы, у всех перехватило дух: армия генерала Лорконтэна показалась нескончаемым людским морем.
- Они не используют какого-то особого строя, - заметил Дор.
- Я вижу, - согласился Григ. - Но, может быть, это только на марше. Если нет - нам повезло: хотя бы в организации мы выигрываем.
- Их во много раз больше! - потрясение пробормотала альтинка.
- Не всегда можно выиграть количеством, - успокоил ее Дор.
Одноцветное серебристое море накрывало своими волнами чуть колышущееся от высокой травы пространство степи. Григ приказал шлему приблизить изображение. Его взору предстали крепкие, хорошо сложенные, под два метра ростом профессиональные воины - все как на подбор, все в одинаковой форме и одинаково вооруженные.
- Латы с системой направленного силового поля, - стал перечислять Григ. - Такое требует меньше энергии и включается автоматически. Есть что-то вроде биоусилителей мышц - скафандры толстые. За спинами, в чехлах, легкие излучатели - очевидно, взяты для подстраховки. Вооружены мечами, шестами, снарядами для метания. За поясами - наборы гранат, надеюсь, только психотропного действия - раз уж играют в равный поединок, должны придерживаться каких-то правил.
- Я вижу, - поддержал Дор. - Есть еще детали, Отец. Чуть дальше, в небе. Видишь? Истребители подняты, но держатся на расстоянии.
- Возможно, они будут снимать происходящее для истории… - предположил Григ.
- Какой бред!.. - прошептала альтинка. - У них в руках - мечи из обычной стали! Мужчины иногда делают странные вещи!..
Григ повернулся и окинул взглядом свою армию. Ровные прямоугольники стояли неподвижно, словно состояли из каменных изваяний. Синий, красный, черный, желтый и зеленый. Все Боевое Братство до последнего человека. Весь народ «Улья». Все мужчины и дети… Чемпионы и те, кто мечтал когда-нибудь ими стать…
- Скажи им, Отец! - тихо попросил Дор. - Им нужно тебя услышать!
Несколько секунд Григ боролся с бурей эмоций, возникшей в его душе.
- Братья! - наконец негромко произнес он, зная, что в каждом шлеме внизу, под холмом, раздастся сейчас его дрожащий от избытка чувств голос. - Книга Героев все еще пишется! «Улей» прошел свой путь, завещанный ему Богом, теперь и наш путь подходит к концу! Если мы победим, Инган станет нашим вторым домом, а история Братства откроет новую страницу для нового достойного будущего! Если умрем - уйдем, как герои, заставив Галактику содрогнуться от ужаса и навеки запомнить прощальную битву последних Братьев! Видите их? Их много, они профессионалы, они знают, как драться, но они не Братья! Их в пять раз больше, но если каждый из вас убьет лишь пятерых, победа будет за нами! И если каждый из вас стиснет зубы и, уходя, заберет с собой еще одного врага, тем кто останется, будет легче выстоять и победить! Сегодня Лига узнает, чего стоит наша свобода! Я верю в вас и люблю вас! Я буду с вами! Мир принадлежит Братству!
Повторенный каждой из ста пятидесяти тысяч глоток девиз прокатился по равнине подобно реву сотни реактивных машин, а последовавший за ним удар стальных кулаков по стальной груди прогремел, как удар грома. Тысячи Братьев подняли головы, смело и гордо взирая на приближающегося врага - ниспосланную им Богом возможность в последний раз доказать свое беспредельное мужество и уйти на покой достойным мужчины образом.
- Молодец, Григ! - Дор намеренно не сказал «Отец», чтобы морально поддержать дорогого его сердцу юного командира. - Они уже близко. Ты будешь отдавать приказы отсюда? Если помнишь, твой отец редко сам участвовал в битве - кто-то должен остаться в живых, чтобы до конца руководить армией…
- Только не в этот раз, Дор! На этот раз никого не останется. Я должен быть с ними!
Они спустились с холма и стали во главе строя. Как раз вовремя, потому что противник тоже остановился в ожидании последней команды.
Прошло несколько мгновений, когда испытывались не мускулы, но нервы.
«Я чувствую их силу! Я чувствую волну за спиной! - сообщил Григ Линти - единственной, кто мог понять и оценить причину его неожиданной радости. - Мне кажется, эта энергия неисчерпаема!»
«Я знаю, - отозвалась мысль девушки. - Я тоже чувствую… твою силу!»
Что-то в ее мыслях заставило Грига повернуться и заглянуть за стекло шлема - Линти неуверенно, но улыбалась.
«Ты радуешься?» - удивился Отец.
«Я чувствую, что все происходит так, как должно быть, - объяснила Линти. - Даже если умрем - это к лучшему… Не знаю, что говорю, но мне больше не страшно, Григ! Я с тобой!»
Григ сделал глубокий вдох и сказал то, чего еще не говорил ей ни разу:
«Я люблю тебя, Линти!»
Он выдохнул и произнес тихо, включив предварительно связь с командирами:
- Вперед!
Строй всколыхнулся и двинулся через поле. Солдаты Лиги зашагали навстречу.
В последних лучах заходящего солнца они встретились - две людские стены с шумом и искрами жестко столкнулись друг с другом. Мечи, тесаки, шесты и кинжалы из дикого прошлого человечества пошли в дело вперемешку с силовыми щитами, сверхсовременными боевыми скафандрами, предупреждающими и наводящими компьютерами в шлемах. В наступающей темноте воины и той и другой стороны видели друг друга не с помощью глаз и чутья, а через устройства ночного видения шлемов. Технологии встретились с технологиями, мускулы и воля с мускулами и волей…
Обе стороны прекрасно владели методами и приемами рукопашного боя, обе мастерски пользовались древним оружием, которым на этот раз вынуждены были утолять жажду крови. Каждый выпад бартерианцев натыкался на вовремя выставленный силовой щит Братьев, каждый удар Братьев отскакивал от автоматически включаемого скафандром наемников узкого силового пучка самозащиты.
Тесаки Братьев имели преимущество в весе - удары по силовому полю скафандров больно отдавались в груди и плечах бартерианцев. Мечи наемников обладали большей подвижностью - замахнувшиеся тесаком воины «Улья» не всегда успевали отразить быстрый колющий выпад солдат Лиги. В случае промахов и с той и с другой стороны на помощь «варварам» приходила современная электроника - скафандры сдерживали удар, перераспределяли силовую нагрузку по всей своей площади, чтобы ослабить давление на мышцы, «играли» металлотканью, изгибая ее так, чтобы избежать порезов или проколов…
Впервые в своей истории Братья столкнулись с равным противником. Впервые в своей многовековой практике Бартерианский военный орден познакомился с не худшей военной школой. И первые же минуты боя показали: бартерианцы и Братья не уступают друг другу и не выигрывают…
Григу и Линти не пришлось принять на себя удар первой волны атаки - без всякой команды бросившиеся вперед Демоны-телохранители оттеснили предводителя и его девушку на несколько корпусов назад, за свои широкие спины. Приготовившиеся пустить в ход тесаки молодые люди лишь увидели, как сверкает плазма на лезвиях тесаков Старших Братьев. А затем все утратило свой порядок. Лица, спины, мечи, тесаки, переливы силовых щитов и голубые полоски плазмы - все перепуталось и закрутилось в каком-то немыслимом металлическом и человеческом месиве.
- Держать линию! - раздался в шлемах оглушительный голос Дора. - По команде второй ряд сменяет первый, третий - второй, четвертый - третий! Все должны отдыхать! Не геройствовать - сегодня всем хватит!
Григ еще подумал, что приказы в этой сумятице должен бы отдавать он, как бригадир Синих Бод рявкнул: «Смена!» - и подчинившийся беспрекословно первый ряд повернулся правым плечом вперед и шагнул назад, пропуская на линию битвы тех, кто стоял во втором ряду. Таким образом, Григ оказался прямо перед рослым наемником, тут же метнувшим свой меч навстречу движению молодого Отца. Понимая, что не успеет даже поднять руку, Григ в интуитивном ужасе защитился импульсом воли и отшвырнул врага с такой силой, что тот отлетел в сторону и раскидал ближайших к себе товарищей.
«Отлично!», Григ восхищенно огляделся, интересуясь, видел ли кто-то, с какой легкостью досталась ему первая и нечаянная победа. Через мгновение стало не до поощрительных взглядов - на место одного бартерианца встали двое других. Григ и этих отбросил импульсом воли. Затем шагнул вперед и с яростью раскидал всех, кто оказался впереди, справа и слева; вобрал в себя энергию шедших сзади и резко выдохнул, закрывая глаза… По крайней мере пятьдесят бартерианцев в округе попадали мертвыми в результате внезапно разорвавшихся в голове кровеносных сосудов. Григ даже не понял, почему он поступил так, а не иначе. Вокруг полководца образовалась брешь, которую тут же заполнили его замешкавшиеся было телохранители. И все повторилось: они били тесаками, Григ разбрасывал или убивал врагов волей…
Линти, стоявшая рядом, за полководцем, не могла не участвовать, но и не хотела проливать чью-то кровь. Восхитившись мощью альтина Грига, она подумала, что сама умеет не хуже, но вместо того, чтобы бить волей, выбрала жертву и набросилась на нее гипнотически.
Под силой ментальных ударов Линти то один, то другой наемник бросался на своих, путался в ногах или засыпал, медленно падая в густую траву…
В результате совместных действий двух альтин и самых отчаянных Старших Братьев из окружения Грига Синие продвинулись на несколько метров - создалось обманчивое впечатление, что они наступают. Но ни о какой победе не могло быть и речи - битва только-только вступала в свою основную стадию…
Несмотря на усилия бригадиров, старавшихся сохранить строй и как можно дольше задействовать в бою лишь взрослых и опытных воинов, численное преимущество бартерианцев вскоре позволило наемникам окружить армию Братства со всех сторон и напасть с тыла, где вместо отъявленных головорезов ждали физически более слабые техники и не участвовавшие еще ни в одной военной кампании дети. В итоге - успехи ударного фронта сразу же компенсировались потерями слабозащищенного тыла…
Стемнело. Для невооруженного глаза поле погрузилось в густую, почти осязаемую тьму. В ней какими-то мифическими существами едва выступали разноцветные латы Братьев. То и дело вспыхивали тысячи синих и белых волосков на остриях тесаков и мечей, «прорисовывались» щиты воинов «Улья» и защитные поля наемников, когда по тем и другим растекались ядовитые энергетические сполохи или искрили отброшенные острые стальные лезвия…
Со стороны все смотрелось иначе. Нужно было ступить в эту мелькающую огоньками и издающую глухие и звенящие звуки тьму, чтобы окунуться в то особое состояние пространства и времени, в котором находились сотни тысяч возбужденных до самого верхнего предела людей - не чувствовавших сейчас ни секунд, ни минут, ни часов, потому что каждый миг мог стать для них последним, а Вселенная для них ужалась до нескольких метров, где бродила опасность, и не существовала совсем за пределами этого страшного радиуса…
Сторонний наблюдатель мог бы понять, что с момента встречи двух армий прошло четыре часа - там, на поле боя, об этом никто не думал. Сталь рубилась о сталь; скафандры получали все новые и новые повреждения, делающие их владельцев все более уязвимыми; система вентиляции шлемов и лат не успевала осушать пот и делать инъекции энергетиков; сила все больше уступала место выносливости…
Григ творил чудеса. Чем больше юноша увлекался сражением, чем больше терял ощущение реальности, тем большую мощь обретала сила его сознания. Внутри юного Отца клокотал огонь; он всасывал в себя живую энергию находящихся рядом людей и выбрасывал ее наружу направленным, убийственным импульсом, от которого не защищали ни латы, ни силовые поля. Вокруг Грига и сотни его телохранителей лежали горы трупов и раненых…
Григ не знал, что так вдохновлявшие его воинов успехи Отца заметили с воздуха из истребителей. Не знал, что в штабе Лорконтэна всерьез задумались, не является ли этот мальчик оружием, недопустимым в «честной» битве холодной стали и силовых полей. Не знал, что вокруг его жизни ведутся споры, и превалирующим в спорах мнением было - сжечь опасное и вносящее сумятицу существо незаметным для приглашенной прессы выстрелом истребителя…
Линти все время была рядом с Григом, стояла за его спиной и ощущала волны энергии, которые пропускал через себя юный Отец. Она буквально вдыхала его возбуждение, его азарт, чувствовала исходящий от юноши запах адреналина. От всего этого девушка пьянела, как от крепкого спиртного напитка. Но даже помутневший ее рассудок находил в себе силы следить за теми случайными наемниками, что ухитрялись прорваться на опасное для любимого расстояние - сраженные прекрасным ангелом-хранителем Грига, бедолаги хватались за головы и неистово катались по земле от внушенной им «виртуальной» головной боли…
- Нам нужна помощь! - наконец прозвучал в эфире охрипший голос не на шутку уставшего Вика. - Мои не выдерживают! Дор, Григ! Мы отступаем к вам! Прикройте хотя бы детей!
- Отец, ты слышал? - спросил Дор.
- Где это? - не в силах превозмочь свое исступление, пробормотал Григ.
- Отходим все вместе! Бод! Синие, все назад!
Людской волной Григ и Линти были снесены куда-то в сторону от основного сражения. Под ногами вперемешку валялись раненые и тела убитых, прибор ночного видения не позволял сразу же разобрать сливающиеся с помятой травой контуры. Наконец движение прекратилось.
Несколько секунд тишины, и вот - новый поток серебристых скафандров врага, а совсем рядом - желтые и зеленые спины тыловых бригад Братьев.
- Дор, что у нас? - крикнул Григ. - Где ты сам?
- Иди на хруст, сразу найдешь! - пошутил чемпион, а Григ, настроившийся «пожирать» энергию окружающих, словно глотнул мощной струи горячего, богатырского духа. - Я прорываюсь к Черным! Здесь дела неважные - много молодых полегло!
- Общее положение?
- Не могу отвлечься, Отец! Попроси свой шлем подсчитать тех, кто откликнется!
Григ опомнился - подсознание хорошо, но и мозгами стоило думать! Он запросил сведения по тем Братьям, в чьих висках все еще бился пульс. Оказалось - таких меньше пятидесяти процентов.
- Дор, мы проигрываем! - ощутив жуткую, пронизывающую тоску, сообщил Григ. - Больше половины убиты!
- Остались самые крепкие! - подбодрил главнокомандующий. - Этих так не возьмешь!
Григ улыбнулся - Дора переполнял оптимизм. Ну что ж, и его не возьмут! Заметив отряд из сотни бартерианцев, завязавших битву, в которой увязли Синие из его окружения, Григ ударил сознанием - солдаты Лиги посыпались на землю, как от нервно-паралитического удара…

Наступивший рассвет показал, что мужество Братьев не принесло им перевеса над оснащенностью и профессионализмом бартерианских наемников - урон с обеих сторон оказался примерно равным, с одной оговоркой - среди Братьев основные потери пришлись на неоперившихся юнцов и умных, но не слишком выносливых техников. Как сказал Дор, те, кто остался, дорого отдавали свои жизни.
Лорконтэн взирал на кровопролитие из штаба на крейсере с горьким чувством запоздалого раскаяния. Он уже не сомневался, что высказанная генералитету Экдараном идея о победе над Братьями их же оружием была нелепой и необдуманной. Братья не собирались сдаваться! В них не было ни капли здравого смысла! Они пришли на поле битвы, чтобы умереть или выиграть!.. И отступать было поздно. Слишком много людей Лорконтэна уже осталось лежать в этой траве. Слишком много времени продолжалась эта бессмысленная резня. Теперь оставалось только ждать. Вмешайся сейчас авиация или отзови генерал десантные дивизии своих лучших наемников - выглядеть будет одинаково: Братья и в самом деле те самые герои космоса, миф о которых так раздражал генералов Лиги Объединенных Миров!
Оставался один путь - только победа, только полное уничтожение и только прежними, «честными» средствами!..

ГЛАВА 21

Лучи восходящего солнца расцветили картину боя, позволили отключить устройства ночного видения, но не принесли ничего такого, что хоть немного наклонило бы чашу весов в ту или иную сторону. И бартерианцы и Братья одинаково вымотались, и те и другие двигались медленнее и как-то неуклюже. Бартерианцев по-прежнему было в четыре-пять раз больше, но сбившиеся в круг самые крепкие и закаленные воины «Улья» уверенно сдерживали натиск врага, не способного при таком построении использовать свое численное преимущество.
- Они когда-нибудь, наконец, дадут передышку?! - в отчаянии выкрикнула Линти, которая сама уже едва стояла на ногах и чуть не теряла сознание от усталости.
- Отец! У нас новая неприятность… - сообщил все такой же бодрый, но с нотками тревоги голос Дора. - Теперь, кажется, они нас прижмут…
- В чем дело?! - насторожился Григ.
- Латы… Энергия заканчивается! Григ тяжело вздохнул. Бросил взгляд на диаграмму, отображаемую на стекле собственного шлема - в его латах топлива было еще предостаточно. Но ему дали заряженные под самый верх батареи, и он не размахивал руками с такой активностью, как остальные Братья, которые не умели сражаться волей…
- Сколько времени у нас в запасе?
- Минуты, Отец!
- Есть один выход, Дор! - крикнул Вик, он все еще был в живых и наверняка раньше прочих задумался над надвигающейся проблемой. - Латы павших!
- Но они за пределами круга обороны!
- Сделаем, что возможно! Передай всем - не ждать до последнего! Если латы обесточатся, их не снять! Воздух перестанет поступать снаружи, а это смерть от удушья!..
Братья сделали несколько вылазок, пытаясь добраться до тел менее удачливых товарищей, но противник словно догадался об их намерениях и набросился с новой силой.
- Проклятие! - в отчаянии крикнул Григ, увидев «застывающих» воинов Братства. - Кто без дела - помогите окаменевшим освободиться!
Неподвижных и задыхающихся стали оттягивать из строя внутрь круга, торопливо отстегивали шлемы и разбирали скафандры, но… это было уже началом агонии. С каждой минутой замирало все больше Братьев, с каждой минутой все меньше оставалось людей, способных оказать пострадавшим помощь.
- Я готов! - вдруг крикнул Дор. - Выхожу из скафандра!
Григ увидел раздетого, мокрого от пота богатыря, поднявшего свой тяжеленный тесак и бросившегося с ним на заметно активизировавшегося, вооруженного до зубов врага - в форме из легкой ткани против закованных в латы, непробиваемых и поддерживаемых энергетически бартерианцев…
Затем показались еще люди в простой форме - многие из них уже так обессилели, что не могли поднять не только рассчитанный на мощь биоусилителей боевой тесак абордажников, но и обычный меч или топор. Они все еще пытались восстановить строй, через бреши в котором уже врывались бартерианцы, воодушевленные внезапной военной удачей.
- Мы знали, что это случится! - спокойно сказал Вик, приближаясь к Григу вплотную. - Был рад сражаться с тобой, братец! Поверь моему опыту: ты - достойный Отец!

Не обращая внимания на гуляющую под боком смерть, родные братья крепко пожали друг другу локти и обнялись, вложив в этот жест всю свою душу. По щекам Грига потекли слезы. Он обернулся, ища глазами Линти. Альтинка лежала на земле, лишившись сил, - шлем показал, что пульс стучит в висках вымотанной вконец красавицы.
«Пусть так, - улыбнулся про себя юный Отец. - Возможно, лежащей ее не тронут… Прощай, Линти!»
Он огляделся, понимая, что переломный момент наступил и спасения ждать неоткуда. Рядом задыхался верный Бод - Григ бросился к нему, отстегнул крепление шлема. Этому он помог, но остальным…
Головорезы Лиги повсюду прорывали строй Братьев и, не встречая прежнего сопротивления, растеклись по последней обороняемой воинами «Улья» территории. Измученные стойкостью воинов «Улья», они были в бешенстве и разили во все стороны, не задумываясь, смогут ли окаменевшие или раздетые, без доспехов Братья показать себя равными противниками.
Григ тоже утратил способность поражать сотнями. Его сил едва хватало теперь, чтобы справиться с одним или двумя бартерианцами Лиги. Источник живительной энергии иссяк: некому было излучать бодрость духа и веру в победу! Те воины «Улья», что еще оставались живы и сгрудились вокруг своего предводителя, не могли дать юному Отцу прежних сил, потому что и сами в них нуждались…
- Это конец! - понял Григ.
Стоявший рядом Вик подмигнул ему, на прощание отдавая честь и склоняя голову…
Но вдруг бартерианцы вместо того, чтобы закончить добивать раненых и охотиться на живых, опустили оружие. Они дотрагивались до шлемов, словно слышали в них нечто такое, что могло говорить лишь о неисправностях в системе связи. Изрыгая проклятия, солдаты в бешенстве пинали лежащие на земле тела Братьев и с яростью поглядывали на тех, кто еще стоял на своих ногах…
- Что происходит? - растерянно спросил Григ.
- Понятия не имею, брат, - отозвался Вик. - Смотри: они что, уходят?
Если бартерианцы и уходили, то очень медленно и неохотно. Но они точно больше ни на кого не поднимали окровавленного оружия…
- Уходят они или нет, всем немедленно снять латы с Братьев, которые задыхаются! Быстро! - приказал Григ.
Братья бросились исполнять приказание. Бартерианцы топтались на месте, не зная, то ли помешать спасению врагов, которые уже были у них в руках, то ли просто смотреть, как те выбираются из одних скафандров и залезают в другие, приобретая, таким образом, способность вновь вступить в боевые действия.
Григ поймал взгляд какого-то офицера - тот стоял в двух шагах, с ненавистью и презрением взирая на юного Отца Братьев.
«Эй, в чем дело?!» - Григ мысленно потребовал разъяснений.
Бартерианец выругался и отвернулся.
- Кажется, у них отобрали победу, - удивляясь не меньше Грига, констатировал очевидный факт Вик. - Смотри, Отец!
Рука Первого указала в небо. Оттуда камнем падали тысячи десантных ботов и почти столько же медицинских лабораторий.
Поле боя в какие-то минуты заполнилось людьми в зеленых медицинских комбинезонах и расторопными роботами на антигравитационных подушках. Эти «новенькие», как изголодавшиеся псы, набросились на раненых и убитых, причем с одинаковым рвением, будь то Братья «Улья» или наемники Лиги. Люди и роботы бесцеремонно и даже нагло распихивали и здоровых воинов, вынуждая тех посторониться.
- Ничего не понимаю! - кричал истекающий кровью Дор, над которым «вился» летающий медицинский робот. - Кто скажет: что здесь вообще происходит?!
- Отойдите, молодой человек! - грубо потребовал у Грига мужчина с нашивками старшего офицера медицинской службы. - Вы же мешаете!
Григ попятился, не понимая, откуда у безоружного незнакомца такая уверенность в своем праве раздавать здесь команды. Мужчина склонился над Линти. Скинув ее скафандр, он сделал инъекцию в ногу, провел по голове прибором со светящимся шариком и посмотрел на Отца:
- Девушка в норме. Помогите ей встать!
- Вы лечите всех без разбора? - вдруг осознал Вик. - И наших тоже?
- Для нас все вы - люди. Жаль только, что безмозглые! - Врач обвел рукой поле, давая понять, что люди с мозгами никогда не дошли бы до такой глупости.
- А что вы делаете с трупами?
- Если прошло меньше часа - они не трупы! - огрызнулся врач. - Оживим! С теми, кто пал раньше, сложнее - нужно рассматривать каждый случай отдельно. Мозг постепенно умирает без кислорода. Иногда информацию можно считать, иногда - нет.
- Вы вернете нам всех наших Братьев?! - совершенно ничего не понимая, пробормотал Григ.
- Вы, наверное, плохо слышите, молодой человек! - язвительно заметил не особенно вежливый офицер. - Я же сказал: не всех, а кого сможем! Мы вернем их вам через пару дней…
Он прервался, прислушиваясь, а потом побежал куда-то на вызов своего робота.
Вик, Дор и Григ обменялись недоуменными взглядами - у всех троих было чувство, что они уже умерли и попали в какую-то другую реальность.
Дальше произошло самое странное: бартерианцы построились, разошлись по ботам и улетели. Лаборатории оказали необходимую помощь, собрали трупы и тоже ретировались. Остались только воины «Улья» - около пятидесяти тысяч вполне здоровых, если не считать царапин, людей, и широкое примятое поле с липкой от пролитой крови бурой травой и уродливыми выжженными проплешинами…
Линти поднялась с земли, встала рядом с Григом и тоже, как и юный Отец, зачарованно посмотрела в небо.
- А ты что-нибудь понимаешь? - спросил ее Григ.
Альтинка честно пожала плечами.
Несколько минут все они стояли молча, в прострации, слушая, как шелестит травой ветер.
Космический объект, возникший в небе, показался огромным: светлого цвета диск, диаметр которого представлялся никак не меньше диаметра гигантского шара-города «Улей».
- Нас не раздавят? - недоуменно поморщился Вик.
Корабль и в самом деле намеревался опуститься в опасной близости от столпившихся вместе последних воинов Братства.
Диск опускался очень медленно, чтобы не навредить природе. Наконец корабль сел в километре от Грига и его армии и стал распадаться. «Отламывались» края, отгибаясь до земли и превращая круг диска в многоугольник, расползалась крыша, открывались люки, выезжали башни…
- Что это за чертовщина?! - выговаривая каждый слог, громко потребовал объяснения Вик.
Ответа ни от кого не последовало. У всех, включая альтинку, которая должна была иметь представление о возможностях своего народа, был одинаково глупый, оторопелый вид.
- Это похоже на… - начала Линти.
- На что? - нетерпеливо перебил ее Первый Брат.
Линти рассерженно фыркнула:
- На развитый планетарный город… Доволен?
- А вон и городской транспорт, - пошутил Григ. К ним и в самом деле приближался небольшой открытый летательный аппарат белого цвета.
- На нем герб… - Линти сдвинула брови, вспоминая. - Институт экологии Ниягана… Точно… Это ведь их планета…
- И что это значит? - спросил Дор.
- Наверное, Инган кто-то купил. Кто-то, кто не захотел, чтобы здесь лилась кровь.
- Сейчас узнаем! - логично рассудил Вик.
Катер сел в нескольких метрах от того места, где стояли ближайшие к кораблю-трансформеру Братья. Из него вышли трое мужчин в белых костюмах и долго выясняли что-то у Красных Демонов.
- Братья показывают на нас, - заметил Вик. - Сейчас что-то будет!
Люди в белом и в самом деле направились к группе Грига. Приблизившись, они вежливо поклонились, чем еще больше смутили воинов, и без того полагавших, что с их рассудками не все в порядке.
- Нам нужны господин Григ и госпожа Линти! - мягким голосом и с широкой, заискивающей улыбкой сообщил пожилой, невысокого роста мужчина с широким золотым обручем на голове, украшенным огромным светящимся драгоценным камнем. Двое его спутников были моложе, а судя по украшениям, тоже являлись людьми, мягко говоря, обеспеченными.
Засмотревшись на камень, Григ и Линти не сразу опомнились.
- Я - Григ! - признался Отец.
- Я - Линти! - сдержанно улыбнулась альтинка.
Им вновь поклонились все трое. Пожилой протянул планшет с текстом. Григ взял документ и прочел вслух:
«Я понял, что вы дороги друг другу… Этот подарок - мое решение, как нам остаться вместе…» Подарок? - Григ остановился, хмурясь от непонимания. - Какой подарок?

Предыдущая страница 20 Следующая страница


21 Сергей Фрумкин

- Планета куплена частным лицом, господин, - объяснил старший из тройки. - Оформлена дарственная. То, что вы видите, - «Архитектор». Он входит в стандартный пакет покупателя. Это полностью функциональный современный промышленный город с системами коммуникаций, транспортом, лабораториями ядерного синтеза, заводами, энергостанциями, космической верфью, портом - со всем, что необходимо для первоначального освоения приобретенного вами райского уголка этой Вселенной! Городекая инфраструктура автоматизирована - вам достаточно будет дать команду, чтобы все ожило и заработало. Также в пакет входят: десять транспортных лайнеров, три военных, семь спутников связи и портативный, но вполне современный маяк для открытия выделенных линий связи с ближайшими развитыми мирами… - Мужчина широко улыбнулся. - Я не буду перечислять всего, господин и госпожа, чтобы не утомить вашего внимания ненужными подробностями, с которыми вы всегда сможете ознакомиться по мере возникновения интереса. Замечу лишь, что с вами останутся наши специалисты, которые помогут и во всем разобраться, и сделать шаг к развитию этого мира как нового полноценного члена нашего галактического объединения. От души поздравляю вас, господин и госпожа, с удачной покупкой! Инган - планетарный рай, классическое творение, произведение искусства, идеал населенного мира, драгоценная жемчужина на карте Лиги!
- Стоп-стоп… подождите! - пробормотал Григ.
- Я вас больше не задержу! - тут же подобострастно закивал пожилой мужчина. - Осмелюсь только заметить, что, принимая сотворенный нами прекрасный мир, вы автоматически становитесь членом нашего элитарного закрытого клуба! Отныне и навсегда мы не оставим вас нашим вниманием и будем счастливы помогать вам и участвовать во всех делах и начинаниях ваших, заботу о коих вы сами изволите доверить нашим профессиональным и высококвалифицированным сотрудникам. Благодарю вас, господин Григ! Благодарю вас, госпожа Линти!
Трое пришельцев задом попятились к своему катеру. Григ нервно помахал планшетом перед своим лицом, на манер веера, а затем опомнился и передал документ Линти.
- Ничего я не понимаю! - выйдя из себя, прокричал вслед белому катеру юный Отец.
Линти заглянула в планшет и изменилась в лице. По ее щекам медленно потекли слезы.
- Линти? - удивленно позвал Григ. Она подняла блестевшие от слез глаза и улыбнулась дрожащими губами.
- Подарок отца! Папа потратил все свои сбережения, продал дворец, корабли… место в Совете… - Линти задрожала всем телом. - Тут сказано, - она опустила глаза в планшет, - он надеется, что мы примем его и поделимся с ним своим счастьем. Не зная нашего ответа (бессовестный!), он не прилетел пока, но купит билет на ближайший рейсовый лайнер, как только дадим знать, что хотим его видеть… - голос Линти затрепетал от волнения. Она всхлипнула и закончила: - Вы можете строиться, развиваться, общаться с Галактикой! Вы можете создать такой мир, в каком захотите видеть свое будущее и будущее ваших детей!..

ЭПИЛОГ

- Совет лишился мудрейшего из правителей, армия - маршала, государство - стабильности, - с задумчивым видом заметил генерал Маронк. - Что дальше, Арбитр?
- Дальше? Дальше может случиться совсем неожиданное. - Литакон улыбнулся. - Рилиот улетел к дочери… Инган начнет развиваться невероятными темпами… Как бы столица государства не переместилась туда из Бровурга!
- Но это чудовищно! - вскричал Маронк, не уловив в словах Арбитра шутку. - Неужели никто не видит, как Лига слабеет и рушится?! Мы обязаны принять меры!
- Хотите, чтобы все осталось, как прежде? - понял Литакон.
- А вы видите такой путь? - с надеждой в глазах вопросил Маронк.
- Только один, мой генерал! Спрятать оружие и с облегчением вздохнуть!
Маронк взвыл, хватаясь за голову:
- Мне не до шуток, Арбитр! Что вы такое несете?!
- А если серьезно, все очень просто, мой друг: есть только один путь, чтобы все вернулось на круги своя: объявить людям, что ничего не изменилось.
- Что?! - Генерал невесело хмыкнул. - Как же, не изменилось! У нас около ста пятидесяти тысяч одаренных монстров во главе с Первым Советником и его дочерью, которые получили планету, оружие, космические корабли, защиту закона, наконец, и противопоставили себя обществу!!!
- Никто себя не противопоставлял - они всего лишь хотели выжить! - Литакон укоризненно покачал головой. - Это вы противопоставляете себя им, генерал. Они - не враги. Во главе их правительства самый большой и верный друг Лиги - ее Первый Советник. Объявим, что глава государства просто взял отпуск, чтобы провести время с дочерью, избравшей в спутники жизни молодого, но очень талантливого человека. Поскольку они - наши друзья, мы не оставим их нашим вниманием, мы будем защищать и поддерживать их развивающуюся планету… Рилиот слишком быстро избавлялся от имущества, и зря - Содружество Леноса наверняка помогло бы ему субсидией. Что ж, поможет теперь: он вернет свою резиденцию, а пост в Совете вернется к нему естественным образом - в любом случае его должен занять достойнейший, коим Рилиот, без сомнения, и является. И тогда, мой генерал, мы не станем слабее - мы окрепнем, получив новый приток драгоценной и редчайшей крови мантийцев! - Арбитр хлопнул Маронка по плечу и дружески улыбнулся: - Вот видите, генерал, все не так плохо, как вы себе представляли!
- Вы сами все это придумали или у Рилиота был план? - со вздохом проворчал старый вояка.
- Готов поспорить, что Рилиот пожертвовал всем от чистого сердца! А там… кто его знает? Чутье альтина направляет нас спасительным путем даже тогда, когда ум и сердце не хотят слушать доводов разума!

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 15)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 19)
  • ГЛАВА 21 (Страница 20)
  • ЭПИЛОГ (Страница 21)


Сергей Фрумкин

Планета в подарок

Цикл: "Улей" - 3

 Читать книгу

Аннотация

Тысячелетний путь космического корабля скитальца «Улей» прерван. Боевое Братство не только лишилось своего дома, но и потеряло в схватке с Флотом Лиги большую часть своей армии. Пиратский город не выполнил миссии, на которую рассчитывали его создатели. Казалось бы, опасность для Лиги Объединенных Миров миновала… Но вышедший из комы юный Владыка «Улья» Григ выдвигает всему населенному миру страшный ультиматум.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel