Сергей Фрумкин - Непредсказуемое оружие

1 Сергей Фрумкин

ГЛАВА 1

«Дворники» с монотонностью и неутомимостью метронома боролись с ручьями воды, стекающими по ветровому стеклу. Впереди свет фар вырывал из мокрой тьмы треугольник освещаемого пространства: блестящий от луж асфальт, белую разделительную полосу слева и сливающуюся на скорости в бесконечный забор туманную серую массу кустов и деревьев за едва различимой обочиной…
Влад возвращался в Москву из двухдневной деловой поездки. Деловой ее можно было назвать с трудом, но Влад старался убедить себя, что потерянные прошлой ночью здоровье и время послужат укреплению взаимопонимания с финансовыми партнерами. Фактическим же результатом короткой командировки стали сумбурные воспоминания о шумном празднике пива в сауне и тяжелое утро, как-то сразу и незаметно перескочившее в ночь. Ночью Влада ожидали триста километров изъеденного невзгодами прошедшей зимы асфальта. Выходные (как и все хорошее в этой жизни) имели один недостаток - они заканчивались быстрее, чем сознание успевало подготовить себя к этой досадной несправедливости…
Дождь лил, не переставая. Если бы не тучи, могло быть посветлее - майская ночь вступала в свои права через час, не раньше, но тьма за боковыми стеклами казалась осязаемо плотной.
Чем неприятнее было бы оказаться в это время снаружи, тем уютнее, теплее, спокойнее становилось водителю внутри комфортабельного бизнес-салона. Подсвеченная панель приборов с почти замершими в одном положении стрелками спидометра и тахометра успокаивала, говорила о четкой работе двигателя и прочих невидимых узлов плавно летящего над дорогой чуда современной инженерной мысли - «БМВ» пятой серии. Разноцветные огоньки консоли приятно ласкали взгляд. Чистая спокойная музыка CD-плеера из восьми первоклассных динамиков наводила легкую меланхолию. Водительское сиденье «пилота» плотно обхватывало со спины и боков, создавало ощущение надежности, позволяло расслабить мышцы, но сохранить внимание на дороге. Опущенный подлокотник справа - элемент роскоши - делал положение водителя еще более приятным. Влад не сидел, а возлежал в кресле, едва касаясь пальцами послушного, теплого на ощупь руля.
По крыше и окнам барабанила непогода, Влад же пребывал в своем микромире - сухом, безопасном, напичканном всеми благами цивилизации. Вялое, расслабленное после пережитого злоупотребления алкоголем тело наслаждалось возможностью перемещаться из города в город, с улицы на улицу, из дома в дом, и не делать для этого обычных физических усилий. Правая нога на педали газа, левая рука на руле, голова на подголовнике - никаких движений, никакой нервотрепки, никаких мрачных мыслей. Только он и дорога…
Дорога и в самом деле уже довольно долгое время оставалась один на один с Владом. Причин тому было две. Во-первых, близился понедельник - рабочий день. Основной поток машин из Подмосковья и близлежащих к Москве городов заканчивался где-то там, на подъезде к МКАД. Влад же преодолел лишь половину своей дистанции - до МКАД ему предстояло лететь еще не меньше часа. Он отставал от собственного графика и рисковал проснуться завтра разбитым и недоспавшим… Во-вторых, Влад ехал не по шоссе, а по хорошо знакомым ему дорогам «местного назначения» - на всякий случай предпочитал не сталкиваться с постами ДПС, чтобы не проверять на практике теорию о скорости выхода из организма злополучного «градуса». На ухабах и ямах проселка можно было легко погнуть литые колесные диски, зато машин и людей почти не встречалось, что, в свою очередь, приводило «к резкому снижению популяции охотников за нарушителями правил дорожного движения»…
С завтрашнего дня должна была начаться напряженная неделя. Малое предприятие Влада нуждалось в серьезных капиталовложениях - на переоборудование, расширение рынка сбыта… и все такое. Решено было взять кредит с грабительскими процентами - потерять что-то, чтобы спасти все. Подготовительную работу юристы уже проделали в понедельник Владу следовало перебрать ворох подготовленных ими бумаг. Во вторник предстояли окончательные переговоры с руководством банка, в среду ожидалась инспекция отдела экономической безопасности, а в пятницу, если бы звезды легли соответствующим образом, могло состояться и подписание договора с поставщиками. Затем труд, труд и труд… Отсюда и до горизонта…
Не удивительно, что, готовясь к таким серьезным жизненным потрясениям, Влад позволил себе отвлечься в последние спокойные выходные - выписал командировку, сел в машину и рванул к старым друзьям во глубину матушки России…
Сейчас у него побаливала голова, постанывали кости, во всем теле ощущалась приятная вялость, а мысли о том, что впереди самый важный труд в его не слишком длинной пока еще жизни и, возможно, самый важный взлет в недавно, но успешно начатой предпринимательской карьере, кружились и жужжали где-то у подкорки лениво отходящего от алкогольной анестезии мозга…

Замелькавшие впереди огни заставили Влада сбросить скорость. Через минуту появился источник света - ряд фонарей у железнодорожного переезда. Шлагбаум был опущен. Мимо проносился пассажирский поезд.
«Хорошо что не товарный - быстро пройдет».
Влад нехотя остановился. Он был вынужден ждать, теряя минуты и уменьшая «среднюю скорость» своего путешествия. Влад не любил пазы, он предпочитал ставить рекорды, с каждым разом затрачивая на один и тот же путь все меньше и меньше времени.
Остановки раздражали его, но были только на пользу - позволяли прийти в себя и оглядеться вокруг. Уставшая от неподвижной позы шея невольно начинала вертеть головой, стремясь снять мышечное напряжение. Потерявшие прежний фокус глаза радовались перемене, но не сразу могли привыкнуть к статической картинке за боковыми стеклами, пришедшей на смену динамичному ролику прямо по курсу машины.
Как обычно, Влад первоначально ничего не увидел - ничего такого, чему стоило бы уделить внимание. На самом деле он никуда и не смотрел, во всяком случае не думал о том, что видит или не видит. Его сознание утверждало, что на разбитой проселочной дороге среди хлевов, коровников и ржавых корпусов неких «производственных мощностей» да еще ночью и в дождь не должно возникнуть ничего важного и интересного.
Снятое с многопиксельной электронной матрицы - сетчатки его глаз - изображение мирно отправилось в закрома памяти. Однако привычка мозга все проверять и взвешивать заставила программу-анализатор немного пройтись по неосмысленной информации - так, для проформы. И что-то там не соответствовало стандарту. Какая-то деталь на отправленной в утиль фотографии располагалась не на своем, положенном месте… Прошло не меньше пяти секунд, и Влад заинтересовался, какая именно.
Подчиняясь неосознанному пока еще любопытству, он повернул голову и только теперь увидел, что под фонарным столбом, опираясь на него спиной, стоит девушка, ожидающая, пока пройдет поезд. Лицом к шлагбауму, боком к Владу, она смотрела на бегущие по рельсам вагоны сквозь штору распущенных длинных волос, с которых стекали струйки воды.
Дождь, шлагбаум, девушка. Ничего противоестественного, ничего невероятного… и все же что-то показалось Владу неправильным. Неподходящее время, неподходящая погода, неподходящий для таких затхлых мест дорогой спортивный костюм на спортивной, резной фигурке, неподходящая для места и времени манера держатся: гордо выпрямленная спина, скрещенные на груди руки, чуть опущенный подбородок, пронзающий пространство взгляд в бесконечность. Полное отсутствие интереса к происходящему и к нему, Владу, в том числе…
Эта девушка просто не вписывалась в ситуацию! Шли секунды, пока Влад собирался с мыслями и разглядывал незнакомку. Высокая, изящная, утонченная, красивая… Очень красивая… Подбирая эпитеты, он вдруг понял, что все больше нервничает. Нет, конечно, девчонка, как девчонка: две руки, две ноги, все, как у всех… Если бы на Арбате, если бы днем, если бы в солнечную погоду, если бы вместо фонарного столба опорой ей послужил яркий спортивный кабриолет!
Девушка его круга, даже не его, выше… У Влада перехватило дыхание от неясного пока еще беспокойства - мысли ускорялись, давали встряску нервной системе. Невероятно красива! Шикарна! Изящна!.. Но, что она делает ЗДЕСЬ?! Куда идет?! До ближайшего населенного пункта не меньше десяти километров, да и одета не для дороги в такую погоду: костюм-то спортивный, но чистенький, беленький, и ни зонта, ни шапки, ни даже косметической сумочки… Последнее и вправду никуда не годилось! Влад никогда не видел ни одной красотки с пустыми руками. Что если прическа собьется? Если тушь потечет, запах духов развеется, помада сотрется, попадет грязь под ногти? Для них такое событие - стресс на весь день, безвыходная ситуация, катастрофа мирового масштаба. Вроде как два пробитых колеса при одной запаске…
Направшивался вывод (или желание оказаться полезным подсказывало Владу самые бредовые выводы?) - бедняжка попала в беду! Однако в какую? Как вообще оказалась тут? Где все остальные - не могла же такая красавица упасть с неба и гулять в свое удовольствие под дождем да в грязи одна одинешенька? Будет ли уместным для него, Влада, познакомиться и предложить помощь? Не воспримет ли, как обычное приставание? Не отпугнет ли, не разрушит все в самом зародыше его назойливость? Ведь уже секунд двести, как оказались в двух метрах друг от друга, а незнакомка не одарила водителя «БМВ» даже случайным взглядом. Она словно и мысли не допускала, что тип в иномарке заговорит с ней…
И тут, словно прочитав мысли парня, девушка вскинула на Влада глаза. Влад вздрогнул от неожиданности и не успел отвести взгляд. Не ожидая увидеть ничего для себя нового, Влад всмотрелся и окаменел, загипнотизированный захватившим самую его суть мифическим притяжением, исходящим из бездонной глубины чужого сознания. По его коже пробежали мурашки, сердце забилось как сумасшедшее, а голова опустела, освободившись от мыслей, инстинктивно сохранив только одну: этого стресса ему долго не выдержать… Тем временем, следуя последней запланированной для нее инструкции, рука сама нащупала кнопку опускания правого бокового стекла…
Наверное, девушка еще смотрела бы на Влада, но шлагбаум покачнулся и пошел вверх - огни последнего вагона поезда растворялись в темноте ночи. И незнакомка не стала ждать, какой текст услышит из открывающегося «окна» машины, отвернулась, разрывая невидимую связь с парнем, импульсивно оттолкнулась от столба и легкой, летящей походкой метнулась через переезд.
Пораженный необычными ощущениями, Влад очнулся лишь через минуту и резко сорвал автомобиль с места. Он легко догнал беглянку и уровнял скорость машины со скоростью девушки. Теперь незнакомке некуда было деться - только шагать рядом, пусть и делая вид, что не замечает оказываемого внимания.
Влад сжал кулаки и решился заговорить - тянуть дальше было бы неприлично.
- Извините… - собственный голос показался ему сиплым и невыразительным; Влад прервался, удивляясь робости, которой не замечал за собой много лет, еще со школы. - Вас подвезти?
Красавица остановилась. Влад надавил на тормоз, едва не ударившись лбом о ветровое стекло. Она наклонилась, чтобы заглянуть в салон, и посмотрела на парня внимательнее. Влада вновь будто ударило электрошоком - такие большие, выразительные, чуть-чуть раскосые, сверкающие внутренним огнем женские глаза он ей Богу видел впервые в жизни! Парень смотрел в них, как кролик в глаза удаву, но не боялся незнакомых эмоций, а больше всего на свете хотел продлить ощущение ошеломляющего, вышибающего мысли восторга…
- Что вы сказали?
Ее голос соответствовал глазам и фигуре - чистый, высокий, звонкий… Последний недостающий штрих, чтобы свести Влада с ума.
- Присаживайтесь, вы ведь совсем промокли! - Влад стал смелее и заговорил в быстро, намереваясь утопить бдительность незнакомки в потоке слов - способ, ранее действовавший безотказно: - Да вы не подумайте чего, девушка - нам просто в одну сторону. Я буду последним подонком, если оставлю такую беззащитную, одинокую юную красавицу мерзнуть и мокнуть посреди ночи! Признайтесь: вы ведь не хотите, чтобы ни в чем не повинный человек замучил себя до смерти угрызениями совести? Сгрыз все ногти и локти? Вы ведь добрая, по глазам видно… Ну, неужели не сжалитесь, а? Я вас подброшу, вы - согреетесь… Мне не так скучно - вам не так мокро?
Она улыбнулась. Влад затаил дыхание и вдруг понял, что сильно поторопился, думая про «последний штрих». Ее улыбка не вписывалась в пятибалльную систему - некуда было поставить такое количество плюсов! Эдакая лукавая искорка заставляла задрожать от умиления; ровные зубки сверкали ослепительной белизной, губы оказались живыми, красиво обрисованными, подвижными и чуть-чуть застенчивыми…
- Я бы не против, но вы пожалеете, что рискнули оказать мне помощь.
Губы улыбались, слова звенели, как ручеек, но угрожающие нотки в ее интонации требовали прислушаться к каждому слову. Однако взволнованный Влад все понял по-своему. «Рискнешь» - ему брошен вызов! Разумеется он рискнет! «Помощь» - он угадал, что может быть ей полезен! «Пожалеете» - она думала в эту минуту о нем, а не о себе! Ее волновало, что случится с совершенно чужим, случайным для нее человеком, который и предлагал-то совсем ничего: подбросить до места, где тепло, сухо и безопасно!
Решив, что едва ли мог рассчитывать на более положительный ответ, Влад вышел из машины и открыл перед незнакомкой дверцу переднего пассажирского сиденья.
- Ты ведь не знаешь, что делаешь! - неожиданно оказавшись совсем рядом, немного растерянно и тихо предупредила девушка.
- Спасаю промокшую леди от одиночества! - Влад попытался непринужденно пожать плечами. - Скажите честно: вы боитесь меня или муж так ревнив, что предпочитает, чтобы вы всю ночь добирались к нему пешком?
К великой радости Влада дама не заставила себя долго упрашивать - она оперлась на предложенную руку и села в машину. По светлой коже кресла на «фирменные» светлые коврики с непромокаемого, вроде бы, костюма и длинных волос гостьи потекли целые реки воды, но сегодня был как раз такой случай, когда Влад меньше всего беспокоился о сохранности салона своей машины. Уже через миг он сидел за рулем, едва справляясь с дрожащим от избытка эмоций дыханием.
Асфальт побежал навстречу, стремительно ускоряясь.
- Я не замужем, - поучительным тоном ответила она на завуалированный вопрос. - Вы могли бы спросить прямо - было бы гораздо честнее!
- В следующий раз так и сделаю, - улыбнулся Влад, повышая температуру климатической установки, чтобы гостья поскорее согрелась. - Куда мы теперь?
- Не важно. Вы ведь куда-то ехали?
Влад не сразу осознал смысл услышанного. Мокрые волосы прилипли к ее лицу, от косметики не осталось следа, кожу покрывали мурашки, но ей и вправду не было до этого дела. Однако куда-то она шла? Рванулась, как ошпаренная, едва прошел поезд!
- Я ехал в Москву, - осторожно уточнил Влад. - Нам в одну сторону?
- Думаю, да.
Удивленный ее ответом, Влад, наконец, присмотрелся к своей пассажирке. Юная особа однозначно не походила на девушку легкого поведения - слишком открытый, не надломленный невзгодами, сильный взгляд, сдержанные манеры, простота и естественность в общении, спокойствие в глазах и воздушность улыбки. Приличный, совсем не пострадавший от непогоды костюм; редкой модели удобные спортивные туфельки; ухоженные, но короткие и не накрашенные ногти; никаких украшений - ни в ушах, ни на длинных тонких пальцах рук, ни на соблазнительной лебединой шее…
Если она и бежала, то не от сутенера, не от пьяного мужа, не от занудных родителей и не от тяжелой жизни. Она не вписывалась ни в одну схему, выходила за рамки любой картины, которую могла нарисовать фантазия Влада.
Чтобы присмотреться получше, парню нужно было включить свет, но это было бы уже откровенным нахальством. А он очень хотел узнать, какой оттенок у ее волос, какого цвета глаза, какая на ощупь кожа, какие на вкус эти маленькие, сладостные, пьянящие губы…
Влад вдруг понял, что теряет контроль над собой. Ему следовало немедленно придти в себя и задуматься над своей непонятной, звериной реакцией. Невероятно, но факт: в случайной попутчице таилось нечто такое, что заставило его - уже сознательного, взрослого мужчину - трепетать, как подростка, насмотревшегося журналов и мечтающего о первом любовном поцелуе!
- Может быть, познакомимся? - силой воли прерывая ход похотливых мыслей, предложил парень. - Я Влад.
- Шинга, - улыбнулась гостья.
- Инга? - Владу показалось, что он ослышался - распространенное женское имя прозвучало из ее уст как-то нестандартно, иначе.
- Инга, так Инга, - пассажирка кивнула.
- Можно на ты?
- Да, пожалуйста.
Они замолчали, потому что говорить было не о чем (Владу совсем не хотелось сейчас нести банальную чушь), и какое-то время ехали молча. Из динамиков тихонько напевал Хулио Иглесиас, гул двигателя почти сливался с шелестом шин по асфальту, по стеклам стекали струи воды…
Пауза не казалась неловкой. Влад не мог сказать, что чувствует сейчас его пассажирка, но ему самому было хорошо и уютно, как никогда и нигде. Он ощущал прекрасную незнакомку каждым волоском на своей коже, каждым нервом, каждой фиброй души, словно не сидел на расстоянии локтя, а обнимал, прижимал к себе, дышал с ней одним дыханием… Странное ощущение! То ли фантазия почти не спавшего прошлой ночью Влада, играла с ним злую шутку, то ли Инга и в самом деле обладала каким-то особым даром излучать вокруг себя эйфорию, гармонию, сладкий бред…
Очнувшись на миг от сладострастных мыслей, Влад вдруг заметил, что Инга пытается заглянуть в боковое зеркало. Словно хочет убедиться, что за ними все еще нет погони.
- Не расскажешь? - Влад попросил мягко, но смотрел настойчиво.
Инга подняла глаза и окинула попутчика внимательным, долгим взглядом, словно оценивала сейчас, стоит ли открываться первому встречному.
- Все равно ты не поверишь.
- Разве я не имею права знать, чем рискую?
Она взглянула то ли недружелюбно, то ли обиженно:
- Но я не просила о помощи!
Влад выругался про себя: в общении со слабым полом лучше не ждать, что тебя поймут правильно!
- Не в том смысле, - объяснил он. - Я смогу защитить тебя, если узнаю, кто нас преследует.
- Нет, не сможешь.
- Но откуда такое неверие? Ты ведь ничего обо мне не знаешь. Расскажи, кто они, и я обязательно…
Инга вдруг сорвалась, выкрикивая на высокой ноте:
- Я бы рассказала, но ТЫ НЕ ПОВЕРИШЬ!
- Но почему? - Влад искренне удивился ее реакции.
- Твой менталитет… - Инга так же быстро успокоилась, как и вспыхнула. Ее голос вновь стал мягким, бархатным, тихим: - Ты не сможешь, и все. Если захочешь, не сможешь. Я знаю, а ты думаешь, что знаешь. И не будем об этом.
- Ладно, не говори. - Влад недоуменно пожал плечами. - Думаешь, я не смогу от них оторваться?
- Я посмотрела просто так! - недовольная, что ее неосторожная попытка была замечена и привела к этой маленькой ссоре, вздохнула Инга. - Если бы они нас догнали, мы бы ничего не увидели. По карйней мере, в зеркале!
- Значит, пока не догнали?
Влад усмехнулся. Он гордо подшучивал, зная, что мало кто сумеет ехать по этой дороге быстрее. Сто пятьдесят километров в час ему и самому давались не просто, но очень уж хотелось блеснуть перед дамой: он ЛЕТЕЛ, спасал ее от «погони», но рулил так, что скорость в салоне практически не ощущалась!
- Думаю, - задумчиво рассудила девушка, - они намеренно позволили нам уйти.
- Они? Ах, да… - Влад вновь усмехнулся, вспоминая о только что введенном табу. - А зачем «им»?
- Не знаю, - загадочным тоном прошептала Инга. - Самой хотелось бы узнать - зачем?

ГЛАВА 2

Оставшийся путь до Москвы пролетел быстро. Попутчики почти не разговаривали. Им было тепло и спокойно - теперь Влад уже точно знал: не ему одному - им обоим.
Воображаемая погоня не появилась до самого МКАДа, но молодой человек все явственнее замечал во взгляде Инги благодарность и приходил к выводу, что сделал для новой знакомой нечто полезное и заслуживающее поощрения.
Машин в городе было немного, на пробку рассчитывать не приходилось, так что «романтическое путешествие» близилось к логическому завершению. Владу оставалось доставить красавицу по указанному ею адресу, удержать на мгновение за руку для прощальной улыбки и взять номерок телефона - максимум, который можно было выжать из этого и без того неординарного вечера.
Парень лихорадочно перебирал в голове старые и никуда не годные схемы, размышляя, как бы договориться о второй встрече, и с подсознательным страхом ждал, когда Инга очнется, чтобы указать съезд с кольцевой на дорогу к ее дому или дому ее подруги. Однако девушка не проявляла инициативы. Влад был только рад этому - ему хотелось растянуть вечер до бесконечности. Но когда машина описала полный круг по Кольцевой, Влад не выдержал:
- Ты заметила, что мы ездим по кругу? Мне, конечно, приятно, но бензин скоро кончится. Заедем на заправку? Или, если ты устала…
- Устала.
- Тогда куда?
- Все равно. Останови где-нибудь, я выйду.
- Да? А куда пойдешь?
- Еще не знаю, - она беспечно улыбнулась. - Дождь прошел. Что-нибудь да придумаю!
Влад недоуменно наморщил лоб. Что за чепуху она говорит? Провинциалка? Странно, почему-то он сразу приписал Ингу к новым русским. Окрестил дочерью олигарха… Да и сейчас уверен - простушкой из деревни здесь и не пахнет! Возможно, красотка просто играет с ним? Подшучивает, развлекается, проверяет, как далеко зайдут намерения неожиданного кавалера?
- То есть у тебя нет никаких планов? - подытожил Влад.
Она кивнула.
- Тогда, может быть, по чашечке кофе?
Вновь кивок головы.
Неожиданно для себя, Влад вдруг понял, что Инга и в самом деле не знает, куда направить свои стопы. И что самое странное, меньше всего заботится о предстоящих проблемах.
- Так ты действительно никого здесь не знаешь? - забеспокоился Влад.
- Нет, не знаю. Ну и что?
- Как же…
Он запнулся, вдруг ощутив и ее усталость, и ее нежелание развивать эту тему. Едва ли стоило утомлять девушку рассказами об опасностях ночной жизни большого города - не вчера родилась, сама знает. Раз Инга хочет, чтобы ее высадили и оставили в покое, значит, на то есть причины. Не всегда стоит совать нос в чужие дела. Но бросить девушку одну… Такую красивую, наивную, беззащитную?
- Тебе ведь необходим отдых? - осторожно спросил Влад.
Она не ответила, и молчание можно было принять за положительный ответ.
- У меня большая квартира, живу один… - стараясь говорить спокойным, заботливым голосом, но запинаясь из опасения в один миг все испортить, произнес Влад. - Если я приглашу тебя в гости, ты…
Инга вопросительно посмотрела на него. В городе было светлее, чем в пригороде, - Влад заметил, что ее глаза не только необычной формы, но и красивого зеленого цвета. Ошеломляющие, пронзающие до глубины души, прекрасные глаза… И, что самое главное, в них не было ни тени подозрительности, ни гнева оскорбленного самолюбия. Неужели же это значило, что путь свободен?
- Ты могла бы принять душ и передохнуть, - завершил свою мысль Влад. - А завтра мы бы поговорили. Я обещаю, что буду вести себя, как джентльмен. Захочешь - оставлю тебя одну, сам переночую где-нибудь… у друзей. Понимаю, звучит нескромно… Но тебе обязательно нужно выспаться. Пережить эту ночь. Даже если бы за тобой не гнались, Инга, Москва - не лучший город для ночлега в подворотне! А утром сама решишь - рассказать мне о своей беде или нет. Утро вечера мудренее…
Влад даже сжался, ожидая наказания за свою смелость, но девушка лишь благодарно улыбнулась, словно хотела сказать, что рада принять приглашение и нисколько не сомневается в чистоте его намерений.
«Yes!» - Влад едва не крикнул от ликования и на ближайшей же развязке свернул к центру.

Влад жил не за Садовым и даже не за Третьим Транспортным, но по московским меркам его пятикомнатная квартира на двенадцатом этаже нового высотного дома говорила о приличном достатке. Многоуровневые потолки из гипсокартона, паркет, дубовые двери, дорогая заказная мебель, большая ванна с сауной, много бытовой техники, домашний кинотеатр, компьютер - все было на высшем уровне - не хуже и не лучше, чем у партнеров и конкурентов. Девчонки, имевшие счастье провести в этой квартире время, как правило, старались наладить с Владом более тесные отношения. Поэтому сам Влад старался пореже приводить новых подруг к себе - ему приятнее было думать, что особ противоположного пола привлекает он сам, а не его доходы.
Но сегодня ночью система ценностей изменилась. Влад гордился своей квартирой, но вполне сознавал, что для кого-то он - бог, а для кого-то - оборванец, не имеющий ни подлинников Шагала, ни яхты за миллион долларов, ни дома в Каннах, ни «мерседеса» с депутатскими номерами. Сегодня он не «решал», а «осмеливался» пригласить. И он не боялся увидеть в глазах Инги соблазн или зависть, как, впрочем, не представлял в их кристальной глубине пренебрежения или снисходительности. Сегодня он мечтал лишь об одном: провести эту ночь так, чтобы за ней последовали еще, и еще, и еще такие и даже лучше. Чтобы не отпускать Ингу так долго, сколько будет возможно. Чтобы быть с ней и в радости, и в горести… ЗАГС? А почему бы и нет? Если судьба в кои-то веки сама дала в руки ключи от счастья, зачем же гневить ее ненужными рассуждениями и сомнениями?
Конечно, Владу следовало задуматься, почему одержимость и безрассудство так легко заглушили в нем холодною логику, последние годы ставшую его постоянным спутником. Но в том-то и дело, что он не хотел думать. Эмоции, которые переполняли сейчас молодого человека, казались ему такими необычными, такими острыми, такими насыщенными, что стоили любых потерь и любых лишений.
Инга вела себя естественно, без обычных дамских ужимок - улыбалась, когда хотела улыбнуться, спрашивала, когда хотела спросить, не соглашалась, если думала, что Влад не прав. Таким образом, задача парня выглядеть рыцарем на белом коне упрощалась. Его ошибки прощались, а слова и жесты не оценивались как двусмысленные или угловатые…
Высотный дом не удивил гостью. Квартира также не произвела на нее особого впечатления. Оказавшись в святая святых Влада, Инга осмотрелась вокруг с детским любопытством, лишенным как восторга, так и попытки прикинуть, во сколько обошелся хозяину евроремонт, наши или итальянские у него кресла в гостиной, и где заказывалась встраиваемая мебель - сколько нулей приписать к стоимости точно такой же, только из гипермаркета…
- Присаживайся, - Влад предложил гостье стул у барной стойки на кухне; сам сел напротив. - Выпьешь, чего-нибудь?
- Ты говорил про душ? - блеснув глазками, напомнила ему Инга.
- Ну, да… - выругавшись про себя, Влад вскочил и засуетился, указывая дорогу к ванной и лихорадочно вспоминая, что можно предложить гостье из чистой одежды. - Здесь ванна, здесь душ, здесь сауна. Включается вот так. Вот полотенца. Вещи, если хочешь, можешь бросить в стиральную машину - через час достанешь сухими и глаженными - машина с сушкой… Если справишься раньше машины - вот в том шкафу халаты, только они мужские… В общем, располагайся!
Он прервался на миг, окидывая восторженным взглядом проскочившую мимо него девчонку, и в очередной раз пришел к выводу, что никогда не видел ничего столь прекрасного и совершенного. Но Инга лишила Влада радости созерцания - улыбнулась и закрыла дверь перед самым его носом.
Какое-то время Влад с туповатым видом слушал, как журчит за дверью вода, потом сделал над собой усилие и отправился ждать в гостиную. В ушах у него стоял гул, в голову словно залили свинца - до такой степени она стала тупой и тяжелой.
Понимал Влад только одно - происходит нечто странное, нечто невероятное, нечто неправильное. И понимал не сознанием, а сердцем. Не логика, а странное предчувствие не давало ему расслабиться и принять посланную удачу, как должное. Сознание утверждало: повезло, с кем не бывает? Если кому-то должно было так повезти, то почему не ему? Чем он хуже? Предчувствие же отказывалось верить в случайное совпадение. Оно навязывало Владу беспокойство, утверждая, что чудес не бывает.
Инга появилась минут через десять. Как и следовало ожидать - в халате Влада. В этом длинном тяжелом махровом мужском одеянии она казалась совсем хрупкой и слабой. Подвязанный поясом халат висел на ее тонких плечах свободно, распахиваясь при ходьбе, и позволял восхищенному взгляду мужчины видеть красивую грудь и длинные гладкие тонкие ноги…
Чтобы справиться с внутренней дрожью, Влад даже приказал себе отвернуться.
- А у тебя сильная воля! - не понятно за что похвалила Инга.
- Будешь что-нибудь?
Владу стало неловко от того, что гостья явно заметила его минутную слабость. Он торопливо пошел к холодильнику.
- Ты о еде? Буду то, что и ты.
Влад достал бутылку пива, но передумал. Даже стакан алкоголя окончательно лишил бы его способности мыслить.
- Лучше я что-то состряпаю, - пробормотал парень, вспоминая, осталось ли что-нибудь съедобное с пятницы. - Подождешь?
- Конечно!
Не мудрствуя лукаво, Влад приготовил какао и гренки. Но когда он вернулся, с гордым видом выставив перед собой поднос с согревающим напитком, Инга уже спала, калачиком свернувшись на диване, словно котенок. Молодому челвоеку ничего не оставалось, как принести подушку и одеяло и устроить красавицу поудобнее. Опустившись затем на корточки перед спящей на диване девчонкой, Влад смог безнаказанно всмотреться в ее лицо и, наконец, изучить черты, по непонятной причине едва не приведшие его к помешательству.
На вид гостье было лет восемнадцать-девятнадцать - совсем молоденькая, ни одной морщинки на лбу или шее. Длинные, светло-каштановые волосы казались шелковыми и послушными, словно из рекламы шампуня. Кожа лица, шеи, груди была темной, как у южанки, с золотистым отливом… Черты лица? Они наверняка были правильными. Только трудно было определить, какой национальности обязана Инга этим овалом лица, этим подбородком, носом, губами, бровями, ушками, наконец, разрезом глаз. То ли корейцам, то ли африканцам, то ли европейцам, то ли всем сразу… Абсолютное совершенство, но совсем не такая, каких Влад знал близко или даже мельком встречал на дискотеке или в метро…
Дело в том, что к двадцати девяти годам современный человек успевает изучить все или почти все основные типы людей - помогают кино, телевидение и воздушный транспорт, позволяющий быстро перемещаться из страны в страну. Влад был настолько опытным в этом деле, что с первого взгляда определял, к какому типу отнести ту или иную особу прекрасного пола. Один «тип» на сто процентов обещал ему головную боль, другой - постоянное недопонимание, третий - расходы, четвертый - кучу проблем, пятый - много секса и прощальную записку на столике… Один - горячий юг, другой - хитрый восток, третий - холодный север. А вот на лице и в поведении Инги Влад не нашел ни одной знакомой детали! Ничего, что подсказало бы ему истоки ее происхождения и подаренные самой природой черты характера!
Забравшись в кресло, Влад один поглотил приготовленный на двоих ужин. Пребывая в прострации, он просидел несколько часов, размышляя над своей жизнью и глядя то на беззаботно спящее сокровище на диване, то в окно, на светящуюся ночную автостраду. Завтра его ждал тяжелый день, но «завтра» потеряло свой прежний смысл - Влад хотел жить только «сегодня», он хотел растянуть этот день навечно…
Уже под утро, когда небо посерело в ожидании первых лучей восходящего солнца, усталость взяла свое - так и сидя в кресле, Влад, наконец, провалился в сон.

Проснулся он от ощущения, что на него смотрят. Судя по проникающему в комнату розовому свету, солнце еще только всходило. Следовательно, Влад заснул примерно час тому назад, может меньше, а может больше. Спать ему хотелось ужасно, глаза слипались, а голова отказывалась воспринимать действительность.
Но на него и в самом деле взирали большие зеленые глаза Инги. Девушка стояла посреди гостиной и смотрела на Влада задумчивым, грустным взглядом.
Первое, что понял молодой человек: едва брезжит рассвет - чтобы полностью придти в себя, ему нужно поспать еще часика два-три-четыре… Второе: его новая знакомая уже одела свой белый спортивный костюм и… обувь, то есть однозначно намеревается уходить.
- Ты куда?! - протирая глаза, Влад попытался встать, но не смог сделать этого с первой попытки.
- Мне надо идти, - ручейком прозвенел ее голос. - Так будет лучше.
- Куда идти?
Инга укусила кончик ногтя, досадуя на свою вчерашнюю неосмотрительность:
- Зря я тебя ввязала в свои дела, Влад! Будет лучше, если мы расстанемся, и как можно скорее!
Молодой человек помотал головой, чтобы прогнать остатки сна и попробовать понять, о чем она говорит. Как ни крути, девушка говорила какую-то несуразицу.
- Мы же только познакомились? Даже не поговорили? Так не делают… Для кого будет лучше?
- Для нас обоих.
Влад в недоумении поднял брови.

1 Следующая страница


Непредсказуемое оружие 2

- А-а-а! - он постепенно восстанавливал в памяти сцену на переезде и историю про «погоню». - И ты всерьез думаешь, что нас здесь найдут?
Он говорил с издевкой, поскольку речь шла о невозможном, но Инга убежденно кивнула:
- Найдут!
Даже с самыми прекрасными женщинами было трудно ужиться - их мнительность превращала фантазии в проблемы, решать которые приходилось уже в реальности!
- В Москве десять миллионов жителей и еще двадцать - приезжих, - все еще надеясь, что она поймет простейшую логику, а ему удастся поспать часик-другой, объяснил Влад. - Нужно знать фамилию, имя, номер машины. Иначе - никаких шансов.
- Влад, меня здесь найдут! - твердо повторила Инга.
- Хочешь сказать: за нами следили? - усмехнулся он.
- Они знают, что я здесь.
- Но откуда им знать?
- Ты же обещал, что не будешь спрашивать? Просто поверь и все.
- Поверить? И куда ж ты пойдешь одна? Говорила, что никого здесь не знаешь?
- Я не хочу, чтобы у тебя были проблемы. Ты ведь здесь ни при чем.
- Ошибаешься! - Влад вздохнул, понимая, что доспать ему не удастся, и тяжело поднялся, пошатываясь и щурясь от ударившего в глаза света с улицы. - Очень даже при чем…
Он огляделся, стараясь сообразить, во что сейчас одет и в чем лучше будет выйти из дома.
- Ты хочешь идти со мной? - удивилась Инга.
- Если ты утверждаешь, что в Москве тебя обнаружат, я увезу тебя из Москвы. Что может быть проще? Спасать, так спасать…
Инга посмотрела на него большими глазами, а затем не удержалась и прыснула со смеха.
- Ты же не можешь попасть ногой в тапок! Куда ты сейчас поедешь?!
- Выпью кофе и поеду… - сердясь и на себя, и на то, что над ним смеются, Влад сонно фыркнул.
- Но все равно думаешь, что я говорю глупости?
- Уверен… Но поеду, - пробурчал он. - Я тебя не оставлю, понятно? Вот еще придумала… Едва познакомились… Спала у меня… И все на этом, да?! Хочешь ехать - поедем. Передумаешь - вернемся… Мне все равно: будем кататься, сколько понадобится. Где они нас не достанут? В Африке, Америке, Австралии? Кстати, у тебя виза есть?
- Нет.
- Угу… А паспорт?
- Тоже.
Влад на секунду замер, фиксируя в сознании новую сложность. Без паспорта было опасно перемещаться даже по родному городу…
- Тогда остаются просторы Родины… В тундру, тайгу или в Сочи? Мне, конечно, без разницы. - Бормоча и спотыкаясь, Влад стал бродить по квартире, отыскивая и притягивая в гостиную важные, на его взгляд, вещи: дорожную сумку, термос, туалетную бумагу, полотенца, фонарик, маску для плавания… - Но в тундре холодно, лучше бы к морю…
Инга заливалась смехом, наблюдая за его блужданиями.
- Что, я такой смешной? - понял Влад. - А ты хочешь в Сочи?
- Сколько это в километрах?
- Отсюда? Две тысячи - полтора дня пути, если без ночевки, два - если с ночевкой.
Она задумалась, неожиданно погрустнев. Дистанция явно показалась ей недостаточной.
- Эй, не переживай - я тебя в обиду не дам, - Влад вдруг угрожающе сверкнул очами. - Не знаю, что там за типы, но мы с ними справимся!
Он ушел в спальню и какое-то время гремел там дверцей от сейфа. Инга переминалась с ноги на ногу, не зная, сбежать ей, избавив, таким образом, ни в чем не повинного парня от неприятностей, или дождаться и облегчить собственную участь. Влад появился раньше, чем она приняла окончательное решение, - довольный, как пес, откапавший припрятанную кость. Он положил на стол что-то тяжелое, завернутое в темную ткань.
- Вот! - парень с гордостью развернул сверток.
На столе оказались два пистолета, три магазина к ним, два газовых баллончика и большой охотничий нож.
- Что это? - удивилась Инга.
- Так, игрушки… Но они же не знают, что это игрушки… Я сказал, что помогу, значит помогу… Мы еще дадим прикурить этим твоим…
- Что это? - настойчиво повторила девушка.
Влад с невинным видом посмотрел ей в глаза.
- Моя коллекция, - пробормотал он, обескураженный ее неодобрением. - Набор законопослушного домовладельца. Да ты не пугайся, Инга, это же не боевые стволы! Вот этот - газово-дробовой. А этот - вообще пневматика. Только выглядят, как настоящие… - Влад взвесил в руке один пистолет и сделал мудрое лицо: - Бывает, что и пугач жизнь спасет! А это все же не пугачи… - Только что уверенный в себе, он вдруг тоже засомневался. - Или, думаешь, этими нам не отбиться? Твои парни как, очень крутые?
- Они не парни! - сердито буркнула Инга, недовольная тем, что Влад вновь интересуется запретной темой.
- Тем лучше… - Влад вставил в газовый пистолет магазин с дробовыми патронами, засунул этот пистолет под куртку, остальные железяки завернул в материю и впихнул во внутренний карман сумки. - Пойдем пить кофе!
Только осушив вторую большую чашку крепкого горького напитка, Влад проснулся настолько, чтобы задуматься. Бежать из столицы в принципе было безумием. Тем более, что сегодня у него была куча дел именно здесь, в Москве. В Сочи еще прохладно, да и что он забыл в мае месяце в Краснодарском крае? С Ингой, конечно, и в шалаше было лучше, чем здесь без нее… но зачем же в шалаш, когда есть комфортабельная пятикомнатная квартира?..
- Ты в самом деле сумеешь вести машину? - изучая красные сонные глаза Влада, усомнилась девушка.
- А ты в самом деле не останешься у меня на недельку?
- Я не могу, Влад. Мне в любом случае не позволят.
- Тогда и у меня нет выбора… Но ты не думай - бывало и хуже… Нужно только взять с собой термос с кофе… - Влад долго выдохнул, приводя сознание в «режим боевой готовности», и решительно поднялся из-за стола. - Не знаю, что я сейчас творю, Инга, но если ехать - лучше немедленно, пока город спит. Тогда к вечеру долетим до Ростова-на-Дону. Там и выспимся… Ты все взяла?
Она улыбнулась:
- У меня ничего и не было.
- Лучше подумай, что нужно, и возьми все, что из этого найдешь в ванной, в спальне или на кухне. Потом вспомнишь, а будет поздно!
- Мне ничего не надо.
- Да? Хм, странно… А вот мне… - Влад вздохнул, оглядываясь. Он все яснее чувствовал, что ввязывается в самую безумную авантюру, какую только мог бы придумать. Его взгляд упал на ноутбук. Стоило взять с собой хоть какое-то средство для связи с офисом: если документы отснимут и сбросят ему по электронной почте, останется хоть какой-то шанс поработать!
- Готова? - он впихнул портативный компьютер в раздутую от наскоро собранного хлама сумку. - Тогда вперед! Всегда мечтал об отпуске с такой девушкой!!
Инга до последнего момента не верила, что молодой человек и в самом деле сделает то, о чем говорит. Но Влад застегнул сумку и направился к двери. Тогда она укоризненно покачала головой:
- Зря ты это…
- Больше ни слова! - распорядился парень. - Будем считать, что это я пригласил тебя на уикенд к морю, а не ты захотела сбежать, не попрощавшись. То есть это надо мне, а не тебе. Поехали!
- Я передумала, - решительно сказала Инга. - Я все расскажу.
Влад на мгновение замер - звучало очень соблазнительно. Это-то и настораживало.
- Если я соглашусь тебя выслшать, ты останешься?
- Нет. Влад, ты…
- Тогда не будем терять время. Еще наговоримся. Вперед!
- Спасибо! - тихо, от чистого сердца поблагодарила девушка.
- Для тебя - все что угодно! - браво выпрямившись, отрапортовал Влад, открыл дверь и пропустил даму вперед.

ГЛАВА 3

Ранним утром Москва напоминала аэродром - широкое гладкое полотно пустых улиц позволяло разогнать машину до приличной скорости и вдоволь насладиться ревом мотора и стремительным полетом по спящему городу.
По дороге на заправку Влад чувствовал себя отвратительно - хуже, чем вчера вечером. У него болели голова и все нутро, слезились глаза и стонали кости. «Лучше бы совсем не спать, чем выматывать себя пивом и нервотрепкой, а потом отключиться на часок, вместо положенных семи или восьми», - рассуждал он.
Но, залив полный бак бензина и устроившись поудобнее за рулем, молодой человек все же собрался с духом - как никак, в его руках оказались две очень дорогие ему жизни - своя и ни в чем не повинной девушки. Влад мысленно готовил себя к долгому равномерному ритму дороги, выравнивал дыхание и старался как можно меньше сил расходовать на сражение с самим собой. Через какое-то время высокая скорость, уютная атмосфера автомобиля и тихая музыка успокоили его нервы и позволили свыкнуться с не самым лучшим состоянием организма.
Инга, напротив, чувствовала себя превосходно. Глаза ее блестели, лицо выглядело свежим и отдохнувшим. Оставалось только гадать, как ей удалось так легко обмануть усталость - спала ведь не намного дольше самого Влада. Да и как вообще это удавалось всем женщинам, которых Влад встречал раньше? Глядя поутру на их счастливые личики, он мог только удивляться и завидовать, терпеливо ожидая момента, когда сам придет в себя и сможет смотреть так же весело и так же бодро.
На выезде из Москвы сработал антирадар, закрепленный над приборной панелью машины Влада. Молодой человек резко вдавил педаль тормоза в пол, но было поздно - гаишник уже выскочил из своей «девятки» и лихо махал палочкой, приказывая встать у обочины.
- Лейтенант Семенов! - представился офицер. - Предъявите ваши документы!
Сквозь открытое окно Влад с недовольным видом, чтобы сразу показать, кто здесь главный, а кто - так, при исполнении, протянул портмоне с правами и техническим паспортом. Лейтенант заглянул в салон, чтобы сверить фотографию с оригиналом и заодно пробежал глазами по красавице-пассажирке.
- Ваши тоже, девушка! И выйдете оба из машины!
Влад напрягся и посмотрел на Ингу. Девушка предупреждала, что паспорта у нее нет, но сейчас почему-то держалась так, словно ничего не происходит. Она, как ни в чем не бывало, улыбнулась милиционеру и неспешно вышла.
- За что вас остановили, знаете? - хмуро спросил инспектор, протягивая руку к Инге в ожидании документов, которых, по утверждению девушки, у нее не было.
- Скорость? - с притворным недоумением поинтересовался Влад. Заметив, что Инга никак не реагирует на требовательный жест инспектора, Влад с видом уставшего от женских глупостей мужа вздохнул: - Дорогая, ты засунула паспорт в сумку, не так ли?
- Нет, - Инга с наивной глупостью развела руками. - У меня нет паспорта.
Лейтенант вяло посмотрел на красавицу. Виновник никогда не заявлял о своей вине прямо. Если заявлял - ему просто не верили.
- Девушка, вы тратите мое время, - недовольно заметил инспектор.
При этом его глаза смерили Ингу с головы до ног и остановились на ее личике. Влад с негодованием обнаружил, что выражение лица офицера меняется, как, наверное, менялось и у него самого тогда, на переезде, при их первой встрече. И без того заплывшие глазки лейтенанта стали совсем пустыми. Губы хотели присвистнуть, но поленились, растягиваясь в улыбке.
- Правда, ведь мы можем ехать а, офицер? - сладеньким голоском попросила Инга.
При этом она смотрела инспектору прямо в глаза. Влад мог поклясться, что девчонка полностью контролировала бедолагу и могла приказать ему все, что угодно, - тот выполнил бы.
- Лично я не возражаю, - офицер неуверенно пожал плечами; пошатнувшись, словно пьяный, он и в самом деле вернул портмоне Владу. - Будьте осторожнее на дороге! Счастливого пути!
Влад ничего не понял. С одной стороны, если он - культурный человек - потерялся, едва бросив взгляд на неземную красоту своей спутницы, почему обыкновенный служака не мог обалдеть от нее еще больше? С другой стороны, было бы логичнее, если бы лейтенант, наоборот, постарался задержать понравившуюся ему девчонку - не для того, чтобы познакомиться, то для того, чтобы рассмотреть ее как следует в свое удовольствие.
- Как ты это сделала? - спросил Влад, когда машина с надписью «ДПС» осталась далеко позади, окончательно подтвердив нежелание постовых отправляться в погоню за хитрецами.
- Секрет фирмы!
Инга хихикнула, блеснув ему глазками. Лед на душе Влада, задетого ее вниманием к другому мужчине, сразу растаял, уступая место теплу восхищения. Влад тоже позволил себе улыбнуться.
- Здорово! - похвалил он.

«БМВ» наматывал километры трассы федерального значения «М4» с такой легкостью, с какой часы на руке Влада отмеривали час за часом вступающего в свои права дня. Солнце поднялось над землей, окончательно прогнав желание задремать. Тело Влада разогрелось, перестало донимать неприятными ощущениями. В голову стали возвращаться разумные, трезвые мысли. Во всем мыслящем мире начинался рабочий день…
А ведь он готовился к этому дню несколько месяцев! Готовился вложить в работу всего себя и любой ценой достичь цели! Думал только о победе, только о работе, ни о чем больше! Суетился, звонил, искал, бегал, не спал по ночам… А сейчас своими собственными руками рушит все, что сумел построить! И ради чего? Ради возможности послушать еще какое-то время ее дыхание, полюбоваться ее фигуркой, восхититься ее улыбкой и утонуть в ее зелененьких глазках? Какой вывод? Он - псих, он - ненормальный, ему нужно не в Сочи, а в смирительную рубашку и на прием к психиатру!
Глянув на Ингу, Влад решил, что пора все же напомнить девушке о ее намерении рассказать правду о преследователях и злоключениях. Но в это время на волне радио сменилась песня, и Инга дотронулась до клавиши магнитолы, повышая громкость динамиков. И заговори Влад сейчас, его слова утонули бы в мощном голосе Уитни Хьюстон.
Спросить можно было и позже. Влад ничего не имел против того, чтобы какое-то время послушать хорошую музыку. Неожиданно ему показалось, что знакомая песня звучит как-то иначе, словно «эффект присутствия» усилился в несколько раз, а качество аппаратуры салона ни с того, ни с сего поднялось еще на класс выше. Он не сразу понял, что певиц стало две - Инга подхватила ноту и присоединилась к известной исполнительнице. В некотором оцепенении Влад медленно повернул голову - его новая знакомая пела таким чистым высоким голосом, настолько точно выводила каждую нотку, что можно было засомневаться, кто из исполнительниц подпевал вторым голосом, а кто - исполнял партию первым. Более того, Инга делала это без напряжения, просто так - от души, для души. Еще одна деталь -на хорошем английском, точнее, американском!
Желая расслышать получше, Влад убавил громкость приемника. Инга не возражала, наоборот, кивнула в знак благодарности за проявленный интерес. Влад заслушался. С большими от удивления глазами и учащенным от восторга сердцебиением, он думал, что за один этот голос Ингу можно было бы носить на руках. И не даром кто-то охотился за ней по всей Московской области!..
Когда песня кончилась, Влад хотел, но не успел зааплодировать - Хьюстон сменила Бритни. Инга прислушалась к новой манере исполнения, а затем подхватила и эту песню. И вновь ничуть не хуже оригинала. Наверное, даже лучше. Бритни сменила Мадонна, ее - Пол Макартни. С мужскими голосами подражания ждать не стоило - его и не было - зато получался превосходный, первоклассный дуэт…
Пока по радио не стали передавать новости, Влад в прямом смысле слова наслаждался великолепным вокалом попутчицы. Инга перебрала все жанры - от попсы до джаза, все языки - от английского до испанского. Владу оставалось только поражаться ее способностям и тому чуду, которое усадило столь необыкновенную девушку в автомобиль заурядного предпринимателя. Москва, кредит, бизнес - размеренная обыкновенная жизнь Влада удалялась все дальше на север, а он только смотрел влюбленными глазами на жизнерадостное личико своей попутчицы и во все уши внимал вибрациям ее чистого сильного голоса.
Когда музыкальная программа закончилась, Влад взглянул на часы - за дорогой и музыкой пролетело около четырех часов! Незаметно, словно минуты. За это время желание копаться в прошлом девушки улетучилось и позабылось, настроение улучшилось, восхищение новой знакомой многократно усилилось.
А на часах было начало одиннадцатого. По указателям, которые до этого Влад «проглатывал» автоматически, выходило, что до Воронежа оставалось не больше сотни - хороший темп и приятное времяпровождение скрасили почти половину дороги до предполагаемого ночлега - Ростова…
Словно желая разрушить иллюзию счастья, вдруг ожил сотовый телефон. Секретарь нервничала, спрашивала, куда он пропал и прибудет ли в офис к одиннадцати, когда должно было начаться им же назначенное важное совещание. Влад не нашел, чем оправдаться. В его ушах все еще звенел голосок Инги, ее улыбка и в самом деле сияла сейчас прямо перед ним - и секретарь, и трудовой коллектив оставались где-то далеко, в другой жизни.
- Света, у меня изменились обстоятельства, - суровым голосом, чтобы скрыть неуверенность, сообщил Влад. - Боюсь, что сегодня не появлюсь. Ничего страшного, все в порядке. Документацию сбрось на электронную почту, ладно? Да. Отсканируй все, что они там насочиняли. Что есть в электронном виде - бросай так, тебе же проще. Будет время, обязательно изучу. Нет, нет… у меня все замечательно… не беспокойся. Нет, меня не похитили. Все, пока…
Инга внимательно посмотрела на нерадивого директора, но ничего ему не сказала.
- Перекусить не хочешь? - чтобы снять напряжение, предложил Влад.
- А ты?
- Кофе бы выпил.
- Тогда хочу.
Они остановились у ближайшего дорожного кафе, столики которого стояли прямо на улице. В отличие от вчерашнего, этот день обещал быть хорошим - ярко светило солнце, голубое небо украшали легкие белые облачка, где-то в придорожных кустах пели птицы…
Влад заказал Инге сок и фрукты, себе - бутерброд с ветчиной. Кофе налил из термоса свой, проверенный - на дороге могли продавать всякую дрянь, от которой одно из двух: или захочется спать, или заболит сердце.
С удовольствием вытянув ноги, он в упор смотрел на улыбающиеся губы Инги. Удивительно, но она ухитрялась улыбаться даже сейчас, когда ела!..
Да, он был сумасшедшим, но, наверное, самым счастливым сумасшедшим - сумасшедшим, вполне довольным своим сумасшествием…
На обед они не останавливались - у Влада от лошадиного количества выпитого кофе и недосыпа пропал аппетит, а Инга заявила, что лучше поголодает, зато уедет как можно дальше от своих недругов.
Следующие шесть часов пути они болтали. В основном говорил Влад - он рассказывал про свою жизнь: про детство, школу, институт, армию, работу. Вспоминал забавные истории из своего прошлого или прошлого друзей. Инга оказалась прекрасным слушателем: она внимала рассказчику с открытым ртом и сверкающими глазами и от души хохотала, когда в его воспоминаниях обнаруживался хоть какой-то намек на юмор. Смех этот не казался глупым - внутри Инги жил маленький вулкан радости, который с готовностью просыпался, едва возникали благоприятные условия. Инга смеялась потому, что хотела смеяться - шутки Влада всего лишь служили поводом для веселья.
Сама Инга и участвовала в беседе и нет - вроде бы чирикала без умолку, когда доходила ее очередь говорить, но, когда Влад пытался подытожить, что нового он узнал о ее прошлом и настоящем, выходило, что ничего. Слова Инги были обо всем и ни о чем, они не несли никакой информации - просто передавали отношение и настроение. Инга говорила про погоду, про музыку, про телевизионные передачи - про что угодно, только не про родителей, сестер, братьев, подруг или соседей. Кто она, откуда, какими судьбами оказалась на дороге в Москву - этих вопросов словно не существовало. Слушать Ингу было приятно, но бесполезно - девушка легко и незаметно уводила разговор в обход любых острых и важных тем…

В этот день трасса оказалась доброй к Владу и его пассажирке. На всем протяжении дороги от Москвы до Ростова было спокойно. Никто не выполнял опасных обгонов, никто не подрезал, никто не лихачил, из кустов не выпрыгивали гаишники с биноклями. Даже на переправе через Дон обошлось без обычных здесь пробок. В итоге, до самого Ростова Влад сохранил силы. Резь в уставших глазах не считалась - в дальних поездках она была естественным и привычным спутником водителя. Сонливость приходила и уходила через равные промежутки времени, и Влад успешно справлялся с приступами зевоты. Приятная компания делала и дорогу приятной, скрадывала время, сокращала расстояние…
В шесть часов вечера они уже благополучно въезжали в Ростов-на-Дону.
- Притормози здесь! - ни с того ни с сего Инга прервала смех и встревожено посмотрела на Влада.
Вокруг ничего особенного не происходило. Машины двигались по проспекту в обе стороны. Поток не был таким плотным, как в Москве, но имел регулярную структуру, угнетая своим однообразием. Влад был расслаблен, почти дремал. Голос Инги заставил его вздрогнуть от неожиданности и резко нажать на педаль тормоза. Когда к водителю обращаются подобным тоном, вернее всего в ту же секунду остановиться, а потом уже думать, что, и как, и зачем.
Сзади поднялся оглушительный рев - идущие следом машины едва не врезались одна в другую. Отрезвленный пронзительными гудками, Влад вопросительно посмотрел на Ингу. Девушка подняла руку, требуя не тревожить ее какое-то время. Она словно прислушивалась к чему-то, чего совершенно точно не могла слышать.
- Еще секунду… Пусть тебя объедут… Теперь поехали!
Влад послушался, но неожиданная встряска заставила его нервничать. Если Инга шутила - шутка была неудачная!
- Что мы сейчас сделали? - все же решил уточнить Влад.
Инга мягко улыбнулась, глядя ему в глаза:
- Так будет лучше!
Влад изобразил на лице крайнее недоумение:
- Неужели?
Но уже через минуту все разъяснилось.
Впереди у края дороги показались две машины ДПС. Двое постовых выбирали машины в потоке и палочками отправляли их на обочину. К остановившимся тут же подходили люди в касках и с автоматами, просили выйти, открывали багажник и двери…
- Досмотр… - понял Влад. - Возможно, кого-то ищут…
Еще через секунду машина Влада должна была попасть в зону внимания постовых - но оба гаишника уже выбрали «жертвы», почти синхронно выбросили в их сторону правые руки и взмахнули палочками. Две машины притормозили, каждая из своего ряда, стали прижиматься вправо, стараясь соблюдать при этом правила перестроения и тормозя всю колонну. Постовые поворачивали головы по ходу движения своих избранников, чтобы убедиться, что те не вздумали сбежать. В итоге, Влад проехал мимо создавшейся неразберихи как раз в тот момент, когда на него не смотрели. Он невольно подумал, что в другой ситуации светлая и почти новая «БМВ» вполне могла привлечь внимание сотрудников правопорядка.
- Я подумала, что у тебя пистолет. Нам не нужен обыск, - объяснила свой странный поступок Инга.
- Вообще-то у меня есть разрешение… - начиная понимать, к чему она клонит, недоверчиво пробормотал Влад.
- Да, но они могли сказать, что оно недействительно. Так ведь?
- Как ты узнала, что нас могут остановить?!
Инга пожала плечами:
- Я и не знала. Почувствовала, что нужно притормозить, чтобы избежать неприятностей… Разве у тебя так не бывает?
- Не знаю… Наверное, не бывает…
Подумав какое-то время, Влад выкинул из головы ненужные фантазии. Им помогла не Инга, а простая случайность. Инга заподозрила неладное по тому, как машины впереди притормаживали в самое неподходящее время. Сработала женская непосредственность: «ой, стой, я что-то почувствовала!» Ситуация повернулась в лучшую сторону - в равной мере могла повернуться в худшую. Например, кто-то сзади не успел бы отреагировать на резкое торможение и вогнал бы прямо в салон багажник его «БМВ». На этот раз Инге повезло, но лучше бы она так не делала…

В семь часов вечера первая часть их путешествия завершилась - Влад и Инга расположились на отдых в двухкомнатном полу-люксе ростовской гостиницы.
Влад намеренно выбрал именно такой номер: две комнаты позволяли спать как порознь, так и вместе. Демонстрируя воспитанность, он сделал вид, что спальню целиком и полностью предоставляет в распоряжение Инги, а сам намеревается провести ночь на мягком диване у телевизора в «гостиной». На самом же деле очень и очень надеялся, что девушка захочет распорядиться предоставленной ей территории более демократично и приятно для них обоих…
Владу следовало думать не об удовольствиях, а об отдыхе! Вторая бессонная ночь, дальняя дорога и ранний подъем завтра - разумнее всего было забыть о фантазиях и лечь немедленно, благодаря небо, что может сделать это так рано, еще до наступления вечера. Но Влад не хотел поступать разумно. Во-первых: с ним была девушка его мечты - не зная, что будет завтра, он боялся упустить даже минуту своего счастья. Во-вторых: он должен был хотя бы попытаться выполнить обязанности директора фирмы!
Для начала Влад заказал в номер ужин: лучшее, что было в ресторане гостиницы из морепродуктов и фруктов, и бутылку шампанского. Затем, пока Инга, сверкая на него глазками, поглощала из банки раковые шейки, подключил сотовый телефон к ноутбуку, вошел в Интернет и скачал свою почту. Всего от Светы пришло около тридцати документов. Почему-то Влад полагал, что бумаг будет меньше, но теперь выбирать не приходилось - по каждому документу ожидалась его резолюция. Нужно было ответить хотя бы по слову: да или нет.
Влад взялся читать первый же договор. Бесполезно. Он прочел трижды, но так и не смог понять, что читает. В глазах все расплывалось, тяжелая с дороги голова отказывалась переваривать формализованные бюрократические фразы.
Прекрасная особа, сидящая рядом в кресле, при этом воздействовала на Влада двояко. С одной стороны, ему больше всего на свете хотелось швырнуть ноутбук в сумку и посвятить даме всю ночь от этой секунды и до рассвета. С другой стороны, чтобы этой самой даме было хорошо с ним и сегодня, и завтра, и в будущем, требовалось одеть ее в шелка и меха, обеспечить машиной и драгоценностями и избавить от головной боли о хлебе насущном - нужны были деньги, стабильность и процветание. Значит, нужно было работать!
- Что ты делаешь? - Инга приблизилась и протянула Владу едва пригубленный им бокал с шампанским.
- Пытаюсь разобраться, в котором из этих документов нас ждет засада…
- А там точно не все в порядке?
- Не обязательно, но возможно.
- И много работы?

Предыдущая страница 2 Следующая страница


3 Сергей Фрумкин

- Света постаралась - около тридцати документов по две-три-четыре страницы в каждом…
- Хочешь, я помогу?
Влад удивленно взглянул на девушку - если бы ко всем ее достоинствам оказалось, что она еще и специалист в юриспруденции, было бы от чего окончательно потерять рассудок.
- Ты - юрист?
- Нет. Но я попробую. - Инга села на диван рядом с Владом и посмотрела на экран. - Листай страницы!
- Ты успеешь прочесть?
- Я не собираюсь читать. Ты ищешь, какая страница принесет неприятности - это можно просто почувствовать. Листай дальше! Еще дальше… Нет, пока все в порядке…
Влад послушно листал страницы Wordа, но смотрел не на экран компьютера, а на Ингу. Если та баловалась, то играла свою роль с убедительностью профессиональной актрисы. Ее глаза смотрели куда-то в бесконечно далекую точку за монитором, раскрытые ладони были направлены на экран, а лицо сохраняло напряженное выражение, словно лицо человека, кого-то или что-то внимательно слушающего.
- Вот здесь! - Инга обрадовано схватила Влада за руку. - Вот на этой странице! - она еще раз прислушалась, чтобы определить точнее. - Даже вот в этом абзаце! Есть! Нашла!
- И в чем подвох? - Влад пробежал текст глазами. В «первом приближении» все было в порядке. - Что здесь не так?
- Я не знаю, - призналась девушка. - Я ведь не читала. Этот кусочек текста кажется неприятным. У меня от него неприятные ощущения. Что в нем - посмотри сам!
Явно она все таки шутила. Влад прочитал страницу еще раз - просто, чтобы не обижать Ингу, если та всерьез думала, что владеет каким-то неземным даром. Текст, как текст - чуда не произошло. Придется ему все же пролистать все страницы с первой и до последней… Если только… В том самом абзаце, который выбрала Инга, вместо слова «или» стояла совершенно не бросающаяся в глаза запятая! То есть, подпиши Влад договор в этой его редакции, вместо одного подтверждающего документа, как это было условлено ранее, его предприятию пришлось бы представить оба указанных! А это еще месяц сбора информации, получения справок и хождения по кабинетам!
- Ты чудо!.. - пробормотал Влад. - Не знаю, как у тебя это вышло, но…
- В остальных листах чисто, можешь не возвращаться! - довольная успехом, Инга гордо улыбнулась. - Все! Давай пить шампанское!
Влад засомневался, можно ли ограничиться проведенным Ингой анализом, но что-то в ее взгляде заставило просто поверить на слово. Он подготовил и отправил письмо, закрыл ноутбук и взял у Инги бокал. Чувства выполненного долга так и не появилось - он ведь ехал на юг, а в отсутствии директора дело все равно должно было встать на якорь… Но зато имелась возможность выпить шампанского, глядя глаза в глаза сидящей совсем рядом Инге. Влад подумал, что за эту возможность можно было отдать не только дело всей своей жизни, но и, например, саму жизнь.
- За тебя! - сказал Влад, высоко поднимая бокал.
- За тебя! - улыбнулась Инга, делая то же самое.
Бокалы со звоном встретились…

По мере того, как бутылка шампанского пустела, глаза девушки сверкали все ослепительнее, ее губы казались Владу все желаннее, ее голос и смех заставляли его все сильнее вздрагивать от восторга, а от прикосновения ее тонких и длинных пальцев его кожа покрывалась мурашками.
Невидимая связь между ними становилась все крепче. Если бы кто-нибудь в комнате крикнул: «стоп!», - они бы, наверное, уже не услышали. И, в какой-то момент окончательно лишившись контроля над ситуацией, оба приблизились друг к другу настолько, что губы одного из них дотронулись до губ другой…
Уже не в первый раз, но гораздо сильнее, чем раньше, Влада пронзил разряд тока: от губ до ступней его встряхнуло непознанным ранее нервным шоком. Ощущения обострились настолько, что кожа лица ощутила исходящее от лица Инги тепло; в глазах появился ослепляющий свет - глаза перестали видеть предметы и воспринимали цветовую температуру более высоких материй; так громко, как удары грома, уши услышали стук своего и чужого сердца. Наконец, дыхание Инги проникло в легкие Влада и обожгло его изнутри, наполняя тело энергией и пьянящим ощущением неконтролируемого физического могущества.
Но это, оказывается, было только начало! Когда их губы окончательно сошлись в поцелуе, Влад вообще перестал понимать, что и почему с ним происходит. Да, молодой человек желал Ингу, желал как никого и никогда в жизни, он довел себя до высшей степени возбуждения за все то время, что находился рядом с ней и не смел прикоснуться даже к ее руке. Но Влад никогда не мог представить себе такого стремительного урагана непознанных ранее эмоций, закружившего его в сумасшедшем, захватывающем, удушающем смерче!..
Сперва Владу казалось, что верхняя планка восприимчивости его нервной системы с секунды на секунду будет превышена, после чего стремительный взлет непременно превратится в быстрое и беспомощное падение. Но каждое последующее ощущение становилось все острее и болезненнее предыдущего. Волна эмоций продолжала расти и шириться. Когда пальцы Инги коснулись спины Влада в одной ей, наверное, известной точке, Влад понял, что до этого момента он вообще еще ничего не чувствовал - весь его позвоночник, вся паутина нервной системы, казалось, засветились от поданного на них напряжения. И каждая новая точка соприкосновения его и ее кожи прибавляла этих сияющих паутинок, делала их отчетливее, ярче, чувствительнее…
Мозг Влада не отмечал ничего: ни того, как и в какой момент обнажился он сам и обнажил Ингу; ни того, как они оказались на кровати в спальне; ни того, как сами собой сплелись их тела. Влад чувствовал девушку, как себя, он находил нужные точки на ее теле даже не по наитию - его руки слушали команды единого, общего с ней сознания. Невообразимые, дикие, яркие эмоции разгорались, усиливались, умножались и, наконец, достигли своей максимальной точки, едва с грохотом не взорвав любовников изнутри …
И тогда волна начала отступать, позволяя Владу и Инге осознать вкус полученного только что удовольствия - долгое послевкусие довело до финального занавеса наслаждение от сыгранной ими симфонии. Без мыслей, без слов, без понимания места и времени, до предела использовав возможности своих тел, он и она ушли в сон мгновенно и незаметно, словно кто-то выключил у них в мозгу свет.

ГЛАВА 4

На утро Влад не мог вспомнить, что именно произошло с ним вчера. То, что произошло между ним и Ингой, нельзя было назвать сексом в обычном понимании этого слова: последовательность стандартных телодвижений, обеспечивающих физическую близость между мужчиной и женщиной. Это было нечто на порядок более возвышенное и острое. Влад не мог сказать, что Инга оказалась опытной партнершей в постели - если существовали богини любви, то Инга была одной из таких богинь. Состояние влюбленности сменила уверенность: без этой женщины его жизнь навсегда лишилась бы смысла.
Они поднялись с первыми лучами южного солнца. Инга облачилась в тот же белый спортивный костюм. У нее по-прежнему не было косметики, лаков, кремов, духов и прочих полезностей, без которых Влад не мог представить себе ни одной юной кокетки. Но саму Ингу, судя по всему, этот вопрос не беспокоил. Или ей и в самом деле было все равно, как она выглядит; или она очень хорошо знала, что и без всяких усилий смотрится лучше, чем другие с усилиями; или тщательно скрывала, как ей нелегко оставаться уверенной в себе при наличии в гардеробе всего одного туалета и отсутствии расчески. В любом случае, Влад принял решение: как только доберутся до места, он купит все, на что только упадет ее взгляд, все, что она пожелает: вечерние платья, брюки, блузки, юбки, туфли, косметические наборы, духи, украшения - в общем все, что необходимо, чтобы его избранница чувствовала себя не хуже других отдыхающих.
Сегодня, влюбленными глазами пожирая статную фигуру Инги, Влад видел свое будущее в розовом свете. Не взяли кредит? Ну и что! А кто придумал, что модернизацию предприятия следует начинать немедленно, со дня на день? Кто, если не он сам, был хозяином себе и своим поступкам? Ничего страшного, месяц-другой подождут - мир не рухнет. А такая ночь бывает только раз в жизни! Такое романтическое путешествие, как у них с Ингой, нельзя запланировать и продумать! И только настоящий осел пошел бы напролом по заранее проложенному курсу, отмахиваясь от знаков внимания, оказываемых ему судьбой! Море, горы, сказочная природа, бунгало на двоих с самой прекрасной женщиной на Земле - что же могло быть лучше и желаннее всего этого?! Ради чего вообще стоило жить на свете?!
Но если Влад чувствовал себя окрыленным и буквально светился от счастья, Инга, напротив, держалась так, словно вчера состоялся самый обычный вечер!
Влад не мог поверить, что для такой юной особы столь яркие переживания давно уже стали привычным делом.
- Скажи, Инга, сколько тебе лет? - несколько задетый ее равнодушием, Влад задал вопрос, который не принято задавать женщинам.
- Меньше, чем ты думаешь, - не показывая, что задета, девушка, между тем, улыбнулась как-то рассеянно и даже грустно.
Влад поразил сам себя - он меньше всего хотел бы затеять ссору, но намеренно говорил колкости. Пришлось объясниться:
- Я думал, что тебе восемнадцать. Но ты вчера была так великолепна, что…
- Что ты решил, что я в несколько раз старше? Нет. Я не старше.
- Но откуда тогда такой опыт? - его словно кто-то тянул за язык; Влад продолжал говорить слова, которые можно было понять двояко, а истолковав неправильно - сильно обидеться. - Я никогда…
- Опыт? - она с серьезным видом покачала головой. - Влад, для того, чтобы быть счастливым, не нужен опыт! Достаточно лишь разрешить себе чувствовать!
- И все же не говори, что вчера не произошло ничего особенного! Ей Богу, у меня никогда не было такой ночи! Ты была неповторима!
- Спасибо. Ты тоже… - Инга вздохнула: - Но как люди не понимают: в любви нет никакого «ты» и «я» - есть «мы»?! Хочешь слиться с кем-то в экстазе - сливайся, становитесь единым целым, одной душой, одним мыслящим существом; меньше думай, меньше притворяйся, меньше пытайся кому-то что-то там доказать! Остальное произойдет так, как и должно быть - люди созданы для любви!
- И все? Весь секрет в этом?
- Конечно же!
Ответ Влада не удовлетворил.
- А я думал, в другом.
- И в чем же?
- Думал, что ты относишься ко мне так же неравнодушно, как я к тебе! Так было бы понятнее.
Инга улыбнулась. Глаза ее сверкнули холодком.
- Ты опять боишься задать вопрос прямо? Хочешь спросить, потеряла ли я от тебя голову, как ты от меня? Нет, Влад! Но ты мне нравишься.
Слова Инги ударили его в самое сердце. Парня словно окатили ведром холодной воды. Правда, внутренний голос сразу же поставил зазнавшееся «эго» на место. Не стоило требовать от судьбы все и сразу, чтобы и вовсе не остаться с пустыми руками! Его с Ингой взаимоотношения и без того развивались намного быстрее, чем следовало - закончиться они могли так же быстро, как и зародились.
- Но шансы-то у меня есть? - растерянно пробормотал Влад.
- Шансы на что?
- Завоевать твое сердце?
Инга простодушно рассмеялась, легко растопив этим возникшую было между ними льдинку:
- Чтобы я полюбила, Влад, ты должен быть не таким, как другие! Ты должен совершить подвиг!
- Хорошо, совершу, - Влад тоже улыбнулся, радуясь, что неудачно начатый разговор закончился без взаимных обид. - Итак, в Сочи?
Инга хлопнула в ладоши и звонко крикнула, указывая рукою на юг:
- В Сочи!

Утро начиналось прекрасно. Рассвет был великолепен. Природа радовала яркими сочными красками южной зелени, цветами в поле, чистым, прозрачным, нежно-голубым небом.
Хорошая дорога позволяла разогнать машину до любимой скорости Влада - от ста девяносто километров в час до двухсот десяти. На этой скорости не обязательно было смотреть в зеркало заднего обзора - едва ли кто-то мог появиться сзади, тем более - догнать и обогнать пулей проносящийся «бумер». Страшно не было - естественный страх сопровождал водителя только первые минуты такой гонки. Сознание быстро привыкало к любой постоянной скорости и переставало воспринимать трассу, как сложную и опасную.
Больше часа они мчались без приключений. Инга напевала веселую мелодию. Влад улыбался, слушая ее звонкий, ласкающий слух голос. Машин все еще было мало - те, что попадались, Влад обгонял «на бреющем полете», даже не притормаживая…
- До Краснодара около сотни, - глянув на пролетевший мимо указатель, бодро сообщил Влад. - А там до Сочи - рукой подать! Еще немного, и мы на месте!
Он поймал глаза Инги, ожидая увидеть в них радость, но вместо этого красивые зеленые глазки наполняли тревога и беспокойство.
- Что-то случилось? - не понял Влад. - Тебя пугает скорость? Почему не сказала раньше, я бы скинул?
Инга отрицательно покачала головой.
Через минуту сзади настоящей паровозной турбиной взвыл гудок другой машины. Влад посмотрел в зеркало: буквально в метре за его легковушкой возвышался новенький черный «Range rover»!
- Ты видела?! - Влад даже свистнул от удивления, сильнее нажимая на педаль газа, чтобы не уступать наглому монстру, а попросту уйти от него, пользуясь преимуществом в скорости. - Эти мастодонты, оказывается, еще и летают!
Инга коснулась его руки. Ее ладонь была холодной и мокрой.
- Все, Влад, остановись. Это они! - дрожащим голосом сообщила девушка.
- Они?! - Влад оглянулся, надеясь разглядеть лица за ветровым стеклом несущегося по следам «БМВ» джипа. - Откуда же «они» взялись? Как узнали, что мы окажемся между Ростовом и Краснодаром и именно в это время? Не может быть, Инга! Подумай, ты наверняка ошибаешься!
- Это они, Влад, - по щекам Инги покатились слезы. - Я надеялась, что меня отпустят. Думала, если спрячусь, не станут искать. Они решили иначе… Не удалась наша поездка, Влад… Остановись. Бежать бесполезно!
- Это мы еще посмотрим! - Влад утопил педаль газа. - У меня трехлитровый двигатель! До двести сорока километров в час выдаст запросто! Пусть эти уроды еще догонят!
- Нет, нет… - Инга испуганно обернулась. - Не нужно их злить!
Мотор взревел, скорость росла, но отрыв от широкой черной морды джипа не увеличивался.
- Бред какой-то! - начиная нервничать, признался подруге Влад. - «Роверы» не способны идти на такой скорости! Водилу должно бы стошнить - у него там такая боковая качка, как в лодке при шторме! Танки не предназначены для гонок по трассе! Их стихия - буреломы и прерии!
Инга потянула его за рукав, надеясь привлечь к себе внимание:
- Влад, не рискуй. Они не отстанут!
- Пусть попробуют подрезать. Тогда посмотрим, кто что умеет! - Влад не собирался сдаваться - от прилива адреналина у него закипела кровь. - По прямой - куда ни шло! Что скажут на виражах?!
- Влад, они не хотят тебя подрезать! Они ничего тебе не сделают! Им нужна я! Нам дали понять, что мы обнаружены, теперь будут идти следом, пока я не выйду. Не лети так! Ты ведь не хочешь убить нас обоих?!
- Если мне тяжело держать эту скорость, - сквозь зубы объяснил Влад, двумя руками вцепившись в руль, - им, поверь, гораздо хуже!
Инга в панике сжалась. Она чувствовала, что и водитель, и машина достигли предела своих возможностей. А огромный внедорожник уверенно висел на хвосте, словно его ресурсы были неисчерпаемы.
- Влад, ты не сможешь оторваться от этой техники: то, что ты видишь, не соответствует действительности! - попыталась растолковать девушка.
- Инга, я сказал, что избавлю тебя от этих типов, значит избавлю!
- Влад!! - Инга закричала, забывая про слезы и начиная всерьез беспокоиться за свою жизнь. - Остановись же! Эта машина сзади - не «ровер»! Как бы быстро ты не поехал, они будут еще быстрее!
- Не «ровер»? Хм! - Влад помрачнел, приходя к выводу, что девушка говорит дело. - Похоже, что не «ровер»! Иначе не объяснишь… Тюнинг: движок расточили, турбина, впрыск, охлаждение… Подвеска модернизированная… Но это все равно джип - неуклюжий, тяжелый, аэродинамики никакой, руль ватный… Ты не волнуйся, на первой же переставке этот монстр перевернется…
Инга импульсивно вскинула руки: она поняла, что урезонить разгоряченного лихача невозможно.
Кочки и трещины в асфальте отдавались уже в позвоночнике, словно между землей и сиденьями убрали пружины и амортизаторы. Казалось, налети колесо на камень - все, конец! На такой скорости «БМВ» вылетит с трассы, как запущенный в придорожные кусты бумеранг. Но Влад не хотел уступать - он верил, что побеждают не машины, а люди. Стало быть, проиграет тот, у кого сдадут нервы.
Погоня и в самом деле становилась опасной. Не только для ее участников - водители попутных машин рисковали быть сметенными проносящимися мимо двух-трехтонными «гонщиками».
Влад управлял своим седаном с уверенностью хорошего пилота, но он с тревогой подумывал, что будет делать, если впереди окажутся занятыми обе полосы - тормозить нужно будет заблаговременно, едва разглядев изменение дорожной обстановки… И, как говорится, «накаркал»: почти на самом горизонте кто-то перестроился из левой полосы в правую, вероятно, намереваясь обогнать медлительного соседа. Обойти этих двоих по встречной мешала зеленая разделительная полоса - Влад скрестил пальцы, умоляя «черепах» успеть завершить свой маневр вовремя. Требуя поторапливаться, он стал неистово моргать им дальним светом.
Но над ним, судя по всему, издевались! Поравнявшись, машины затеяли гонку друг с другом, вовсе не думая уступать более скоростным соседям. Влад выругался и нехотя убрал ногу с педали газа. Теперь он только нервно давил пальцами на сигнал - не видели света, пусть слышат звук! Но водители «черепах» ничего не видели и не слышали - «БМВ» несся прямо на две высокие покатые «спины»… Спины новых черных «Range rover» - точно таких же, как тот, что догонял сзади!..
Влад бросил взгляд в зеркало - преследователь чуть увеличил дистанцию, очевидно, считая свое дело сделанным. «БМВ» со «спасителем» и беглянкой угодил в заранее подготовленную ловушку!
Тормозя с визгом резины, чтобы не ударить передний джип в бампер, Влад уже лихорадочно обдумывал способ, как избежать плена. Он намеревался бороться до последнего вздоха. Пробовать перебраться на встречную полосу было бессмысленно - бордюры и зеленые кочки являлись препятствием для «БМВ», но не для джипов. Задний «ровер» перестроился к центру дороги таким образом, чтобы Влад не вздумал проскочить мимо, сдав назад или развернувшись. Этот джип один был достаточно большим, чтобы надежно оберегать все дорожное полотно. Справа росли кусты, и обочина казалась опасной, обрывистой - капкан, в который брали Влада, выглядел безупречно!
Решив, что пришла пора прекратить гонку, передние джипы стали постепенно сбрасывать скорость. Владу против воли пришлось поступить также. Отказываясь верить, что все кончено, парень шарил глазами по сторонам, надеясь, что судьба все же оставила ему лазейку. Так и случилось - дорожный знак предупреждал о приближении перекрестка…
- Если я уйду на проселочную, у них появится преимущество. - понимая, что другого выхода все равно нет, Влад словно хотел получить поддержку от Инги.
Девушка в ошеломлении смотрела на своего защитника: ее и пугало, и удивляло бессмысленное упорство парня.
- Влад, пойми: ты воюешь не с группой маньяков, а с развитой цивилизацией! - в последний раз попыталась объяснить суть проблемы Инга. - Ты не можешь уйти от них! Не можешь потому, что не можешь! Просто остановись у обочины!
- Держись! - Влад резко надавил на газ и нырнул в поворот в тот момент, когда, казалось, перекресток уже был пройден. «БМВ» сильно вильнула задом, но кое-как удержалась. Среди «Роверов» прошло замешательство - они проскочили мимо, остановились и стали сдавать задом. Влад выиграл несколько секунд форы.
- Если найдем, где спрятаться, спасены! - сообщил Влад, разгоняя машину по неровной, тряской грунтовке, почти сразу пришедшей на смену короткому асфальтированному участку.
- Ты ведь меня не слушаешь… - пискнула Инга.
Обнаружив съезд в лес, Влад направил машину между деревьями, торопясь скрыться в листве до того, как люди в джипах увидят, куда свернул «БМВ». Иначе бы получилось, что Влад сам себя загоняет в угол - на ухабах лесной дороги легковой автомобиль не мог конкурировать с настоящими «проходимцами».
- Оторвались, что ли?
Влад бросил взгляд в зеркало. Позади мелькали только зеленые ветки.
Инга покрутила пальцем у виска и указала рукой вперед. Там, за очередным поворотом, дорога заканчивалась на заросшей высокой травой поляне. Влад вылетел на поляну, проскреб днищем колею длиною метров в пять и стал, налетев защитой двигателя на невидимую из-за травы кочку.
- Главное, чтобы они не заметили, куда мы свернули, - попробовал обнадежить себя и Ингу парень.
Но надежда умерла быстро - между деревьями уже мелькали черные бока джипов.
- Вылезай, бежим! - крикнул Влад.
Он все еще хотел продолжать борьбу! Инга же не чувствовала такой уверенности - она замешкалась и не сразу поняла, что именно от нее требуется.
Между тем, «роверы» были уже на поляне. Они разъезжались по кругу в разные стороны, намереваясь отрезать беглецам все пути к отступлению. Влад схватил Ингу за руку, и они помчались напрямик к лесу. «Роверы» могли рвануть следом - подвеска и огромные колеса позволяли им ехать по пням и кочкам почти так же быстро, как по асфальту. Но они не торопились. Через секунду Влад узнал, почему: с противоположной стороны неизвестно откуда взялись еще три точно таких же черных, тонированных монстра. Один замер неподвижно, два других разъехались вправо и влево, замыкая кольцо окружения.
- А эти что, с неба свалились?!
Влад выругался и в напряжении замер, выбирая, куда бежать.
Синхронно, как по одной команде, «роверы» остановились. Одновременно открылись сразу все дверцы. Из джипов посыпались парни в черных комбинезонах с автоматами через плечо и стальными прутьями в руках. Они рассредоточились по опушке и замерли.
- Красиво, но жутко! - оценил Влад, проглатывая вставший в горле комок.
«Боевиков» было больше двадцати человек! Четверо стали медленно сходиться к центру поляны, где ожидали потрясенные организованностью «охотников» беглецы. Подойдя на расстояние двух метров, они остановились. На угловатых наглых физиономиях читалась насмешка.
- Не повредите материал! - строго сказал один из этих четверых остальным.
Влад только теперь заметил, что этот тип стоял немного дальше других компаньонов, словно больше прочих побаивался за свою безопасность. Больше никаких внешних отличий в нем не было - такой же плечистый, такой же мордатый, одет в такой же блестящий черный комбинезон…
Все четверо выставили вперед прутья, которые резко удлинились, словно телескопические рыбацкие удочки. Заостренные кончики засветились дугами электрических разрядов.
- Электрошокеры! - понял Влад.
Он вытер взмокшую ладонь, чтобы в нужный момент выхватить припрятанный за поясом ствол.
Инга смотрела на приближающихся преследователей спокойно, но лицо ее было мокрым от слез. Очевидно, она знала, с кем имеет дело, и знала, чего от них ждать.
- Почему ты сняла транслятор? - сочувственным тоном взрослого, обращающегося к нахулиганившему ребенку, спросил у девушки главный. Он показал Инге серебристую металлическую повязку и покачал головой: - Ты думала, что без него сможешь спрятаться? Глупенькая, вы у нас на вес золота! Мы бы отыскали тебя где угодно!
- Она самая талантливая! - хохотнул другой. - Выучила языки и обычаи и решила, что сольется с городской массой!
- Хочешь, обойдемся без боли? - спросил третий. - Возьми себя в руки. Это в твоих интересах?
Инга послушно кивнула.
- Хорошо! - они тут же опустили оружие.
По знаку главного один из «роверов» взревел двигателем и единым рывком оказался рядом. Водитель выпрыгнул и предупредительно открыл заднюю дверцу, давая понять, что для приема беглянки у него все готово.
А на Влада все это время никто не обращал внимания!
- Куда ее? В лабораторию? - спросил четвертый.
Он спрятал шокер и пошел вперед, разминая пальцы.
- Нет, - покачал головой главный. - Она сама себя выбрала.
Боевик приблизился к Инге и протянул руку, чтобы бесцеремонно взять девчонку за шею.
Но теперь Влад, внутри которого все клокотало от ярости, не выдержал. Не размышляя и не колеблясь, он рванулся навстречу приблизившемуся крепышу и резко ударил того локтем в нос. Боевик пошатнулся. Пользуясь заминкой, Влад подтолкнул Ингу к открытой дверце машины, сбил с ног водителя и серией ударов кулаками встретил подоспевшего к ним третьего парня. Тот оказался настолько неловким, что пропустил удар в горло и выбыл из игры.
Убедившись, что девушка забралась в автомобиль, Влад нырнул на водительское сиденье, захлопнул дверцу, локтем нажал на кнопку блокировки дверей, воткнул передачу - мотор работал - и отпустил сцепление…
И… ничего! Громада джипа даже не шелохнулась!
- Что происходит? В НОВОЙ машине лопнул тросик сцепления?! - пробормотал Влад. - Как это возможно?!
К автомобилю сбежались бандиты. Автоматы были нацелены на машину, лица перекошены злобой…
- Да поедет он когда-нибудь?! - Влад в бешенстве ударил кулаком по рулю.
Инга дотронулась до его плеча. Обернувшись, Влад еще успел удивиться - сколько много места в салоне английского вседорожника. Затем он увидел заплаканные глаза Инги и… открытые задние дверцы, через которые забирались внутрь сразу два головореза. Их автоматы целили ему в голову. Еще один также беспрепятственно забрался через переднюю дверцу на соседнее от горе-беглеца сиденье…
Влад тяжело задышал, сознавая, что его прекрасно задуманный план сорвался из-за нелепой случайности - неисправности автомобиля, у которого не запирались двери и нестандартно включались передачи.
Молодой человек озирался, как затравленный зверь. Пристрелить его не спешили - очевидно, не хотели пачкать салон кровью. Или хотели что-то узнать? Головореза рядом с Ингой сменил главный из «ударной» четверки - тот, что предпочитал держаться на расстоянии. Он был безоружен, если не считать сложенного прута-шокера.
- Закройте дверцы! - скомандовал этот тип.
Дверцы закрылись. В машине остались два боевика, главный, Влад за рулем и Инга. Два крепыша - справа и сзади - приставили оружие к голове беглеца. Инга тихонько сжалась между боевиком и главным на заднем сиденье. А люди снаружи начали расходиться по своим автомобилям, очевидно, они решили, что ситуация нормализовалась. Водитель «захваченного» Владом джипа, как ни странно, тоже побрел прочь.
- Не едет? - то ли с издевкой, то ли с пренебрежением поинтересовался главный. Он повернулся к Инге и протянул ей свою серебристую ленту. - Ну-ка, давай, одень это!
Судя по тому, как Инга сжалась, не имея возможности отстраниться, украшение не сулило ей ничего хорошего. Желая помочь девушке, Влад забыл, что любое движение и ему самому может стоить пулевой дырки в голове. Вместо ответа на поставленный прямо вопрос, он выхватил из-за спины пистолет и, молниеносно выпрямив руку, нацелил его в лоб сидящему на правом заднем сиденье главному. Парни с автоматами отреагировали моментально: Влад кожей головы ощутил холод стальных столов, ткнувших его в череп. Но выстрелить они не рискнули. Видимо, побоялись, что палец убитого рефлекторно нажмет спусковой крючок…
Влад не сразу понял, что именно происходит не так, как положено. Первая его мысль была: «Получилось!» И только вторая: «Почему же так просто?»
Вооруженные до зубов профессионалы опешили! То ли они не ожидали такой глупости с его стороны, то ли главный был настолько важной персоной, но Влад ясно почувствовал, что обстановка в салоне накалилась так сильно, словно он не целился в главного из газового пистолета, а держал руку на взрывателе ядерной бомбы! Даже Ингу, казалось, парализовал ужас. И смотрела она не с благодарностью и на Влада, а огромными от страха глазами на сидящего рядом с ней босса.
- Парень, опусти пистолет! - голос главного стал каким-то бесцветным, но его лицо, словно маска, сохранило прежнее надменное выражение. - Опусти пистолет и уходи, к тебе никто не притронется! Я обещаю!
- Отпустите девчонку! - прохрипел Влад.

Предыдущая страница 3 Следующая страница


Непредсказуемое оружие 4

- Ей все равно не спастись…
- Если так, ты - покойник!
Главный однозначно был трусом. Влад остро ощутил излучаемый всем его естеством панический страх.
- Твою голову прошьют сразу две пули со смещенным центром. - Босс дрожал, но нашел в себе силы поторговаться. - А у меня еще останется шанс выжить! Подумай об этом!
Влад зло усмехнулся:
- Договорились! Давай попробуем! Или отпусти девчонку, или обменяемся пулями!
- Но ради чего? - всерьез удивился босс. - Мы ведь все равно найдем ее снова! Она не сможет от нас спрятаться. Она, как маячок, который всегда передает свои координаты… Ты понимаешь?!
- Мне наплевать! - Влад видел, что его хоть и боятся, но не воспринимают серьезно, а потому рявкнул так, что сам едва не оглох: - Отпусти девушку!!!
- Мы отпустим ее. Потом убьем тебя. Потом найдем ее. - Крик на этих людей не действовал; наоборот, они почему-то пришли к выводу, что Влад блефует: кричит, пытается запугать, значит, не выстрелит. - Каким местом вы думаете, молодой человек?
- Я сказал: отпустите девушку! Что будет потом, вас не касается!
- А если так?..
Подчиняясь незаметному знаку босса, автоматчик за спиной Влада развернулся и прицелился в лицо Инге.
От неожиданности Влад растерялся. Он считал их глупыми, а сам не смог предположить настолько очевидный ход…
- Отдай оружие! - потребовал парень справа.
Рука Влада еще несколько мгновений подрожала у виска главаря, затем дрогнула и разжалась. Пистолет упал на пол.
Босс тяжело выдохнул и расслабился. Автоматчики тоже заулыбались с явным облегчением. Влад же сжал зубы, готовясь к самому худшему.
- Невероятная глупость! - с непонятным в такой ситуации восторгом воскликнул главный. - Ну и что теперь мешает нам убить вас обоих?! Зачем ты сдался?! Думаешь, что помог ей тем, что потерял единственную надежду?!
Влад стиснул зубы, чтобы не отвечать на оскорбления.
- Ты готов был отдать жизнь за пустяк - за слабенькую надежду, что пока держишь меня на мушке, твоя избранница убежит и мы ее потеряем? Нашли в Москве, нашли в Ростове, а здесь, в кустах, не найдем? Знал ведь, что выхода нет, а готов был заплатить за мифический шанс собственной жизнью!
Один из головорезов заулыбался, восторженно и подобострастно закивал головой:
- Ваш эксперимент удался, профессор! Поздравляем вас! Ваша идея с побегом…
- Поздравляем! - точно так же закивал и второй. - Вы совершили революцию в наших знаниях о человеке!
- Да, Сокаш, я совершенно с тобой согласен, - обратился главный к парню на переднем сиденье. - Немедленно сообщи на «Хакатуш» - пусть готовятся принять нас! Я привезу им то, чего они столько ждали!
- Его идея? - едва отошедшая от шока Инга недоуменно посмотрела на главного.
- Разумеется моя! - гордо признал главный. - Не думаешь же ты, что и в самом деле такая ловкая и обманула охрану лаборатории и систему сигнализации?
Инга опустила глаза и в досаде на свою недальновидность прикусила губу.
- Вас проверяли, молодой человек, - счастливо улыбаясь, признался главарь. - Вы послужили объектом эксперимента.
- Какого еще эксперимента?! - не понял Влад.
- Шинга - опытный образец. Она не совсем женщина.
- Выбирай слова, животное!
Влад дернулся, словно ему дали пощечину.
- Животные, это скорее вы - люди! - оскорбившись за главного, огрызнулся парень справа.
Дальше все решили мгновения. Влад заметил, что пистолет все еще лежит на полу - достаточно близко, чтобы схватить его, а боевики расслабились и больше не держат пленника на прицеле. Тот, что справа, и вовсе сжал автомат коленями, а руками бессмысленно жестикулировал…
И Влад схватил пистолет. Бандит справа вспомнил было о своих обязанностях, но Влад, решив, что из них двоих теперь выживет тот, кто быстрее, выстрелил. Инга пронзительно взвизгнула. Второй бандит вместо того, чтобы открыть ответный огонь, вновь приставил автомат к лицу девушки. Влад в ответ опять прицелился в главного.
- Кажется, я недооценил эту человеческую слабость… - потрясенно пробормотал главный. - Она разрушительнее, чем мы себе представляли!
Инициатива вернулась к Владу - со стороны похитителей очень глупо было забыть про брошенное на пол оружие. Появилась возможность оглядеться и собраться с мыслями. Парня справа прошила обычная дробь - в упор, но, наверняка, не смертельно. Однако он лежал неподвижно, разбросал руки и как-то странно подрагивал всем телом. Самое странное - на нем не было следов крови. Боевики в других автомобилях, очевидно, ничего не видели и не слышали - тонированные стекла словно обладали еще и отличной звукоизоляцией. Ни одна дверца в других джипах не открылась, ни один автомобиль не тронулся с места. Охранник и главный поняли, что Влад способен на многое, и уже по-настоящему испугались. При этом они вовсе не беспокоились о раненном, возможно, умирающем товарище. Выглядело это и дико, и странно.
- Только больше не стреляй! - умоляюще простонал главный. - Давай просто поговорим!
- Пусть этот придурок уберет автомат от ее лица!
- Брось оружие! - едва не взвизгнув, потребовал главный. - Не делай резких движений! Ты же видишь - он уже ничего не воспринимает!
- Поосторожнее с оскорблениями!
Главный испуганно замахал руками:
- Я не оскорбляю тебя! Я хочу, чтобы ты понял! В тебе сейчас говорит не разум, а инстинкт. Ты делаешь глупости! Для размножения нужна самка, ты нашел ее, заработали химико-неврологические механизмы…
- Что ты несешь?!! - рявкнул Влад.
- Я хочу, чтобы ты вник в процессы, которые сейчас с тобой происходят! Тогда сознание возьмет контроль над гормонами, и мы сможем поговорить разумно! Тебе нужна самка, но Шинга - не самка, она - наживка, тест, эксперимент! Она не сможет послужить продолжению твоего рода! Твой инстинкт размножения обманут нами! Мы не хотели никому навредить, мы всего лишь ученые! Опусти оружие, парень!
- Что за галиматья?! Кто тебе сказал, что я хочу размножаться?
- Ты действуешь неосознанно, но смысл жизни в передаче наследственной информации. Размножение - движущая сила человеческой эволюции.
- Ты псих! - решил Влад. Его палец плотнее прижался к спусковому крючку пистолета.
- Хорошо! Хорошо! Я все объясню!
- Что объяснишь?
- Мы не совсем люди… Точнее мы НЕ люди. Мы с Шауда - шаудяне или светоеды, как говорят гуманоиды. Наша миссия на Земле - исключительно научно-исследовательская. Мы никого не трогаем, ни во что не вмешиваемся, ничем не выдаем своего присутствия. Просто изучаем вашу культуру. Исследуем особенности взаимоотношений людей, расовые различия, влияние особенностей двуполого размножения на духовный и технический рост цивилизации…
Влад усмехнулся:
- От страха мозги атрофировались, «профессор»?
- Вы напрасно иронизируете! Я действительно известный ученый… но не здесь, а дома. Не обращайте внимания на это лицо - оно не мое. С такой внешностью проще не привлекать к себе внимание ваших соплеменников, поэтому я и выбрал… Я все покажу вам, но чуть позже, когда вы свыкнитесь с мыслью…
- Кого ты разводишь?! - дернулся Влад. - Я выгляжу таким тупым?!
- А как мы появились на этой поляне? Как нашли Шингу в тысяче километров от нашей северной станции? Почему, наконец, вы не смогли угнать эту машину?
- Не знаю, - согласился Влад, но, с его точки зрения, это ничего не доказывало.
Влад и не думал убирать оружие. У главного уже тряслись руки - в теле головореза и в самом деле жил мягкий и безвольный тюфяк!
- Только не волнуйтесь, вы все поймете! - стал бормотать «профессор». - Для вас главное - не совершить непоправимое!
- Я уже совершил! - Влад кивком головы напомнил о затихшем на переднем сиденье охраннике.
- Ничего страшного…
- Хм! Да?!
- То есть он, ну, как вам сказать… Он тоже не человек. И не светоед - он биологическая машина. Что-то вроде подвижного маникена.
- А радовался за вас, как живой! - не особенно доверяя сказкам главного, Влад все же не мог не указать на явный промах в его теории.
- Они способны и радоваться, и расстраиваться. Им доступны все человеческие эмоции. Они помогают нам исследовать ваши реакции. Вы ведь воспринимаете их, как живых. А мы стараемся найти отличия, сделать копию идеальной, технически совершенной.
- Остальные?..
- Да, почти все. В других машинах еще два моих помощника, все прочие роботы. Они еще и наша охрана. Исполнители тяжелой работы. Мы ведь не можем использовать на этой планете современные средства. Это привлекло бы внимание галактического сообщества.
- Ты хочешь сказать, что и Инга…

Главарь замотал головой. Несмотря на страх, его глаза наполнились гордостью.
- Нет, что вы! Шинга не манекен! Происхождение Шинги скорее естественное, чем искусственное. Ее гены - результат нашей работы. Но развивались эти гены по стандартному, «человеческому» сценарию. Таких, как Шинга, у нас тридцать две единицы, но она - самая талантливая, самая чувствительная, самая активная. Она - лучшее из наших созданий…
- «Созданий»? - Влад поморщился. - Вы ее создали?
- Да!
- Но зачем?
- Для проверки моей теории.
- Твоей?! - Влад брезгливо поморщился. - Что еще за теория?
- Вам это будет не интересно. Если вкратце: в основе поступков всех живых существ лежит стремление оставить потомство. Поскольку вы разнополые, реализация основного инстинкта зависит от взаимоотношений полов, которые в цивилизованном обществе приняли завуалированную, неявную форму. Все ваши стремления связаны с потребностью самореализоваться, чем заслужить доверие полового партнера. Иногда вы даже не понимаете, зачем и к чему стремитесь. Вам кажется, что трудитесь для себя, живете лишь для себя…
- Причем здесь Инга?!
Влад устал от этой бессмысленной болтавни. Он слушал и одновременно бдительно слендил за всем, что происходит вокруг.
- Мы решили вырастить такое человеческое существо, которое станет консистенцией идеализированных половых признаков, некую обобщенную мечту любого представителя противоположного пола. Например, женщину, от которой любой человек-мужчина забудет о своем цивилизованном облике и отдастся естественным, животным порывам. Понимаете, эдакий катализатор эмоций, возникающих в процессе ухаживания - этапа, предшествующего непосредственному сближению…
- Зачем? - перебил Влад.
- Чтобы разделить физиологию и психологию. Понимаете, увидеть то, что вы, люди, называете любовью, в ярком, контрастном свете. Увидеть, что направляет вас, что заставляет совершать подвиги, что делает безумцами и разрушителями.
- То есть, Инга…
- Всего лишь лабораторный опыт, - улыбнулся главный. - Но очень успешный.
- Она - живой человек?
- Во всех отношениях такой же, как вы. Лишь с одной оговоркой: не может иметь детей. Это было необходимо, чтобы достичь безопасного многократного повторения некоторых опытов… Она человек, но, в отличие от вас, не принадлежит этому миру. Она пришла сюда с нами, она принадлежит нам.
- Хотите сказать, что я не могу ей помочь? Так?
- Не расстраивайтесь, молодой человек: вы стали жертвой эксперимента. Любой мужчина, который окажется рядом с этой девчонкой, потеряет способность быть разумным - гормоны завладеют его рассудком.
- Любой?!
- Если, конечно, она сама не захочет, чтобы ее оставили в покое. Мы ведь должны были застраховать опытный образец от непредвиденных связей. У Шинги есть способность оттолкнуть того, кто ей не угоден… - Профессор судорожно сглотнул и кивнул на пистолет Влада: - Если бы вы спрятали свое оружие, мы могли бы поговорить в другой обстановке! Я бы с радостью рассказал о методах воздействия, которым обучен наш образец! Вы бы поделились вашими впечатлениями. Нам очень интересно, что вы чувствовали. Вы ведь первый объект мужского пола, кого Шинга выбрала самостоятельно, по своему усмотрению.
- Все же она САМА меня выбрала! - подытожил сказанное Влад.
Профессор, который по ходу разговора несколько осмелел, вновь заволновался:
- Вижу, мои слова вас не убедили. Вы все еще под гипнозом спровоцированной Шингой страсти! Позвольте, я одену ей на голову повязку…
- Зачем?!
Влад давно ждал подвоха и сразу насторожился.
- В повязке нет ничего страшного, это невинная нейро-игрушка. Без нее мы не сможем контролировать поведение образца. Шинга оденет транслятор, я прикажу ей порвать с вами. Она посмотрит на вас так, поговорит с вами таким тоном, что страсть тут же пройдет. Возбуждение уляжется. У вас не будет причин ненавидеть меня. Мы сможем поговорить, обсудить все, как два друга.
Профессор протянул к Инге серебристое украшение.
- Убери от нее руки! - угрожая пистолетом, резко предупредил Влад.
Главный едва не заплакал от безысходности:
- Но тогда я не смогу избавить вас от болезни!
- Моя болезнь - не твое дело!
- Конечно мое! Вы ведь угрожаете МОЕЙ жизни!
Влад тяжело вздохнул. Он устал держать пистолет, от нервного напряжения по его вискам уже катились капельки пота, а во рту все пересохло. Нужно было поскорее выпутываться из затянувшихся переговоров.
- Давай так, - предложил он. - Я сделаю вид, что поверил всему этому бреду. Ты мне точно не друг, раз называешь девушку, за которую я готов отдать жизнь, «образцом» и «материалом». Если ты такой специалист по человеческой психологии, то, наверное, понимаешь, что только за это я выстрелю в тебя с большим удовольствием. Я люблю Ингу! Мне не интересно, почему и как все случилось. Хочешь остаться в живых - сделай так, чтобы мы навсегда избавились от твоего присутствия. Думаешь, я не могу рассуждать здраво? Пожалуйста! Ты вложил какие-то средства в проект, в котором участвовала моя Инга. Я понимаю, что ты в лепешку разобьешься, но вернешь все до копейки. Так давай расстанемся мирно: назови сумму выкупа и номер счета. Я перечислю ровно столько, сколько потребуется. С наличными будет сложнее… Нет, ты не маши руками. Поверь, я с радостью заплачу за счастье никогда не видеть твоей грязной рожи! Ну, идет? Эй, о чем ты там еще думаешь?! Хочешь получить пулю, как этот странный тип рядом со мной?!
- Ты мне не веришь?! - с ужасом понял профессор. - Если я покажу тебе правду, ты станешь сговорчивее?..
Влад нервно скривил в ухмылке губы. Но как раз в это время с салоном стало происходить нечто странное - он на глазах пополз в разные стороны, округляясь и увеличиваясь в размерах. Исчезла обивка потолка и пола, пропали окна в дверях… да и сами двери. Исчезли руль, приборная панель, педали, рукоять переключения скоростей… Совсем другой формы и фактуры оказались посреди вытянутого пустотелого металлического диска сиденья … По стенам, потолку и полу замигали плиточки мягкой отделки…
И без того балансирующий между обмороком и нервным срывом Влад пришел в ужас! А, когда он взглянул на главного!.. На месте плечистого парня сидела отвратительная желеобразная тварь с многочисленными, словно волосы, ложноножками по всему телу; две наиболее развитые (очевидно, руки) шевелились сверху, а три уродливых и длинных (ноги) удлинялись и укорачивались в самом низу вытянутого, как баклажан, тела! «ОНО» было зеленого цвета и смотрело на Влада несколькими пульсирующими щелями в складках между ложноножек…
Если бы Влад не держал в руках пистолет, все могло бы закончиться по-другому. Но инстинктивное отвращение, потеря ориентации в изменившемся окружающем мире, натянутые, как струна, нервы и весь накопившийся за последний час стресс дали о себе знать! Влад вскрикнул от ужаса и нажал на спусковой крючок.
В замкнутом пространстве салона вновь грянул выстрел. Аморфная смесь сжалась в шарик, втянув в себя все свои ложно и настоящие ножки и ручки, потекла из многочисленных дробовых отверстий густой зеленой смолой, а затем обмякла на сиденье, гораздо более приспособленном под подобных ей тварей, нежели под людей.
Душераздирающий визг Инги перекрыл все прочие звуки, оглушив Влада сильнее грохота пистолета…
Последний оставшийся боевик сохранил прежний облик, поскольку, видимо, так выглядел на самом деле. Он схватился за ранее брошенный автомат… Уже не понимая, что делает, Влад до последнего патрона разрядил в робота обойму своей «игрушки», на поверку оказавшейся эффективнее настоящего боевого оружия…

ГЛАВА 5

Внутри пустотелого дискообразного технического сооружения оказались три трупа непонятных существ, ошеломленный происходящим убийца и до смерти перепуганная молодая девушка.
Что касается убийцы, то, не будь рядом с ним особы, все еще нуждающейся в его заботе и защите, он бы вовсе счел себя умалишенным. Но Инга стала той ниточкой, которая связала Влада с реальностью, вытянула его сознание из омута дезориентации. Девушке было еще хуже, она была слабее, нежнее, ранимее…
Заплаканные, огромные от ужаса глаза Инги смотрели на мертвого монстра и, казалось, отказывались верить тому, что видели. Влад протянул руку и дотронулся до колена девушки. Инга дернулась, словно ее ужалили.
- Милая? - позвал Влад.
Девушка перевела взгляд с неподвижного зеленого тела на бледного от накатившей на него тошноты парня.
- Что ты наделал?!
- Наделал? - Влад почувствовал себя задетым, а оскорбленное самолюбие мобилизовало его продолжить борьбу. - Спас нас обоих!

Вместо ответа Инга закрыла глаза, повернула ладони кверху, несколько раз глубоко вздохнула и долго выдохнула. Когда ее глаза вновь открылись, в них не осталось следов безумия - там царствовали спокойствие и вполне осознанная тоска.
- Теперь мы точно погибли, - объяснила Инга.
- Наоборот, - не особенно веря в то, что говорил, но очень решительно возразил Влад, - теперь у нас появился явный шанс на спасение!
- Как? - Инга улыбнулась его наивности. - Ты хочешь перебить всех светоедов?
Влад огляделся - на полу лежали сразу два боевых автомата.
- Если будет нужно…
Инга хихикнула:
- Герой! Ну, перестреляешь тех, кто здесь, на поляне. Что с остальными?
- А их много? - почему-то до сих пор это не приходило Владу в голову.
- В России профессор Сесах организовал «зону испытаний». Его главная лаборатория расположена в пустыне Саудовской Аравии - там я родилась. В космосе ждет галактический лайнер «Хакатуш». Ты хочешь убить их всех?
- Бред какой-то! Инопланетяне, галактический лайнер, Саудовская Аравия! - Влад схватился руками за голову. - Мозги заворачиваются! Двадцать первый век на дворе… А что, если мы спрячемся?
- Ты же слышал: меня найдут, где угодно!
Влад нахмурился:
- То есть, думаешь, в покое нас не оставят?
Инга скорчила гримасу, означавшую: «неужели ты такой глупый?!»
- Хочешь сказать, они не простят смерти твоего «профессора»? - Такая логика Владу не понравилась. - А что у этих уродцев полагается за убийство?
- Что-то ужасное!
- То есть?
- У светоедов нет закона, предусматривающего наказание за убийство. Они вообще не понимают, как одно живое существо может покуситься на жизнь другого! - Инга вздохнула; начинать рассказ ей приходилось издалека: - В отличие от людей, светоеды не оставляют после себя потомства, они сами становятся потомками самих себя. Этот вид размножается делением: когда наступает фаза «усталости», светоед расползается надвое, образуя два новых молодых отпрыска. Считается, что в результате деления прежняя личность не умирает - ее душа, знания и память переходят сразу двум новым индивидам. Что-то теряется, что-то забывается, но каждый «родившийся» думает, что именно он - тот самый, прежний светоед, который «устал» и «обновился». И, таким образом, продолжают жить вечно.
Мы боимся смерти, Влад, но мы знаем, что рано или поздно умрем. Светоеды считают себя бессмертными! Поэтому насильственная гибель воспринимается ими не просто, как трагедия. Для них это - наивысшая вселенская несправедливость! Ни один светоед не сможет забыть про убийство, совершенное у него на глазах. Ни один светоед никогда не простит смерти любого из его знакомых. Ты же убил не просто светоеда - ты убил ученого с мировым именем! Единственного, кто осмелился изучать людей, поселившись среди них на их же планете! Единственного, кто по собственной инициативе рисковал жизнью, желая познать, что двигает человечеством! - Инга прервалась и с трудом справилась с горечью в горле. - Влад, считай, что ты застрелил не его, а нас обоих!
- Ты что же, ему сочувствуешь?! - поморщился парень.
- Я его ненавидела. Но смерти он не заслуживал!
- Сам виноват! Хотел изучить рефлексы доведенного до крайности человека, вот изучил… Допрыгался… - Влад потер виски, размышляя. - Что будем делать?
Инга развела руками:
- Теперь не знаю!
- Как посмотреть, что делается там, на улице? В этой штуке сейчас нет окон.
- Пожалуйста!
Инга ничего не сделала, но салон еще раз преобразился. Теперь Влад вновь сидел за рулем прежнего «ровера».
- Ты умеешь управляться с их штуками? - с уважением спросил парень.
- А что тут уметь? - Инга пожала плечами. - Вся их техника слушает мысленные команды. Даешь приказ - исполняет.
- Как приказать «мысленно»?
- А как ты ходишь ногами, отдавая себе приказ «шагай»? Идешь и все. Решаешь ведь ты, а не ноги. Так и здесь: едешь, когда надо, не надо - не едешь.
- Я смогу стронуть ее с места? - Влад невольно заинтересовался. - А если потом врежусь? Если не смогу правильно подумать, как сказать «стоп» или «сверни»? Я ведь не привык управлять мыслями…
- Но ты же не врезаешься, когда ходишь? Не нужно контролировать мысли - считай, что у тебя самого приросли колеса, которые не менее послушны, чем ноги. Можно поступить иначе: внушить себе и машине, что вращение руля вызывает поворот колес, а нажатие педалей - разгон и торможение. Получится, как привык… Но дальше-то что? Куда ты поедешь? Где потом спрячешься? Светоеды - развитая нация. Они найдут тебя и под водой, и под землей, и в космосе!

Предыдущая страница 4 Следующая страница


5 Сергей Фрумкин

- Ну да… - Влад посмотрел в окно: пять джипов терпеливо ожидали своего флагмана. - Долго они будут так стоять?
- Сесах очень уважаемый светоед. Все будут терпеливо ждать. А светоеды могут терпеть вечно!
- Ты многое о них знаешь?
- Я вообще много знаю. Меня учили. Я знаю семьдесят языков, культуру пятнадцати земных стран и двадцати двух гуманоидных наций.
- Ого! - Влад уважительно покачал головой. - И зачем им потребовалось столько тебя мучить? Чтобы свести с ума любого мужчину, тебе нет нужды с ним разговаривать!
- Свести с ума мало, нужно еще держать сумасшедшего под контролем, манипулировать им, как прикажет учитель. Сесах соврал тебе - светоеды изучают людей не из любопытства, а чтобы бороться с ними.
- Бороться с нами?!
Инга вздохнула - вздох означал: «ну и глупый же ты!»
- Не с вами - с людьми космоса! Вы же не единственные гуманоиды в галактике!
- А что, есть еще?
- Ты это серьезно? Если ты сам, Влад, не уникален на Земле, почему Земля должна быть уникальной во Вселенной? Наивный самообман: я - центр мира, моя планета - шедевр мироздания!
- Значит, есть еще люди, которые угрожают светоедам?
- Люди есть. Я ведь говорю: мне преподавали их языки, культуру, традиции. А угрожают или нет - кто знает? Я, как и ты, Влад, родилась здесь, на Земле. Меня готовили находить путь к сердцу человека-мужчины любой расы и любого происхождения, а не плести интриги за спиной покровителей. Вот и все. Я думаю, что светоеды боятся распространения расы людей в космосе. Хотят иметь рычаги влияния на лидеров государств-милитаристов. Воевать с людьми им страшно. Светоеды, в принципе, жуткие трусы. Сегодня, Влад, ты убил самого смелого представителя этого вида…
- А почему для опытов выбрали Землю?
- В космосе расы разделены. Три доминирующие - черные, желтые и белые - уже несколько тысячелетий успешно убивают друг друга. А на Земле негроиды, монголоиды и европеоиды живут рядом. Даже не воюют. Допускают кровосмешение. Сесах решил, что на одной планете сможет изучить особенности поведения сразу трех галактических цивилизаций. Кроме того, Земля не входит ни в одно планетарное объединение, а сама не так развита, чтобы представлять опасность для Шауда.
- Три расы только у нас? Ты хочешь сказать, что три расы космоса спустились на Землю с неба? Или наоборот - расы Земли распространились на всю галактику?
Инга хихикнула:
- Второе - вряд ли!
Влад кивнул и задумался.
- Ладно, сменим тему! - пробормотал он, оглядываясь в поисках чего-нибудь, что подскажет выход из ситуации. - Послушай, Инга, а как это все работает?
- О чем ты?
- Почему я вижу здесь руль и педали, а на самом деле их нет? Почему этот уродец казался нормальным парнем - ходил по-человечески, улыбался, гримасничал, шевелил руками, а на самом деле был зеленым шариком с густым наполнителем?

- Голографическое изображение в комплекте с внушением. Светоеды называют эти штуки «трансляторами». По сути - голографические проекторы и нейрокомпьютеры, способные кодировать или переводить с одного «стандарта» в другой комбинации импульсов мозга любых существ, у которых мозг развит. Вот, например… - Инга подняла повязку, которую уронил Сесах, и повязала вокруг лба. - Не пугайся, без приказа хозяина она ничего мне не сделает. А хозяин мертв… Смотри!

Вместо Инги перед Владом оказался мужчина с козлиной бородкой, затем - блондинка с короткой стрижкой, затем - отвратительный зеленый светоед. Наконец, снова прекрасная Инга.
- Понятно?
- На самом деле ты не менялась?
- Нет. Я оставалась самой собой, но ты и окружающие воспринимали меня иначе. Транслятор воздействует на всех, кто посылает ему импульсы внимания.

- Обман? Но почему тогда я чувствую этот руль?! - Влад сильно ударил кулаком по обитому кожей многофункциональному рулю джипа. Кулак отпружинил, руль выдержал. Влад покрутил «баранку» - руль, как руль, ничего особенного.
Инга улыбнулась с видом учителя, взирающего на любознательного малыша:
- А чем ты вообще «чувствуешь»? Кожей? Мышцами? Волосяным покровом? Чувствует мозг. Это он думает, что получает от рецепторов привычные сигналы. В данном случае, сигналы ложные. Их формирует и передает мозгу не твое тело, а транслятор, закрепленный внутри этого катера.
- А это катер?
- Воздушно-космический катер…
- Но, если все вокруг - сплошной обман, как мне определить, что реально, а что внушается?
- Только так: слушать сердце! У людей есть предчувствие. Оно позволяет угадать, как происходящее сейчас действие отразится на событиях, которые еще только формируются в будущем. Если обман никогда не раскроется, не оставит отпечатка в твоей последующей жизни - предчувствие промолчит. Но тогда для тебя такой обман - правда! - Инга горячилась и краснела, увлекаясь возможностью продемонстрировать свои обширные знания. - Мы ведь не способны мыслить абстрактно; чтобы понять, что видим и чувствуем, нам нужно сравнивать. Чтобы говорить про «горячее», нам нужно «холодное». Чтобы насчитать миллион, нам необходимо число один. Если окажется, что «один» - это «два», мы уже ничего не поймем. Если ты не узнаешь, как должно быть на самом деле, ты не будешь думать, что был обманут! Грань между реальным и внушаемым всегда очень тонкая!
А трансляторы - они не обманывают, они помогают вжиться. Стандартный, распространенный на Шауде транслятор - информационная база, компьютером для управления которой служит мозг разумного существа. Чаще всего, это - переводчик с нескольких языков и культурных интерпретаций. Трансляторы из лаборатории Сесаха - новое веяние технического прогресса. Они способны внушать то, чего нет. Причем сразу в три стороны: тебя могут принимать за существо совершенно иного рода, ты можешь воспринимать других, как существ с понятными тебе языком и повадками, и, наконец, ты можешь чувствовать самого себя существом, которого изображаешь. Сесах использовал свои модернизированные трансляторы для контактов с землянами. И земляне ни разу не усомнились, что профессор одного с ними вида. Он выглядел, как землянин, говорил, как землянин, понимал слова и жесты землян, предугадывал их эмоции…
Влад поморщился:
- Ты рассказываешь с азартом зубрилы-отличницы! Ну, и зачем Сесаху изучать повадки людей, если у него и так есть столь умные вещи?
Инга сдула со лба волосы, давая себе передышку.
- Влад, ты образованный человек, не так ли? Компьютер знает, как себя вести, если в него поместили такие знания! Если Сесах не накопил сведений, что есть люди, смогут ли его компьютеры определить, как им имимтировать такие существа? Изучая землян, профессор пополнял базу данных своих трансляторов. Чем больше у него было сведений, тем точней становился перевод в обе стороны. Ты ведь не сомневался, что видишь обыкновенного земного мужлана? А вот Сесах не смог правильно понять тонкие нюансы твоей психологии. Транслятор не подсказал ему, как избежать обострения ситуации. Сесах зацепил не те струны твоей души и… пал от выстрела твоего пистолета. Мы и они очень разные!
- Вроде бы ясно… У профессора тоже есть такой поясок? - Влад повнимательнее присмотрелся к бесформенному образованию в кресле. - Где у него голова?
- Ты имеешь ввиду: где мозг? Вдоль всего тела. В его середине.
- А где повязка?
Инга проникла пальцами под ложноножки и потянула - в ее руках оказался прозрачный, почти невидимый, клейкий пластырь.
- Вот в этом кусочке полиэтилена компьютер, база данных и излучатель, дурящий мозги всем окружающим? - не поверил Влад.
- А что тебя удивляет? Уже сейчас вы, земляне, умеете помещать книжную библиотеку в карточку памяти размером с монетку. Светоеды же путешествуют между звездами!
- Это верно… - У Влада сама собой родилась идея: - А, если я приклею эту пластинку ко лбу - смогу на время стать Сесахом?
- Что ты задумал?
Инга насторожилась: последние события поубавили ее веру в мудрость Влада.
- Твои светоеды сами-то отличат подделку от оригинала? Что, если я притворюсь Сесахом, а Сесаха, скажем, сделаем мной?
Инга сдвинула брови, напряженно обдумывая.
- Технически это возможно.
- Друзья профессора не смогут заподозрить неладное?
- Не знаю… Оборудование, которым пользовались Сесах и его лаборанты - ноу-хау, новинка для самих светоедов. Для большинства из них… Но к чему ты клонишь?
- Хочу выбраться сам и спасти тебя. Если я - Сесах, и я - жив, значит, никто ни в чем не повинен. Нас не тронут.
Очевидно, подобная дерзкая идея никогда не пришла бы в голову Инги.
- А что делать с телом?
- Придумаем.
- А с тобой? Покажешься и исчезнешь? Профессор - великий светоед. Его будут искать, пока не найдут! Терпения у этого вида предостаточно!
- Отлично! Пусть ищут…
- Светоеды гораздо умней, чем ты думаешь! Они тут же поймут, что случилось, едва профессор вновь станет Владом. Будут искать его, а найдут тебя и меня!
- Но можем же мы попытаться? Я побуду Сесахом, пока не придумаем ничего лучше. Во всяком случае, еще какое-то время поживем! Что мы теряем?
- Хорошо, - Инга задумалась. - Кажется, у профессора были пропуск и удостоверение. С ними тебя признает даже его аппаратура…
Инга обшарила Сесаха, проникая пальцами между его многочисленными ложноножками.
- Есть! - она сорвала еще две совершенно прозрачные наклейки. - Держи! Их закрепи тоже. Пропуска настоящие, будут сканироваться системами идентификации дверей, сейфов, постов охраны…
Влад с отвращением покрутил в руках три тонкие, прозрачные, клейкие лепешки. Ему не хотелось приклеивать эту гадость на свое тело - кто знает, какие еще свойства таились внутри чужеродных изобретений? Но другого выхода все равно не было. Поколебавшись с минуту, Влад осторожно приклеил «пропуски» - на одно и второе плечо. Транслятор он прикрепил на лоб. Инга хихикала, глядя, как парень боязливо морщится.
- Молодец! - шутливо похвалила девушка.
- Я, вроде бы, ничего не чувствую, - признался Влад.
- Его еще нужно активизировать. Вслушайся!
- Ничего я не слышу!
- Не сопротивляйся! Расслабь сознание. Ничего заметного с тобой не случится. Теперь поройся в мыслях. Нет ощущения, что умеешь больше, чем раньше?
- Что могу заговорить со светоедами на их шелестящем языке, а они поймут? Да, кажется смогу. Хм! Только с чего бы?
- А сможешь выглядеть, как светоед?
- Конечно, смогу. Чего здесь сложного?
- А как вполне определенный светоед? Как профессор Сесах?
- Уверен, что да… Инга, что происходит? Транслятор уже копается у меня в мозгах?
- Да. Именно так это и действует. Транслятор предоставляет тебе и знания, и умение этими знаниями воспользоваться. Снимешь пластырь: пропадет и то, и другое - все, что не успело отложиться в твоем сознании. Теперь стань Сесахом!
- Пожалуйста! - Влад легко изменил свое тело - руки и ноги превратились в огромных зеленых дождевых червей, голова втянулась в туловище, туловище расползлось в разные стороны, пропала одежда. Появилось странное смешанное ощущение: уверенность, что так и должно быть, и потрясение от мысли, что произошло нечто непоправимое.
- А как я смогу работать этими конечностями?! - в ужасе крикнул Влад.
Инга широко улыбнулась: взрослый мужчина вел себя, как пятилетний ребенок.
- У тебя есть все ответы. Главное - не паникуй! - объяснила девушка. - Посмотри на себя внимательно - предусмотрена и такая возможность. Увидишь, что все органы на своих местах. Сейчас транслятор в режиме воздействия на всех, и на тебя самого - ты обманулся. Но что бы ты там не видел, твои руки, ноги и тело прежние. Поэтому следи, чтобы не замахнуться на то, чего не может сделать светоед, или на то, что может светоед, но не по силам человеку. Правда, и об этом можно не волноваться - транслятор подскажет, как правильно воздействовать на предметы, находящиеся вне зоны иллюзии.
Эмоции раздирали Влада на части. Как человек с высшим техническим образованием, он переживал потрясение и восторг от раскрывающихся перед ним возможностей; как живой организм - не мог справиться с опасением, что чудесные превращения транслятора причинят вред рассудку или жизненно важным органам.
- Я и вправду похож именно на Сесаха? Эти создания вообще-то отличаются друг от друга?
- Ты - Сесах. А китайцы не кажутся тебе на одно лицо?
- Ладно, понял. Но откуда мне знать, что я - именно Сесах, а не просто светоед? Откуда это знает транслятор? Сесах внес в память безделушки данные о себе? Зачем ему это?
- Он не вносил. Транслятор - самообучающаяся система. Прибор впитывал в себя информацию о существе, которое его носит, чтобы правильнее координировать движения хозяина. Поэтому он знает, как выглядел Сесах, как двигался, какие имел привычки, как любил выражаться. Если бы Сесах предположил подобный конец, если бы он сам передал транслятор тебе или кому угодно другому, он бы обязательно приказал прибору стереть всю важную информацию. Но конец наступил внезапно - транслятор не заблокировал доступ к накопленной базе.
- Кто-то после меня будет знать, как стать мной?
- Перед тем, как снять, ты прикажешь транслятору забыть о тебе… Влад, разве мы не теряем время на глупые разговоры?
- Угу… Последний вопрос. Твой транслятор. Почему ты боялась его примерить, пока был жив Сесах? Он отличается?
Голос Инги изменился, стал на полтона ниже. Инга сощурилась и посмотрела на тело профессора, как затравленный зверь - на своего мучителя.
- Принцип тот же, функции разные, - пробормотала девушка. - Мой транслятор не только слушает меня, но и заставляет меня слушать его - с помощью этой повязки профессор программировал мои желания! Его лаборатории требовалась не капризная девочка, а послушная марионетка. Этого люби, того не люби. С этим флиртуй, того прогони прочь…
- И ты носила эту дрянь на голове?! Нельзя было скинуть?!
- Снять я боялась. Транслятор утверждал, что, если пойду против него, спалит мой мозг.
- А ты, оказывается, получил по заслугам! - Влад с ненавистью пнул расплывшееся тело профессора. Он взглянул на Ингу. - Меня-то самого не «перепрограммируют»? Я ведь тоже какое-то время буду носить на лбу такую штуковину…
- С помощью профессорского транслятора? - Инга с улыбкой покачала головой. - Что ты! Сесах никогда в жизни не использовал бы устройство, которое можно было бы направить против него! Твой безопасен, как улыбка младенца!
- Вроде разобрались… Я говорю сейчас, как Сесах?
Инга улыбнулась:
- Да, профессор.
- Хорошо… Что будем делать с телами?
- Решай сам! Твоя идея, тебе и командовать!
- Сможешь превратить Сесаха в меня?
- Могу. Только придется пожертвовать моим транслятором. Найдешь мне другой? Шучу! Сейчас, только запрограммирую…
Инга на какое-то время стала Владом. Парень смотрел с интересом - он никогда не видел себя в таком ракурсе.
- Ну вот! Это для того, чтобы он не отключался после потери связи с живым мозгом… - Инга сняла повязку, возвращая себе прежний облик. Затем повязала транслятор вокруг туловища настоящего Сесаха. - Влад, теперь свяжись с моим транслятором и прикажи телу профессора принять твой облик!
- Я знаю как?
Не дожидаясь ответа, Влад каким-то образом сделал все, что от него требовалось. На месте зеленого уродца теперь лежал он, Влад - бездыханный, с закрытыми глазами. А настоящий Влад выглядел живым зеленым уродцем… Было от чего повредиться рассудком!
- Нужно вытереть следы его крови… - руки Инги засуетились вокруг неподвижного тела. - Если будем выносить труп, не забывай, что настоящий профессор имеет другую конфигурацию - бери тело за ягодицы, а не за видимые тебе ноги. На самом деле щупальца светоеда гибкие и скользкие!
- Все! Выходим!
Влад толкнул дверцу и выбрался из автомобиля. Как он это сделал, оставалось только гадать - три ноги и два щупальца вели себя очень странно. На поляне пели птицы и стрекотали кузнечики. В нескольких метрах стоял многострадальный «БМВ». Ни роботов, ни светоедов - только пять неподвижных тонированных джипов с надписями «Range rover» на черных капотах…
Влад помог Инге вытолкать мертвого робота и выйти самой. И в это время со всех сторон прямо из воздуха возникли здоровяки с автоматами наизготовку. Они стояли вокруг автомобиля на расстоянии не более метра!
Инга посмотрела на Влада, чтобы удержать его от необдуманных действий, но парень все понял сам: враги лишь притворились, что рассаживаются по джипам - на самом деле они собрались вокруг, скрывая свое присутствие с помощью одного или нескольких приборов-трансляторов… Но слышали ли светоеды, что происходило внутри «ровера» их начальника?!
- В чем дело? - с губ Влада сорвалось несколько шипяще-свистящих звуков, неприятно раздражающих человеческое ухо.
- Вы сели в машину с агрессивно настроенным гуманоидом! - объяснил появление отряда один из боевиков. - Мы ждали сигнала, чтобы оказать помощь!
- С вами ведь все в порядке?! - Другой осмотрел выпавшее тело робота и заглянул в салон. - Что здесь случилось?!!
- Вы должны были действовать, а не ждать! - сердито, надеясь за недовольством скрыть неуверенность, заявил Влад.
- Без вашего распоряжения?!
- Разве не слышали, как прогремел выстрел?!
Боевики всерьез испугались. Очевидно, настоящий профессор был щедр на наказания.
- Помилуйте, салон изолирован! Звуки не проникают наружу…
- Не смейте оправдываться!
- Но с вами все в порядке?! Профессор, что здесь случилось?!
Владу пришлось рассказать свою версию, основанную на словах настоящего Сесаха:
- Абориген оказался вооружен. Он не выдержал тест, схватил пистолет, убил обоих роботов, потом застрелился сам. Как я и предсказывал: когда землянин узнал, что влюбился в женщину, не способную принести ему потомство, он потерял контроль над собой, не смог пережить моральный удар и принял решение уйти из жизни…
- Профессор, вы - гений! Ваша теория полностью подтвердилась! - Один из боевиков расплылся восхищенной улыбкой. Знания транслятора подсказывали, что этот светоед и есть помощник Сесаха и его доверенное лицо. - Но зачем вы так рисковали?!
- Во имя моего рода!
Влад даже не поверил, какой гордостью отозвался в его сдвоенном сознании самый банальный лозунг.
Парни вокруг задвигались, закивали друг другу. На всех лицах были написаны восторг и беспредельное уважение.
- Мы сможем восстановить роботов? - спросил Влад, надеясь услышать «нет».
- Конечно, сможем! А как велики повреждения? - боевик-светоед-лаборант нагнулся над неподвижным телом робота.
- Думаю, не стоит тратить на это время! - возразил Влад. - Больше они мне не понадобятся!
- Но почему, профессор… - начал помощник.
По ложноножкам, покрывающим тело Сесаха, пробежала волна - средствами светоеда Влад изобразил возмущение:
- Неужели вам не ясно?! Потому что эти двое видели, как сильно я был напуган! Потому что не желаю, чтобы эта картина была представлена на Шауде! Потому что не хочу, чтобы кто-то вообще мог когда-нибудь это вспомнить!
Влад угадал с выбором довода - все почтительно и с пониманием склонили головы. При этом они, без сомнения, думали, что разговоры о пережитом страхе не могли умалить героизма их необыкновенно смелого шефа.
- Прикажете уничтожить? - подобострастно уточнил помощник.
- Вот именно!
- Но Шинга тоже была свидетелем?
- Ее воспоминания я удалю лично.
- А землянин? С ним нам что делать? - Роботы-боевики осматривали салон машины. - Вытащить и закопать его?
- Что?
Влад непроизвольно вздрогнул: все же речь шла не о ком-нибудь, а о нем - Владе!
- Русские хоронят своих погибших, - вежливо напомнил помощник. - Таков здешний обычай.
- Хорошо. Делайте, как хотите. Я устал.
Последнюю реплику транслятор перевел на свой лад: «усталость» в понимании светоедов означала нечто совсем другое, нежели человеческую потребность восставить силы после стресса или тяжелой работы.
Инга все это время стояла неподвижно, покорно опустив голову и глядя себе под ноги. Она не помогала, но и не мешала Владу на свой страх и риск выпутываться из опасной для них обоих ситуации.
- Автомобиль землянина сжечь? - спросил помощник.
Влад, который вживался в образ начальника, от неожиданности едва не рявкнул, что на самом деле об этом думает.
- Закройте его и пусть стоит - землянина станут искать, а пустая машина собьет ищеек со следа!
Едва справившись с волнением, Влад сказал первое, что взбрело ему в голову. Он вовсе не планировал расставаться со своим излюбленным транспортом - ни на совсем, ни на долгое время!
- Пришло подтверждение с «Хакатуша»! - доложил еще один замаскированный под боевика светоед. - Вас ждут немедленно!
- Очистить ваш катер, профессор, или желаете пересесть в неоскверненный? - подобострастно спросил помощник.
- Я бы хотел остаться, чтобы подумать… - Влад вовсе не собирался лететь туда, где его ждали. - Один! То есть, с Шингой!
- Сожалею, но они говорят, что время не терпит! - повторил светоед, доставивший донесение.
- Капитан Шугох уже распоряжается моим временем?

Предыдущая страница 5 Следующая страница


Непредсказуемое оружие 6

Влад поморщился - удивительно, как много дурацких названий и имен возникало из его пластыря…
- Не он, профессор! Пришло секретное донесение с Шауда! Вас поздравляют с успехом и просят немедленно прибыть на Родину для демонстрации результатов исследований нашей лаборатории! Они говорят, что политическая ситуация обострилась - от вас ждут безотлагательных мер по оказанию помощи!
Влад почувствовал, как холодеют у него пальцы рук - положение становилось безвыходным. Конечно, над каждой властью существовала другая власть, но кому подчиняются сейчас эти боевики? Если ему, то какое им дело до его личных отношений с высшим начальством?
- Несколько часов подождут!
Но на этот раз его слова вызвали недоумение.
- Вы отклоните призыв правительства?! - осторожно, но с явным испугом спросил помощник. - Вы ведь сами говорили, что время не терпит, что отчет для Совета готов, а мы покинем Землю, как только проведем последнее испытание и отберем достойнейшую?
- Профессор, а как вы сами охарактеризуете свое психическое состояние?
Лаборант-светоед отодвинул помощника и произнес кодовую фразу - оказывается, инопланетяне сами себе производили диагностику нервной системы. Вопрос был задан очень серьезным тоном. Все остальные роботы и инопланетяне замерли в напряжении и страхе перед тем, что могут услышать.
Хорошо, что транслятор подсказал мотивацию их странного поведения - если бы Влад сказал «все в порядке», его признали бы невменяемым!
- Отклонение не столь значительно, но присутствует, - признался, на миг задумавшись, поддельный «профессор».
Все с явным облегчением закивали.
- Вы пережили серьезное потрясение… - посочувствовал ему помощник. - Когда прибудем на корабль, пройдете терапию.
- Вполне возможно.
- Тогда поспешим?
- Но я…
Влад снова заколебался. Согласиться лететь с ними, значит, приговорить себя к верной гибели. Отказаться… наверняка, то же самое. На Влада смотрели сразу десять роботов и светоеды. Малейший промах - и его, и Ингу немедленно казнят за убийство «величайшего ума» Шауда…
Инга почувствовала, что молодой человек не способен самостоятельно принять решение. Желая спасти ситуацию, девушка осмелилась поднять голову и украдкой посмотрела на липового Сесаха. Зеленые испуганные глазки красавицы убедительно советовали парню не спорить.
- Хорошо!
Влад неохотно кивнул и «пополз на трех конечностях» к ближайшему «не оскверненному» джипу. Напоследок, все еще надеясь, что вот-вот у него возникнет спасительная идея, молодой человек окинул взглядом любимый «БМВ», вспомнил о доме и брошенной на произвол судьбы фирме, посмотрел на прекрасную Ингу…
- Шинга летит с вами? - тут же подоспел вездесущий помощник.
- Разумеется…
Влад оторопело кивнул и забрался в джип, сразу же превратившийся в тарелкообразный катер.

ГЛАВА 6

Влад разместился на переднем сиденье, имевшем форму чаши и притягивавшем седока таким образом, чтобы распределить округлое, как оно, видимо, полагало, тело равномерно по всей поверхности. Удивительно, что раньше это же самое кресло казалось молодому человеку нормальным и даже комфортабельным - настолько велика была сила самовнушения: не зная, что дорогущие сиденья «ровера» способны доставить хоть какие-то неприятности, Влад и не отвлекался на их неудобства. Что касается размеров кресел - они не отличались от ранее воссозданных трансляторами в воображаемом салоне джипа.
Рядом с землянином восседал помощник Сесаха. Он скинул человеческую личину, втянул в себя щупальца и ложноножки и стал похож на сильно разбухший от беспокойства зеленый шар, объемом в полтора человеческих туловища. За Владом, посредине салона, тихонько сжалась готовая к скорому финалу Инга. С двух сторон от девушки расправили широкие плечи два вооруженных человекоподобных робота…
Непрозрачные, обитые мягкой, слабо светящейся плиткой стены не давали представления о том, движется катер или стоит неподвижно. Светоеды предпочитали не видеть холодящей кровь картины стремительно уносящейся в далекую бездну земной тверди. Единственное, что позволяло Владу предположить сглаженное компенсаторами катера ускорение - неприятное давление где-то на уровне живота…
Влад ничего не видел и не слышал, но прекрасно понимал: происходит нечто важное и переломное. Нечто такое, что уже никогда не позволит ему жить прежней жизнью нормального, здорового человека…
- Где мы сейчас?
Прошло минут десять. Влад не мог больше томиться в неведении. Он немного сдавал - нужно было обладать железными нервами, чтобы воспринимать события последних часов, как должное.
- Лично мне не хотелось бы об этом думать!
Помощник, которого звали Шасух, тревожно зашевелил бугорками на месте втянутых ложноножек.
- А вот мне бы хотелось!
Едва подумав, что может вытребовать себе прозрачный иллюминатор, Влад всерьез занервничал от удушающего ощущения замкнутого пространства.
Шасух задрожал. Он вынужден был представить то, о чем его спрашивали:
- Где-то между Землей и «Хакатушем»! Боюсь, что ровно посередине!
- А Луна под или над нами?
- Луна сейчас с той стороны Земли. А ее орбиту мы пересекли три минуты назад… - Звуки, которые издал Шасух, расшифровывались транслятором как обиженное хныканье. - Профессор, зачем вы меня мучаете?! Спросили бы у него сами!
- У кого?
Влад не боялся выглядеть глупым или странным - ему казалось, что хуже, чем есть, уже быть не может.
- У катера!
Оказалось, Влад и сам знал, как посмотреть, что происходит за пределами непрозрачного корпуса. Едва осознав, как и что нужно делать, землянин поспешил «вырваться на свободу». Только для него и только в его сознании стены катера растворились, и Влад вместе со своим креслом вылетел в чудовищно бесконечную пустоту по-настоящему открытого космоса…
Трудно сказать, что почувствовал бы светоед, но у человека перехватило дыхание и глаза едва не вылезли из орбит! Влад хотел заорать, но не смог вдохнуть достаточного количество воздуха из-за стянувшего горло нервного спазма. Зато уже через секунду инстинктивный ужас сменился восторгом - сердце молодого человека забилось учащенно, дыхание стало глубоким и частым, а глаза засверкали от наслаждения собственным страхом. Ни «американские горки», ни прыжок с парашютом, ни полет на дельтаплане над покрытым разгоряченными телами пляжем, ни езда на спортивном мотоцикле по запруженным автомобилями улицам - ничто не подарило Владу такого пронзительного всплеска эмоций и такого мощного выброса адреналина!..
Лишь справившись с первым шоком, Влад стал осматривать окружающий мир осознанно. Красивый голубой шарик Земли, заставляя болезненно щемить сердце, все еще медленно уходил вниз. Сейчас он напоминал большую Луну, какой та вставала где-нибудь над морем и в тропиках. Размеры пылающего адским пламенем диска Солнца - еще одного объекта, который Влад узнал без посторонней помощи - оказались гораздо внушительнее, чем воспринимались с Земли. С остальными же далекими, но светящимися, и потому вполне различимыми шариками получилось сложнее. Влад никогда не видел пользы в изучении карты звездного неба и не мог сказать, где Марс, где Венера, а где Юпитер…
Зато в лесу, у костра, Влад мог часами восхищаться ярким белым поясом Млечного Пути, совершенно не различимым и неинтересным в городе… Оказывается, на самом деле звезд было еще больше - их реальное количество выходило за рамки самой смелой его фантазии! Черное небо буквально кишело маленькими белыми и желтыми точечками!..
- Почему наш корабль так далеко?
Чтобы его отсутствующий вид не привлек к себе внимания, Влад решил обменяться репликами с помощником.
- Вы же сами отдали распоряжение, профессор! - Шасух всерьез удивился его забывчивости. - Вы говорили, что нельзя допустить, чтобы корабли-шпионы людей узнали про наш интерес к гуманоидной планете… Вы забыли или беспокоитесь, что Шугох не будет на месте вовремя? Я тоже нервничаю, но катер утверждает, что мы почти прибыли…
«Хакатуш» появился из темноты космоса неожиданно. На самом деле лайнер светоедов давно попал в поле зрения Влада - уродливая тень в форме эллипса, внутри которой не светилось ни одной звездочки. Корабль не включал огней, не отражал света солнца и был совершенно неразличим до тех пор, пока не закрыл собой половину видимого пространства.
Когда стало возможно всмотреться в неровности на поверхности галактического лайнера светоедов, Влад обнаружил не стального, покрытого лесом антенн и излучателей монстра из фильма Лукаса, а бесформенный каменный метеорит, размером в пять-шесть футбольных полей.
Катер же не сбавлял хода и несся прямо на выпирающие в космос острые скалы. Влад не испугался - он от души наслаждался аттракционом. Падение казалось неминуемым, но, учитывая, каких осторожных существ перевозил бывший «ровер», можно было расслабиться и получать удовольствие, как на карусели в каком-нибудь лунопарке…
В последний момент под скалой обнаружился темный туннель, катер ушел вниз, вокруг Влада сомкнулась непроницаемая темнота. Землянин решил, что пора вернуться к реальности. Перед его глазами вновь возникли «уютный и безопасный» салон, преданный зеленый помощник и, даже сейчас, после стольких стрессов, до сумасшествия соблазнительная Инга…
- Из вас мог бы получиться капитан галактического лайнера! - Шасух сделал комплимент своему начальнику. Он уже знал, что катер пошел на посадку, и для демонстрации облегчения выпустил гребешок из ложноножек. - Вы не боитесь проверять на себе изобретения наших техников?
- По-моему, мы прибыли! - радуясь, что можно не продолжать разговор, сменил тему Влад.
Катер и в самом деле открывался - его бока распахивались, расступаясь. Выходить из таких дверей оказалось удобнее, чем из дверей недавнего «ровера».
Они приземлились внутри своего рода пещеры, которая освещалась мягким, рассеянным и ощутимо теплым светом. Пол, стены и потолок покрывали упругие плитки серого (скального) цвета. На полу тут и там поблескивали темные лужи - словно прошел дождь, и засорились сливные отверстия… Вокруг не было никакой мебели и никакой техники, за исключением трех тарелкообразных катеров, спящих в чехлах из прозрачного твердого материала.
Встречающие появились с некоторой задержкой. Падающий по тоннелю катер представлял опасность, которой предпочитали не подвергаться. В ангар вползли три десятка светоедов и несколько чудовищ высотой более чем в два человеческих роста и похожих на осьминогов, щупальца которых окрепли и приспособились опираться на камни суши.
Светоеды показались Владу одинаковыми, как близнецы - на зеленых шевелящихся ложноножками тельцах не красовалось ни единого знака отличия. Определить, кто из них капитан, можно было лишь зная Шугоха лично в «лицо». «Не выделяться безопаснее», - объяснила Владу база транслятора…
Что касается осьминогов, те выглядели жутко даже для человека, причем лишенного каких бы то ни было фобий. Однако глазами Сесаха Влад наоборот разглядел надежных и верных стражей, которые никогда не напали бы на светоеда. Сапхи, как называли эту комбинацию мышц и многочисленных глаз светоеды, были для инопланетян тем же, чем для людей - доберманы: милые домашние питомцы для своих и жестокое орудие возмездия для всех прочих.
Людей эти существа не любили. Едва заметив Ингу, чудовища всполошились и встали в атакующую стойку, задрав несколько огромных лап над круглыми и потрескавшимися, словно из необожженной глины, туловищами. Хорошо хоть Влада сапхи не унюхали - транслятор гипнотически воздействовал на всех, кто обладал мозгом и умел думать.
- Капитан, вы не могли бы убрать отсюда этих громадин?
Инга подсознательно стала жаться к нему, и Влад поспешил вступиться за любимую девушку.
Он меньше всего ожидал, что профессору Сесаху дадут отпор, но Шугох - светоед, который прибыл в пещеру последним, - не стал расшаркиваться:
- Я отвечаю за безопасность на моей шхуне, профессор! Там, где люди, там и сапхи! Нет людей, нет сапхов! Я ведь уже говорил, что перевозить ваши творения нужно с величайшими предосторожностями!
- Вы лучше меня знаете, как обращаться с моими творениями?
Владу ничего не оставалось, как вступить в перепалку. Если бы он позволил уронить собственное достоинство, то потерял бы ореол превосходства, лучше всего защищающий от критики и придирок.
- Я знаю, что люди - существа с эмоционально неустойчивой психикой, - настаивал капитан. - Мы не способны предсказать ход их мыслей!
- По-вашему, я на Земле впустую потратил время? Шинга выращена в нашей лаборатории, она надежна, предсказуема, преданна и послушна!
- Она - человек, профессор! В ней живут те же гены!
- Шинга принадлежит не мне и не вам, а всему народу Шауда! - Влад не находил довод, который подействует, а транслятор ничего не подсказывал - база данных пластыря имела изъяны. Ему приходилось сочинять на свой страх и риск. - Она - надежда нашего рода! Я требую обращаться с девушкой не как с человеком: не унижать, не пугать, не притеснять! Это понятно?! Если здоровье Шинги окажется под угрозой, вы, капитан…
- Под угрозой? - Шевеление верхних конечностей Шугоха можно было расшифровать, как недоуменное движение плечами. - Яд сапхов парализует человека, не причиняя урона его здоровью!
- Полагаете, я про это забыл?! Вы говорите про нанесение телесных увечий, я же имею ввиду глубокую психологическую травму!
- Но вы же сами сделали вывод, что яд сапхов действует на гуманоидов, как успокоительное?
- Успокоительное успокаивает нервы, но не восстанавливает психику! Если вы разбираетесь в людях лучше меня, давайте я поведу корабль, а вы подготовите отчет для Совета!
Капитан переглянулся со своими провожатыми. Его «мимика» выражала непонимание - Шугох не мог разобраться, зачем известный ученый так настойчиво отказывается от самых обычных мер предосторожности.
- Хорошо, профессор, - капитан «махнул рукой», но остался очень недоволен тем, что идет на попятную. - Признаюсь, вы меня поразили! Сесах, которого я знал раньше, был смел, решителен, но не безрассуден! Вам не кажется, профессор, что вы становитесь похожим на тех, кого изучаете?
- Ничего удивительного. У людей есть пословица: «с кем поведешься, от того и наберешься», - Влад парировал с показным хладнокровием, но на самом деле почувствовал, как на лбу выступила испарина. - А еще говорят: «чтобы понять другого, одень его шкуру!» Но хватит обсуждать мою мотивацию. Делайте, наконец, что вам сказали!
Капитан неохотно, но повиновался. По его знаку осьминоги попятились в тоннель, из которого появились.
Влад одержал первую маленькую победу. Но он отчетливо ощутил, что чем скорее перестанет служить центром внимания, тем позже его отдадут на корм сапхам. Взгляды, которые бросала на парня Инга, тоже нельзя было назвать благодарными. Куда больше, чем сапхов, девушка боялась разоблачения убийцы ученого.
- Не обижайтесь на мою настойчивость, - Влад решил все же чуть-чуть сгладить краски. - Безопасность девушки сейчас не менее важна, чем моя или ваша! Мы везем ценный груз, и обязанность экипажа - доставить в целости и сохранности не только нас, но и его!
- Простите и вы, профессор. Прикажете отправляться? Не ждем ли мы еще кого-то с планеты?
Влад заколебался. Увлекшись атакой, он едва не пошел до конца и не заявил: «Не только не ждем, но и я останусь, чтобы продолжить работу!» Вместо этого, посмотрев на помощника, который уже успел на вопрос капитана отрицательно всколыхнуть ложноножками, землянин простонал то, что от него и ждали:
- Пока лаборатория продолжит работу без меня. Мы никого не ждем. Проводите нас в каюты, капитан, и счастливого нам всем пути!

Влада и Ингу разделили: его повели по одному тоннелю, ее - по другому. Тоннели походили на ходы пещер - потолок и пол неровные, много поворотов и ответвлений. Они меньше всего напоминая Владу космическую станцию развитой нации. Топая кроссовками по многочисленным лужам, землянин со вздохом отметил, что и обувь, и джинсы стали мокрыми. Если бы дома - ничего страшного: переоделся, сменил на другие, заскочил в магазин, купил новые. Здесь не было ни шкафов с одеждой, ни магазинов. Оставалось разве что раздеть робота…
В очередной раз Влад поймал себя на мысли, что думает о глупостях, не имеющих никакого практического смысла. А о чем он, собственно, должен был думать? Судьба посмеялась и на полном ходу свернула под знак «въезд запрещен, тупик». Думать и решать следовало раньше, теперь оставалось смириться и воспринимать нереальную реальность как само собой разумеющееся…
- Ваша каюта, собрат! - помощник капитана указал на ответвление из основного тоннеля. Транслятор подсказывал, что светоед гордится тем, что должен будет увидеть Влад в конце узкого коридора.
- Спасибо. Вы меня не проводите?
- Как вам будет угодно!
Влад и помощник пересекли метров десять по заурядному лазу, до щиколоток заполненному водой. За проходом открылось просторное «помещение» без дверей - пещера, площадью около сотни квадратных метров. Обстановку можно было назвать «хаосом», и считать стильной, ссылаясь на вариант японского дизайна. Где-то по трети территории помещения занимали только вода и только суша, еще треть - суша с лужами и торчащие из воды холмики. Стены и «пол» имели желтоватый оттенок, отчего здесь было понаряднее, чем в коридорах или в ангаре. Потолок лучился желтым солнечным светом, несколько оживляя это странное место: лужи искрились, вода в «болотце» просвечивалась до самого дна, по камешкам бегали блики…
На «суше» ютилось всего несколько предметов мебели: два кресла-чаши и нечто похожее на лежак…
Если при виде этой картины провожатый восхищенно зашевелил ложноножками и сощурил глазные щели, Влад едва смог скрыть разочарование и даже ужас.
- Как долго продлится полет… Мы ведь летим к Шауду?
- На Шауд, профессор, - помощник капитана изобразил «доброжелательную улыбку». - Полет займет трое суток!
«Это все равно, что лет десять! Столько я здесь не вынесу!» - Влад покачал головой, размышляя, какие у него шансы остаться не разоблаченным в подобных условиях.
- Будьте любезны, разъясните, где здесь что?
- Все, как и раньше, - «пожал плечами» светоед. - Мы лишь кое-что изменили, чтобы порадовать вас, как вы это любите…
- Неужели не понимаете, о чем я прошу? Расскажите обо всем по порядку. Мне будет приятно, если вы подчеркнете, какой заботой окружили своего шефа!
Светоед «улыбнулся».
- С удовольствием! - Он резво выполз на середину комнаты к самой воде «главной лужи». - Итак - мелководье. Ваша любимая температура, вода очищенная, горьковатая в самую меру, память обновлена. - Он поднял верхнюю конечность, призывая к вниманию. - Только ЛУЧШИЕ воспоминания! Повар разработал новую минеральную смесь - поверьте, вы обязательно почувствуете разницу! - Светоед перебрался к маленькой луже. - Как обычно: дождевые сборы, роса, родники - пресные коктейли. Теперь свет. Он насыщен красным и синим, спектр сбалансирован, энергетическая ценность до пятидесяти процентов. Автоклимат прежний - условия регулируются по команде сознания…
- Это все? - Влад нахмурился: «То есть, ни туалета, ни ванной, ни телевизора?!». - А средства гигиены?
Светоед указал на лежак:
- Те же. Воздушная ванна и массажная ложа.
- Развлечения?
- Вы имеете в виду, обновили ли мы каталог? К сожалению, нет, профессор. Корабль находился в режиме «молчания», а мы не могли нагружать экстренные каналы связи.
- Понятно. И здесь я буду один?
- Разумеется, вас больше не побеспокоят!
- А если мне наоборот понадобится ваша помощь?
- Выйдете в коридор - вас заметит система оповещения. Скажете, кого вы хотите вызвать, его свяжут с вами или пригласят к вам… Профессор, ничего ведь не изменилось?
Влад изобразил «вздох облегчения», то есть заколыхался всем телом:
- От хорошего отвыкаешь!
- Да, конечно! - помощник капитана вежливо «улыбнулся». - Собрат, я могу быть свободен?
- Погодите…
Влад напряженно обдумывал, как бы выкрутиться из неприятного положения. Он все больше приходил к выводу, что остаться здесь - значит чистосердечно признаться в принадлежности к иному биологическому виду. Лежать в луже «тремя нижними конечностями» и делать вид, что наслаждаешься от мысли, что твои кроссовки разбухают в коктейле с «хорошими воспоминаниями»! Влад смог бы так протянуть часа три, а то и меньше. Рано или поздно голод и желание посетить сортир выдадут его с потрохами…
- Что-то не так? - насторожился помощник капитана.
- Нет, здесь все превосходно, - Влад импровизировал, стараясь представить, что сказал бы настоящий Сесах, если бы захотел какое-то время побыть в роли человека. - Боюсь только, что отдых для меня непростительная роскошь. У меня только три дня, и я не хотел бы потерять ни одной минуты. Нужно как следует подготовиться к выступлению на Совете.
Светоед с готовностью сложил на животе верхние конечности.
- Понимаю вас. Чем я могу помочь?
- Мне нужно еще раз поговорить с девушкой.
- Вы имеете в виду привезенного с Земли человека? Привести его сюда, к вам?
- Лучше меня к ней. Хочу убедиться, правильно ли для этого индивида организовали удобства и питание. Между нами и людьми, собрат, огромная разница - иногда невозможно понять, почему отсутствие самых бесполезных предметов портит им настроение и делает злыми и несговорчивыми. Я хочу видеть, что вы не допустили ошибки, а девушка и в самом деле получила все, в чем нуждается.
- Мы не могли допустить ошибку! Мы соблюдали все ваши инструкции!
- Но я ведь давал их до того, как завершил работу и провел последний эксперимент? Теперь мы знаем больше. Поэтому не будет лишним еще раз все проверить и взвесить. Речь ведь идет об очень тонком деле - люди капризны и мстительны. Нельзя упускать ни одной мелочи, иначе, воспитывая друга, получим врага!
- Хорошо, профессор, я понял. Пойдемте!
Они «поползли» в обратную сторону. Транслятор прекрасно имитировал движения Влада-Сесаха, но Влад-человек никак не мог понять, каким образом светоеды ухитрятся так ловко перемещаться на трех конечностях, более всего похожих на толстые щупальца. Он знал, что беспозвоночные, например, змеи, способны развивать значительную относительно их размеров скорость. Но Светоеды ползли как-то иначе. Они и «пресмыкались», и «шагали» одновременно, причем получалось у них, как ни странно звучит, величественно и грациозно…
- Профессор, нам стоит вызвать охрану! - предупредил по пути помощник капитана. - Вы ведь не рискнете входить к нему один и безоружный?
- У нее на голове транслятор, который подчиняется моим мысленным командам. Для меня и вас девушка совершенно безвредна.
- А человек не сможет снять этот прибор самостоятельно?
- Нет. Когда-то она уже пробовала…
- Но мы не видели ничего такого на лице или в волосах этого существа…
- Транслятора не видно - обычные земляне не должны были знать, что девушка чем-то отличается от всех прочих.
Влад выкручивался, сочиняя на ходу, и сам удивлялся, насколько правдоподобно получается.
- Если его не видно, мы не знаем, есть он там или нет! - упорствовал светоед. - Профессор, я настаиваю. Необходимо вызвать сапхов!
- Зовите, раз вам так хочется! Только, пока нам не потребуется помощь, пусть ждут снаружи!
- А поздно не будет?
- Собрат! Этот человек - женского пола. Он хрупкий и нежный. Мы с вами в два раза тяжелее и мускулистее. Я знаю, что говорю. Помощь нам не потребуется! Пусть, конечно, ждут для подстраховки. Согласен, вы говорите разумно. Но не стоит лишний раз пугать человека, тем более без необходимости.
В комнату Инги вел точно такой же узкий кривой коридор серого цвета - Влад сжался, ожидая увидеть самое худшее, то есть лужи, холмы и массажную кушетку. Но в конце коридора их встретила дверь - полноценная стальная стена, замыкающая выход наружу. Это еще ни о чем не говорило (заключенную могли держать под замком), но у Влада затеплилась надежда, что, сделав одно исключение, светоеды додумаются пойти и на остальные…
Дверь отошла в сторону от прикосновения конечности помощника капитана. Влад смело «шагнул» внутрь и… облегченно выдохнул. Комната площадью не более сорока квадратных метров была отремонтирована и обставлена, как нормальная спальня какого-нибудь американца. У одной стены - двуспальная кровать, шкаф, торшер, кресло и велотренажер. У другой - дамский столик и большое зеркало. У третьей - ванна, душевая и унитаз. Наконец, на четвертой - огромный плоский экран вполне обычного домашнего кинотеатра. Посредине - круглый обеденный стол и несколько стульев. На полу - мягкий ковер. На потолке - хрустальная люстра… Все с Земли, все - понятное и привычное…
Инга лежала на кровати с видео-планшетом в руках. Должно быть читала. При виде посетителей она села и приветливо, вежливо улыбнулась. Влад не задумался, насколько девушка хорошо воспитана. Он принял улыбку на свой счет и расцвел от удовольствия.
- Что скажете?
Помощник капитана с нетерпением ждал вердикта. Ему хотелось поскорее выбраться из камеры с опасным, на его взгляд, существом.
- Очень неплохо, - честно признал Влад. - За одним исключением: сантехнику следовало поставить в отдельной комнате. Так удобнее и гигиеничнее. Или обнести стеной с дверью, что, в принципе, одно и то же.
- Сейчас сделаем! - светоед с готовностью вызвал роботов-строителей. - Это займет не более двух минут!
Через две минуты на глазах у Влада, Инги и помощника капитана планировка помещения изменилась. «Спальня» девушки уменьшилась, но зато появилась ванная комната.
- Теперь превосходно! - похвалил Влад. - Чем вы будете ее кормить?
- Белковый концентрат, разработанный вашей лабораторией. Состав поддерживается с точностью до сотых долей грамма. Все, как вы и рекомендовали…
- И она это пробовала? Довольна?
Светоед засомневался:

Предыдущая страница 6 Следующая страница


7 Сергей Фрумкин

- Я не знаю. Прошло меньше часа. По-моему, человека еще не кормили… Могу сделать запрос в аппаратную, пусть просмотрят записи. Только не понимаю, в чем суть вопроса. Насколько могу судить, это существо всю свою жизнь питалось точно такой же смесью?
- Записи? - Влад огляделся, словно хотел обнаружить видеокамеры наблюдения, вроде тех, что ставили в земных супермаркетах. - Вы следите за комнатой?
- Тридцать два часа в сутки!
- Шаудянские сутки?
- Ну, да, конечно…
«Профессор» был явно удовлетворен услышанным, но почему-то медлил. Светоед не выдержал:
- Теперь можем уходить?
- Конечно, идите!
- А вы?
- Я останусь.
- Надолго?
- До Шауда. На трое суток.
Транслятор подсказал Владу, что светоед не на шутку удивлен и напуган - маленькие ложноножки на зеленом теле хаотически заколыхались в разные стороны.
- Простите, профессор, но я должен доложить капитану!
- Пожалуйста!
Влад не сомневался, что встретит сопротивление, и готовился стоять на своем до тех пор, пока будет можно. Выбирать ему не приходилось: либо Владу позволят остаться в каюте Инги, либо очень скоро светоеды поймут, кого на самом деле называют «профессором».
Капитан не заставил себя ждать долго. Он ворвался в комнату через три минуты. Первым «вбежал» здоровенный сапх. Чудовище застыло между кроватью Инги и гостями, заслонив собой от землянки обоих светоедов и одного «оборотня».
- Это как понимать?! - По опыту работы в коллективе Влад знал, что лучше атаковать первым, что обычно сбивает с толку уверенных в себе просителей. - Я ведь запретил подпускать сапхов к моей разработке?!
- Профессор, помощник сказал правду?!
Капитан весь пожелтел от возмущения и беспокойства.
- Да, я намерен остаться здесь!
- Но это недопустимо!!
- И отключите все системы наблюдения. Я не желаю, чтобы за мной следили!
- Что?! - Очевидно, наглость Влада вышла за рамки приличия; капитан стал раздуваться, как шарик. - Что вы о себе возомнили?! Вы на моем корабле, а не у себя в лаборатории. Извольте подчиняться уставу! Я не могу позволить вам находиться в одной комнате с испытуемым гуманоидом. Здесь, на корабле, ваша безопасность на моей совести!
В накаляющейся обстановке Влад постарался сохранить хладнокровие. Он указал компании на дверь и сам первым выбрался в тоннель за коридором, благодаря чему получил минуту на обдумывание следующего аргумента. Дождавшись капитана и его сопровождающих, Влад заявил:
- Давайте поговорим разумно. Для начала: ответьте мне, для чего Совету нужна девчонка?
Он шел «во банк» - вел себя нахально, надеясь, таким образом, если не запугать светоедов напоминанием о своей значимости, то выяснить о профессоре и его целях хоть какие-нибудь подробности, которые помогут выбрать верное направление для атаки. Капитан хотел ответить что-нибудь резкое, но запнулся.
- Не могу знать, профессор! - Осмыслив вопрос, главный светоед корабля стал отвечать по форме - уверенно, быстро и громко. - Это секретная информация! Цель вашей миссии засекречена!
- Да-а? - Влад от радости едва не потер руки. - То есть, вы не знаете, для чего я везу Совету землянку?
- Никак нет, этого я не знаю!
- А, как по вашему, мне это известно?
Транслятор сообщил, что капитан обескуражен - ответ на этот вопрос показался ему чересчур очевидным.
- Разумеется, - светоед тщетно пытался понять, в чем подвох. - Вы должны были знать, чем занимаетесь…
- То есть я более осведомлен, чем вы? Не так ли?
- Ну да… конечно…
- В таком случае, капитан, рассудите сами, - Влад изобразил возмущение и угрожающе повысил голос. - Как вы можете мне советовать, если я знаю, о чем говорю, а вы даже не имеете об этом малейшего представления?!!
- Но в моих инструкциях…
Светоед замялся. Безупречная логика землянина загнала его в тупик.
- Теперь о ваших инструкциях! - Влад, напротив, становился все высокомернее и увереннее. - Какие вы получили инструкции?!
- Использовать все резервы для содействия научной экспедиции…
- Вам вменялось в обязанность следить за нами на Земле и по собственному усмотрению вмешиваться, если ситуация показалась бы вам тревожной?
- Нет, но это на Земле. Сейчас мы на «Хакатуше»! Здесь я, а не вы, отвечаю за вашу жизнь! Я просто обязан доставить вас на Шауд живым и здоровым!
- А я вот не вижу разницы. Если я мог погибнуть там, на планете, то во имя чего? Во имя моей работы, капитан, во имя цели, о которой вы ничего не знаете! Совет ждет от меня отчета. И, если нужно рискнуть жизнью еще раз, чтобы довести до логического завершения начатое мною дело, я пойду на этот осознанный риск, а вы не посмеете встать между мной и целью! Вы не обладаете необходимой информацией, чтобы думать за меня и делать за меня выводы! Моя безопасность, капитан, просто ничто, по сравнению с безопасностью всего Шауда!
Ожившие ложноножки на капитане и его помощнике дали понять Владу, что его слова тронули обоих светоедов в «самое сердце».
- Моя жизнь не так важна, как вам кажется. - Теперь уже не сомневаясь, что выиграл в споре, Влад стал говорить спокойнее. - Мой помощник сможет заменить меня, если со мной что-то случится. А вот знания, которые мы везем на Шауд, бесценны и уникальны. И у меня всего трое суток, чтобы заполнить оставшиеся в них бреши. Думаете, после стольких трудов, я поддамся на уговоры стать осмотрительнее? Тем более, что ваша тревога вызвана всего лишь вашей же неосведомленностью. Я вырастил девушку, которую мы везем на Шауд. Я знаю о ней все, что необходимо знать, чтобы управлять ею. Она не представляет ни для меня, ни для вас угрозы. Она не солдат, не мужчина, у нее нет оружия…
Влад вздохнул, делая паузу.
- Надеюсь, вы услышали предостаточно? Теперь избавьте комнату Шинги от средств прослушивания и наблюдения - как вы сами заметили, информация о проекте засекречена, а опыты, которые я хотел бы поставить до прибытия на Шауд - часть проекта. И оставьте меня в покое. Если будет нужно, я сам вас вызову!
- Но… - Капитан запутался в доводах Влада, но все равно не забыл о своих обязанностях. - Как же мы узнаем, что вам нужна помощь?
- Вам придется рискнуть.
- И вы хотите остаться с человеком на трое суток? Все трое суток вы будете сидеть в этой комнате? - к разговору присоединился помощник. - Чем же вы станете там питаться? Как сможете существовать в условиях, продуманных для существа совершенно иной физиологической организации?
- Разве я сказал, что запираю себя в этой комнате? Я всегда могу выйти и передохнуть, например, у себя в каюте. Неплохо было бы, конечно, воссоздать и внутри помещения с девушкой хотя бы уголок нормального мира - поставить емкость с коктейлем, включить свет… Это вы сможете?
- Да, конечно… - капитан «вздохнул». - Сейчас все сделаем. Но вы подвергаете себя мучениям, профессор. Считаете, это так уж необходимо?
- Безусловно!.. - Влад понял, что дело сделано. - Что ж, если мы все обсудили…
- Я все же посажу за дверью двух сапхов. - решил капитан. - Они почувствуют, если эмоции в комнате накалятся. А мы будем следить за сапхами - заволнуются, придем на выручку. Лишь бы только не было поздно…
- Хорошо, договорились!

ГЛАВА 7

Влад вернулся в каюту Инги. В углу уже плескалась вода «мелководья» - техническая служба корабля светоедов сработала оперативно. Свет над этой лужей заметно отличался по спектру от света люстры…
Девушка сидела на кровати и возбужденно барабанила пальцами по собственному колену:
- А ты и в самом деле герой! Как легко вжился в роль шаудянина!
- А что мне оставалось? - Влад развел руками, принимая свой нормальный, человеческий образ. - Подытожим: я очень устал, но вполне доволен результатом!
- Ты намерен жить здесь? - Инга прикинулась удивленной.
- Я ведь приютил тебя в Москве? - тоже в шутку напомнил Влад. - Твоя очередь!
- А что случилось с каютой Сесаха? - красавица развлекалась, разыгрывая недотрогу, недовольную бесцеремонным вторжением.
Влад поморщился:
- Там лужи, кочки и камни, точно как здесь, в том углу.
- До тебя в том углу было сухо, - кольнула Инга. - И лучше скажи спасибо, что светоеды привыкли жить в тех же условиях, что и люди. Что бы ты делал, если бы в воздухе преобладал сероводород, уровень температуры превышал пятьдесят градусов по Цельсию, а вместо луж плескался бездонный аквариум?
- А какая мне разница? Я ведь и в номере профессора умер бы с голоду. Не могу же я питаться водой из «отмели»!
Инга неодобрительно покачала головой:
- Ты осмелел, Влад! Превратился в себя, делаешь, что хочешь, говоришь не думая… Что, если нас видят и слышат?
- Исключено. Я попросил, чтобы наблюдение прекратили.
- О, ты попросил! И тебя послушали? Ты уверен?
- Уверен: я напугал их словом «секретно». Оказалось, они ничего не знали о миссии, для которой тебя готовили. Я сказал, что секретность в равной мере распространится на все, что произойдет в этой комнате.
- А что здесь произойдет? - Инга с напускной наивностью захлопала глазками.
- Я буду жить здесь с тобой. В образе человека и твоего любовника.
Она насмешливо подняла брови:
- Очень интересно! Как долго?
- До самого Шауда. Ты ведь поделишься со мной пищей и кровом?
- Ну, не знаю… Подумаю!
Влад пересек комнату и с наслаждением опустился в обычное мягкое кресло рядом с ее кроватью.
- Серьезно, Влад! - Лицо Инги приняло озабоченное выражение. - Ты ведешь себя слишком нагло! Один неосторожный шаг - второго уже не будет! В лучшем случае, тебя просто казнят!
- Нас, - напомнил Влад.
- Нет, тебя! Я не убивала Сесаха!
- Я выдаю себя за большого начальника, меня боятся и уважают. Это делает их слепыми. Пока все получается.
Инга с каким-то подозрением заглянула в глаза парню.
- Ты такой жизнерадостный, словно у тебя есть будущее? Влад, на что ты надеешься?
- Если серьезно? - он долго выдохнул и потер виски. - Во-первых, у меня там еще осталась лаборатория…
- Да? У тебя? Где?
- На Земле. На Земле осталась лаборатория профессора Сесаха, а Сесах - это я. Я наверняка захочу вернуться.
- Если тебя не раскусят до того, как придет время лететь обратно. А вероятность такого чуда равна нулю!
- А я вот думаю, что нам повезет!
- Посмотрим… Что «во-вторых»?
- Во-вторых, рано или поздно мы в любом случае попадем к людям.
- А это тебе кто сказал?
- Но ты-то ведь человек? На Земле они вырастили земную женщину - не для того же, чтобы показывать за деньги Советникам? И ты сама говорила - вас готовили соблазнять людей космоса. Логично думать, что однажды мы встретим тех, кого можно соблазнить в принципе, кто не зеленый и не ест воду «с памятью»!
- Ты потрясающий оптимист! - Инга гримасой дала понять, что сомневается в столь радужных ожиданиях. - А что касается воды, то любая вода, Влад, имеет память. Для людей, как и для светоедов, лучше, чтобы воспоминания были хорошими… И еще, ты не прав, светоеды едят не воду. Они питаются светом!
- Как это?
Инга назидательно хмыкнула:
- Хм! Если ты хочешь выжить, тебе нужно знать больше!
- Так я и не против. Рассказывай!
Девушка села поудобнее, словно намеревалась прочитать лекцию:
- Профессор Сесах считал, что ключом к пониманию психологии вида служат две основных движущих силы: питание и размножение. Люди - хищники. Чтобы продлить свою жизнь, люди лишают жизни другие существа, менее защищенные и приспособленные. Убийство является частью человеческой сущности. Поэтому светоеды, потребители энергии солнца в ее первозданном виде, боятся, недолюбливают и не понимают людей. Затем, люди двуполые. Для того, чтобы оставить потомство, мы вынуждены бороться за внимание и расположение еще одного человека - нашей второй половины. Нам нужно выделиться, нам нужно доказать, что мы лучше, достойнее, совершеннее. Только тогда на тебя или меня обратят внимание. Нам мало сделать свой выбор, нужно выстоять против конкурентов, нужно защитить право быть избранным. И мужчины, и женщины - все мы потенциальные агрессоры, пойдем на все, чтобы наш ребенок получил гены лучшего из возможных претендентов или претенденток. Опять же вплоть до убийства. Это в нашей природе, в нашей сущности.
Все наши достижения, Влад, основаны на стремлении быть лучше, выделиться из общей массы, привлечь внимание, завоевать симпатии. Мы рисуем, поем, танцуем, сочиняем стихи - это всего лишь способы выразить свою потребность найти идеальную пару для размножения. Мы делаем карьеру, стараемся разбогатеть, встать у руля власти… Любое наше достижение упрощает основную задачу - выбор и получение лучшего генетического материала для соединения с собственным…
Влад поморщился:
- Инга, ты говоришь «мы», то есть подчеркиваешь, что ты - человек. И употребляешь слова вроде «генетический материал». Люди - не материал! Какая разница, что нами двигает? Главное - мы двигаемся! Наука, искусство, религия! Мы же не животные, мы создаем и творим!
- Но профессор был прав. Способ размножения объясняет все наши поступки.
- Это еще Фрейд заметил задолго до твоего профессора. Но есть любовь, а есть потребность размножаться. Как объяснить, почему мужчина готов пожертвовать собой ради женщины, если потомства у них еще нет, а его гибель навсегда помешает реализовать программу продолжения рода?
- Инстинкты, Влад. Миллион лет назад мужчины не могли знать, ждет ли вторая половина потомство. Чтобы выжить, им нужно было не думать, а реагировать - быстро, на уровне рефлексов. Это сейчас мы поумнели настолько, что приписываем врожденным реакциям, которым не можем найти достойного объяснения, кристальность высших материй. На самом же деле мы - обычные, вполне предсказуемые животные… как, собственно, и светоеды.
Влад покачал головой:
- Инга, тебя учили не тому, чему нужно! Вернемся к инопланетянам?
- Чтобы понять их, нужно сбросить ореол непознаваемости с самих себя, - девушка проигнорировала издевку в его тоне. - Светоеды не едят других живых существ. В пищевой цепочке они первые и единственные. Кожный покров шаудян выполняет те же функции, что и клетки земных растений - преобразует энергию солнечного света в энергию химических связей органических веществ. Как и растения, светоеды потребляют минеральные вещества из воды или влажного воздуха. Каждая ложноножка на их теле имеет клапан, через который втягиваются вода и воздух. Конечности служат для передвижения, захвата предметов, кроме того, они - основные пищеводы, перекачивающие через организм наибольшее количество питательной смеси. Свет, вода и воздух - светоеды очень неприхотливы в своих потребностях. Конкуренции в борьбе за пищевые ресурсы у них не было. Наблюдалась лишь соревновательность в стремлении к солнцу, опять же, как у растений, тянущихся вверх, к свету. В результате этого развились некоторые отрицательные моральные качества: хвастовство, выпячивание своих достоинств, самовлюбленность. Только сравнивать эти качества с аналогичными человеческими невозможно. У светоедов они поверхностные, не имеют разрушительной силы, не вредят окружающим… А вот если перечислить органы чувств, то придется ограничиться кожным покровом. Свет не только потребляется, но и воспринимается всей поверхностью тела шаудянина. Несколько «зрительных» складок позволяют выделить световые пучки, чтобы сформировать более четкую и объемную картинку. Обзорность такого зрения - триста шестьдесят градусов. Звук, то есть колебания воздуха, так же воспринимаются кожей. Изменяющиеся по толщине и длине ложноножки могут «настраивать» воздушный поток, выделять из него интересующие частоты. В свою очередь издавать звуки позволяют клапаны на ложноножках или конечностях, через которые выбрасывается отработанный воздух. С обонянием и вкусом еще проще: состав пропускаемого через тело воздуха или жидкости анализируется стенками пищевых каналов… Если подытожить, то получается: в сравнении с людьми, светоеды лучше видят, лучше слышат, способны издавать более сложные комбинации звуков. Мы «поем», они же способны «играть», превращаясь в настоящий духовой оркестр…
- Но в чем-то же они хуже?
- Менее приспособлены к борьбе за существование. Их никто никогда не ел. Они ни с кем никогда не воевали. Они научились перемещаться по поверхности своего мира, но лишь для того, чтобы выбирать более благоприятные условия для спокойного времяпровождения. Чтобы наслаждаться солнечным светом и теплой водой мелководья, чтобы думать и философствовать.
- Ну и как такие лентяи выбрались в космос?
- Они ведь не умирают. С каждым годом светоедов становилось все больше, а свободной площади на Шауде - все меньше. Как и у всех однажды пришло время искать новые территории… Но мы добрались до размножения. В отличие от людей, светоеды размножаются самостоятельно, без участия других особей. Происходит это тогда, когда организм одного из них изнашивается до состояния «усталости». Когда наступает такое время, светоед выбирает безопасное место и активизирует биологическую программу «раздвоения личности». Каждая клеточка, каждый орган распадаются на два идентичных. И на смену одной старой особи приходят две молодые и перспективные. Одинаковые, как близнецы, и обладающие одним и тем же набором знаний. И не нуждающиеся друг в друге. Даже отторгающих друг друга - кто бы выдержал долгое общение с самим собой, зная все свои недостатки и дурные привычки? Итак, светоеды - одиночки и эгоисты. У них нет ни жен, ни мужей, ни детей, ни родителей - никого, кроме самих себя. Зато нет и конкуренции в борьбе за приз - особу противоположного пола. Нет борьбы, нет насилия, нет предательства, нет подлости, нет зависти… Что бы ты ни говорил, они лучше нас, Влад!
- Я понял, - кивнул землянин. - Только хочу тебе сообщить, что ты не светоед! Ты женщина! Причем, еще какая женщина!
- Любовь к своему виду не мешает мне узреть его недостатки!
- У нас множество недостатков, но ты со мной или с ними?
- Я-то? - Инга хмыкнула и пожала плечами - ни с того, ни с сего ее настроение поменялось, и серьезный вид уступил место легкомысленному. - Только сама с собой!
- Ах, так!
Заметив в глазах красавицы озорные искорки, Влад словно получил команду «вперед»; он рванулся на кровать, но Инга оказалась проворнее - увернулась от его рук и спрыгнула на пол.
- Послушай, мы так не договаривались! - с показным недовольством заявила девушка. - Вон в углу твоя лужа, полезай на свое место!
- Ну, уж нет! - тон в тон возразил Влад. - У меня только три шаудянских дня перед смертью. Я намерен провести их, как последние!
- То есть? Будешь спать в моей постели и съедать мой обед?
- И то, и другое поделим поровну! Чем они тебя кормят?
- Тебе не понравится.
- Ничего, как-нибудь перебьюсь… Потребую увеличения пайки. В конце концов, я лучше разбираюсь, как нужно кормить мою драгоценную…
Внезапно сорвавшись с места, Влад подскочил к Инге и на этот раз успешно заключил девчонку в объятия. Достаточно оказалось просто посмотреть ей в глаза - переживания и невзгоды отодвинулись в бесконечно далекое прошлое, а будущее потеряло актуальность на фоне слепящее яркого настоящего. Запах Инги, ее волосы, ее глаза, ее губы - вновь, как тогда, в Ростове, Влад почувствовал, что земля уходит у него из-под ног, а сладкое возбуждение наполняет вены и пьянит голову…
- Эй, постой! - всполошилась девушка. - Не думаешь же ты заняться любовью здесь, в каюте корабля светоедов?!
- А почему бы и нет? - У Влада закружилась голова от внезапно нахлынувшего желания. - Ты говорила, что я должен совершить подвиг. Я совершил… Хочу получить обещанное…
Инга не сопротивлялась его ласке, не пыталась освободиться от крепких рук, но зеленые глаза засветились нешуточным беспокойством.
- Что, если нас услышат?!
- Тебе ничего не угрожает, сама сказала. А я готов умереть за еще одну ночь вроде прошлой! И буду жалеть только, если уйду в небытие без этой ночи…
- Влад, прекрати! Ты маньяк! Ты болен! Я не хотела, чтобы ты свихнулся!..
Ее слова захлебнулись в горячих поцелуях землянина. Инга была создана для любви, она не могла сопротивляться зову гормонов. Никакие здравые мысли не могли остановить Влада, тем более разум Инги не смог задушить в ней стремления к наслаждению сильнейшим из человеческих инстинктов.
И вновь, как прошлой ночью, окружающая реальность утратила для них актуальность. Новое измерение, в которое стремительно погрузились Влад и Инга, содержало в себе всего две точки отсчета: его и ее. Его мир - ее мир, и больше никакой материи, никаких объектов, никаких вселенских законов. Ни расстояния, ни времени…
Они не слышали, как заволновались от исходящих из каюты волн возбуждения караульные сапхи. Как завыли и зашелестели эти чудовища возле закрытой двери. Они не почувствовали напряжение переполоха, который моментально распространился по всему лайнеру. Они поняли, что что-то не так, лишь когда за дверью раздался крик капитана:
- Мы входим!
И стальная стена исчезла, пропуская в зал аварийный отряд из пяти вооруженных светоедов и двух разъяренных сапхов.
Но даже теперь, при возникновении явной смертельной угрозы, людям потребовалось время, чтобы вырваться из стремительного водоворота своих эмоций. Сладкое помутнение оставляло рассудок землян неохотно. Влад не сразу понял, почему гости не расшаркиваются в извинениях, а наливаются ярким цветом агрессии. Почему капитан расширил глазные щели и взирает на него, как на десятое чудо света. Почему сапхи несутся прямо к кровати и на этот раз не хотят признать права неприкосновенности особи господствующего вида…
Сцена и в самом деле должна была ошеломить инопланетных гостей: полураздетый Влад лежал на кровати и держал в объятиях стройную, шоколадного цвета девушку!
Дальше ситуация развивалась очень быстро. Транслятор подсказал Владу мотивацию ввалившихся в каюту существ, а, напомнив, что Влад - не светоед, напомнил и о том, что натренированное мужское тело не вызовет восхищения у зеленых выходцев с негуманоидного Шауда. И, как раз в тот момент, когда первый сапх в прыжке метнулся к кровати, Влад вновь стад Сесахом. Здоровенная туша сапха рухнула на них сверху, едва не раздавила Влада и Ингу, но так ничего и не сделала, ошеломленно уставившись на светоеда, который секунду назад казался враждебно настроенным существом из совершенно иного мира…
За взрывом активности последовала пауза остолбенения. Потрясены были все. Инга, которая быстро сообразила, что история Влада по причине его собственной глупости подошла к трагическому завершению. Влад, который был так увлечен своей страстью, что даже теперь испытывал скорее раздражение от того, что его так нескромно прервали, нежели страх перед телескопическим ртом жуткого осьминога. Сапхи, которые обезумели от эмоций влюбленных людей и теперь озирались с тупыми «физиономиями», не понимая, куда пропал объект их атаки. Светоеды, которые своими «глазами» видели раздетого земного мужчину, неожиданно превратившегося в хорошо знакомого, уважаемого ими профессора естествознания…
Теперь все зависело только от Влада. У него были лишь секунды, чтобы попытаться объяснить суть явления, пока шаудяне не сделали выводы самостоятельно. Он не мог знать, помогут ли после такого невероятного промаха уверенный тон и возмущенное движение ложноножек по телу. Но опять же выбора не оставалось: все или ничего…
- Всем выйти! - с самым оскорбленным и расстроенным видом рявкнул на гостей профессор Сесах.
Гости были так ошеломлены, что и в самом деле попятились. Влад встал с кровати и пошел к ним, чтобы показать отсутствие малейшего страха и придать легенде о занятом своими опытами ученом необходимое правдоподобие. Все вместе - человек, сапхи и светоеды - как-то сами собой оказались за дверями каюты Инги.
- Кто вы?! - по долгу службы, капитан первый справился с ошеломлением.
- Это вы кто после такого преступления?! - понимая, что едва ли выпутается, Влад без особенного энтузиазма продолжил свою игру. - Я ведь запретил мешать проведению эксперимента?!
- Да вы… - капитан надулся, но транслятор подсказал Владу, что светоед еще только решает, как отреагировать - атаковать человека или защищаться от собрата-профессора.

Предыдущая страница 7 Следующая страница


Непредсказуемое оружие 8

И Влад понял, что обязан воспользоваться замешательством Шугоха. Он шагнул к капитану. Сапхи не шелохнулись, наблюдая за спором «своих». Экипаж не получил приказ, а сам не осмелился сделать вывод о том, как следует поступить. Шугох оказался прижатым к стене круглым шевелящимся телом «профессора».
- Капитан, - тихо произнес Влад исключительно для Шугоха. - Вы понимаете, что сейчас сделали? Вы не просто сорвали мою работу, вы увидели то, чего не должны были видеть!
- Я тоже так думаю! - капитан пришел в себя и с брезгливостью и отвращением отодвинулся.
- Неправильно думаете! - Влад повысил голос. - Кому здесь знаком принцип действия наших трансляторов?
- Переводчиков? - капитан не понял, о чем его спрашивают.
- Избавьтесь от остальных! - вдруг решительно приказал Влад.
Капитан засомневался, но уверенность, с которой врал землянин, делала свое дело. Шугох подал охране знак отойти на некоторое расстояние.
- Потом у каждого возьмете подписку о неразглашении! - радуясь, что ему до сих пор все сходит с рук, сердито приказал Влад. - А с вами будут разговаривать не здесь и не я. Вы по собственной непредусмотрительности проникли в детали государственной тайны!
- О чем вы говорите, профессор?!
Капитан не уловил сути, но на всякий случай назвал Влада профессором. От нападения Шугох переходил к глухой защите.
- О приборе, позволяющем мне выглядеть не так, как на самом деле. Мы применяли их на Земле, чтобы не выделяться из общей массы.
- Мы слышали, что у вас есть такие приборы, - вспомнил Шугох.
- Вы о них знаете?
- Нет. Вы и ваш персонал ничего не рассказывали.
- Потому, что эти приборы - часть засекреченного проекта… Вы не должны были входить ко мне сами и приводить своих подчиненных!
- Но, скажите, вы и в самом деле профессор?
- Можете меня потрогать, если не верите! Неужели вы до такой степени ослепли, Шугох, что не отличите человека от светоеда?
Под напором Влада сомнения капитана растаяли. Светоед, который практически касался капитана своим корпусом, не имел ничего общего с гуманоидом, минуту назад лежавшим в кровати Инги. Тогда - миг видения, теперь - вполне осязаемый шаудянин, которого можно было пощупать и рассмотреть самым детальным образом.
- Простите, профессор, но сапхи заволновались, - капитан с расстроенным видом объяснил свое поведение. - Мы думали, что вам нужна помощь!
- Я вас и не виню, - милостиво хмыкнул Влад. - Но вы сделали очень большую глупость. Я предупреждал: не нужно охраны! Теперь девушка напугана. Как я вновь войду к ней в доверие, если на ее глазах потенциальный половой партнер превратился в меня, то есть в светоеда? Вы сорвали очень интересный эксперимент, капитан! И, кроме того, узнали о наших новых трансляторах. Надеюсь, Шугох, у вас хватит ума никому никогда не рассказывать, что вы видели?.. Не знаю, какая судьба ждет лично вас на Шауде. Я, конечно, скажу, что вас толкнули к действию обстоятельства. Но вы же сами прекрасно знаете…
- Я все понимаю, профессор! Примите мои извинения! Служба есть служба!
Каким-то чудом ему и на этот раз поверили! Раздосадованный своим промахом, капитан всерьез задумался над тем, что важнее - безопасность чудака-профессора или его собственная карьера. Сапхов в карауле у каюты Инги сменили на человекоподобных роботов, которых Сесах привез с Земли. Эти солдаты лучше знали людей и не вызывали у них животного страха, наносящего урон психике. Владу принесли извинения, пообещав, что до самого Шауда его больше не побеспокоят.
Землянин вернулся к Инге живым и невредимым, но отрезвленным и даже напуганным. Чудом избежав разоблачения, в этот раз Влад очень четко почувствовал, что побывал на самом краю пропасти. Желания ходить по лезвию бритвы у него больше не возникало. На смену ребячеству, разбуженному желанием стать героем в глазах возлюбленной, вернулись разумная осторожность и трезвый расчет.
Девушке тоже потребовалось время, чтобы отойти от пережитого ею шока. Инга сообразила, что ей просто необходимо держать дистанцию и не переходить той грани эмоционального подъема, после которой чувства Влада накроют его с головой, лишая контроля над собственным телом и разумом.
Получив от судьбы серьезное предупреждение, и он, и она стали вести себя спокойнее и сдержаннее. Но молодые люди по-прежнему были вместе. В замкнутой комнате двадцать на двадцать метров они вынуждены были провести девяносто шесть часов - четверо земных суток. Для пары, чувства которой друг к другу еще только разгорались от каждого острого взгляда, от каждой ласковой или игривой улыбки, от каждого комплимента и проявления заботы или участия, стен не существовало. Им ни к чему было искать внешних источников информации, им не важно было, в каком месте вселенной оказалась коробка, ставшая для них на некоторое время и тюрьмою, и домом. Им было хорошо вдвоем - интересно, весело, спокойно.
Влад не мог насмотреться на чудо, созданное слиянием сразу трех рас и самых «здоровых» и «правильных» генов. С каждой минутой он открывал для себя все новые и новые стороны характера девушки, познавал ее отношение к миру, ее пристрастия и антипатии, вкусы и интересы. Все чаще приходил к выводу, что видит не красивую скорлупу, а бездонное озеро под ровной, любующейся отраженным в ней небом гладью. Всегда разная, всегда новая, всегда живая Инга не только пробуждала в парне желание обладать ее совершенным телом, но и грела душу теплом единения, ощущением счастья и сбывающейся мечты. И очень скоро Влад понял, что вовсе не хочет спалить дотла оставшиеся ему часы жизни, чтобы уйти в небытие красиво, ярко и смело - теперь он хотел жить дальше, хотел видеть будущее, хотел иметь возможность предложить девушке своего сердца руку и годы стабильности и благополучия…
Инга отвечала Владу тем же. Она все более влюблялась не в мужчину, а в человека. Парень был смел, решителен, умен, заботлив, внимателен, обладал вкусом и способностью чувствовать. Он оказался интересным собеседником, знал многое из того, что не описывалось в информационных базах Сесаха, собранных профессором для обучения выращиваемых в лаборатории девочек. Обладал жизненным опытом, которого самой Инге явно недоставало. Он нравился ей и внешне - статный, широкоплечий, с короткой стрижкой и стремительным взглядом карих глаз. Поглядывая на попавшего по ее вине в беду парня, Инга все чаще грустила, все чаще задумывалась о том моменте, когда придет время ступить на поверхность Шауда… И каждый из них отправится своею дорогой, кто-то - длинной, а кто-то - не очень…
В комнате наличествовала богатая видеотека: DVD-диски с земными художественными и познавательными фильмами. Имелась еще ванна с гидромассажем. Пища появлялась на специальном столике пять и более раз в сутки - биомасса произвольного цвета, формы и консистенции. На вкус она могла быть какой угодно. Выбирал Влад, вознамерившийся познакомить любимую со всеми гастрономическими изысками, которые довелось попробовать ему самому за годы нормальной жизни. Понимание, что хитрые светоеды обманывают рецепторы языка с помощью дешевого фокуса, не мешало землянам наслаждаться чревоугодием - за исключением внешнего вида, блюда ничем не отличались от оригинальных. С напитками у поваров получалось еще правдоподобнее: они и выглядели, и пахли, как настоящие. Правда, алкогольные не содержали алкоголя и не возбуждали…
В общем и целом, удобства и обслуживание в «отеле» заслужили у Влада крепкие «четыре звезды». А достойная компания позволила ему забыть не только о недостатках, но и о том, что когда-нибудь, даже очень скоро, иллюзия благополучия развеется, и за дверями «гостиничного номера» откроется совершенно чуждый, враждебный, неизведанный и смертельно опасный мир…
И однажды этот момент настал - девяносто шесть часов ожидания истекли.

ГЛАВА 8

За час до того, как «Хакатуш» лег в дрейф на орбите Шауда, Влада пригласили проследовать в ангар и совершить посадку на заранее подготовленный к отправке на планету космический челнок. Оказалось, на корабле-метеорите имелось несколько «пещер», предназначенных для небольших маломестных суден. В этой Влад еще не был: значительное по размерам помещение было полностью заставлено стальными сигарами и тарелками, высотой от трех до двадцати метров.
Челнок, у которого ждали Влада, оказался не самым большим, зато самым нарядным. Люки были открыты, трапы спущены. Группа светоедов - пилоты, технический персонал и научные работники, включая Шасуха - правую руку Сесаха, собрались у большой лужи и оживленно делились впечатлениями по поводу долгожданного возвращения на Родину. Влад решил воздержаться от обмена мнениями - транслятор практически не имел информации о Шауде, и говорить землянину было бы не о чем. Влад решил ждать у трапа, показывая, что считает себя выше пустой болтовни и не нужных сплетен своих подчиненных.
Ингу привели позже, когда до отправления челнока оставались считанные минуты. Руки и ноги девушки были свободны - она шла самостоятельно, можно сказать, по доброй воле. С двух сторон от красавицы маршем шли люди-роботы, а возглавляли и завершали шествие четыре больших жуткого вида сапха.
Инга прошла внутрь тарелки гордой походкой, с высоко поднятой головой и с такими целеустремленными глазами, словно за важным делом забыла обо всех окружающих. Она сделала вид, что не замечает стоящего у трапа Сесаха. Влад почувствовал укол обиды, но напомнил себе, что хоть один из них должен был соблюдать осторожность. Обостренное в преддверии перемен восприятие позволило ему соприкоснуться с внутренним миром девушки. За маской уверенности скрывались тоска, тревога и… жгучее любопытство…
Появившийся, наконец, в ангаре капитан «Хакатуша» отдал верхними конечностями честь и издал долгий прощальный звук.
- Пойдемте, профессор! - явно нервничая перед предстоящим приземлением, позвал замешкавшегося землянина Шасух. - Нам пора!
Влад, Шасух и еще несколько светоедов вошли внутрь сигарообразного челнока. Вновь неудобное сиденье намертво «приклеило» к себе зад и спину землянина. Трапы поднялись, люки закрылись. Влад замер, ожидая рывка, тряски или перехватывающей дыхание тяжести, но ничего этого, как и тогда, при старте с Земли, не последовало. Кроме проклятого кресла, ничто не пыталось вывести парня из состояния равновесия…
Пассажиров набралось десятка два - они шевелили ложноножками и роняли реплики, говорящие о высшей степени возбуждения. Инги в салоне не было. Ее и сапхов разместили где-то в грузовом отделении, в задней части иглы…
Как только шестое чувство подсказало Владу, что за бортом маленького кораблика пустота космоса, землянин пожелал видеть, что происходит на самом деле. Челнок подчинился беспрекословно, как и четыре земных дня назад - катер.
Сигара входила в атмосферу Шауда. Все видимое пространство перед Владом занимала быстро приближавшаяся планета. Разглядеть оставленный где-то позади галактический лайнер оказалось уже невозможно - не отражающий света объект растворился на фоне темного покрывала необъятного космоса.
Первое впечатление от планеты обмануло и потрясло парня. Он даже подумал, что «Хакатуш» никуда не летел или летел, но вернулся к начальной точке. Внизу открывалась панорама родной и до боли знакомой планеты Земля, с ее облаками, материками, океанами, реками и горными массивами! Однако радость Влада была не долгой. Для начала парню, который никогда не изучал Землю из космоса и вполне мог ошибиться, показалось, что материки очерчены как-то иначе. Затем ему стало очевидно - видимая часть суши не могла быть ни Евразией, ни Америкой, ни Африкой. Раскинувшийся внизу континент тянулся от одного полюса до другого. К первому отличию прибавились второе и третье: полюса не покрывали полярные шапки, а суша оказалась изрезанной бесчисленным количеством морей и озер. В придачу, она пестрела ковром непонятно какого рода кружочков, каждый из которых, вероятнее всего, был площадью с земной мегаполис.
Едва возникшее легкое и приятное чувство ностальгии сменила невыносимая тяжесть. Влад помрачнел, только теперь всерьез осознавая свое незавидное положение: там, внизу, никто не ходил на двух ногах, никто не понимал человеческой речи, никто не слушал «Биттлз» и не смотрел «Храброе сердце»! Там не пекли хлеб, не ловили рыбу, не жарили мясо и не варили пиво!.. Невероятная тоска одиночества подкралась к сердцу и охватила землянина с головы до ног, заставив почувствовать сильнейшую жалость к самому себе - на десятки парсеков, единственному представителю неизвестно где остававшейся планеты людей…
И все же… Нет, не единственному! Где-то совсем рядом, за какой-то стеной из стали, сейчас точно так же страдала Инга - зеленоглазая красавица, невольно разделившая с ним все тяготы разлуки с привычной жизнью и родным миром. И думать нужно было не о себе, а о ней! Он ведь защищал Ингу, когда выстрелил в многолапое чудище на Земле, в джипе. Он ведь отправился в это безумное путешествие не для того, чтобы уберечь себя от преследования светоедов, а для того, чтобы не оставить подругу на растерзание этих зеленых гадов! И он не имел права жалеть о содеянном или пугаться будущего - от его решительности зависела не только его судьба, но и судьба нежного и чувствительного любимого человека!
Мысли о самопожертвовании подействовали, как доза психотропного вещества. Владу стало намного легче, он смог взять себя в руки и посмотреть на приближающуюся шаудянскую твердь глазами не безвольного заключенного, а полководца, готовящего план сражения.
Замеченные ранее круги и в самом деле оказались своеобразными городами - искусственного происхождения круглые платформы, на которых располагались кварталы похожих на соты и лишенных крыш зданий. Влад попытался всмотреться получше, и челнок приблизил картинку. Значительные по площади, эти платформы были разбросаны хаотически - на суше, на воде у берегов морей и океанов, на разной высоте в воздухе…
Место, куда держал путь челнок, едва освещали лучи утреннего светила, очень похожего на земное Солнце. Граница света и тени проходила в пределах видимости. В затемненной (ночной) области круглые площадки с городами светоедов выглядели иначе. Они светились и имели иную геометрическую форму. Присмотревшись, Влад разобрал, что последние накрыты (при таких-то размерах!) изготовленными непонятно из чего светящимися полусферами.
Челнок выбрал одну из круглых платформ, расположенную в сердце материка, и приближался к ней с незнакомой еще земным самолетам скоростью. Прошло несколько минут, а Влад видел перед собой уже только один город, раскинувшийся от горизонта до горизонта. Теперь он мог разобрать, что в воздухе в разных направлениях движется всевозможный транспорт, а земля кажется зеленой не от растений, а от обилия местных жителей, которые либо переползали с места на место, либо стояли, словно статуи, посреди луж и камней, больше напоминая деревья, нежели разумных животных.
Цвета и формы зданий, манера светоедов передвигаться в уличном потоке и сами улицы - все не соответствовало человеческим представлениям о здравом смысле. Первым и основным ощущением Влада стало отторжение. Ему все показалось уродливым, неправильным, глупым и неудобным. Наверное, то же самое Влад почувствовал бы при изучении внутреннего пространства гнезда с осами - миллионы ядовитых букашек копошатся, жужжат, жалят, ползают без видимой цели. Отвращение, неприязнь и непонимание…
Челнок продолжал двигаться по заданному маршруту невероятно быстро: объекты пропадали из вида прежде, чем Влад успевал разобрать, что именно видит.
- Профессор! Профессор!
Шасух тормошил своего начальника, причем делал это уже довольно долго.
- В чем дело?
Влад «вернулся» в салон челнока, отключаясь от посылаемого машиной видеосигнала.
- Известие о вашем возвращении обогнало «Хакатуш»! Нас немедленно встречают у «Центра Исследований»! Совет собрался и в нетерпении ждет вашего выступления. Что вы скажете? Каков триумф!
- Зачем так спешить? - Влад и в самом деле не понял, почему шаудяне столь навязчивы. - Разве не очевидно, что после трехдневного перелета нам нужен отдых?
Помощник «пожал плечами»:
- Времена, когда космические перелеты были связаны с лишениями и неприятностями, канули в прошлое. Совет знает, что физическое восстановление нам не потребуется. Они хотят выслушать вас немедленно.
- Тогда зачем спрашивать, если нет выбора? - Влад поморщился. - Выступим, раз так нужно!
Транслятор подсказал, что Шасух несколько обескуражен его ответом.
- Я спрашивал не об этом, - с растерянным видом признался помощник. - Я хотел спросить, не планируете ли вы более важный визит, который потребует отложить вашу встречу с учеными? Не нужна ли вам моя помощь, если вы, конечно, не передумали…
- С какими учеными? Мы ведь говорим о Совете?
- Ученый Совет… - Шасух заволновался, приходя к выводу, что его начальник вновь ведет себя как-то странно. - Вам не хорошо, профессор?
- Вы бы пожили три дня один на один с человеком… - огрызнулся Влад, понимая, что помощник во второй раз усомнился в его рассудке.
В это время люки челнока стали открываться. В салон ворвались яркий свет солнца и восторженное завывание огромной толпы. Сообразив, что пора выходить, Влад встал с ослабившего хватку кресла и шагнул на мгновенно появившийся трап. В глазах зарябило, голова закружилась, и землянин едва не покатился по камешкам эскалатора. Большая площадь перед непонятного вида строением буквально кишела тысячами зеленых трехногих и двуруких существ!
Увидев своего героя, толпа загудела, словно духовой оркестр из бесчисленного количества труб, литавр, дудочек и органов. Зеленый лес поднятых конечностей заколыхался в разные стороны, окончательно лишив землянина ориентации.
Ему даже не дали спуститься. На трап вбежал крупный светоед с полосками на нижних конечностях - первый знак отличия, увиденный Владом на шаудянине. Как объяснил транслятор, полоски говорили о высоком армейском звании…
- Собрат, вернитесь на челнок! - тоном заговорщика попросил неизвестный.
- Почему?
Влад боролся с подступающей к горлу тошнотой и готов был сделать все, что угодно, лишь бы его на время оставили в покое.
- Вас с нетерпением ждут в другом месте! - офицер многозначительно подмигнул глазными щелями.
- А как же Совет?
У Влада мелькнула неприятная мысль, что, быть может, его уже раскусили и просто не хотят арестовывать перед публикой.
- Совет? - Офицер «улыбнулся» и заговорил тоном заботливого покровителя или взрослого, успокаивающего ребенка. - Не волнуйтесь, ваши лавры достанутся только вам. Есть вещи более важные, нежели праздный интерес наших научных деятелей!
В это время два сапха вывели из хвостового отсека челнока Ингу. Девушка проследовала вниз, к толпе, которая тут же взвыла от приступа совсем иного восторга - словно зрители в зоопарке, которым продемонстрировали зверька особенно редкого вида.
- Да… но они ведь ждут? - нехорошее предчувствие заставило землянина воспротивиться уговорам. - И потом, кому я доверю Шингу?!
Тем временем офицер вцепился в верхнюю конечность Влада, а на самом деле - в его руку. Борясь с отвращением, парень сам не заметил, как позволил увлечь себя обратно в катер и скрыть, таким образом, от многочисленных взглядов собравшегося внизу народа. И тут Влад увидел себя, то есть профессора Сесаха! Транслятор подсказал, что светоед, уверенно направляющийся к трапу во главе всех прилетевших с «Хакатуша» вместе с землянином - это он сам!
- Кто это?! - Влад заморгал, пытаясь совладать с дающим явные сбои рассудком.
Светоед-копия услышал и чуть присел перед тем, как скрыться за люком, принося, таким образом, ему свои извинения.
- Ваш помощник сделает все в лучшем виде! - тихо объяснил Владу офицер. - Так будет лучше! Ученый Совет не должен знать больше, чем ему положено знать. Кое-кто опасается, что вы могли бы увлечься во время выступления и сказать лишнее. Один раз такое уже было. Помните?
- Это был мой помощник?
- А вы разве не догадались? - ложноножки офицера заколыхались, указывая на желание «расхохотаться». - Ну что вы, профессор?! Шасух изобразил вас с помощью своего транслятора. Он ведь из вашей группы и обладает допуском, вы забыли?
- Столько всего случилось… - Влад наконец справился с ошеломлением и посмотрел на собеседника. - А мне куда?
Офицер опять едва сдержал «смех». Очевидно, великий ученый казался ему редкостным чудаком.
Челнок закрывал люки и поднимал трапы, готовясь взлететь.
- Да не волнуйтесь вы так! - успокоил светоед, приглашая Влада занять место теперь уже в совершенно пустом салоне. - Шасух покажет им женщину, отчитается об эксперименте, а все награды заслуженно достанутся лично вам… Все будет в порядке!
- А как же Шинга?
- Женщина? Разумеется, мы за ней проследим! Не для того же правительство вложило в операцию колоссальные средства, чтобы позволить кому-то повредить наше главное стратегическое оружие?
Влад опустился в кресло и постарался дышать и думать спокойно. Чего ему не стоило делать ни в коем случае - это дергаться и вызывать у окружающих удивление… Инга - главное стратегическое оружие! Его Инга - оружие! Всеобщее сумасшествие принимало все более серьезную форму!
Челнок двигался. Влад опять понял это благодаря какому-то внутреннему чутью. Военный не говорил лишнего. Когда землянин умолк, офицер сделал то же самое. Не взирая на явный риск привлечь внимание светоеда своей странной смелостью, Влад потребовал у машины показать ему вид снаружи. Как раз вовремя, чтобы увидеть, как Инга своей неповторимой походкой, с развевающимися на ветру длинными каштановыми волосами движется через толпу к зданию на площади - спокойная, уверенная, смелая и не обращающая внимания ни на охрану, ни на зрителей, словно модель на подиуме в Париже…
Челнок поднимался все выше и разгонялся все больше. Его новая цель наверняка находилась на значительно расстоянии. Через какое-то время внизу появился океан, а затем большой остров. Водная гладь тонула в темноте, в этом временном поясе господствовала глубокая ночь. Остров же накрывал прозрачный и светящийся колпак из неизвестного материала, живописный горный рельеф освещался ярким светом и выступал из мрака ночи, подобно мифическому призраку из фильма-триллера… Челнок стал сбавлять ход и снижаться.
- Профессор, я попрошу вас не следить за посадкой! - наконец дал о себе знать офицер. - Требования безопасности, сами понимаете!
Влад послушался, радуясь, что его хоть и поймали на храбрости, но не назвали странным. С другой стороны, если у машин светоедов была функция «выгляни за борт», то ею должны были пользоваться. Для кого-то ведь это придумали?..
Через пару минут люки снова открылись.
- Пойдемте! - позвал офицер.
Впервые пейзаж показался Владу естественным. Челнок сел в горах, на ровной, залитой водой площадке, с которой падал вниз, в долину, маленький водопад. Растений здесь не было, но камни, склоны, ручей и скрытая туманом долина внизу у подножия, ничем не отличались от точно таких же где-нибудь на Земле. Несмотря на то, что остров должен был накрывать искусственный купол, над головою Влада красовалось бирюзовое небо. Светила видно не было, но все вокруг заливали жаркие, поднимающие настроение лучи солнечного по спектру света. Еще не было видно и светоедов. Ни одного, кроме офицера и мнимого профессора естествознания.
- Следуйте за мной! - приказал провожатый.
Он спустился на землю и засеменил по гладкой, скользкой для ног Влада, каменной дорожке вглубь скального массива. Буквально через сотню метров горы расступились, открывая котлован с очаровательным горным озером. Живописный вид портило одно единственное, невзрачное здание без окон и крыши, расположенное у самой воды и частично затопленное вытекающим из озера ручейком, который и падал с горы там, где приземлилась машина.
Здесь, вокруг дома, в том числе и на мелководье озера, замерли неподвижные светоеды. На этот раз - одетые в скафандры из прозрачного материала и вооруженные незнакомым Владу оружием. Судя по полоскам на нижних конечностях, все - старшие офицеры шаудянской армии.
Влада ждали. Его без досмотра сразу же пригласили в дом. Похожим на пещерный лаз коридором землянина провели в залитую светом и окруженную с трех сторон стенами, а с четвертой - озером, внушительную по размерам залу. Здесь находились непонятного вида мебель, еще более непонятная аппаратура и всего один большой светоед без видимых знаков отличия. Последний сидел в специальном приспособлении, должно быть, очень удобном для существа с тремя нижними конечностями и круглым телом. Его ноги-щупальца были опущены в воду, а глазные щели настроены на прекрасную панораму озера.
- Шусуах Единственный ждет вас! - сообщил провожатый и поспешил скрыться.
Влад остался один на один со странным хозяином острова, который ничем не давал понять, что заметил гостя. Землянин сам пришел к выводу, что нужно приблизиться. Приспособление-кресло с Шусуахом находилось метрах в пяти от берега. Влад вынужден был промочить ноги, проваливаясь почти по колено. Он бы с радостью сбросил кроссовки, чтобы не хлюпать мокрыми ногами еще бог знает сколько времени, но такой возможности не представилось. Можно было только вообразить, что подумали бы светоеды, если бы увидели стоящую на берегу обувь. Пришлось добираться так, надеясь, что транслятор сумеет скрыть неловкость шагов не приспособленного к движению по воде двуногого.
- Садись! - Шусуах Единственный указал Владу на такое же приспособление, на каком сидел сам. При этом правитель продолжал задумчиво взирать на озеро, игнорируя визитера. - Рад, что ты подоспел вовремя.
Влад с ужасом посмотрел на искусную, хоть и глупую, комбинацию полимерных сеточек, на которой он должен был сидеть на протяжении всего разговора, и осторожно приземлился на самом краю конструкции, на наиболее толстой опорной перекладине…
- Не стесняйся, - медленно, нараспев, посоветовал Шусуах. - Опусти щупы, втяни в себя эту божественную воду! На всем Шауде нет ничего подобного. Коктейли, созданные самой природой, так и остались лучшими. - Правитель многозначительно посмотрел на своего гостя: - Я позволяю тебе попробовать мою воду, брат!
Транслятор подсказал, что Владу оказали величайшую честь. И еще, что блекло-зеленая кожа и слабовыраженные, покрытые корочками ложноножки говорят о преклонном возрасте хозяина озера. Тело этого шаудянина созрело для деления множество лет назад и рисковало износиться до состояния, когда размножение станет в принципе невозможным.
Понимая, что разговор может быть долгим, Влад на свой страх и риск сел поудобнее. Конструкция закачалась, но выдержала. Землянин вытянул вперед ноги, попробовал расслабить мышцы. Было еще хуже, чем в креслах на челноке, но какое-то время он вытерпит…
- С момента нашей последней встречи я здорово постарел, не так ли? - вздохнул правитель. - Ничего не поделаешь, годы берут свое. Врачи поддерживают мое тело, но, к сожалению, они не боги. Когда-нибудь, дорогой Сесах, меня не станет. Я не жалею и жажду лишь одного: чтобы до того, как это произойдет, мой народ избрал путь, на котором его ждут спокойствие и процветание…
- Почему вам не разделиться? - не зная, можно ли задавать такие вопросы, Влад все же осмелился поддержать диалог.
- Потому, что я дал клятву не делать этого. - Шусуах удивился, но только самую малость: ему было приятно лишний раз напомнить о своем благородстве. - Я - единственный светоед, добровольно отказавшийся от вечной жизни! Если мои знания и власть попадут к двум молодым и горячим отпрыскам…
- Они ведь будут прежними вами? - видя, что правитель считает свою мысль завершенной, вновь рискнул вставить землянин.
- Ты забыл, как это происходит? - старик рассерженно фыркнул. - Они не будут мною! Это вымысел, который мы так лелеем! Они будут другими… И мной, и не мной… А я не могу рисковать будущим всего нашего вида… Не сейчас, не в столь тревожное время…
После долгой паузы, от которой Влад уже начал нервничать, в глубокой задумчивости глядя в даль, Шусуах изрек:
- Все мы вышли из моря, Сесах: светоеды и люди. Из такого же моря, на такой же планете, под точно таким же небом. Они раньше, мы позже. Природа сделала нас более совершенными: мы потребляем энергию солнца в первозданном, необработанном виде; мы ядовиты для хищников; у нас нет и никогда не было естественных конкурентов или врагов. Людям пришлось тяжелее. Испокон веков они были вынуждены изыскивать новые и новые источники пропитания, приносить в жертву несчастных, которые на свою беду запасли в себе маленькую толику энергии солнца и не могли защитить ее от посягательств более совершенных хищников. При этом и сами люди не удивлялись, что их всегда могли превратить в пищу, желая отобрать уже их собственный запас света… - Старик заволновался, тяжело задышал. - Глупо, не правда ли?! Солнечного света много! Но людям этого не понять. Они не виноваты, что не умеют вдыхать лучистую энергию, как это делаем мы. Они вынуждены убивать, чтобы жить…
Какое-то время Влад слушал лишь тишину. Правитель молчал и думал. Мысли старого светоеда казались ощутимо тяжелыми - не только транслятор позволил осмыслить шевеление ложноножек, но и сам землянин фибрами души уловил и прочувствовал излучаемую Шусуахом боль.
- Жестокость мира к людям сделала и людей жестокими к миру, - продолжил правитель. - Они злее нас, они менее чувствительны, они готовы к гибели и считают ее неминуемой. Чтобы выжить, как вид, им нужно размножаться, оставлять после себя потомство. Ожидая скорой кончины, люди не думают о себе, им важно продолжение рода, сохранение в веках своего генетического наследия. Осознанно или подсознательно, они с каждым годом прибавляют в числе, заполняют материки, открывают и покоряют планеты… Мы же думаем о себе. Нам нет дела до продолжения рода, как и вообще до того, что будет не с нами. Но наш эгоизм, как ни странно, заставляет нас размножаться еще быстрее, чем это делают гуманоиды. Каждому из нас нужно превратиться в двоих, двоим - в четверых, четверым - в восьмерых… и так далее, так до бесконечности. Современная медицина позволила светоедам отдалить срок «усталости», но мы можем только замедлить экспансию, но не сдержать ее. Нас уже слишком много и становится все больше и больше. На сегодняшний день светоеды заняли три планеты в двух звездных системах, а запросы нации по-прежнему увеличиваются… Разными путями, Сесах, но мы и люди пришли к одному и тому же этапу - поиску новых мест обитания. И так получилось, что и нам, и им нужна близкая по составу атмосфера, одна и та же температура воздуха, одинаковые океаны с соленой водой и реки с пресной, сравнимая гравитация, равный радиационный фон. Мы знаем, что история возникновения космической жизни темна и богата на парадоксы и совпадения. А гипотеза о том, что все живое в галактике зародилось некогда в одном, очень далеком отсюда месте, все еще бередит умы наших ученых. Но так построена эволюция, что нас не особенно беспокоит, кто, когда, где и с какой целью был первым. Нам почему-то очень важно оказаться последними…
Что мы видим сейчас, Сесах? На Шауде деление становится привилегией! Чтобы продлить жизнь, многие из нас вынуждены покинуть родину, перебраться на космические корабли или пополнить ряды смельчаков-колонизаторов… Но и у людей такие же неприятности! А проблема в том, что интересуют нас одни и те же планеты. И, если мы осторожны, то люди безрассудны. Если нам нужно время, чтобы изучить только недавно открытый мир, убедиться в его надежности, безопасности, совершенности - люди неразборчивы, они берут все, что видят. Ни один шаудянин не сойдет на планету, пока не узнает о ее повадках все и в деталях. Земляне не думают - они прилетают, строят военные лагеря и объявляют неизвестно кем населенный, пригодный или непригодный для жизни мир охраняемой и неприкосновенной колонией. Ничего, авось пригодится! Пусть кругом одни ледники, пусть - мировой океан и ни одного клочка суши… Люди заберут все!..
Старик вновь прервался, чтобы пошевелить конечностями в воде озера. Это его успокаивало.
- Планет предостаточно… Хватило бы и для нас и для них. Галактика велика, но возможности Шауда не безграничны. Мы не можем позволить себе исследование систем, расположенных по ту сторону от ядра галактики, мы не хотим отдаляться далеко от нашего настоящего дома!.. К сожалению, и люди думают точно так же. И, волею судьбы, мы - соседи! Мы могли бы договориться, могли бы поделить открытые земли поровну, но гуманоиды понимают только один аргумент - силу. Они не видят смысла уступать тем, кто слабее и нерешительнее. Спор, серьезно затрагивающий интересы обеих сторон, решается у людей просто: «пусть победит сильнейший!». Они готовы воевать в космосе, в воздухе, в воде, на земле, даже в своих домах! Мы не такие смелые или глупые. У нас тоже есть корабли, способные вторгнуться в космическое пространство наших врагов; у нас есть роботы, которых мы не боимся потерять во время боевых действий; у нас есть оружие, способное дать нашим командирам серьезный перевес в огневой мощи. Но мы не смеем даже предположить, что война, начатая для того, чтобы улучшить жизненные условия наших граждан, докатится до их родины и лишит самого ценного и единственно важного - жизни! Мы - не люди! Мы не хотим умирать во имя каких-то там ничего не значащих целей! Вот поэтому, Сесах, нам нужно действовать разумно и осторожно. Если воевать, то на территории наших противников. Если атаковать, то так, чтобы некуда было нанести ответный удар. Если убивать, то только тех, чья гибель способна изменить ситуацию в нашу пользу…
Шусуах возмущенно вспенил воду вокруг себя, выпуская воздух через многочисленные клапаны в нижних конечностях. Для человека это было бы равносильно долгому успокаивающему выдоху.
- Не знаю, зачем я все это говорю. Ты прекрасно осведомлен, если решился на исследование, которое может дать нам козырь в борьбе с этим ненасытным двуногим видом… - Шусуах, наконец, обратил внимание на своего гостя. - Ты ведь сделал все, что обещал, не так ли, профессор?
- Да…
Влад кивнул в некоторой растерянности, заглушавшей даже страх перед разоблачением. После такой пафосной речи собеседника землянин почувствовал себя очень неловко. Если зазнавшемуся капитану шхуны бывший предприниматель врал без зазрения совести, то правитель целой галактической цивилизации вызвал у него невольное благоговение.
- Ты уверен, что привезенная тобой особа женского пола сможет привлечь к себе любую особь мужского? - строго повторил вопрос Шусуах.
- Можете не сомневаться! - подтвердил землянин.
По своему опыту он знал, что говорит правду.
- Твои исследования заслуживают высшей правительственной награды, - признал старик. - Гипотеза о том, что самый сильный инстинкт является и самой большой слабостью, прославит твое имя в веках. Любовь людей к особям противоположного пола станет направлением нашего основного удара. А «жрицы любви», как ты их назвал в своих отчетах, послужат нашим главным оружием. Агрессия, которая не вызовет ответной агрессии…
Влад вздрогнул, и правитель присмотрелся к нему внимательнее:
- Скажи, тебе удалось избежать интереса людей к проводимым на Земле опытам?
- Людей? Вы имеете в виду землян?
- Земляне? - Шусуах удивился. - Насколько я знаю, земляне не общаются со своими галактическими сородичами? Эту планету заселили и забыли много-много веков назад?
- Я хотел сказать, - поправился Влад, - что даже местные жители ничего не заподозрили. А ведь мы постоянно находились внутри их популяции…
Правитель изобразил «улыбку»:
- Твое изобретение дает прекрасные результаты! Трансляторы, как средства для шпионажа и проведения спецопераций, станут нашим вторым козырем… Да, кстати, покажи мне свой прибор!
- Что?
Влад меньше всего ожидал такой просьбы. Если бы он снял со лба имитатор-пластырь, перед правителем Шауда возник бы обыкновенный человек, сидящий в нелепой позе и с опущенными в воду ногами!..
- Дай, дай мне свой транслятор! - поторопил Шусуах.
- Но… У меня его нет, - не придумав ничего лучшего, парень развел верхними конечностями.
- Почему?! - правитель потемнел, с суровым видом требуя объяснений.
- Я оставил его на Земле, в лаборатории.
Под пристальным вниманием светоеда Влад почувствовал, как холодеют его ладони.
- Неужели ты такой непредусмотрительный? - Шусуах смотрел на землянина, широко распахнув глазные щели. - В аппарате наверняка накопилось столько важнейших данных!
- Не накопилось. Я все стер.
Старик вроде бы чуть-чуть успокоился. На смену тревоге пришло недовольство.
- Не понимаю, - проворчал Шусуах. - Зачем ты оставил там транслятор. Я полагал, что ты никогда его не снимаешь!
- Но я подумал, что так будет безопаснее. По пути на «Хакатуш», а потом на Шауд, могло произойти все, что угодно. Я решил, что лучше подстраховаться: стереть данные и спрятать прибор, чтобы он ни в коем случае не попал в руки наших врагов. Кроме того, я ведь полагал, что скоро вернусь обратно. Эксперименты не завершены, лаборатория продолжает работу. И мне хотелось бы провести с Шингой - привезенным на Шауд образцом - еще одну серию важных опытов…
- К сожалению, профессор, ситуация требует немедленных действий. Дальнейшую проверку твоих теорий придется проводить уже в реальных условиях… - Шусуах все же не мог справиться с нахлынувшим на него возмущением. - Но почему же ты не привез транслятор мне лично?! Ты ведь знал, что я хочу поразмыслить над информацией о земных людях?!

Предыдущая страница 8 Следующая страница


9 Сергей Фрумкин

- Вся информация об этом есть в моей памяти. Еще - в трансляторе моего помощника, который сейчас притворяется мною на ученом Совете.
Правитель недовольно вздулся от нового предположения:
- Скажи прямо: кому ты не доверяешь?
- Я? Всем!
Влад сам не понял, зачем съязвил, но, оказывается, для светоеда такое заявление звучало вполне естественно.
- Ладно, - проворчал старик. - Я тебя понимаю. Ты ученый, а не солдат. Ты не умеешь исполнять приказы. Только дальше попрошу без самодеятельности! От тебя зависит будущее нашей цивилизации!
- Я постараюсь.
Опасность миновала, Влад мог с облегчением выдохнуть. С другой стороны, ему открылась неприятная новость - возвращением на Землю в ближайшем будущем и не пахло.
- Тебе выдадут новый прибор, этот уж не потеряй! - закрыл тему Шусуах. - Но мы отвлеклись, а я хочу кое-что тебе показать!
Правитель ничего не сделал: очевидно, подал мысленную команду. В помещение вбежали два шаудянина-солдата, одетые в прозрачные боевые скафандры.
- Мы тоже не тратили время попусту, - объяснил Шусуах. - Посмотри внимательно на этих воинов!
Если самому правителю не нужно было даже шевелиться, чтобы обратить внимание к берегу, Влад не имел глаз на спине и вынужден был кое-как повернуть голову. Транслятор скрыл все телодвижения, но землянин едва не свернул себе шею, стараясь не потерять равновесие и не упасть в воду вместе со своим неудобным «стулом».
- Мы не хотим войны, но готовимся к войне, Сесах, - объяснил правитель. - И ты должен четко представлять, что только от тебя будет зависеть, дойдет ли дело до кровопролития. Однако мы, в любом случае, должны быть готовы к агрессии со стороны двуполых соседей. Итак, перед тобой солдаты нового образца! Во-первых, на них скафандры. Наши инженеры разработали новую систему защиты, позволяющую питательному солнечному свету проникать через прозрачную оболочку, но в дозированных объемах, исключая ожоги и радиоактивное облучение. Скафандр позволяет солдату свободно двигаться, но непроницаем для ручных излучателей, стоящих на вооружении, как у нас, так и у наших противников. Во-вторых, эти парни прошли ту же психологическую подготовку, что и ты в свое время. Эти светоеды не испугаются гибели. Еще, как и ты, они умеют перераспределять ресурсы организма и восстанавливать жизненные функции после самой серьезной раны. Смотри сам!
По знаку правителя, солдаты избавились от скафандров, обнажая свои нежные зеленые ткани. Неожиданно один из них трижды проткнул другого принесенным с собой острым длинным предметом. Раненный взвизгнул, втянул в себя ложноножки и конечности и превратился в полуспущенный мяч без малейших признаков жизни.
- Ну вот, ты видел?! - Шусуаха пробрала дрожь. - Один не побоялся убить, другой - умереть! Это настоящие воины! Изюминка же спектакля состоит в том, что убитый еще и найдет в себе силы ожить и подняться!
- Он не умер?
Влад с ужасом вспомнил картину, представшую его глазам на Земле в катере-джипе Сесаха.
- Разумеется, нет! Через три часа раны затянутся, офицер восстановит силы и сразу вернется в строй. Не думаешь же ты, что я позволил бы себе эту демонстрацию, если бы не знал, чем она завершится? Правда, у людей желтой расы регенерация происходит быстрее и эффективнее, зато наши воины способны пережить более серьезные поражения. Внутренние органы светоедов проще и надежнее человеческих. Впрочем, это ты даже лучше меня знаешь… Скажи, Сесах, ты не разглядел долину, над которой час назад приземлялся твой катер?
- Нет, не разглядел.
- Хорошо. Тогда позволь, я ее тебе покажу!
Перед Владом и правителем прямо в воздухе возникло объемное изображение. Голограмма предназначалась для светоеда. Зрение человека с трудом справлялось с чрезмерным количеством мелких деталей и сливающихся между собой красок. Туман над долиной развеялся, взгляду открылось значительное по площади пространство, занятое строениями неизвестного назначения. На некотором расстоянии от строений колыхалось зеленое поле из марширующих светоедов в прозрачных скафандрах…
- Что это? - спросил Влад.
- Военный лагерь, - Шусуах явно гордился своим детищем. - Здесь готовят будущих командиров. Когда курсант будет знать и уметь все необходимое, с помощью современных технологий его состарят до фазы «усталости» и подготовят к делению. Таким образом, через месяц после начала химиотерапии, из каждого обученного солдата мы получаем двух, на доподготовку которых требуются уже не годы, а дни или недели. Намного быстрее, чем думают люди, мы сможем противопоставить им настоящую профессиональную армию из смелых, опытных и непотопляемых светоедов!
- Разве сейчас у нас нет армии? Чем плохи роботы, о которых вы говорили?
Влад просто полюбопытствовал, но его слова были восприняты, как протест гуманиста.
- Согласен, мы должны избегать гибели наших сограждан, чего бы нам это не стоило. Но ты ведь знаешь: даже самая совершенная техника лишена интуиции. Живые существа способны уловить поток вероятностного течения времени и поступить не по соображениям целесообразности, а по наитию, непонятному и недоступному ни одному электронному разуму. Этот нюанс делает живых солдат непредсказуемыми, а, следовательно, более совершенными. Чтобы спасти миллиарды, мы вынуждены рисковать тысячами… Но еще раз напоминаю, Сесах: в первую очередь, я надеюсь не на них, а на тебя! Я показываю тебе этих ребят лишь для того, чтобы ты осознал, как много зависит от твоей миссии!
- Но какой миссии?
Картинка растаяла в воздухе. Правитель внимательно посмотрел на Влада.
- Знаешь, профессор, что до сих пор защищало Шауд от воинственных гуманоидов?
- Нет, - увлекшись беседой, неизвестно зачем признался Влад.
- Их неспособность жить в мире даже с самими собой. Три расы, три галактических государства тратили все свои ресурсы и все свое время на борьбу друг с другом. Пока белые убивали черных, а черные - желтых, им не было до нас дела.
- И что изменилось?
- Вот это уже верный вопрос, собрат! По каналам внешней разведки поступила новость, заставившая меня добиваться твоего немедленного возвращения на Шауд. Замечательно и чудесно, что к этому моменту ты уже закончил основную работу и смог представить нам ее результаты. Признаться, мы уже не надеялись… Люди, Сесах, решили, что пришла пора заключить мир!
- Что в этом плохого?
Вытерпев до самого завершения разговора, Влад, наконец, выдал большую глупость.
- Профессор? - Шусуах посмотрел удивленно. - Не ты ли старался убедить меня, что люди и мир несовместимы?!
- Конечно, старался, - удивляясь собственной глупости, землянин едва не выругался. - Я и сейчас так думаю! Они продолжат воевать даже после перемирия.
- Вот именно! Но только с нами!
- Вы в этом уверены?
- Конечно же! Кто, если не мы, встанет на пути распространения гуманоидов по галактике?
- И мы сможем выстоять сразу против трех гуманоидных государств?
Над землянином вновь взяло верх любопытство. Он беспокоился не об осмелевших светоедах, а о представителях своего вида. Дело в том, что Влад сидел в такой неудобной позе, что думать об осторожности у него с каждым разом получалось все хуже и хуже.
- Разве не понятно, что, задаваясь именно этим вопросом, я и пришел к выводу, что ты должен помешать подписанию трехстороннего мирного договора?!
- Я? Каким образом? С помощью Шинги?
- Вот именно! Слушай! Я хочу отправить тебя в качестве официального посла к каждому из трех гуманоидных государств. У тебя будут верительные грамоты за моей подписью для каждого из трех правителей. Каждому из правителей ты должен будешь принести наши заверения в искренней дружбе и выразить надежду на плодотворное сотрудничество во всех, перечисленных в грамотах, областях деятельности. Каждый правитель должен думать, что визит делается только к нему, как к самому влиятельному и опасному с точки зрения руководства Шауда. Люди не знают, закончатся переговоры подписанием мирного договора, или, по завершению конференции, война продолжится с новой силой. Поэтому каждому правителю будет выгодно заручиться поддержкой Шауда на случай, если придется угрожать и ставить свои условия. В твое распоряжение поступит правительственный фрегат с экипажем, посольская группа для оказания консультационной и прочей помощи и личная охрана из двадцати офицеров моего особого гарнизона!..
Шусуах передохнул.
- Это, что касается официальной части. Теперь о главном. С тобой полетит особь женского пола, выведенная на Земле в твоей лаборатории. Эта женщина должна будет предстать перед каждым правителем каждой расы и заставить их потерять голову от чувства, называемого людьми «любовью». Она, якобы переводчик и специалист по контактам между людьми и светоедами, добровольно изъявившая желание работать при посольстве Шауда. Думаю, из твоих уст это прозвучит достаточно правдоподобно… Кстати, Сесах, эта особа, Шинга, полностью под твоим контролем?
- Разумеется. Мы используем ее транслятор, чтобы…
- Я понял! Так вот, следи за ней, как за самим собой! Я хочу, чтобы каждым из трех правителей овладел инстинкт продолжения рода! Сильнейший, дабы люди не смогли или не захотели противостоять своему желанию. Достигнув желаемого результата, ты попросишь разрешения присутствовать на мирной конференции, которая состоится в неизвестном нам пока месте за границами трех империй, на нейтральной для трех гуманоидных государств территории. Если все пойдет, как мы планируем, тебе не откажут по двум причинам: чтобы лишний раз увидеть твою подопечную, и, чтобы продемонстрировать перед двумя другими сторонами предстоящего соглашения вновь приобретенного союзника. Таким образом, когда ты на самом деле появишься на конференции, никто не удивится тебе и твоему там присутствию. Всех удивит другое: Шинга будет в равной степени симпатизировать каждому правителю! И, если я правильно понимаю твою теорию, желание обладать одной и той же самкой вынудит мужских особей забыть о долге перед своими народами, разбудит в них ненависть к соперникам и сорвет подписание мирного договора… Итак, что ты скажешь об этом плане?
- Кажется, он безупречен…
Влад сказал правду. Он как раз очень четко представил Ингу, дефилирующую вокруг стола с тремя обольщенными мужиками. У бедолаг просто не оставалось шансов…
- В таком случае, вылетай немедленно! По нашим данным, конференция состоится через десять суток. До ее начала тебе необходимо успеть сделать три визита! Удачи, Сесах! Тебе и всем нам, конечно!

ГЛАВА 9

Джипы не уезжали с поляны. Они приняли свой истинный облик, поднялись в небо и растворились, умчавшись с такой скоростью, что воздух лишь чуть качнулся, едва-едва пошевелив листики на сомкнувшихся вокруг поляны деревьях.
О разворачивавшихся здесь совсем недавно событиях свидетельствовали лишь светло-серебристый автомобиль «БМВ» и свежая, надежно укрытая от любопытных глаз могила, за деревьями между кустами. Инопланетяне потрудились на славу: место, где был похоронен неуравновешенный герой-любовник, ничем не выдавало своей жуткой тайны. Зеленый мох, кустики черничника и даже старый пенек - все вернулось на свое прежнее место.
Через считанные минуты лес успокоился, и долгое время на поляне и вокруг нее царили спокойствие и умиротворение. Жужжали пчелы и мухи, стрекотали кузнечики, порхали бабочки, пели птицы, шелестели листья деревьев…
Но через три часа на месте погребения стали происходить странные вещи. Сперва заколыхались кусты черники. Затем грунт подо мхом стал осыпаться, образуя уродливые борозды и выдавая границы недавно вырытой ямы. Наконец, вся свежая и еще рыхлая земля зашевелилась, заходила волнами…
Если бы происходящее мог наблюдать случайный прохожий, он бы, наверное, сошел с ума от суеверного ужаса: судорожно дергаясь и выворачивая себе руки и ноги, из-под земли выползал одетый в спортивный костюм, чистый и аккуратный молодой человек, с нормальным, здорового цвета лицом и вполне приятной наружности!
После непродолжительной борьбы оказавшись на поверхности, этот «упырь» замер, странно вскинул вверх руки и широко растопырил ноги. Его грудь тяжело вздымалась от глубокого, неровного дыхания, руки и голова тряслись, как у эпилептика, в глазах отсутствовало осмысленное выражение…
Костюм и кроссовки неизвестного существа остались чистыми, без единого пятнышка или пылинки, словно только что покинули полки бутика, а не пролежали какое-то время в рыхлой, сырой земле. Вся грязь, все ссадины и царапины достались не одежде, а тому, что пряталось за нарядной оболочкой, по-прежнему внушаемой зрителю пространственным голографом транслятора Инги. Выбравшееся из земли существо меньше всего походило на человека. Даже для светоеда оно выглядело ужасно: в глазные щели набились земля, песок и сухая хвоя; между ложноножками ползали муравьи; на округлом зеленом теле, в тех местах, где из раны вытек клеточный сок, чернели мокрые пятна налипшей грязи…

Специальный курс выживания оправдал затраченное на него время. Тело шаудянского профессора естествознания сумело сберечь силы на восстановление утерянных после дробового ранения функций. Живые ткани сомкнулись, залатав бреши, организм пережил шок, но удержал готовую навсегда расстаться с ним жизнь.
Три часа Сесах пролежал на глубине в полтора метра в коме. Телу светоеда не требовалось столько воздуха, сколько потреблял человек. Рыхлая земля успешно снабжала кислородом дыхательные поры на коже и ложноножках. Она же была достаточно влажной, чтобы позволить профессору избежать обезвоживания. Единственное, чего недоставало Сесаху - лучистой энергии, чтобы бороться и двигаться. Но в состоянии глубокого сна ее и расходовалось намного меньше. Поэтому, когда пришла пора пробудиться, профессор нашел в себе силы раскопать завал и выбраться на поверхность. Словно дождевые черви, пять его щупалец проложили себе путь наверх и образовали воронку, через которую смогло протиснуться менее гибкое тело…
Несмотря на жуткий вид и трясущиеся конечности, светоед чувствовал себя вполне сносно. Более того, он был на пути к выздоровлению. Оказалось, что глубокую и неизлечимую травму получило не тело ученого, а его психика: страх перед смертью, обжигающий и разрывающий ткани выстрел, наконец, мрак закрытого, давящего и удушающего, но мягкого на ощупь пространства - пережить подобный ужас не доводилось ни одному его предку…
Отряхнувшись, очистив глазные щели и содрав с ложноножек корки «крови» и грязи, Сесах выволок себя на поляну - к свету. Там светоед раскинулся, подобно земному дереву, отбросил все мысли, расправил щупальца, «распушил» ложноножки и приступил к поглощению пищи. С наслаждением выходящего из кризиса больного, Сесах втягивал в себя долгожданный источник силы - свет яркого, горячего, с богатым, сочным спектром земного солнца. Со стороны картина обедающего светоеда выглядела странно: согнув ноги в полуприсяде, подняв и растопырив руки, молодой мужчина превратился в статую работы авангардиста …
Только когда кожа нагрелась, когда все внутренние процессы ускорились, когда по всему телу светоеда разлилось тепло спасительной, сытной энергии, профессор позволил себе очнуться и прислушаться к своим ощущениям. Тут же резко нахлынувшая боль причинила ему ужасные муки. Светоед не удержался и взвыл, по тональности и громкости напомнив раненного слона. Однако, быстро справившись с первым шоком, он затих и какое-то время молча трясся в лихорадке - результат перегрузки нервной системы, получавшей от рецепторов больше сигналов боли, чем она могла обработать. Знания, приобретенные в период подготовки в секретном правительственном отделе Шауда, успокаивали сознание. Болезнь, конечно, причинит много неприятностей, но продлится недолго. Главное уже было сделано, угрозу для жизни удалось преодолеть. Оставалось только терпеть и ждать, пока вернется радость здорового восприятия мира.
Сесах решил, что ему стоит восстановить силы как следует и простоять на солнце часа два или три. Пока светило медленно ползло по небосклону, а кожа усиленно превращала энергию света в энергию химических связей, питавшую и лечившую организм инопланетянина, светоед подытожил имеющиеся у него данные.
Повязка, используемая для контроля за выбранной для отправки на Шауд девушкой, по непонятной причине оказалась повязанной вокруг туловища профессора. В отличие от базового, этот транслятор имел ограниченный набор возможностей, но не хуже, чем настоящий, справлялся с главной задачей: создавал образ молодого землянина, того самого, что попал под удар разработанного Сесахом живого оружия. Это защищало инопланетянина от людей, но порождало целый ворох странных вопросов. Почему именно землянина, и почему - именно этого? Кто мог запрограммировать повязку, приложить ее к телу раненого ученого и закопать это тело в землю, словно не руководителя экспедиции, а какую-нибудь дохлую особь? И зачем? С какой целью?
Вокруг не было ни одного катера. Получалось, профессора не дождались, точнее - бросили. Логика подсказывала Сесаху два варианта развития событий, приведших к нынешнему плачевному результату. Первый: его превратили в землянина до того, как стало известно о случившемся убийстве. Тогда роботы закапали своего начальника, думая, что закапывают человека. Но куда в таком случае делся сам парень?! И почему группа ретировалась, не перевернув все верх дном в поисках потерянного собрата?!
Вариант второй: его предали. Помощник решил присвоить себе плоды успеха руководителя. Конечно, невероятно, но кто мог знать правду? Они обсуждали превращение Шасуха в Сесаха, если самому Сесаху, уже на Шауде, захочется уклониться от публичного выступления. (Профессор побаивался эффекта толпы и из соображений собственной безопасности избегал «людных» мест). Что, если, увидев труп своего начальника, Шасух решил, что настал его звездный час?! Такое поведение не было свойственно здоровому светоеду, но Шасух, как и сам Сесах, пробыл на Земле более двадцати лет. Достаточный срок, чтобы заразиться человеческими пороками!..
Неслыханный по своей сути, второй вариант мог бы объяснить все. Шасух знал и умел достаточно, чтобы обмануть окружающих, включая шаудян-лаборантов, капитана «Хакатуша» и даже Шусуаха Единственного. Он ничего не слышал о подготовке, которую прошел великий ученый. Увидев рваную рану, наверняка пришел к выводу, что Сесах мертв. Но опять же, кто занял место самого Шасуха? Землянин? Но тот находился в состоянии аффекта! Разговаривать с таким индивидом было не только бессмысленно, но и смертельно опасно! Как помощник уговорил парня принять участие в своей авантюре? Как смог сделать то, что оказалось не под силу даже более опытному профессору? Пообещал Владу отдать ему девушку?..
Чтобы прояснить ситуацию, профессору нужно было попасть к себе в офис и потребовать ответа у…
Дойдя до этого этапа своих рассуждений, Сесах вздрогнул и, наконец, внимательно огляделся. Он был один. У него не было оружия, не было приборов связи и катера… Паника моментально заставила ложноножки на теле светоеда забегать в разные стороны и сковала его конечности-щупальца. Сесах жил на Земле, но никогда не задумывался, что станет делать, если в один прекрасный момент лишится всей своей техники, всех своих подчиненных и роботов, и, волею случая, окажется вдали от безопасных стен надежной, защищенной от любой стихии лаборатории! Для светоеда такие мысли были сродни фантазиям землянина о выходе в открытое море на деревянном плоту без паруса!
Забыв о намерении как следует запастись энергией солнца, Сесах пришел в ужас и заметался по поляне в надежде отыскать какую-нибудь мелочь, которая поможет выйти из опасного положения.
В траве, в самом центре поляны, валялась брошенная Владом барсетка. Землянин уронил эту вещь, когда набросился на приближающихся к нему роботов и лаборанта. Сесах даже не сразу поднял эту мужскую сумочку. Он искал нечто совершенно другое: средство связи или передатчик дистанционного управления катером. Ведь что бы ни лежало в черном кожаном кошельке, оно не могло спасти профессора от больших неприятностей!..
Потратив час на бесплодное осматривание каждого кустика, Сесах сдался. Но поиск сделал свое доброе дело, он отвлек профессора от боли и туманящего сознание ужаса. Ученый остался один, у него не было средств, чтобы позвать на помощь. Ему нужно было не терять разум от страха, а думать, как спастись в независимо от него сложившихся обстоятельствах!
Неторопливо доковыляв до середины поляны, профессор все же поднял барсетку Влада, перенес к автомобилю и высыпал на капот содержимое.
Теперь можно было обреченно выпустить воздух и подытожить: земная машина на резиновых надувных колесах с двигателем внутреннего сгорания, ключи от земной машины, еще ключи - цельнометаллические и потоньше, права, техпаспорт, паспорт - удостоверение личности, немного денег, три кредитные карточки и сотовый телефон… Все! Двадцать лет изучая землян, Сесах знал, что видит, и мог объяснить назначение каждой найденной вещи. Он прекрасно сознавал сейчас, что обладает внешностью Влада, его голосом и языком, его документами и его машиной. Оставалось придумать, что делать с этим набором свойств и предметов - таким же полезным для светоеда, как доски с разбитого корабля были полезны для Робинзона, плененного необитаемым островом.
Едва ли Шасух, если виноват только он, отважился эвакуировать весь персонал лаборатории. На это потребовалось бы много времени и согласие Шауда на закрытие операции. Следовательно, лаборатория должна была функционировать. Российский филиал оставался сейчас далеко на севере. Добраться туда можно было лишь на автомобиле - Сесаху даже страшно было представить, какой пыткой станет для него путешествие через всю страну на чрезвычайно опасной четырехколесной тележке с плескающейся под ней горюче-взрывчатой жидкостью. Центральный же модуль лаборатории располагался в Саудовской Аравии. Профессор предпочел бы отправиться именно туда, но еще меньше знал, как это сделать. Денег, оставшихся в барсетке землянина, не хватило бы даже на телефонный звонок за границу. Кредитные карточки тоже не подходили. Сесах знал, что их примитивные электронные блоки памяти защищают паролем доступа. А без оставшегося в катере оборудования даже такая защита, как слово из пяти букв, делала электронные деньги непригодными к употреблению.
Профессору стало еще хуже, когда он представил, что было бы, если бы он нашел деньги. Несколько часов в самолете - самом ненадежном из всех земных средств передвижения, да еще в тесном окружении сотни-двух гуманоидов, или долгие сутки на поезде или автобусе через границы и территорию нескольких воюющих государств… Нет, он однозначно не осмелился бы ни полететь, ни поехать! Оставался вариант с телефонным звонком. Пользоваться сотовым телефоном было не сложнее, чем авторучкой. Главное, удержать его в щупальцах и попасть в малюсенькие клавиши на пластмассовом корпусе…
Покрутив популярную на Земле электронную игрушку, Сесах оставил и эту идею. Позвонить в Саудовскую Аравию он не мог. В лаборатории был местный номер, но телефон Влада не предоставлял такой услуги, да и самого номера Сесах не помнил. Он никогда не думал, что попадет в подобную историю. Был ли телефон в российском филиале, профессор и вовсе не имел представления. Лично он никогда не занимался такими проблемами, предпочитая думать лишь о научной части своей экспедиции. Какой номер он мог бы набрать еще? Такси, чтобы вызвать наземный транспорт? Но сутки в пути рядом с неизвестным землянином - это еще хуже, чем самому сесть за руль земной машины!
Итак, телефоном Сесах не воспользуется. На самолет или поезд не сядет. До Саудовской Аравии не доберется. За ним не прилетят - прошло несколько часов, если бы хотели, давно вернулись. Оставалось только сесть в автомобиль Влада и повернуть на север: либо во временный исследовательский модуль в Подмосковье, либо в саму Москву - искать деньги и способ дозвониться до Саудовской Аравии…
Содрогаясь от предчувствия скорых и неминуемых мук, Сесах забрался на водительское сидение серебристого «БМВ». Повязка Инги знала правила дорожного движения и теорию управления автомобилем, следовательно, профессор мог вести его самостоятельно и так, словно был водителем-профессионалом. У Сесаха даже не возникнет вопросов, на что нажать и чем повернуть. Каждое действие будет выполнено автоматически в положенное ему время. Однако умение управлять автомобилем землянина еще не гарантировало, что пятилапый светоед СМОЖЕТ управлять этим механическим транспортом. Даже сидеть в нем оказалось чудовищно неудобно - руль упирался в туловище, две нижние конечности лежали на педалях, а третья обхватывала сиденье, чтобы оно не выкатилось при тряске…
Транслятор подсказал, что кресло можно отодвинуть, и Сесах смог выбрать более-менее удобное положение. Но разместиться с удобством не получилось. Все равно нужно было регулярно нажимать на педали, крутить руль и переключать скорости. Придуманный для людей механизм инопланетянину показался просто ужасным: он напоминал грубый тренажер для разогрева мышц щупалец. Но выбирать не приходилось. Профессор вставил ключ в замок и повернул. Двигатель послушно заурчал, стрелки поднялись, лампочки загорелись. Воткнул заднюю передачу, и задние колеса с воем вонзились в грунт, но автомобиль не сдвинулся с места. Транслятор нашел причину: какой-то предмет мешает снаружи. Сесаху пришлось выйти и осмотреть автомобиль со всех сторон. Оказалось, что стальная защита двигателя «БМВ» застряла на какой-то кочке. Транслятор вновь подсказал решение - возбудил мысль заглянуть в багажник и взять домкрат. Как применить нехитрое устройство профессор догадался без посторонней помощи. Не с первой попытки, но Сесах сумел приподнять передок автомобиля, а затем, упершись задними конечностями в землю, а передними - в капот, столкнуть машину с домкрата и, таким образом, освободить ее от плена поляны.
Усталый, сердитый на свое невезение, профессор смог, наконец, совладать с автомобилем, сдать задним ходом, развернуться и выехать на дорогу. Через какое-то время он благополучно выбрался на асфальтированное шоссе и направился к Ростову.
«Песня» трехлитрового двигателя, шелест широкой резины по асфальту, гул ветра - для водителя-человека эти звуки показались бы лучшей музыкой. Для водителя-светоеда они звучали жуткой какофонией, говорящей о несовершенстве допотопного средства передвижения. Сесах знал: чем быстрее он будет ехать, тем раньше выберется из тесного и темного салона автомобиля. Он мечтал об этом, как ни о чем другом. Но светоед не решался разогнать автомобиль более, чем на восемьдесят километров в час. Такая скорость казалась ему максимально допустимой и без того уже довольно опасной.
Дорога предстояла дальняя. Чтобы облегчить свою участь, Сесах-Влад остановился у первого же придорожного магазинчика и купил десять канистр с минеральной водой без газа. Одну из них вылил на себя, наслаждаясь спасительной влагой, словно путник в знойной сухой пустыне. Три - на пол салона, получив на светлых ковриках глубокие лужи. Шесть - припрятал в багажник на ближайшее будущее.
Теперь он смог испытать и некоторый комфорт. Вода быстро наполнилась пылью, песком и ворсом, она плескалась на поворотах, при торможении и разгоне, но все же доставляла огромное удовольствие, напоминала о доме, давала возможность остудить конечности и освежить кожу…
Если бы крыша была стеклянной, а солнце никогда не заходило, светоед мог бы без устали работать круглые сутки. Но крыша была стальной, а труд водителя требовал железных нервов и быстро утомлял и психологически, и физически. Налетавшие сзади автомобили пугали профессора, обгонявшие по встречной - приводили в парализующий ужас. Вращение руля, которого нельзя было отпустить ни на минуту, и регулярные нажатия на жесткие, неудобные для гибких щупалец светоеда педали причиняли много неприятных и даже болезненных ощущений…
Автомобиль Сесаха двигался медленно, никого не обгонял и держал максимально возможную дистанцию. Хорошо хоть, такой ленивый водитель не привлекал внимания гаишников. Его никто и не останавливал.
Лишь ближе к вечеру профессор притормозил по собственной инициативе. Он решил передохнуть, полакомиться «красным» солнцем и запастись силами на ночь.
Минуты летели, но Москва приближалась так медленно, словно Сесах шел пешком. Профессор грустил: и по уюту своего дома в пустыне; и по городам Шауда, где никогда не бывало ночи; и по странной судьбе, забросившей его, ученого с мировым именем, на никому не ведомую планету трех человеческих рас и, приблизив к моменту самого большого в жизни триумфа, оставившей бороться со смертью в сердце цивилизации двуногих хищников…
Когда стало совсем темно, Сесах вдруг заметил, что стрелка уровня топлива почти лежит на красной зоне. Бензина ему хватит еще километров на десять, не больше. Заправку профессор нашел сразу. На федеральной трассе их было много, да и просто повезло. Транслятор подсказал, что и как сделать - с какой стороны подъехать к колонке, куда вставить «пистолет», что сказать продавцу. Но, с одной стороны, у ученого не было необходимого количества денег. С другой, он очень боялся приближаться к месту, где держали тонны горючего вещества. От малейшей искры наскоро возведенное людьми строение могло взлететь на воздух…
Если вторая проблема была чисто психологической - аутотренинг и искусственно затуманенное сознание помогли бы справиться с дрожью в щупальцах, то первая - вполне реальной и требующей решения. Осмотрев салон, профессор нашел несколько компакт-дисков и одну пластмассовую книжку - компьютер. Он решил попробовать обменять эти предметы на полный бак топливной смеси. Возможно, предложение показалось продавцам несколько странным. На путешественника смотрели, как на умалишенного. Но упрашивать себя долго никто не заставил. Люди взяли и диски, и книжку. Не видя никакой ценности ни в том, ни в другом, Сесах остался очень доволен своей находчивостью. В качестве бонуса, люди заверили, что на такой машине и с таким двигателем еще одна заправка до Москвы не потребуется. Главное - не «жарить» и не заезжать в города, где есть пробки. Профессора это вполне устраивало.
Он продолжил путь и медленно полз вперед в неприятном для светоеда свете фар-галогенок. Сесах не сомневался, что ночное движение опаснее дневного, но еще больше он боялся провести ночь в ожидании нападения. Люди полагали, что в темноте их никто не видит, а, следовательно, могли решиться на любую подлость и преступление. Но едва забрезжил рассвет, как обессиленный светоед прижал автомобиль к обочине, выполз в поле и рухнул во влажную от травы росу.
Там он пролежал до десяти утра. Когда по трассе один за другим стали проноситься автомобили, а в поле появились большие рогатые животные, ведомые пастухом-человеком, окрепший и сытый Сесах вернулся к своему истязанию. Ехать оставалось уже не много, на скорости восемьдесят еще два-три часа - и профессор на месте…
«Место» располагалось в стороне от оживленных дорог, в деревеньке, почти развалившейся и брошенной прежними жителями. Покосившиеся черные домики окружали цветущие белыми цветами деревья, а также розового и желтого цвета кусты. Асфальт отсутствовал на десятки километров в любую сторону. Профессор всерьез опасался, что предназначенная для гладкой поверхности «БМВ» развалится на какой-нибудь кочке. Обхватив свободной конечностью кресло, светоед трясся на ямах и колдобинах размытой дождями земли и от души проклинал и этот жесткий вид транспорта, и земную цивилизацию, развивающуюся во всех направлениях, кроме главного - создания условий для жизни тем, кто ее развивает.
Секция исследовательского модуля шаудянской научной экспедиции ничем не отличалась от любого другого домика-сарая, обнесенного полусгнившим деревянным забором. На самом же деле вряд ли кто из землян смог бы проникнуть через эту кажущуюся бесполезной преграду. Конечно, ни домика, ни забора здесь не было. Передвижная лаборатория начиналась там, где заканчивался забор, и проникнуть через стальную стену воздушной машины можно было лишь при условии, что она сама захочет сбросить маскировку и впустить гостя.
Не веря, что всем его злоключениям наступил конец, профессор выбрался из легковушки и подполз к забору. Сигнализация должна была опознать своего и открыть люк, пропуская посетителя внутрь. Ничего подобного не случилось. Сесах провел щупальцами по забору. Транслятор системы безопасности работал великолепно. Если бы ученый не знал, что трогает корпус лаборатории, даже он мог бы подумать, что ошибся участком.
Неожиданно, профессор опомнился. Он ведь до сих пор выглядел, как землянин. Это многое объясняло! Приказав своему транслятору отключиться, Сесах принял естественный облик инопланетянина и дотронулся до забора еще раз. Но… вновь безрезультатно! Его не узнавали! А пропуск?.. Куда, собственно, он дел пропуск?!
Только теперь, через много часов, Сесах увидел, что с его тела исчез не только транслятор, но и все ключи доступа к закрытым объектам и секциям. Подозрения в предательстве помощника подтверждались - только Шасух знал, что профессор носил на себе две клейкие карточки.
Сигнализация все равно знала, что к лаборатории приблизился шаудянин. Если она не реагировала на гостя без пропуска, значит, была опечатана. Зачем? По какой причине? Шасух не стал забирать секцию, но закрыл ее, перебросив всех работников и девушек в главный модуль? Разумеется. Он бы и сам поступил точно так же. Если работы приостанавливались, весь персонал должен был собраться на территории одного объекта…
Разобравшись, что происходит, Сесах серьезно задумался. Опечатанная секция лаборатории не откроется без ключа - ни перед ним, ни перед самим Шусуахом. А визуальное слежение за местностью должно было продолжаться круглые сутки. Сигнализация наверняка зафиксировала приход гостя, только не считала нужным сообщать о вторжении на главный модуль…
Сесах постарался успокоиться и поразмыслить здраво. В каком случае скрытая автономная секция подала бы светоедам сигнал тревоги? При условии, что ее обнаружили. Что значило «обнаружили»? Некое разумное существо должно было прийти к выводу, что видит не то, что ему показывают. Например, проходящий мимо человек обратил бы внимание, что покосившийся деревянный домик без крыши и деревянный забор вокруг него не соответствуют его представлениям о домике и заборе. И не только обратил бы внимание, но и показал бы, что заинтересовался находкой, то есть, способен поднять шум, известить друзей или прессу.
Профессор должен был показать, что понимает - перед ним не дом, а секция лаборатории. Тем более, что он понимал это лучше, чем кто-либо другой! Оглядевшись вокруг, Сесах насобирал горсть камней и начал забрасывать их один за другим через ограду дома. Разумеется, камни не могли падать на землю по ту сторону забора. Они отскакивали от стального корпуса секции и возвращались к профессору. Но установленный внутри лаборатории транслятор пытался врать до последнего. Сесах видел, как камни благополучно перелетают через ограду и приминают кусты смородины! Правда, после этого, они медленно, не привлекая к себе внимания, проявлялись на земле у самых щупалец светоеда. Трюк, который мог бы обмануть ничего не подозревающего зеваку, но никак не знающего суть явления руководителя шаудянской экспедиции!
Сесах изменил тактику. Теперь он намеренно поднимал тот самый камень, который только что проявился. Показывал мимикой, что обман не удался, после чего бросал «снаряд для метания» сильнее и под углом, чтобы демонстративно переползти к месту, куда, по его расчетам, должен был вновь отскочить этот булыжник.
Такое поведение давало понять - гость знает, что забор иллюзорный. Профессор выглядел самим собой, то есть светоедом. Если бы сигнализация решила, что нужно известить старших, она сразу передала бы в Саудовскую Аравия портрет визитера, подчиненные узнали бы руководителя и приказали станции открыть двери…
Однако игра в камешки длилась уже около часа! Станция оставалась неприступной. Трюк с камнями не сработал. В конце концов, профессор устал и засомневался в правильности своих действий. Отчаяние заставило светоеда решиться на крайнюю меру.
Сесах вернулся в «БМВ», завел его, положил на педаль газа булыжник, открыл дверь, чтобы обеспечить себе путь к отступлению, с помощью найденной неподалеку палки выжал сцепление, воткнул вторую передачу, задыхаясь от страха и оглушительного рева двигателя, выбрался из машины, и отпустил палку. Задние колеса с пробуксовкой взрыли мягкую землю, и «пятерка» Влада врезалась в виртуальный забор секции! Раздался оглушительный грохот, в разные стороны полетели осколки стекла и фар, в салоне «БМВ» вздулись подушки безопасности, из под капота донесся скрежет и пошел дым, машина заглохла…
Признаться, насмерть перепуганный Сесах ожидал большего - в художественных фильмах землян такие удары завершались взрывом с выбросом пламени и громоподобным грохотом. Очевидно, машина не успела набрать нужную скорость. Повторить попытку было уже невозможно - автомобиль пришел в негодность. Но обычный с виду деревянный забор даже не накренился. Сигнализация должна была, наконец, понять, что разбившийся о «гнилые дощечки» «БМВ» - достаточный повод, чтобы объявить тревогу!
Все, что оставалось теперь профессору, втягивать в себя лучи солнца, успокаиваться и ждать. Рано или поздно в центральном модуле обязательно заметят сигнал тревоги, поступающий из России. Увидев сплющенный о забор автомобиль, будут обязаны прибыть на место происшествия, чтобы скрыть следы аварии и перепрятать секцию. Во всяком случае, Сесах очень хотел бы верить, что именно так все и будет…
И на этот раз действительно все получилось!
Прошло еще около часа, когда на дороге, ведущей в деревню, прямо из воздуха возник вездеход местной дорожной службы. Сесах осматривал окрестности сразу со всех сторон. Он обязательно еще раньше заметил здоровенный «Урал», если бы тот проделал свой путь естественным образом, а не упал с неба, уже у самой земли принимая маскирующий облик. Сомнений не оставалось: за ним явились сородичи. Не считая нужным скрываться, Сесах вышел на дорогу и зашагал навстречу спасителям.
Из «Урала» выпрыгнули люди в оранжевых светоотражающих жилетах. Транслятор Инги не позволял заглянуть под голографическую оболочку гостей, но профессор не сомневался: перед ним два лаборанта и пятеро роботов - стандартный состав аварийной бригады. Так на самом деле и было. Двое «рабочих» внезапно сменили облик, превратившись в шевелящиеся зеленые шары на трех аморфных конечностях.
- Профессор?! - изумился светоед по имени Хашус. - Это действительно вы или кто-то в вашем обличье?!
- Как видите - я! - Сесах успел оправиться от первой радости и принял суровый вид. - Где вы были все это время?!
- Но, профессор, - светоед по имени Шехош задрожал от волнения. - Вы ведь улетели на «Хакатуш»?!
- Разберемся! - проворчал Сесах, расталкивая всех и пробираясь в безопасный салон замаскированного под «Урал» шаудянского катера; он больше не мог сдерживать себя от желания спрятаться. - Быстро на базу!
Все послушно вернулись в катер, но по выражениям «лиц» и роботов, и лаборантов профессор понял, что подчиненные сомневаются, действительно ли перед ними руководитель. Им самим регулярно приходилось превращаться в кого-то другого.
- Я - это я! - сердито прогудел им Сесах. - У меня нет моего транслятора и документов, но я - ваш начальник! Используйте сканер, олухи!
- Если на вас транслятор, сканер напишет одно, а мы осмыслим другое, - резонно возразил Шехош.
- Так и будет, - согласился профессор. - Ничего, скоро вы убедитесь. Не будем тратить время на глупости. Немедленно поднимаемся в воздух и возвращаемся на мою базу!
- А как же этот автомобиль? - усомнился Хашус.
- Секцию нужно будет забрать. Я все равно решил прекратить испытания.
- В России?
- Везде! Чтобы проводить испытания, нужно научиться обеспечивать должный уровень безопасности и испытателям, и испытуемым!
Профессор сам приказал катеру взлетать. Катер послушался, узнав в нем хозяина. Лаборанты сразу притихли и сделали вывод, что и в самом деле наблюдают не кого-нибудь, а Сесаха.
- Так вы говорите, я улетел?
- Да… Мы сами видели… - промямлил Хашус.
- А это был кто-то другой?! - испугался Шехош.
- Разумеется! Неужели никому из вас не пришло в голову подумать, куда исчез мой помощник, Шасух?!
- Он никуда не исчезал. Шасух был рядом с вами! - удивился Хашус.
- Со мной?! Так он улетел вместе со мной? - Профессор нахмурился. Новые факты не укладывались в прежнюю схему. - Тогда кто пропал? Кого не достает на главном модуле?
- Все на месте, - лаборанты взирали в недоумении.
- Кого-то должно не хватать! - взбешенный тем, что сотрудники не хотят понять очевидного, профессор замахал верхними конечностями. - Я стал землянином! Меня закопали в землю! Значит, кто-то стал мной! Понимаете?! Этого кого-то и должно не хватать!
- Мы закопали труп человека. Забрали на базу двух поврежденных роботов, которых вы приказали нам ликвидировать. Вы, Шасух, Шинга и два других робота улетели на «Хакатуш». Все остальные на месте. Профессор, объясните, что…
- Постойте!.. - Сесах прервал лаборанта, чтобы обдумать новые данные в тишине. - Давайте все по порядку! Кто вышел из машины и показал вам тело «землянина»?
- Вы… То есть, мы думали, что это вы…
- В машине были я, Шинга, два робота и землянин. После этого вышли я и…
- И Шинга.
- И все? До того к нам в салон никто не входил? Состав людей и светоедов в катере не менялся?
- Нет…
- Вы точно знаете?!
- Мы оцепили ваш автомобиль со всех сторон и ждали только команды, чтобы оказать помощь. Мы были рядом, поэтому видели бы, если…
- Ладно, ладно, тише… - Профессор перебирал в мозгу возможные варианты. - И я, именно я, приказал вам уничтожить роботов и закопать тело убитого?
- Да. Вы сказали, что не хотите, чтобы кто-то запомнил, как сильно вы испугались… - Шехош подумал, что его слова могли прозвучать оскорбительно. - То есть, это вы так сказали…
- Нас было пятеро… - Сесах продолжил размышлять вслух. - Роботы уничтожены, я обернут поясом Шинги и закопан в землю… И вы говорите, что наш образец и некто, обернувшийся мною, отправились на корабль?
- Да. Совершенно верно. Так и было.

Предыдущая страница 9 Следующая страница


Непредсказуемое оружие 10

Профессор заколыхался всем телом от нахлынувшего возбуждения:
- О, небо! Но… это ужасно! Сколько нам еще лететь до главного модуля?
- Еще пять минут…
- Немедленно! - Сесах так разволновался, что едва заставил себя издавать членораздельные звуки. - Немедленно свяжите меня с Шугохом!!!
- Но… - лаборанты переглянулись. - Это невозможно, профессор! «Хакатуш» ушел сразу же, как только забрал образец и вас…
- Не меня, как вы не понимаете?! Не меня!! На моем месте оказался переодетый землянин!!
Светоеды, наконец, разобрались, о чем идет речь. Ложноножки на их телах забегали во все стороны, говоря о высшей степени беспокойства.
- Нужно предупредить правителя! - сам с собой говорил профессор. - Землянин и Шинга что-то задумали! Я ведь знал, что эту бестию нельзя выпускать на свободу. Как и все люди, она возбудима и непредсказуема… Нет же, мне было интересно!.. Хотелось попробовать… Снять поясок, который она милостиво надела потом мне же на туловище…
Но почему эта парочка просто не убежала?! Зачем они отправились на Шауд, на явную погибель?! Или их цель - миры гуманоидов?! Что будет, если о нашей работе узнают люди?!
Лаборанты смотрели на своего шефа во все глазные щели, готовые мгновенно выполнить любое указание Сесаха.
- Необходимо отправить предупреждение на Шауд! - наконец, выдал что-то осмысленное профессор.
- Но, собрат… - осторожно напомнил Шехош. - «Хакатуш» ушел земные сутки назад!
- Я знаю! Сколько будет идти прямое послание до Шауда или ближайшего к нам маяка связи?
- Вечность, профессор! Мы никоим образом не можем связаться с Родиной! Вы ведь сами запретили размещать на Земле передатчики, которые…
- Да, да… - Сесах кое-как заставил себя успокоиться. - А когда корабль вернется? Ах, да, да… До Шауда трое шаудянских суток. День, может быть больше, там, еще трое суток на обратный путь… Через земную декаду Шугох должен быть здесь! Лаборатория осталась на Земле, она нуждается в средствах связи и силовой поддержке. Капитан не станет задерживаться… Нам нужно успеть подготовить всех к полной эвакуации!
- К эвакуации? - не поверил Хашус. - Вы ведь сами говорили, что никогда не пойдете на попятную, если Совет попросит прервать исследования? Вы говорили, что мы только приблизились к разгадке поведения двуполых особей и нуждаемся во времени, чтобы все проверить и подытожить. Вы сами…
- Говорил, - согласился профессор, мрачнея от понимания, что одна ошибка способна испортить труд двадцати лет земной жизни. - Но если империи космоса узнают, чем мы здесь занимаемся, а, главное, для чего нам понадобилось выращивать идеальные пары для их правителей, боюсь, лучше всего будет покинуть эту планету, пока у нас осталась такая возможность!

ГЛАВА 10

Правительственный фрегат «Шакашах», в отличие от «Хакатуша», не скрывал своего назначения и не притворялся каменной глыбой. Он представлял собой внушительного размена диск, в обшивке которого преобладал металл белого цвета. В космосе, в свете солнца, этот корабль сверкал так, что на него было больно смотреть.
Влада доставили сюда с почестями - на дискообразной воздушно-космической шхуне, предоставленной лишь ему и офицерам охраны, причем офицеров землянин даже не видел, они находились на первом ярусе, под полом люкс-каюты посла Шауда. Несмотря на то, что события выходили на новый виток и набирали новую скорость, землянин думал, что все складывается, как нельзя лучше: он так быстро покинул Шауд, что даже не успел испугаться; он должен был вновь встретиться с Ингой; он предоставлялся самому себе и продолжал играть роль большого начальника; наконец, рискованному спектаклю должен был наступить конец - Влад и Инга летели к людям!..
Посольский «Шакашах» был спроектирован таким образом, чтобы удовлетворить потребности представителя любой галактической цивилизации, с которой Шауд поддерживал дипломатические отношения. Если на «Хакатуше» для земной девушки подготовили одну маленькую каюту, то на фрегате для гостей-людей была отведена целая секция, состоящая из двух десятков кают, бальных и банкетных залов, бассейна и спортивного комплекса. Как объяснили Владу-Сесаху, до современного состояния фрегат переоборудовали за последние четверо суток. Сведения о том, как правильно воссоздать обстановку человеческого жилища, были получены от самих людей. Узнав о предполагаемом визите, Объединенное Королевство Альгонта милостиво предоставило правительству Шауда схему внутреннего пространства одной из прогулочных королевских яхт…
Таким образом, посетив отведенные для Инги покои, Влад не только не разочаровался, но испытал восторг, сравнимый с тем, что пережил при первом посещении Зимнего Дворца в Петербурге. Колонны сверкали позолотой, паркет из мозаики разносортного дерева блестел, словно зеркало, высокие потолки украшали фрески с изображением стихий и людских богов, светильники из неизвестного, но очень красивого прозрачного камня играли на каменной и деревянной мебели золотистыми бликами, создавая настроение скорого праздника.
Влада сопровождали десять здоровенных офицеров-светоедов в многофункциональных, прозрачных скафандрах и начальник охраны - очень похожий на самого Сесаха светоед по имени Хаташ.
- Оставьте меня! - тоном великосветского вельможи потребовал землянин. - Я дождусь Шингу и пробуду с ней до прибытия к людям. Шусуах Единственный приказал мне не отходить от девушки ни на шаг. Я исполню волю правителя.
К удивлению Влада, офицеры не шевельнулись. Они проигнорировали указания «посла» и ждали сигнала от своего командира. Командир же колебался, осматриваясь вокруг с явным неодобрением.
- Вы слышали мой приказ?! - грубо спросил землянин.
Хаташ в недоумении расширил глазные щели.
- Профессор, - командир говорил четко, но с плохо скрываемой неприязнью, что стало для Влада большой неожиданностью. - У нас одинаковые воспоминания. Мы родились из одного тела, но это не помешало мне стать солдатом, а вам - ученым! Мы вместе прошли курсы по выживанию, но это не заставит меня уважать и любить вас! И имейте в виду, собрат, что я отношусь к вам не лучше, чем вы ко мне! Поэтому давайте не будем изображать из себя начальников и подчиненных. Я делаю свою часть работы, а вы - свою!
- И в чем же состоит ваша «часть», если не из обязанности охранять меня и выполнять мои распоряжения?
Как обычно, Влад продолжал играть свою роль по инерции. На самом деле он был озадачен и даже напуган: командиром охраны оказался родной брат застреленного ученого…
- Не льстите себе, собрат! - ложноножки на теле Хаташа заколыхались, свидетельствуя о желании рассмеяться в «лицо» «начальнику экспедиции». - Я не глупее вас, не хуже вас развит и занимаю равное положение в нашем обществе! Я офицер, а не телохранитель! Мне поставлена задача - охранять посла. Я ее выполню. Но командовать вы будете только собой, своим двуногим созданием, группой помощников, и, возможно, командою «Шакашаха». Этим и удовлетворитесь! Я буду везде сопровождать вас, я превращусь в вашу тень, но избавьте меня от вашего высокомерного тона!
- Хорошо, - Влад сразу изменил тон на вежливый. - Так вы позволите мне исполнить мою часть работы? В соответствии с моим заданием, я хотел бы на время полета остаться с привезенной с Земли девушкой.

Командир удовлетворенно сузил глазные щели: строптивый брат пошел на попятную. Теперь была его очередь.
- А это существо не опасно?
- Не стану же я просто так рисковать своей жизнью?
- Тогда никаких вопросов. Если вы настаиваете, не стану вас отговаривать!
Хаташ отдал честь и гордо удалился, сопровождаемый своими подчиненными. Влад облегченно перевел дух - он вновь добился права проживать вместе с Ингой и уберег себя от неминуемого голодания и риска быть узнанным.
Вскоре привели девушку. С момента расставания не прошло даже суток, но Влад так обрадовался, что вновь видит ее милое личико и блестящие зеленые глазки, что едва справился со своим желанием подхватить Ингу на руки и закружить ее в танце по роскошному залу…
- Рада, что с тобой все в порядке! - от души призналась красавица. - Ты все еще профессор Сесах?
- А откуда ты знаешь, что я - это я?
Неосторожность Инги заставила Влада забеспокоиться. Ей в любой момент могли подсунуть кого-то в образе Сесаха, да и командир охраны был похож на профессора.
- Ты забыл? - Инга улыбнулась мягкой доброй улыбкой, от которой внутри Влада все затрепетало. - Я ведь говорила, что чувствую, кто скрыт под маской. Тебя зовут Влад, и ты вновь хочешь лишить меня половины обеда!
- Если честно, очень хочу, - Влад улыбнулся, отключил транслятор и принял свой естественный облик. - Как тебе новый дом?
Инга пожала плечами. Она была достаточно разумна, чтобы понимать: это не дом, тем более, не ее дом.
- А как прошло мое выступление на Совете? - Влад вспомнил, что подруга провела какое-то время с превращенным в Сесаха помощником. - Тебя ничем не обидели?
- Влад! - красавица приблизилась к нему и нежно обхватила за шею. - Как ты до сих пор не поймешь: я провела с ними всю жизнь! Это для тебя светоеды - монстры, а для меня - не лучшие, но все же родители! А Совет… хорошо, что тебя там не было. Как бы ты объяснил ученым Шауда, на что пошли деньги, выделенные твоей экспедиции?
Влад согласно кивнул, увлек девушку в зал с мягкой мебелью и бьющим посредине фонтаном и усадил рядом с собой на огромный диван.
- Ты все еще Сесах, - подытожила Инга. - Ты обманул не только ученых, но и первых светоедов Шауда. Что дальше? Куда нас везут?
- Я был прав… К людям!
Девушка удивленно подняла брови:
- К каким людям?
- Ко всем по очереди. К белым, желтым и черным.
- А зачем?
- Я - посол. Ты - переводчик. С нашей помощью правительство Шауда хочет сорвать мирные переговоры трех галактических цивилизаций.
- Понятно… - Инга задумалась. - Люди воевали между собой, а светоеды всегда боялись, что они помирятся и объединят силы… Но, чем мы с тобой сможем помочь Шауду? Что тебе поручили?
- Показать людям тебя.
- И все? - Инга сделала большие глаза. - И это поможет?
- Ну… - Влад усмехнулся. - Светоеды полагают, что да. Они ведь не знают, что ты уже выбрала себе кавалера.
- Ты говоришь о себе?
- Разумеется! Шусуах хочет, чтобы трое облаченных властью мужчин подрались за право обладать твоим сердцем. Но он не знает, что еще есть и я! А я не намерен делить тебя ни с королями, ни с императорами!
Инга с подозрением посмотрела в глаза парню:
- Ты что-то задумал?
- Самое очевидное. У нас будет возможность избавиться от общества осьминогов. Мы ограничимся только одним визитом.
- Ты хочешь рассказать людям о планах Шауда?
Инга нахмурилась. В отличие от землянина, который любил людей и недолюбливал светоедов, девушке было одинаково жалко и тех, и других. Она даже не знала, кому отдать предпочтение: своим создателям и воспитателям или сородичам. Она понимала, что разжигать войну между людьми подло, но и задуманное Владом предательство выглядело нечестно по отношению к существам, стремившимся всего лишь спасти собственный мир от разорения.
Не желая причинять Инге боль, Влад поубавил патриотический пыл и объяснил свои личные побуждения:
- Я хочу сделать так, чтобы нас вернули на Землю, отпустили, оставили в покое! Я хочу выпутаться из всей этой истории и вытянуть из нее тебя! Я хочу, чтобы ты не дрожала от каждого шороха, а жила открыто и счастливо! Понимаешь? Мы не можем сказать людям: «мы притворялись», и не объяснить, с какой целью к ним прибыли. Еще десять минут назад я мог фантазировать, что на этом корабле послушают каждое мое слово - Шусуах сказал «предоставлю в твое распоряжение…» Но профессору не доверяют! Охранять меня Шусуах приставил родного брата Сесаха, который не слушает приказов и вообще относится ко мне, как к какому-то бездельнику. Так что выбор у нас не велик: или переметнемся к врагам светоедов, или будем скрываться всю жизнь, пока однажды я не утону в луже, не сгорю на солнце или не умру с голоду, а тебя не загубят в одном из их зверских опытов…
Инга замахала руками, обижаясь за зеленых создателей:
- Надо мной не ставили «зверских» опытов!
- Они не терпят людей! Думаешь, если возникнет необходимость избавиться от улик, тебя пощадят?
- А ты думаешь, люди окажутся к нам добрее? Что ты вообще о них знаешь?
- Я? - Влад усмехнулся. - О людях?!
- О тех людях, к которым хочешь обратиться за помощью! Они - безжалостные убийцы!
- Инга, ты защищаешь светоедов или ругаешь людей? Неужели империи космоса настолько хуже государств моей Родины?
Девушка хотела ответить сразу, но на минуту задумалась.
- Наверное, нет. От общих предков вы унаследовали большую часть одних и тех же культурных ценностей… И там, и тут правят отдельные избранные, у которых свои цели и свои проблемы. И там, и тут никому нет дела до чужих неприятностей.
- Ну, если меня не ждет никаких сюрпризов, то мы распутаем этот узел! А пока давай больше не будем загадывать, - Влад посмотрел на фонтан, в котором плавали красного цвета рыбки, на поражающий своим великолепием свод потолка, обвел взором предоставленный лишь ему и его прекрасной подруге дворец и улыбнулся. - У нас есть время, чтобы пожить настоящим!

Двое суток полета прошли, как единый миг. Роскошные спальни, бассейны с натуральным солнечным светом, сауны, воздушные ванны, бары с напитками, голографические проекторы с фильмами и музыкальными произведениями, множество современных устройств неизвестного назначения…
Опасаясь, что венценосных особ придется принимать на борту «Шакашаха», светоеды постарались на славу! Даже питание не могло желать лучшего: тысячи кулинарных изысков можно было выбрать из круглые сутки доступного гостям списка…
Все это время Влад и Инга наслаждались друг другом. Они часами плескались в бассейне, играли в спортивные игры в специально отведенном для этого помещении, загорали, дегустировали вина из бара, танцевали в зале с колоннами, барахтались в постели, смотрели неизвестно где добытые светоедами фильмы - захватывающие, леденящие кровь, натуралистические до такой степени, что приходилось со смехом прятаться под одеяло…
Несколько раз Влад даже ловил себя на мысли, что счастлив и прекратись все прямо сейчас - он не пожалеет о своей гибели. Самое лучшее, острое, сказочное в этой жизни у него уже было! Он строил планы, как избавиться от контроля Шауда, вернуться на Землю, раствориться с Ингой среди людей и растянуть вкус их невероятной, как он думал, любви на долгие и долгие годы. Но при этом вполне сознавал, что в душе благодарен трехногим зеленым чудовищам. За то, что создали для него эту богиню; за то, что позволили ей сбежать и повстречать простого землянина; за то, что предоставили условия, при которых он и она могли бы быть вместе…
За двое суток их побеспокоили всего один раз: Влада пригласили на обсуждение протокола предполагаемого визита с его личной посольской группой - семью почтенными светоедами из дипломатического корпуса. Землянину рассказали, что король Альгонта Ильвиг Седьмой сродни шаудянину - так же влюблен в самого себя, так же чувствителен к своим успехам, так же любит, чтобы его хвалили. За двести три ротонских года Ильвиг попробовал себя во всех областях деятельности, в каждой добился успеха и не терпел, если кто-то осмеливался дать ему понять, что способен на большее.
Как и две другие гуманоидные империи, Королевство Альгонта обладало военным флотом и многомиллионной могучей армией. Король ни перед кем не отчитывался. Даже с послами он мог поступить, как заблагорассудится: наградить, казнить или выгнать… Общегалактическая конвенция, придуманная и подписанная самими людьми, требовала уважительного отношения к официальным делегациям других миров и гарантировала гостям полную неприкосновенность, однако история знала случаи, когда требования таких документов игнорировались…
Влад не собирался подбирать ключи к сердцу Ильвига. Для себя он решил, что задача сводится к короткой аудиенции у короля с глазу на глаз. Молодой человек не боялся за свою жизнь так сильно, как это бывало у светоедов, в компании которых он рисковал не меньше, а даже больше. Поэтому Влад заскучал уже через двадцать минут беседы со своими помощниками, а еще через десять объявил обсуждение закрытым и поспешил вернуться к «себе», то есть к ожидающей его девушке. Он поступил очень неосмотрительно, полагая, что изменений к худшему ждать не стоит - до прибытия на Ротон оставались считанные часы.

О визите посла Шауда на Ротоне знали заранее. Сесаха и его группу ждали, однако никаких особых приготовлений к встрече гостей не замечалось. Фрегат даже не впустили в солнечную систему. Едва звезда системы Ротона - Ларена - стала увеличиваться в размере, путь «Шакашаху» преградили два маневровых крейсера внутренней обороны. Светоедам предложили перейти на военный корабль, объясняя причиненные неудобства заботой о безопасности визитеров.
Влад обрадовался, полагая, что сможет пообщаться с представителями своего народа. Однако одетые в черные латы с непроницаемым стеклом шлемов ротонцы вели себя, словно роботы: двигались с дискретностью и синхронностью механических игрушек, не издавали ни звука, не отвечали на вопросы и превращались в безмолвные изваяния на каждом повороте и у каждого люка, мимо которых проходила делегация светоедов.
Гостей разместили в зале с ярко светящимся потолком и покрытым лужами шершавым полом. Светоеды остались довольны: пусть неуклюже, но им старались сделать приятное. Влад и Инга, напротив, почувствовали себя неуютно. Особенно плохо пришлось девушке. Для выхода в свет Инга разработала и заказала себе длинное, шитое золотом зеленое платье, которое свободно спадало на пол и теперь рисковало промокнуть при любом неосторожном шаге. С другой стороны, мокрый подол платья едва ли мог испортить общее впечатление от очаровательной «переводчицы». С уложенными волосами, со сверкающими камешками в ушах и бриллиантовым колье на полуоткрытой груди, Инга смотрелась так, что у Влада учащалось дыхание и путались мысли. И без того сильный визуальный удар дополнял запах - едва уловимый, но необыкновенно притягательный аромат привезенных с Земли духов.
Через двадцать минут прибыл конвой.
- Господа! - возглавлявший его офицер не открыл лица, но изволил заговорить «человеческим голосом». Влад удивился, хотя и понимал, что транслятор переводит слова инопланетянина так, будто тот говорил на русском языке - миниатюрный прибор знал множество языков и наречий, включая государственный единый язык Альгонта. - Прошу вас проследовать в бот для отлета в королевский дворц на Ротоне! Оружие и защитные костюмы прошу оставить!
- Нам поручено обеспечить безопасность делегации и посла! - попробовал воспротивиться Хаташ. - Оружие останется при офицерах Шауда!
- Вашу безопасность обеспечат профессионалы! - в интонации офицера сквозила насмешка, но вид его остался невозмутимым - широко расставленные ноги, сложенные за спиной руки и громкий, чеканящий согласные голос. - Вы сдадите оружие или останетесь здесь. Решайте сами!
Прием не отличался особым радушием. Однако судить было рано: в каждой стране существовали правила и обычаи, которые местным казались обычными, но гостей извне приводили в состояние замешательства.
Сверкающий инкрустацией драгоценных металлов роскошный бот Королевского Флота предназначался исключительно для гуманоидов и имел прозрачные окна. Влада это порадовало, его «собратьев» заставило ужаснуться. Оказавшись на мягких, чрезвычайно неудобных для светоедов диванах, даже офицеры Хаташа предпочли сомкнуть глазные щели и сжаться в преддверии жуткого зрелища предстоящей посадки.
Пилот бота, казалось, и вовсе забыл, что пассажиры не отличаются смелостью: без предупреждения управляемая им машина выпала в находившийся под ней шлюз и обрушилась на вращающуюся внизу планету…
Судя по всему, люди заботились только о четкости и слаженности своих действий. Их не волновало, что подумают гости из совершенно иного мира. Виражи, разгоны и торможения делались с лихачеством и демонстрировали не любовь к ближнему, но мастерство и отвагу.
Внизу расступались полыхающие синим пламенем силовые ворота плоских космических кораблей-стражей. Стремительно разлетались в разные стороны патрульные машины с изогнутыми дугой крыльями. Корабли-тральщики с нависшими над ними огромными светящимися голографическими указателями задавали траекторию облета ведомых ими грузовых космических монстров…
Бот со светоедами проносился через все это варево из металла, света и силовых преград с виртуозной точностью и максимально возможной скоростью, словно лыжник, объезжавший флажки на слаломной трассе.
И если шаудяне старались не видеть, не слышать, не думать, то Влад, напротив, едва ухитрялся скрыть свой детский восторг за кислой физиономией светоеда-Сесаха. «Компьютерная игра», участниками которой поневоле стали пассажиры королевского бота, отличалась таким реализмом ощущений, что невозможно было думать ни о чем другом, кроме как о предлагаемом сценарии. Влад не успевал размышлять - он жадно пожирал глазами все новые доказательства могущества человеческой расы. Он с нетерпением ждал, какое новое чудо техники перегородит путь в следующее мгновенье, каким цветом полыхнет очередной силовой щит, в какую сторону нырнет бот, увертываясь от тяжелого грузового транспорта, каким салютом ответит взмывающий навстречу сверкающий в свете солнца иглообразный лайнер…
Влад чувствовал, что Инга находится сейчас на одной с ним волне. Всплески ее эмоций добавляли остроты и вкуса его восторгу и страху. Девушке не нужно было притворяться и прятаться за чужим образом. Широко открытые глаза Инги блестели от наслаждения ужасом, раздражая этой необъяснимой в их понимании радостью измученных тяжкими пытками светоедов…
- Вы думаете, они терзают нас намеренно? - поинтересовался у главного знатока людей - Сесаха - секретарь из посольской группы.
- Что вы! - Владу большого труда стоило притвориться таким же несчастным и напуганным далеко не беспочвенной вероятностью гибели. - Люди думают, что доставляют нам удовольствие! Им самим нравится быть героями. Они хвастаются перед нами умением управляться с космическими судами, а заодно демонстрируют мощь своей обороны.
- Глупцы! - сердито заметил Хаташ. - Что может быть неразумнее гибели от избытка собственной храбрости?!
Наконец, «пограничный пояс» был пройден. Глазам и щелям гостей открылся умиротворяющий пейзаж голубой планеты океанов. Влад пришел к выводу, что с высоты все они похожи, как сестры: Земля, Шауд, Ротон и, возможно, другие планеты людей или светоедов. Если бы не сразу две луны по разные стороны небосклона - большая и маленькая - можно было вновь обмануться, предположив, что Влад снова не узнает свою синеокую Родину.
Бот несся прямо носом в землю - до тех пор, пока внизу не показался ослепительно белый город. Тогда кораблик словно поглотила некая вязкая жидкость. Это был последний рубеж обороны планеты - «вяжущее» силовое поле, создаваемое разбросанными повсюду высоченными, увенчанными пульсирующими электрическим зарядом шарами вышками. Погрузившись в невидимое, но вполне осязаемое поле, бот потерял скорость и начал опускаться плавно и медленно, словно невесомое перышко.
Город был виден, как на ладони. Современный, высотный, бесконечный по протяженности, просторный и светлый. Удивительно, но основным материалом для домов, площадей, многоуровневых дорог, дворцов и статуй служил камень белого с разными оттенками цвета - город буквально светился, заставляя щуриться и возбуждая фантазию о нереальной, сказочной стране счастья.
Бот двигался к центральному зданию города - окруженному садами и водоемами дворцу, по величественности и монументальности больше напоминающему храм какого-то древнеримского бога, нежели постройку эпохи покорения космоса. Беломраморные колонны этого сооружения поднимались чрезвычайно высоко в небо и там, в поднебесье, подпирали тяжелую, сложной конструкции крышу, уставленную по периметру внушительного размера золочеными статуями.
Бот совершил посадку в стороне от главного здания, на траву, среди загадочной формы и расцветки деревьев сада.
На этот раз встречавшие гостей люди были не в черной военной форме, но и их красивые белоснежные камзолы не могли скрыть подтянутую выправку кадровых офицеров. Встречавших было семеро: пять мужчин и две женщины. У всех - выразительные голубые глаза и забранные назад длинные светлые волосы. Все молодые - от двадцати до тридцати, но не старше. У каждого на поясе в изящных ножнах покачивалось тонкое лезвие из прозрачного, граненого материала - скорее украшение, чем оружие. Наконец, все семеро были статными, высокими, с царственной осанкой и гордо поднятыми подбородками.
С первого взгляда только один из них отличался и привлекал внимание. Его одежда имела более свободный покрой, движения были плавными, глаза - затуманенными и пугающе-бездонными. Только он не имел офицерской выправки. Только он выглядел на десять лет старше.
Спускаясь по трапу первым, как глава делегации, Влад забылся и подал руку своей очаровательной спутнице. Шедшие следом светоеды только уважительно заморгали - профессор Сесах лучше знал человеческие обычаи.
Ожидавшие внизу ротонцы чуть опустили головы в знак приветствия. Все, кроме одного, с видом хозяина шагнувшего навстречу прибывшим. Влад отметил, что выделился как раз тот, кто ничем не выделялся из общей группы. Человек же в свободной одежде остался позади и тоже поступил особенным образом - вместо кивка головой, он ограничился опусканием и поднятием век.
- Рад видеть в столице Королевства Альгонта представителей великой галактической цивилизации! - звонким, красивым голосом воскликнул встречающий первым молодой человек.
Дополняя эффект радушия, он улыбнулся красивой улыбкой, обнаружив по уголкам рта ямочки и продемонстрировав прибывшим два ряда жемчужных зубов. При этом глаза молодого человека с явной насмешкой пробежали по мешкообразным послам и солдатам и уже с совсем другим выражением - удивлением и первым интересом - задержались на лице Инги.
- И вас, прекрасная незнакомка, хотя, не скрою, меньше всего ожидал узреть столь очаровательный юный цветок среди ценителей камней, воды и палящего солнца. - Незнакомец прижал ладонь к груди и чуть поклонился. - Кто вы, милая девушка?
Инга была единственной, кто хорошо знал этикет всех трех человеческих государств. Она вежливо улыбнулась, дав понять робким взглядом, что благодарна за комплименты, а затем присела и склонила голову. Но ничего не сказала. Отвечать должен был Влад.
- Наша переводчица, - немного встревоженный тем, как переглянулись девушка и незнакомец, представил Ингу землянин.
Ротонец повел бровью:
- Неужели? Я слышу, вы прекрасно говорите на ротонском?
Влада предупреждали, как ответить в подобном случае:
- Электронный переводчик позволяет мне говорить и слушать, но он не знает тонких нюансов человеческой психологии. Культуровед Инга - представитель рода людей - вызвалась оказать помощь в сближении двух народов.
Ротонец кивнул:
- Прекрасно. Итак, всем добро пожаловать в мое королевство! Прошу прощения, что наше знакомство происходит вот так, неофициально, но тому есть причины: на сегодня у меня плотный график, и я не очень люблю формальные обмены любезностями.
Оказавшийся к всеобщему удивлению королем Ильвигом, парень еще раз посмотрел на стоявшую подле зеленого посла красавицу, на этот раз пристальнее и с любопытством. После короткого раздумия, он с улыбкой добавил:
- Я встретил вас лично, потому, что хотел извиниться, что заставлю ждать аудиенции до самого вечера. Но если среди вас есть специалист по нашей культуре, поступлю иначе. Приглашаю вас стать моими болельщиками, а затем слушателями. В столице сейчас раннее утро. Через два часа я участвую в большой игре в стиктайд - игра на воде. Вам, господа послы, это понравится. А в пять часов вечера состоится мое выступление в Главном Оперном Театре Ротона. Я слышал, в силу физиологического строения органов дыхания шаудяне способны взять ноты, недоступные человеческим связкам. Мне будет очень интересно узнать ваше мнение о королевском искусстве!
Светоеды не заподозрили в обоих предложениях ничего недостойного. Влад единственный видел происходящее в реальном свете. Он чувствовал холодок тревоги: признавшись, что передумал, Ильвиг показал, что заинтересовался инопланетной гостьей. Влад сразу понял, что теперь самое лучшее - как можно меньше показывать самодержцу любимую девушку. Ильвиг не влюбился, но он хотел продолжить общение просто для того, чтобы не отказать себе в ярких минутах, которые не так часто бывают в жизни. По собственному опыту Влад знал, что эти самые минуты будут становиться все ярче и ярче… Пока не поздно, ему нужно было принимать меры!
- Позвольте сразу вручить вам, ваше величество, грамоты моего правителя! - нервничая и потому не слишком внимательно относясь к тексту, заговорил Влад. - Целью нашего к вам визита…
Ильвиг поднял руку, царственным жестом перебивая мнимого посла на полуслове.
- Вечером! Серьезные дела не терпят суеты. Я дам вам аудиенцию, но не сейчас, позже. Пока отдыхайте! Полагаю, вы не очень спешите? Лодин Варх - глава нашей церкви - проводит вас и ответит на большинство ваших вопросов.
Король, четверо мужчин и две женщины удалились с видом людей, продолжающих прогулку по парку. С гостями остался только человек в свободной одежде.
- Меня зовут Лодин, - неторопливо приблизившись, представился мужчина. При этом в его голосе прозвучали такие стальные нотки, что у Влада мороз пробежал по коже. - Прошу вас, пройдемте в комнаты для гостей. Там вы сможете отдохнуть после тяжкой дороги и собраться с мыслями!
Они направились через сад. Влад шел рядом с Ингой, служитель церкви - с другой стороны от Влада. Ротонец не смотрел ни на гостей, ни себе под ноги. Казалось, он вообще ничего не видит.
- Это правда, что королю больше двух сотен лет? - чтобы завязать какой-нибудь разговор, решил спросить Влад.
- Мы не вечны, как шаудяне, но стараемся продлить свои годы, - объяснил Лодин. - Молодость нельзя вернуть, но можно сберечь.
Служитель говорил лаконично, но не смотрел на собеседника. Складывалось впечатление, что землянин говорил не с человеком, а с безликой машиной. Вопрос - ответ, никаких эмоций, никакой инициативы, никакого желания продолжать беседу.
Оказалось, что для гостей из Шауда во дворце возвели маленький флигель с отдельным входом из сада. Внутри располагались несколько залитых искусственным светом пещер с водой, привычная светоедам бытовая аппаратура и ничего такого, что понравилось бы человеку.
- Архитекторы не знали, что с послами прибудет девушка, - извинился перед Ингой служитель церкви. - Но вы можете поселиться во дворце. Там много прекрасных апартаментов, оборудованных специально для юных леди.
- Откуда вы знаете, что Инга юная?
Владу не нравилось, как складывается ситуация: Инга будет жить во дворце, рядом с королем, который не преминет этим воспользоваться. Молодой человек нервничал и хотел съязвить.
- Мы полагали, что встречавший нас мужчина совсем молод. Оказалось, он прожил долгую жизнь. Что, если и вы ошибаетесь относительно нашей леди?
Лодин Варх внимательно посмотрел на Влада. В этот момент землянин едва не попятился, настолько жутким показался ему пронизывающий до костей взгляд ротонца.
- Я никогда не ошибаюсь, - отрешенно объяснил Лодин. - Я вижу то, что не скрыто скорлупой из плоти и крови.
- И что же это? - чтобы подавить невольно нахлынувший страх, Влад пытался любопытствовать с прежним невинным видом.
К счастью, служитель отвернулся, теряя интерес к собеседнику:
- Будущее…
- Простите, смогу я переодеться, чтобы соответствовать случаю? - Инга извинилась улыбкой и чуть присела. - Не думаю, что мое платье подходит для спортивного зала!
На девушку Лодин посмотрел еще суровее, чем на землянина. Его слова звучали вежливо, но отдавали сталью и холодом:
- Вам принесут все, что сочтете нужным.

Предыдущая страница 10 Следующая страница


11 Сергей Фрумкин

Инга ничем не дала понять, что задета недружелюбным поведением церковника. Она попросила указать ее апартаменты и отсутствовала почти час. За это время Влад едва не сошел с ума от ревности и беспокойства. Вернулась красавица в обтягивающем белом костюме и шапочке, напоминающей земную футболку. На груди красовался маленький золотистый значок с символом то ли команды, то ли участника.
- Что это?
В который раз ошеломленный красотой девушки, Влад взял себя в руки и постарался отвлечься. Его верхняя конечность указывала на украшение под сердцем девушки. Инга буквально вспыхнула от непонятной всем радости. Ее голос зазвенел быстрой скороговоркой:
- Эмблема короля Альгонта Ильвига! Его фамильный герб, чуть-чуть измененный: вот здесь на перекрестии меча и копья нет важного, с точки зрения геральдики, элемента. Здорово придумано, правда? Уже не государственный атрибут, а всего лишь спортивная символика! - Она с гордостью и явным удовольствием еще раз осмотрела украшающий грудь значок. - У каждого игрока свой знак. Болельщики закрепляют эмблемку, на входе во дворец спорта ее сканируют, подсчитывают количество и получают точные сведения, у кого какой рейтинг… Сесах, но почему же вы такой грустный?! Уважаемые послы?! Я поступила неправильно? Мы ведь идем болеть за Ильвига?
- «Мы» «болеть»?! - Влад наморщил лоб, забывая, что мимикой светоеда не передать высокомерного презрения мужчины к неожиданно обнаружившемуся сопернику.
Инга засмеялась:
- Не дуйтесь, профессор! Мы идем смотреть на игру, почему же не повеселиться? Да и что подумает король, если увидит, что послы не ценят его внимание?

ГЛАВА 11

Зал для игры в стиктайд представлял собой значительный по размерам круглой формы бассейн, обнесенный высокой стеной, унизанной предназначенными для зрителей ячейками-лоджиями. Ячеек было бесконечное множество. В общей сложности такое сооружение могло вместить не менее трех сотен тысяч ротонцев.
Словно аквариум, заполненная водой емкость бассейна имела стеклянные, прозрачные стенки, выступавшие над землей метра на три. Из своих лоджий зрители могли видеть и водную гладь сверху, и прозрачную толщу сбоку. Посередине бассейна стояло сооружение из многочисленных стоек и перекладин. Конструкция опиралась на дно, в верхней точке возвышалась над водой на десять метров и лучами расходилась в разные стороны. Самой высокой она была в центре, по краям - тонула в воде. На вершине красовалась чаша со светящимся шаром, размером с земной волейбольный мяч. По краям аквариума на ровном расстоянии друг от друга, возвышаясь над водой на два метра, торчали металлические кольца, напоминающие баскетбольные…
…Зрители прибывали на воздушном транспорте прямо на крышу комплекса. Специальные лифты доставляли каждого вновь прибывшего в его личную лоджию, в соответствии с положением в обществе и купленными билетами…
Делегацию светоедов доставили с пышным эскортом. От правительства Альгонта их сопровождал лишь Лодин Варх. Группа прибыла на место с таким расчетом, чтобы до начала игры остались считанные минуты. Основной поток машин и людей к этому времени уже спал, зрители разместились по личным кабинам, крыша и подступы к дворцу спорта опустели. Но, даже не взирая на проявленную хозяевами осторожность, шаудяне пережили сильное потрясение - светоеды не могли даже представить себе такого количества гуманоидов, собравшихся в одно время и в одном месте.
- Кто-нибудь знает правила?
Влад уселся на почетном месте у самого края окруженной тонкими, пугающе хрупкими трубочками-перилами, лоджии.
Невозмутимый глава церкви сел по левую руку рядом с Владом, силой воли заставляющий себя дышать спокойно Хаташ - по правую. Остальные члены делегации предпочли занять места поспокойнее, за спинами руководителей и как можно дальше от пугающей их высоты.
Инга, неожиданно возомнившая себя профессиональной болельщицей, забралась на специально созданный для таких активистов, выдвинутый вперед язычок балкона: она намеривалась кричать и резвиться на протяжении всего соревнования. Насколько мог судить Влад, подобных Инге безумцев набралось больше половины зала: почти каждый язычок каждой лоджии занимали молодые девушки или парни.
Услышав вопрос, Инга с готовностью обернулась:
- Двадцать участников на управляемых водных досках, - в азарте от предстоящего безумия красавица тараторила, проглатывая согласные, - должны съехаться к центру, взобраться по перекладинам, схватить мячик, привезти его к месту старта и забросить в свое кольцо!
- Зачем же у них в руках палки?
Влад с ухмылкой следил за разъезжающимися на серфингах по кругу бассейна парнями в облегающих разноцветных костюмах и прозрачных шлемах. У каждого и в самом деле был утолщенный с обоих концов резиновый шест - совершенно ненужный атрибут при игре в извращенный, но все-таки баскетбол.
- Чтобы сбивать соперников! - крикнула Инга, стараясь пересилить поднявшийся при виде любимцев зрителей шум. - Упавший в воду покидает игру или теряет очко, если таковое у него было! Матч длится час! Победителем считается тот, кто наберет больше очков, или тот, кто останется!.. Ва-ф! Они начинают!!
- Ваша переводчица и в самом деле не избавлена от наших слабостей! - отметил для Влада Лодин. - Одобряю выбор ученых Шауда.
Влад был обеспокоен поведением Инги. Он не уловил в словах главы церкви намеренно выделенного подтекста.
Последним на воду спустился Ильвиг. Король был в белом с серебром костюме. Он широко улыбался и махал рукой, приветствуя до отказа заполненные трибуны. Световое и видео сопровождение усилило эффект появление венценосца: голограмма короля выросла в десятки раз, словно приближенный кадр на экране телевизора. Зал и без того бесновался от криков, свиста, хлопков и завывания труб. Теперь же он просто взвыл, оглушив и землянина, и его светоедов. Инга только того и ждала - она запрыгала, хлопая над головою в ладоши…
Ударили литавры, возвещая начало матча. Двадцать игроков оторвались от стенок аквариума и устремились к центру водяного круга, к возвышению из стальных турников. Вполне обычные, словно с Земли, серфинги несли наездников сами, причем так быстро, будто скользили по гребню большой волны.
- Серфинги с двигателем? - Влад невольно заинтересовался принципом действия спортивных снарядов. - Как игроки правят своими досками?
- Вес назад - доска разгоняется, вес вперед - тормозится, перемещение центра тяжести вправо или влево - поворачивает, - перечислил церковник.
Серфингисты пересекли половину радиуса бассейна, после чего вдруг поднырнули под перекладины конструкции и повернули друг к другу. Про мячик в центре арены как будто забыли.
- Они не будут бороться за мяч? - удивился землянин.
- Уже борятся, - возразил Лодин. - Только новичок схватит мяч в первые же минуты. Это все равно, что вызвать на себя атаку девятнадцати других игроков. Такому храбрецу никогда не добраться до кольца, его обязательно скинут в воду.
Тем временем, между участниками началась настоящая бойня. Группируясь произвольным образом, двое или трое набрасывались на одного, таким образом, удаляя с поля боя более слабых. Кто-то хватался за перекладину, словно акробат, запрыгивал на нее вместе с доской и пытался двигаться поверху, для чего требовалось обладать устойчивостью канатоходца. Таких мастеров нашлось сразу четверо: пользуясь всеобщей потасовкой, ловкачи верно приближались к мячику на вершине конструкции из горизонтальных и вертикальных трубок…
Глаза зрителей не смогли бы разобрать детали происходящего внизу действа. С высоты лоджий человечки выглядели слишком маленькими, а пространство бассейна - слишком просторным. Помогал неизвестно где прятавшийся оператор. Невидимые камеры выхватывали самые интересные моменты матча и увеличивали их, привлекая внимание зрителей к большим голограммам в разных местах игрового зала. Многочисленные видеоэффекты и вовсе меняли представление Влада о «живом» матче. Красок, динамики, интересных деталей было намного больше, реалистичности - ничуть не меньше. Оператор очень профессионально менял зону съемки и успевал показывать все: и удары шестами, и падение неудачников, и перевороты на перекладинах игроков-акробатов, и виражи на серфингах между вертикальными стойками, и орущих зрителей, и самых рьяных болельщиков - прыгающих, танцующих, машущих светящимися палочками на выступающих язычках своих балконов и лоджий…
Регулярно и чаще, чем остальных, показывали короля. Игрок в белом вел сражение на воде и фехтовал шестом с такой ловкостью, словно занимался этим всю жизнь. Как ни странно, противники не бежали из боязни поранить своего сюзерена - наоборот, они набрасывались с особой яростью и дрались с исступлением, за которое на Земле их бы, наверное, вызвали в суд за оскорбление главы государства. Но храбрецам не везло. Ильвиг всякий раз либо выходил победителем, либо доказывал, что может фехтовать сколько угодно долго. Бойцы разъезжались в разные стороны, не желая лишиться сил в равной битве в самом начале матча.
Через десять минут ситуация на водном поле изменилась. Игроков стало в два раза меньше. Для лучших пришло время заняться мячом. Основное действие незаметно перешло в центральную зону бассейна.
Каждый игрок выбрал для себя новую тактику: кто-то хотел заработать очко, кто-то помешать другим это сделать. Четверо по-прежнему нарезали круги по воде, ожидая, пока семеро других в попытке забраться на вершину конструкции поскидывают друг друга в воду или увязнут в драке, предоставляя шанс на внезапный проход к мячу тем, кто все еще наблюдал снизу. Если бы один из акробатов все же добрался до желаемой цели, караулящие серфингисты могли вовремя перехватить счастливчика и отрезать ему путь к кольцу в стартовой зоне…
Король лидировал и на воде, и на турниках. Камеры следили, как игрок в белом взлетел на первую перекладину, как, описав круг, перепрыгнул на другую, как, закинув серфинг за спину, побежал по тонкой скользкой трубе, и как, достигнув перекрестия между балками, уперся в него ногами, готовясь скрестить шесты сразу с двумя догоняющими его конкурентами…
- Какая гибкость!.. Какая координация!.. Какая ловкость!..
Инга сыпала комплиментами и визжала от радости, отмечая каждую победу своего новоиспеченного кумира.
…Нанеся два молниеносных удара, король скинул обоих своих противников и метнулся вперед, к мячу, к которому с другой стороны подбирался не менее успешный игрок в костюме синего цвета. Инга так закружилась от радости на своем пяточке, что ее выхватила камера режиссера - на несколько мгновений над всем бассейном ожила огромная голограмма пляшущей от переполнявшего ее восторга землянки.
Влад старался поменьше смотреть на девушку. Его выворачивало наизнанку от желания немедленно спрятать соблазнительницу от взглядов тысяч голодных инопланетных мужчин. Его приводило в бешенство нежелание Инги соблюдать осторожность и помнить о человеке, которому причиняли боль ее хвалебные, пусть и заслуженные, отзывы в адрес другого мужчины… Сознавая, что влюблен в Ингу как раз за ее переменчивый, простодушный и веселый характер, Влад при этом совсем не желал, чтобы открытое чувствам сердце красавицы искало в себе уголки для каждого встречного, пусть даже президента, короля или императора! Успокаивать и обманывать себя тоже не стоило. Хорошее настроение Инги не могло возникнуть на голом месте и не иметь под собой оснований! Но ни одернуть девушку, ни предупредить ее о своем беспокойстве, ни просто поговорить с красоткой по душам возможности не было. Не мог же Влад выдать себя вот так, в запале, в присутствии посольской группы и личной охраны!
К ужасу молодого человека, события развивались в точном соответствии с планом Шусуаха: Ильвиг дал понять, что заинтригован гостьей из неведомого ему мира; Инга заметила проявленный к ней интерес и загорелась от вопреки ее воле взыгравших в крови гормонов! Остановить начинавшееся безумие нужно было как можно раньше, но так, чтобы не обречь себя или девушку на верную гибель. Влад мог поговорить с главой церкви, но тот скорее пугал, чем внушал доверие. Он хотел бы разоблачить вероломство светоедов перед королем, но тот размахивал шестом и атаковал, непонятно каким образом удерживая равновесие на тонкой балке…
…Наконец, сбитый ударом по голове, «синий» сорвался с конструкции и, падая, сильно ударился спиною о перекладину. Обмякшее тело игрока мешком ушло под воду и уже не всплыло. Беднягу извлекли немедленно подоспевшие роботы. Король схватил в руки мяч. Зрители забыли о неудаче, постигшей его соперника, и заревели во всю мощь своих глоток…
- Жестокая игра! - отмечая бессердечие короля, хмыкнул Влад.
Лодин согласно кивнул:
- Да. Как и жизнь.
Влада удивил тот факт, что глава государства вел себя столь легкомысленно:
- Зачем же король рискует собой ради прихоти?

Глава церкви пожал плечами:
- Ему нравится быть первым.
- А что, если в борьбе за первенство он пострадает?
- Сегодня ничего не случится.
- А в другой раз?
- В критический для короля период игру перенесут на более благоприятное время.
- Ну, а если Ильвиг не будет первым? Если он проиграет?

Глава церкви многозначительно посмотрел на Влада:
- Мы знаем, что Ильвиг будет первым!
- Да?! И король знает, что победит?
- Он предпочитает делать вид, что победа непредсказуема.
- Хм… Делать вид?
Лодин вздохнул. Светоед начинал испытывать его терпение.
- Король знает, что мы предупредим его, если могут возникнуть неприятности. Но он не хочет думать о предсказуемости будущего, чтобы не умолять в своих глазах собственных достижений.
Влад хмыкнул, приходя к логическому заключению: если служителям будет нужно, однажды они попросту не вмешаются.
- Судьба короля в руках церкви?
Теперь Лодин посмотрел на Влада другим взглядом, холодным и недружелюбным.
- Посол, вы вмешиваетесь во внутренние дела государства, хотя прибыли сюда заверить нас в искренней дружбе!
Влад опомнился:
- Нет, что вы. Я лишь любопытствую…
Тем временем, король вздымал волны, увертываясь от противников, мешающих ему преодолеть обратный путь до кольца в зоне старта. Каждый игрок одинаково виртуозно управлялся со своим серфингом. Ильвига в конце концов окружили и атаковали, заставив защищаться в полную силу и забыть на время о добытом трофее. Несмотря на то, что затеяли драку трое, все остальные на полной скорости разрезали воду, спеша присоединиться к атаке на обладателя мячика. Лидеру просто не оставили выбора - он должен был выронить трофей или пасть под ударами шестов сразу нескольких опытных фехтовальщиков. В конце концов, снаряд и в самом деле оказался в бассейне и камнем пошел на дно, не оставляя другим игрокам шанса подхватить его и забрать инициативу в свои руки. Но на вершине надводной конструкции тут же появился другой мяч. Игроки забыли о короле, развернули серфинги и помчались к нагромождению балок, шестов и перекладин…
Не находящему себе места, взвинченному ревностью Владу быстро надоело смотреть на игру, правила которой он изучил всего тридцать минут назад. Его настроение портилось с каждой минутой. Глаза любимой девушки безотрывно следили за красавцем в белом костюме, медленно, но уверенно идущим к своей заранее определенной победе - как в игре, так и над сердцем инопланетянки…
Второй раз мяч добыл игрок в зеленом костюме. Король ждал удачливого парня внизу, прячась там между балками. Стремительно атаковав, Ильвиг убил сразу двух зайцев: сшиб еще одного противника с серфинга и подхватил уроненный бедолагой мяч.
На этот раз перехват мяча произошел так быстро, что остальные игроки не успели правильно оценить ситуацию. Собираясь перехватить парня в зеленом, они устремились к кольцу зеленого цвета, которое находилось в противоположном относительно центра секторе от кольца белого. В игре все решали секунды. Когда остальные игроки поняли свою ошибку, король уже мчался к заветной цели и имел серьезную фору. Понимая, что уже не успеют, противники все же бросились следом в надежде, что кольцо не покорится Ильвигу с первого же броска. Напрасно! Едва позволило расстояние, король метнул мяч, и тот, описав в воздухе полукруг, вошел в кольцо с такой снайперской точностью, что даже не коснулся обруча…
Раскаты победной музыки и восхищенный гул зала слились в единый, сотрясающий светоедов до самых внутренностей, однотонный рев. Инга захлопала в ладоши и закричала так сильно, что, казалось, отобьет себе руки и сорвет связки.
До конца матча оставалось всего семь минут. Мяч больше ни разу не угодил в кольцо, зато число игроков, в последние мгновения игры готовых на все, лишь бы исправить положение и выйти в лидеры, сократилось до четырех.
Эти четверо оставшихся уже не могли надежно блокировать друг друга. Когда игрок в желтом схватил мяч и помчался к своему сектору, уже никто не верил, что кто-либо из игроков сможет помешать счастливчику сравнять счет. Однако в тот момент, когда мяч уже взлетел в небо и полетел в кольцо желтого цвета, игрок в белом метнул свой шест, поразил мяч и изменил его траекторию. Мяч ударился о стену бассейна, отскочил от нее и скрылся в воде. Там же пропал и шест. Продемонстрировав находчивость, силу и меткость, лидер игры оказался безоружным!
До конца игры оставались еще полторы минуты. Но теперь Ильвиг стал прекрасной мишенью. Если бы противникам удалось сбросить короля с серфинга, счет вернулся бы к нулевому, а матч продлился бы до первого попадания в любое из четырех колец. Потерять такой прекрасный и, тем более, единственный шанс мог новичок, но никак не лучшие из двадцати лучших!
Король тем временем перенес вес на пятку и разогнал свой серфинг. Расстояние между ним и преследователями было небольшим - все четверо находились в желтом секторе. Полторы минуты не позволяли кому-либо из соперников схватить мяч и добраться с ним до кольца. Но этого времени вполне хватало, чтобы скинуть в воду одного беззащитного игрока!
Ильвига настигали! Рано или поздно он бы уперся в стену, а идущие широкой линией преследователи не позволили бы ему свернуть в сторону. Зал затаил дыхание, ожидая развязки и в напряжении поглядывая на висящий над бассейном голографический секундомер: продержится или не сможет?!
Король направлялся к центру поля. Он выбрал самое длинное расстояние по прямой - диаметр круга. Но, поравнявшись с ближайшей перекладиной, Ильвиг вдруг взлетел на нее, сделал несколько акробатический переворотов и направился к центру и вверх, перелетая с одной перекладины на другую.
- Что он делает? - через свой транслятор осмелился спросить главу церкви Хаташ. - Разве на воде не безопаснее?!
- Ноги могут соскользнуть с доски, руки держат надежнее, - пояснил гостю Лодин.
Ильвига преследовали и на турниках, причем буквально дышали ему в самую спину. Но время истекало, король показывал себя превосходным акробатом, надежды его противников таяли. Наконец, поставив финальную точку, игрок в белом рванулся на самый верх конструкции, и, за мгновение до финальных литавр, схватил светящийся мяч и швырнул его в уже замахивающегося шестом игрока в желтом. Желтый зашатался, не смог удержать равновесие, оступился на перекладине и сорвался вниз. Еще не долетев до воды, второй по результативности игрок услышал литавры… Матч завершился!
То, что в эту секунду случилось со зрительным залом, не поддавалось пониманию даже видавшего виды и американский футбол Влада, не то, что не приемлющих любые активные игры послов-шаудян. Все сотни тысяч человек на трибунах в одном едином порыве вскочили на ноги, заорали, захлопали и начали танцевать, размахивая над головами руками и стреляя в воздух из создающих эффект салюта хлопушек! Едва не оглохнув, Влад не сразу понял, что Инга отличилась больше прочих. Прежде, чем он успел даже вскрикнуть, красотка вскочила на кажущиеся хрупкими перила балкона, выполнила несколько элементов из такой акробатики, которой не показывал сегодня ни один игрок там, внизу, а затем, надежно приковав к себе внимание оператора, прямо на перилах закружилась в незнакомом здесь эротическом латиноамериканском танце…
Дальше произошло следующее. Влад потерял дар речи и покраснел от ударившей ему в голову крови. Хаташ и сидящие позади члены посольской группы вопросительно посмотрели на «профессора», словно хотели спросить: «так и было задумано?» Лодин в некотором удивлении приподнял одну бровь. В центре зала красовался счастливый герой игры - король Ильвиг. Голограммы увеличили его изображение в несколько раз и позволяли рассмотреть всем и со всех сторон. Победитель стоял на самом верху стальной конструкции, гордо улыбался, тяжело дышал и размахивал руками над головой. Но одновременно оператор показывал и Ингу. И победитель, и иноземка разделили между собой симпатии зрителей. Оператор даже решил, что будет красивее, если вынести изображение танцующей посланницы Шауда в центральную часть «кадра» - в центр бассейна, чуть ниже изображения короля, - размножить его и окружить сюзерена группой из девяти одинаковых танцовщиц. Получилось великолепно, зал остался очень доволен. Молодежь на язычках лоджий попыталась повторить незнакомый им до сих пор танец. Тысячи и тысячи человек задвигались в том же ритме и в той же манере, что и танцовщицы-голограммы вокруг венценосного победителя. Но в глазах самого короля появился блеск нехороших мыслей: единственный герой дня вынужден был делить любовь зрителей с неизвестно откуда взявшейся девчонкой-ребенком!
Однако, изменение в настроении Ильвига было столь мимолетным, что его заметили только двое: Лодин, который очень хорошо знал своего сюзерена, и Влад, который очень надеялся разглядеть в глазах короля Альгонта холодок неприятия в отношении девушки, за которую намеривался бороться хоть с самим чертом.
- Хм-м-м! - глава церкви многозначительно поднял брови и посмотрел на зеленого в видимом ему облике посла Шауда.

ГЛАВА 12

После игры светоедов, Влада и Ингу вновь доставили во дворец.
- У вас пять часов, чтобы отдохнуть от пережитых волнений, - одними губами улыбнулся гостям по-прежнему сопровождавший их Лодин. - В пять часов вечера его величество приглашают вас стать зрителями на его спектакле в Главном Оперном Театре Ротона.
- Профессор Сесах, - с измученным видом обратился к Владу секретарь посольской группы. - Не будет ли с нашей стороны невежливо отклонить второе приглашение?
Влад взглянул на «своих» светоедов. Вид у каждого был взъерошенный, пятна на теле говорили о пережитом сильнейшем стрессе.
Лодин требовательно посмотрел на Ингу. Не менее взбудораженная, но гораздо более довольная, нежели ее хозяева, девушка вспомнила о своей официальной работе и перевела служителю высказывание шаудянина.
- Боюсь, что будет! - покачал головой глава церкви. - Король очень чувствителен в том, что касается проявленного к нему уважения.
Влад вздохнул от непритворной усталости.
- Если вам трудно, я могу отправиться в театр без сопровождающих, - предложил он светоедам.
- Исключено! - отрезал тут же возникший перед ним Хаташ. - Только со мной!
Про себя Влад подумал, что напрасно не оставил себе пистолет и дробь, но вслух постарался изобразить радость.
- Я знал, что вы это скажете! Спасибо за поддержку. Одному мне было бы весьма жутко!
- О чем они говорят? - вновь нахмурился Лодин.
- Решают, каким составом поехать с вами, - улыбнулась девушка.
Служитель удовлетворенно кивнул:
- Они едут? Правильный выбор! Я расскажу королю, как тяжело пришлось гостям на игре. Его величество оценят принесенные ему жертвы. Отдыхайте и не волнуйтесь: опера - это не настолько ужасно!
Инга кивнула и послам, и главе церкви и хотела уйти к себе. У Влада затряслись руки! Девушка вновь могла исчезнуть из его поля зрения, а после танца на перилах балкона он побоялся отпустить красотку даже на расстояние вытянутой руки.
- Вы беспокоитесь о том, как мы благоустроили вашу спутницу? - вдруг спросил Лодин. - Почему бы вам не пойти с ней и не посмотреть все своими глазами?
Влад взглянул на церковника удивленно, но приглашение его порадовало.
- Только вместе со мной! - вновь суровым голосом вставил Хаташ.
- С вами, так с вами! - не имея сил спорить, махнул конечностью Влад.
По пути землянин поглядывал на Ингу. На лице девушки играла отрешенная, мечтательная улыбка, но зеленые глаза смотрели на Влада все так же честно и так же внимательно, как и до спортивного состязания. Словно между землянкой и королем не существовало никакой связи, словно ей не из-за чего было прятать взгляд и чувствовать себя виноватой!
Комнаты «для юных леди» соответствовали стилю и масштабам самого дворца. Огромное светлое пространство, под сводом которого можно было разместить земной пятиэтажный, десятиподъездный дом со всеми проживающими там квартиросъемщиками. Мраморные колонны, увитые вьющимся и цветущим растением, вроде плюща. Деревянная, украшенная глазурью и золотом роскошная мебель в стиле земного барокко. Бассейн из янтаря. Кусты цветов, похожих на розы. Статуи и фонтаны, зеркала и голографические отражатели…
Здесь Лодин оставил Влада, его охрану и Ингу. Однако, чтобы поговорить с любимой, Владу необходимо было избавиться и от остальных ненужных свидетелей.
- Ну, уж теперь, Хаташ, вы можете подождать за дверью? - едва сдерживая раздражение, спросил землянин. - Мне нужно серьезно поговорить с моей подопечной. Без вас!
- Если вы так хотите…
Офицер Шауда не спорил, но дал понять, что Сесаху, в его понимании, следует хотеть совершенно обратное.
- Я этого требую!!
Влад наконец сорвался и рявкнул так, что транслятор едва сумел превратить его львиный рев в набор звуков, свойственный разгневанному светоеду. Любовь и в самом деле могла довести человека до безумия. Подавляя в себе приступы ревности, Влад дошел до такого нервного напряжения, что вот-вот мог заехать зеленому уродцу кулаком меж глазных щелей.
- Еще раз помешаете мне исполнять мою работу, и, клянусь, будете выполнять ее сами!!!
Хаташ не испугался, напротив, скорчил гримасу, означающую: «ой, какой страшный!» Но угроза сработала. Вечно невозмутимый офицер шаудянской армии вышел из апартаментов вместе со своими подчиненными.
- Что с тобой?!
Инга только теперь поняла, какая буря эмоций клокочет в ее земном друге.
- Со мной?
Разрядившись на офицере охраны, Влад стал заметно спокойнее. Он смог сдержать первое желание выругаться, прошел к креслу и опустился на мягкие подушки, не отрывая взгляда от глаз красавицы.
- А ты как думаешь?
Инга честно пожала плечами. Влад так удивился простоте и откровенности этого жеста, что не сразу нашелся.
- Ты хочешь сказать, что во время состязаний не строила глазки его величеству? - наконец, в лоб спросил парень.
- Конечно, нет.
Инга и в самом деле верила в то, что говорила! Ее удивляли и пугали предположения друга!
- Но ты же так обрадовалась, когда он выиграл?!
Влад оказался настолько обезоруженным честностью ее взгляда, что продолжал спрашивать скорей по инерции, чем от желания прижать виновницу к стенке.
- Конечно, я ведь за него болела! - удивленно развела руками Инга.
- Болельщики не воспринимают чужую победу, как свою собственную! - объяснил ход своих мыслей Влад. - Так ведут себя лишь фанаты. Когда ты успела стать фанаткой местного президента?
- Не президента, а короля. - Теперь ее мимика говорила о желании серьезно обидеться. - Влад! Я не умею чувствовать наполовину! Если я болею, то болею! Если люблю, то люблю!
Не зная, верить ей или нет, но не желая доводить дело до очевидной ссоры, землянин вынужден был пойти на попятную.
- Извини, но мне показалось, что ты увлеклась королем! Нет, так нет. Давай забудем, что я вспылил. Только помни, пожалуйста: мы хотим выбраться отсюда, заставив Ильвига чувствовать себя нам обязанным. И, милая, не переиграй с ним, пожалуйста. Легче пустить себе пулю в лоб, чем в серьез не влюбиться в твою улыбку! Если Ильвиг влюбится и захочет присвоить себе твое сердце, клянусь, Инга, я просто убью его, чего бы мне это потом не стоило!
Инга вздрогнула. Парень не блефовал, он говорил от чистого сердца. Ее губы тронула растерянная улыбка.
- Ты, наверное, голодный? Покормить тебя?
Влад сам удивился, как быстро тает под ее взглядом. Позорная слабость, но он ничего не мог с собой сделать…
В комнатах «для юных леди» имелось все, включая самое современное, по меркам Ротона, бытовое и электронное оборудование. Столик «породил» из себя дымящееся от жара нежное печеное мясо, незнакомые Владу овощи, суп, паштет, фрукты, сладости и бутыль с алкогольным золотистого цвета напитком.
Инга заботливо и счастливо улыбалась, глядя, как Влад с жадностью поглощает изыски дворцовой кухни. А молодой человек злился и на самого себя, и на весь свет, но только не на нее. «Семейная ссора закончилась семейной идиллией!» - насмехаясь над собственной доверчивостью, злорадствовал Влад.
- Не знаешь, почему Лодин так о тебе заботился? - дождавшись, пока землянин дойдет до десерта, вслух подумала Инга.
- Разве заботился?
Влад не сомневался, что этот скользкий и холодный тип едва ли когда-то о ком-то побеспокоится по доброй воле.
- Не заметил? Он сам предложил тебе посмотреть мою комнату. Зачем ему это? Ты говорил, что хочешь побыть со мной?
Влад пожал плечами:
- Ничего я не говорил. Все равно не стоит брать это в голову! Церковник наверняка заметил, что я нервничаю, наблюдая, как активно ты поддерживаешь его величество. Захотел, чтобы мы поговорили до концерта, чтобы не стали ругаться там, где нужно молчать и слушать. Обычная вежливость и забота о повелителе, пожелавшем произвести на нас впечатление.
- Может быть… - кивнула Инга, однако ее лицо сохранило озабоченное выражение.

У Влада было целых пять часов на то, чтобы успокоиться и привести в порядок мысли и чувства. Инга смотрела на него теми же пленяющими, бездонными, блестящими от неподдельного интереса глазами. От нее исходило все то же притягивающее, доброе, согревающее душу тепло. Подозревать и ревновать настолько чистое, настолько открытое существо казалось низким и глупым.
Влад поел, умылся, почистил одежду и почувствовал себя гораздо лучше, чем утром. Впереди у него были: один концерт, разговор с королем и… Полет на Землю. Если нет, то приличная жизнь где-нибудь здесь, на Ротоне, благодарность короля за спасение мира для его народа… А там… Не стоит загадывать! Они находились среди людей, они были живы, они были вместе…

Предыдущая страница 11 Следующая страница


Непредсказуемое оружие 12

Главный Оперный Театр Ротона построили по тому же принципу, что и дворец для игры в стиктайд: вертикальная труба с выходящими во внутренний двор ячейками-лоджиями. Лишь на месте бассейна располагалась круглая сцена, а крышу и внутреннее пространство театра спроектировали таким образом, чтобы добиться от громадного помещения наилучшей акустики.
От светоедов Влада сопровождал только Хаташ. Даже офицеров личной охраны землянин посчитал лишними, объяснив это тем, что искусство короля не должно услаждать слух необразованных телохранителей. На самом же деле Влад планировал подгадать момент, чтобы заговорить с королем. Избавиться на время от одного светоеда было проще, чем от всех сразу.
В опере не было «язычков» для фанатов. Мягкие лежаки лоджий производили умиротворяющее, располагающее на философский лад впечатление. Они не предназначались для светоедов, но обладали собственным антигравитационным полем. При желании, возлежащий на лежаке гость мог парить в воздухе в невесомости, избавляя себя от любых неудобств, связанных с соприкосновением частей тела с мягкой белой кожей обивки.
Влад, Инга и Лодин разместились в лежаках у невысокого парапета, Хаташ завис над лежаком позади них, у входа. Каждый устроился как нельзя лучше.
Зал был огромный. Оставалось только гадать, как можно не только разглядеть поющих внизу человечков, но еще и получить от этого удовольствие. Но и на этот раз на трибунах не осталось ни одного свободного места: и как игрок в стиктайд, и как певец, король пользовался популярностью у своего народа.
После литавр, объявляющих начало спектакля, зал погрузился во тьму. Неожиданно прямо перед Владом, Ингой и Лодином возник голографический мир - настолько реальный, что захотелось потрогать и понюхать его предметы, чтобы убедиться, что лежаки с гостями и в самом деле не перебросили в сказочно красивый пейзаж неизвестного места и времени. Среди деревьев появились действующие лица - певицы, одетые в длинные свободные платья. К удивлению Влада, они не использовали видимый зрителю фон, как плоскую декорацию. Действие разворачивалось в объеме, как хорошо поставленный, динамичный и красочный голливудский фильм. Еще одна странность или особенность - исполнитель, на которого следовало в данный момент обратить внимание, всегда находился рядом, на расстоянии двух-трех метров. Возникала иллюзия, что лоджия с Владом, Ингой, Лодином и Хаташем опустилась к сцене и все время крутилась вокруг места действия, выбирая оптимальное положение, чтобы позволить гостям увидеть и услышать самое важное.
Певицы запели очень красивыми, чистыми голосами, которые разносились на весь зал и заставляли трепетать от наслаждения. Через какое-то время появился сам король Ильвиг, одетый в золоченые рыцарские доспехи. Влад ожидал чего-то заурядного, но когда Ильвиг начал петь, даже он притих и заслушался. Голос его величества завораживал, он был настолько прекрасным, что хотелось слушать и слушать, не важно, на каком фоне, не важно, в каком сюжете, не важно, на каком языке…
- Он просто бог! - вдруг зачарованно прошептала Инга.
Влад вздрогнул, сразу же сбросил наваждение и испуганно посмотрел на девушку. По щекам красавицы текли слезы. Ее глаза блестели тем же женским восторгом, что и пять часов назад, во дворце спорта…
Прежние страхи мгновенно вернулись на свое место. Влад вновь ненавидел певца-Ильвига. Теперь он не хотел ни видеть его лица, ни слушать его «божественный» голос!
- Он и в самом деле такой идеальный? - враждебно пробормотал землянин, не думая, что ему кто-то ответит.
Лодин повернул голову, чтобы посмотреть на светоеда, которому было удобно в лежаке для людей.
- Идеальных людей не бывает, - прокомментировал церковник. - Его величество лучше всех делает то, что умеет делать.
- А этот голос, - раз уж на него обратили внимание, Влад решил выпытать об Ильвиге все нехорошее. - Так поет ваш король или мы слушаем фонограмму? Звук ведь обработан специальной аппаратурой?
- Вы слышите настоящий голос его величества. Король поет сам, - Лодин чуть понизил голос, хмурясь. - Но если вы спрашиваете, родился ли Ильвиг с особенными вокальными данными, то нет, не родился. К сожалению, природа не награждает людей голосами ангелов. Его величеству сделали операцию на голосовых связках. Об этом передавали в новостях; каждый ротонец в зале осведомлен, на что пошел их король, чтобы приносить окружающим радость истинного искусства. Посмотрите на вашу переводчицу: ее душа, как и душа каждого, кто способен чувствовать, витает сейчас высоко, под самыми сводами этого зала!
Влад и без советов знал, что душа Инги сейчас далеко. Ему хотелось завыть и пустить слезу, но вовсе не от восторга. «Оперный спектакль», а на самом деле - художественный фильм с живыми поющими действующими лицами, имел все необходимые качества, чтобы поглотить внимание зрителя, заставить его сопереживать героям, страдать от глубины выражаемых в музыке чувств, смеяться и плакать, как восприимчивый ребенок девяти лет. Но Владу было не до чужих историй! Один раз «выпав» из действа, землянин оказался не в состоянии в него вернуться.
Исполнив последнюю арию, король потонул в аплодисментах и свете прожекторов. Зал аплодировал стоя. Ильвиг светился от счастья и наслаждался своим триумфом - уже вторым за один световой день Ротона.
- Его величество желает вас видеть!
На выходе из лоджии ждал молодой человек в строгом костюме и с офицерской выправкой.
Лодина, Влада, заплаканную и потрясенную до глубины души Ингу и погруженного в какие-то свои мысли Хаташа провели за кулисы - в особое помещение, расположенное под самой сценой.
Гордый собой Ильвиг переодевался - он застегивал парадный китель, улыбаясь своему изображению в голографическом отражателе. В прекрасном расположении духа король повернулся к гостям.
- Хочу услышать мнение шаудян! Как вам опера?
- Превосходно! - соврал Влад-Сесах.
- Посмотрите на девушку, ваше величество! - прибавил Лодин. - Бедняжка проплакала весь спектакль. Ее слезы - слезы восхищения!
- Правда?
Король сделал шаг к Инге, но передумал и остановился на полпути. Глаза венценосца и землянки встретились. На какое-то время Ильвиг застыл, приняв зачарованный, потрясенный и глуповатый вид. Влад лучше всех представлял, как это бывает. Он уже тонул в зеленых морях глаз красавицы, но полагал, что будет последним, кому откроется таящаяся в глубине этих морей бездна.
- Не правда! - Громкий голос Влада разорвал возникшую между Ильвигом и Ингой связь. - Вы пели великолепно, но наша переводчица делает это лучше!
Король нахмурился, выходя из контакта с Ингой. Хаташ остолбенел, взирая на лишившегося ума ученого. Глаза пойманной с поличным Инги растерянно заметались. И только Лодин сохранил прежнюю невозмутимость.
- Вы уверены? - как-то обиженно переспросил король.
- Попросите ее сами, ваше величество! - заявил Влад.
- Вы споете нам, милое создание? - Ильвиг вновь обратился к девушке.
- Здесь? - испуганно прошептала красавица.
- Зал уже опустел, вас никто не услышит. А акустика тут прекрасная, она поможет раскрыть талант, если таковой у вас есть.
Инга вздохнула, робко передернула плечами и… запела. Ее голос и в самом деле разнесся на весь невидимый из гримерки зал оперного театра. И, если он не звучал чище и красивее голоса короля, то ничуть не уступал ему. Он был другим - более звонким, более нежным, более высоким. Театр придал ему объем и звучность, наполнил таинственной силой и глубиной.
Влад сразу же пожалел, что заставил девушку поставить зазнавшегося франта на место. От такой демонстрации прежде всего пострадал он сам. Песня Инги разрывала землянину сердце, заставляла его потерять представление о месте и времени, выгоняла из души всю грязь и озлобленность, избавляла голову от тяжелых мыслей, и воцарилась в ней невыносимой, звенящей на самой высокой ноте, режущей на части тоской…
Через несколько минут песня стихла. Король задумчиво кивал головой, уставившись себе под ноги. Выдержав мгновение тишины, он поднял голову и похлопал в ладоши.
- Вы и вправду неповторимы! Никогда ничего подобного я не слышал!
Теперь, с близкого расстояния, Влад ясно прочитал в глазах короля обиду и даже зависть. Но задетое самолюбие боролось с интересом и глубокой симпатией к девушке, удивлявшей и поражавшей Ильвига все больше и больше.
- Мне хотелось бы подольше поговорить с вами! - признался король, дрожащим от внутренней борьбы голосом обращаясь к Инге. - Или мне кажется, или вы лучше меня во всем!
- Ваше величество! - тут же хитро шепнул ему церковник. - Разумеется, не во всем!
- О чем ты?! - совсем другим голосом, суровым и повелительным, резанул Ильвиг по слуху гостей.
- Предложите даме сыграть в мальгаммы.
Лодин отступил и почтительно склонил голову.
Король метнул на служителя гневный взгляд, но задумался, а затем кивнул.
- Хорошо! Сегодня вечером! Сразу после возвращения во дворец! Вас проведут!
Ильвиг уверенным жестом указал гостям и главе церкви на дверь.
- Что значит мальгаммы? - спросил Влад у Лодина, когда вся компания оказалась в катере, несущемся над белокаменным городом в королевский дворец.
- Настольная игра. Дама ведь умеет играть в нее?
Инга кивнула. Она была сама не своя, вся дрожала, лицо горело. Влад не мог пока определить, что послужило причиной болезненного состояния: встреча с ее новым кумиром или вынужденная демонстрация собственного превосходства. «Вряд ли второе… - рассудил Влад, - ее ведь никто не заставлял танцевать на перилах лоджии во дворце спорта, но она это делала, желая выделиться из толпы и похвастаться перед инопланетянами своим мастерством».
- Вот видите? - улыбнулся Лодин. - Одна короткая партия, и можно отдохнуть. Светоеды ведь отдыхают?
- Король пригласил только девушку? - проигнорировал последний вопрос землянин.
- Он не обидится, если придем и мы с вами, - служитель кивнул Владу и повернулся к Хаташу. - Только на этот раз - без охраны! Его величество не потерпит военных из другого мира в своих личных покоях. Вплоть до полного разрыва дипломатических отношений.
Хаташ зашевелил ложноножками - понятное только Владу и Инге подтверждение скверного характера родного брата Сесаха.
- Для чего вы приказали ей петь? - на родном языке недовольно спросил Хаташ у Влада.
- Для того, чтобы король окончательно потерял голову, - отмахнулся от назойливого контролера землянин.
- Я видел, что Ильвиг вышел из себя. Так и было задумано?
- Любовь - это эмоция, - со вздохом объяснил Влад. - Одна эмоция порождает другие. Чем сильнее возбужден человек, тем сильнее он радуется, но и глубже страдает… Мне прочитать вам полный курс психологии человека?!
Хаташ прошелестел себе что-то под ложноножки, но умолк, уступая.

ГЛАВА 13

Король ждал их в зале, который Влад сразу же окрестил для себя «будуаром». Зала принадлежала мужчине, но в это было трудно поверить. Множество подушек, мягких пуфиков, диванчиков, столиков, интимных уголков под усыпанными цветами деревьями в золоченых ведерках - прекрасное место, чтобы шептаться и обмениваться свежими сплетнями.
Инге выделили полчаса, чтобы переоделась. Девушка предстала перед королем в черном вечернем платье, с высокой, сложной прической, украшенной золотым гребешком с бриллиантами. И Влад, и Лодин отметили, что глубокое декольте юной гостьи заставило Ильвига отвести взгляд. Перешагнувший двухсотлетний рубеж король смутился и задрожал.
Его величество и «переводчица» сели за столик из белой кости, на котором черными клеточками очерчивалось игровое поле. По клеткам кто-то уже расставил фигуры, похожие на земные шахматные. Но игра начиналась не с первых линий, а с какой-то оговоренной игроками первоначальной позиции…
Лодин указал Владу на столик в отдаленном уголке залы. Оттуда Влад мог видеть Ингу, но короля скрывала листва деревьев. Опустившись на пуфик, церковник указал гостю на такой же с другой стороны столика. Влад удивился: видимое главе церкви зеленое тело Сесаха невозможно было представить на такой мебели.
- Присаживайтесь! - кивнул Лодин. - Если хотите, выберите себе место сами. Мы не будем мешать его величеству. Просто посидим, поговорим, подождем.
В это время красивая девушка в пышном голубом платье принесла и поставила на стол перед служителем и землянином два бокала с неизвестным Владу напитком. Полный графин с тем же напитком она поставила на другой столик, за которым сейчас никого не было. Лодин или шутил, или издевался над послом-светоедом.
Влад сел так, чтобы видеть Ингу, не поворачивая всякий раз голову. Девушка и король тихо разговаривали. Щеки красавицы заметно румянились. Все говорило о том, что девушка очарована сидящим напротив мужчиной. Ей не было безразлично и то, что она слушала, и то, как это говорилось.
Лодин терпеливо ждал, медленно потягивая напиток из своего бокала. Влад смотрел на Ингу так, словно хотел прожечь в ней дыру. Девушка же ни разу не бросила взгляд в его сторону, ни разу не вспомнила о присутствовавшем где-то рядом любимом друге…
В конце концов, Влад увидел, чего ждал все это время: рука короля легла на руку его девчонки.
- Пора с этим кончать! - твердо решил землянин, порываясь подняться на ноги.
- Не стоит! - с леденящим душу спокойствием возразил глава церкви. - С ней и с вами ничего не случится. Завтра вы отдадите грамоты и улетите.
- Но я… - начал Влад, только теперь замечая, что служитель ведет себя как-то странно.
- Я знаю, кто вы. - успокоил Лодин. - Не беспокойтесь за девушку. Король никогда не потерпит рядом с собой никого лучшего или равного по таланту.
- Вы знаете, кто я? - не поверил землянин. - Откуда?!
Служитель с задумчивым видом повел бровью.
- У каждой нации свои сильные и слабые стороны. У желтых - вера, позволяющая им уходить в иной мир без сожаления или страха; сила воли, способная залечить раны и управлять телом и мозгом; число - их в десять раз больше, чем представителей белой расы. У черных - бесстрашие, звериная мощь, сила десяти белых. У нас, - глава церкви вдруг протянул руку, и кувшин с соседнего стола рванулся к ней, замер в воздухе, повернулся и повис над столом, едва касаясь ручкой ладони служителя. - У нас - способность заглянуть в завтра и воздействовать на мир вещей с помощью скрытых сил нашего естества.
Не прикасаясь к кувшину, Лодин с отрешенным видом заставил его наполнить свой бокал до краев, а затем опуститься на стол рядом бокалом.
- Пейте нектар, землянин! - посоветовал служитель Владу. - Он поможет вам пережить еще одно потрясение!
Автоматически Влад потянулся к бокалу и сделал пару глотков. По телу разлилось тепло, в голове стало светлее, на сердце - спокойнее.
- Вы всегда знали, кто я? - пробормотал Влад.
- Повторяю: не беспокойтесь за девушку. - Лодин не обращал внимания на удивление землянина. - Она лучше нашего короля и сейчас еще раз докажет это. Делайте свою работу и улетайте!
- Докажет? Вы знаете, что Инга выиграет?
- Конечно. Ильвиг поймет, что эта девушка еще и умнее его. Король не гений. Он заурядный человек, который всю жизнь старается достичь совершенства в том, что не имеет никакого значения. Она - это другое дело. В ней прячется сила сразу трех наших рас. Кое-кто постарался, чтобы создать само совершенство!
- Но зачем вы хотите доказать королю, что он глупее, чем моя Инга?
- Он еще больше влюбится в девушку, но еще меньше захочет быть рядом с нею. Он примет грамоты и отпустит и вас, и ее.
- Но если вы все знаете… - Влад помотал головой, пытаясь побороть ощущение, что сходит с ума, а затем опрокинул в себя весь бокал целиком. - Тогда вы вполне понимаете, что я должен рассказать королю…
- Не нужно никому ничего рассказывать! - в глазах Лодина жутким огнем сверкнула скрываемая до этого времени привычка повелевать.
- Но я должен! - Влад вскочил. Залпом выпитый бокал неизвестного напитка моментально опьянил его. - Я не собираюсь больше прятаться от этих зеленых уродцев…
Лодин пожал плечами:
- Ваше дело. Если расскажете королю, он казнит вас обоих: и вас, и девчонку. Как шпионов и диверсантов. Сегодня вы унизили его трижды - дважды раньше, еще раз - через минуту-другую. Чтобы наказать вас, ему необходим только повод. Как объяснить народу, за что уничтожили послов мирной цивилизации? Другое дело - переодетый в посла человек с забытой остальной вселенной планеты… Вы хотите попробовать?
Влад тяжело сел.
- С помощью этой девушки светоеды хотят помешать подписанию мирного договора! - если не перед королем, то перед церковником он выложил свои карты.
Лодин кивнул.
- Разумеется, я это знаю!
- То есть, вы не хотите мира? - Влад не поверил своим ушам. - Как это возможно?!
- Вас удивляет, что можно не желать мира? С чего бы тогда начинались войны? Мы за прогресс, мы за созидание… Но созидает не порядок, а хаос! Порядок - это замирание времени на одном месте. Медленно, но верно загнивающее болото. Мы, люди, так устроены, что способны развиваться только в постоянной борьбе за это развитие. И потом, что есть мир, если не иллюзия мира? Война, как диффузия. Она есть повсюду. Не на границе между разнородными государствами, так внутри них! Потребность в перемирии, которого мы можем сейчас достигнуть, продиктована не требованиями разума, а усталостью, пресыщением одной и той же военно-политической доктриной, желанием попросту что-то изменить в жизни. Исторические решения не принимаются в минуты слабости. Их время - минуты триумфа!..
В это время игра закончилась. Инга медленно поднялась из-за стола. Влад и Лодин последовали примеру девушки и тоже встали. Мимо них стремительной походкой пролетел хмурый, как туча, король Ильвиг.
Служитель проводил своего сюзерена беспристрастным взглядом.
- Все! Меньше вопросов на непонятные для вас темы! - скомандовал он землянину. - Делайте свою работу, посол!
- Можно еще один вопрос? - Влад в прострации смотрел на растерянное лицо приближающейся к ним Инги. Он не обратил внимания на приказной тон Лодина. - Если вы видите, что произойдет через минуту, почему не можете победить в войне, которая длится уже столетия?
- Вот это уже разумный вопрос, юноша! Возможно, когда-нибудь вы станете одним из нас… - Лодин холодно улыбнулся. - Видеть и понимать - не одно и то же. Мы только видим. В завтра нет «хорошо» или «плохо». Завтра - это всегда правильно. Предположим, ты знаешь, что шагнешь по этой дороге. Но при этом на каждом шагу твои представления о добре и зле, о «хорошем» или «плохом» будут изменяться в соответствии с тем, с чем ты встретишься за каждым очередным поворотом. Потому, не пройдя весь путь, тебе никак не понять, нужно ли было свернуть на одной из развилок!
Служитель сделал паузу, ожидая, достигнет ли смысл его слов ума человека из далекой и забытой системы.
- Итак, до завтра! - заключил он.
- Постойте! - Влад посмотрел на Ингу. Чутье подсказывало ему, что сегодня девушку лучше не трогать. - Где мне спать этой ночью?
- В чем проблема? - нахмурился Лодин.
- Я не могу остаться с Ингой. Хаташ и послы станут волноваться, куда пропал глава делегации. Я не могу спать со светоедами. Они не спят, а я после вашего нектара отключусь в любую минуту. Что будет, если меня раскусят?
- Понял.
Лодин достал из складок своего просторного наряда коробочку с ампулами.
- Вам необходимо продержаться только до утра, потом ситуация войдет в привычное русло. Примите вот это, и еще сутки сон вам не понадобится.
- Вы, как и светоеды, можете обходиться без сна?
- Можем, если необходимо. Сон - часть нашей жизни, зачем лишать себя ощущений, приносящих успокоение и веру в завтра?

Король Ильвиг знал, что не заснет этой ночью. Он не раздевался и не ложился, поскольку понимал, что поразившую его душу болезнь не излечить естественным сном. Более того, стоило только закрыть глаза, как перед ними возникала длинноногая, длинноволосая богиня неопределенного происхождения с чарующей улыбкой и губительным взглядом. Стоило увидеть лицо богини - и внутри вскипали жестокие страсти: горячее желание обладать самым прекрасным цветком, который он когда-нибудь видел или мог вообразить своей богатой фантазией; коварная мысль забыть о препятствиях и с головой окунуться в безумие, манящее из глубин ее прекрасных зеленых глаз; потребность не потерять уважение к самому себе - оказаться сильнее минутной похоти и выше мщения, к которому взывало задетое незнакомкой тщеславие; жажда доказать, что единовластный правитель Объединенного Королевства Альгонта не покорится ничьей чуждой воле и сам станет решать свою судьбу и судьбу своего королевства…
Чтобы отвлечь себя от ненужных мыслей, Ильвиг попытался работать. Он отправился в свой кабинет, оживил по всему залу голографические карты пограничных зон Королевства Альгонта и схемы последних сражений - как победоносных, так и проигранных. Военная тематика всегда вытесняла из головы короля мирские заботы и чаяния, но на этот раз Ильвиг понял, что тратит время впустую. Он смотрел на покоренные планеты, но видел девушку, танцующую на перилах балкона; он перечислял ошибки своих адмиралов, но сознание занималось другой проблемой: пойти к поселившейся в его дворце зазнобе или постараться забыть о самом ее существовании.
- Так ничего не получится! - наконец сказал Ильвиг.
Какое-то время он размышлял, барабаня средним и указательным пальцами по своей нижней губе и подбородку.
- Попробуем упорядочить мысли! - процедил сквозь зубы самодержец. - Не выйдет - лично положу конец этой истории!
Перебравшись в Зал Релаксации, Ильвиг опустился на кушетку личного нейросканера. Сложный прибор должен был снять нервное напряжение и избавить сознание от воспоминаний, наносящих ущерб психическому здоровью. Но, получившая доступ к величайшему сокровищу нации - голове короля - дворцовая медицинская техника действовала с осторожностью, мешающей ей стать действительно эффективной. Прежде, чем стереть следы последней психической травмы, нейросканер стал заботливо задавать мозгу вопросы, способные прояснить желание или нежелание обладающей этим мозгом личности подвергнуться готовящейся терапии. Вопросы звучали словно во сне - они не раздражали короля, но заставляли его мозг работать и приходить к самостоятельным выводам. И раньше, чем нейросканер успел оказать посильную помощь, Ильвиг понял, что перекладывать на машину задачи, которые он мог и должен был решить сам - слабость, недостойная короля величайшей державы космоса.
Сразу же отключив сканер, Ильвиг сел, в последний раз перебирая все за и против. Или он вылечит себя сам, или покажет, что раним и безволен и не заслуживает королевского трона. Наконец, приняв решение, Ильвиг направился к Инге…
Неискушенному взгляду могло показаться, что дворец спит, а в галереях, соединяющих огромные дворцовые залы, нет ни охраны, ни слуг, ни придворных. На самом же деле за каждым стулом, за каждой колонной и за каждым кустиком велось скрытое непрерывное наблюдение. Центральный Мозг дворца отрабатывал все ситуации и реагировал на те, которые казались ему тревожными или важными. Если бы Ильвиг сейчас поднял правую руку, из потайных дверей галереи высыпали бы вооруженные караульные. Если бы он сделал плавный жест кистью, компьютер вызвал бы дежурных слуг и придворных. Если бы кто-то попытался причинить его величеству вред, преступника парализовали бы выстрелом из спрятанных в колоннах точечных излучателей, изолировали бы с помощью силовых преград, а затем взяли под уже обычную стражу.
Величественный снаружи и роскошный внутри, дворец на самом деле был надежной военной крепостью. Любое желание короля удовлетворялось здесь по единому взгляду, слову и жесту.
Однако сегодня ночью Ильвиг не мог полагаться на помощь подчиненных или аппаратуры. Сегодня он боролся с самим собой - едва ли кто-то мог бы вмешаться в эту борьбу и поддержать своего сюзерена огневой мощью…
По мере приближения к опочивальне красавицы, шаги короля становились медленнее. Натренированные ноги не слушались своего хозяина, на лбу Ильвига выступил пот, его тело трясло, как в лихорадке. Чтобы придать уверенности своим мыслям, Ильвиг остановился и извлек из чехла слюдяной кинжал - благородное и чрезвычайно опасное в руках профессионала ритуальное оружие ротонской знати. Даже царапина, оставленная острым прозрачным лезвием, наносила удар центральной нервной системе, обездвиживала противника и лишала его возможности продолжать борьбу и защищать свою жизнь. Задержавшись же в этой царапине дольше пяти секунд, лезвие убивало врага безболезненной смертью…
Инга беззаботно и сладко спала, однако тревога разбудила девушку за мгновение до того, как под высокие своды темной залы вступил король. Ильвиг был в белом, не самый лучший наряд для человека, который хотел приблизиться незаметно. Острое зрение девушки позволило ей разглядеть, как левая ладонь короля поднялась и сделала скользящее горизонтальное движение, словно погладила домашнего зверя. Она не могла знать, что этот жест отключал все системы слежения в ее спальне и блокировал Мозг дворца от желания вмешаться и вызвать помощь.
Инга села, давая понять Ильвигу, что знает о его приходе в опочивальню. Но король не остановился. Он подошел к самой кровати девушки и застыл перед ней в раздумии. Его правая рука нервно крутила за спиной рукоять опаснейшего оружия. Тишину залы нарушало только дыхание двух людей: едва слышное и уловимое - Инги, и тяжелое, сдавленное - короля. Глаза убийцы и его жертвы нашли друг друга.
Ильвига пронзило током. Все естество короля содрогнулось от ужаса непоправимого преступления, которое готовился совершить его запутавшийся разум. Но глава великого государства обязан был осуществить то, что задумал! Ильвиг был волевым человеком и опытным долгожителем. Он тысячи раз убивал и тысячи раз перешагивал через себя или через небезразличных ему людей! Никакая жалость, никакая симпатия не остановила бы его руку, сжимавшую рукоять кинжала! Но взгляд Инги совершал невозможное! Чем больше Ильвиг смотрел в темные огоньки едва различимых в темноте зеленых озер в глазах Инги, тем более приходил к выводу, что быстрый удар клинком - лучшее и действительно необходимое его сердцу лекарство. И все-таки у него не было сил ударить!
Инга поднялась на кровати. Король сделал шаг и оказался лицом к лицу с нею. По телу Ильвига потекли ручейки пота, а зубы заскрежетали от напряжения. Но вот чувства короля начали уступать его воле. Рука с ножом очень медленно потянулась к горлу девушки. Мокрые пальцы скользили по рукояти, кисть дрожала, как при высокой температуре. Инга же не пыталась сбежать и не сопротивлялась, просто смотрела открытым испуганным взглядом в глаза своей смерти.
Когда лезвие благополучно добралось до шеи девушки, землянка мягким движением коснулась мокрой от пота мускулистой руки с оружием… Ильвиг и без того был на грани… Король дрогнул, затрясся всем телом и отступил…
Какое-то время безумный взор короля неотрывно смотрел на беспомощную и одновременно непобедимую девушку… Затем, издав низкий, приглушенный звериный рев, Ильвиг выбежал в галерею, где, словно раненный лев, начал метаться из залы в залу, отыскивая, на ком или на чем выместить свою злобу. Добравшись до тренажера по фехтованию, Ильвиг вызвал сразу четыре автомата и бросился в драку, нанося виртуальным противникам один смертельный удар за другим. При этом он все больше и больше зверел. Когда силы начали оставлять чемпиона, к нему тихо приблизился неизвестный. Развернувшись с намерением вспороть наглецу живот, король замер, узнав главу церкви.
- Ты-то мне и нужен! - хриплым, надрывным голосом сообщил Ильвиг.
- Я знаю, - согласился Лодин, - поэтому я и здесь.
- Я хочу прекратить это!
- Что «это», ваше величество?
Король сверкнул глазами:
- Избавьтесь от девушки! Доложите мне, когда ее больше не станет!
- Вы и в самом деле этого хотите? - не поверил служитель.
Ильвиг угрожающе повысил голос:
- О чем ты спрашиваешь?!!
Лодин спокойно пожал плечами. Он знал, что этой ночью гнев короля не оставит ни жертв, ни разрушений.
- Завтра они уйдут, - тихим голосом сообщил священнослужитель.
Ильвиг покачал головой, невольно охлаждаясь спокойствием, распространяемым его верным советником.
- Пока она жива, у меня не будет прежней уверенности в себе. Удар был незаметным, но рана оказалась глубокой! Я не могу жить, зная, что оказался слабым! И мне не избавиться от мыслей об этой женщине! Мне двести три года, Лодин! Я знаю себя, знаю, о чем говорю! Прошу, выдерни клинок из моего сердца! Останови это сумасшествие!
Церковник протянул руку и осторожно коснулся лба своего короля. Глаза Ильвига погасли, приняли спокойное и осмысленное выражение.
- Не нужно поспешных выводов, ваше величество! - улыбнулся служитель. - Поверьте, все само собою уляжется!

На следующий день король Ильвиг давал официальную аудиенцию посольству Шауда. Прием состоялся в Главной Тронной Зале - самом величественном, большом и красивом помещении в королевском дворце на Ротоне. Его величество сидел на возвышении в огромном и ослепительно сверкающем от драгоценных камней и благородных металлов троне. За троном стоял облаченный в белую рясу и высокую шапку глава церкви Лодин. По разные стороны от трона замерла шеренга телохранителей - широкоплечие, высокие, скуластые офицеры в белой парадной форме, с широко расставленными ногами и сложенными за спиною руками.
Хаташ расставил своих подчиненных полукругом, так, чтобы придать соответствующую случаю величественность делегации от Шауда. Влад стоял впереди; необычно тихая Инга держалась чуть позади него, потупив взор и не решаясь поднять глаза на возвышающегося над ними Ильвига. Члены посольской группы столпились сзади и по разные стороны от Сесаха.
Король сидел хмурый, мрачный и смотрел на окружающих его людей и светоедов тяжелым взглядом. Ни Влад, ни его подчиненные ничего не знали о событиях прошедшей ночи.

Предыдущая страница 12 Следующая страница


13 Сергей Фрумкин

Влад подал вверенные ему Шусуахом грамоты, и Ильвиг их принял. К большой радости посольской группы Шауда, состоялось подписание документа «О сотрудничестве и взаимопомощи», в котором указывалось, что Объединенное Королевство Альгонта считает Шауд партнером в области освоения космоса, торговли и развития научно-технического прогресса. Альгонт обязывался не начинать необоснованных военных действий против Шауда; Шауд гарантировал, что Альгонт станет единственным гуманоидным государством, интересы которого будут учитываться светоедами во всех государственных программах, проводимых Шаудом за пределами своей территории.
- Правитель Шауда, Шусуах Единственный поручил нам просить вас о дозволении присутствовать в качестве наблюдателей на проводимой людьми мирной конференции, - зачитал официально подготовленный для него запрос Влад. - Шауд обеспокоен милитаристскими настроениями двух других человеческих рас и хотел бы продемонстрировать перед Луаньской Поднебесной Империей и Тройственным Конгломератом Силы добрые отношения, налаженные между нами и Объединенным Королевством Альгонта.
Ильвиг тяжело, громко вздохнул и бросил взгляд на советника. Лодин медленно опустил веки.
- Хорошо, прилетайте на Саммит Трех Государств, - устало согласился король. - Я не против! Наблюдатели от нейтрального государства станут свидетелями честного договора…
- Нам не известны координаты и дата проведения Саммита, - напомнил Хаташ.
Король махнул рукой, давая понять, что такие подробности ему уже не интересны.
- Вас снабдят картами и приглашением… На этом все?
Влад, его светоеды и Инга поклонились и попятились. Официальный прием считался завершенным…

Едва светоеды покинули Тронную Залу, Ильвиг подал знак охране удалиться и тяжело, свирепо выдохнул. Затем с измученным видом взялся за голову.
- Лодин, я принял решение! Я прикажу последовать за ними и уничтожить корабль светоедов в нейтральном космосе. После подписания этих бумажек никто не заподозрит Альгонт в нападении на своих союзников.
Ильвиг вновь устало вздохнул. Он смотрел на церковника с надеждой больного, ожидающего обещаний от мудрого лекаря.
- Боюсь, ваше величество, что погубив девушку, вы не почувствуете себя лучше! - признался глава церкви. - Чтобы не испытать боли, корабль шаудян нужно было сбить еще до визита посла и его переводчицы!
- Почему же ты, мой советник, не сказал мне об этом раньше?!
Ильвиг помрачнел, нахмурил брови и положил ладонь на рукоять кинжала.
Лодин пожал плечами:
- А вы бы поверили? Если бы я сказал: уничтожьте корабль с послами, потому что там девушка, которую вы испугаетесь?
Король задумался.
- Возможно, ты прав, - рассудил он. - Я бы счел унизительным защищаться от какой-то безродной… И все же я пошлю за ними корабль. На всякий случай. Если окажется, что светоеды заодно с врагами, их ликвидируют. Пусть судьба сама решит: жить Инге или уйти со сцены… Не спорь, Лодин, я принял решение! Такова моя королевская воля!

ГЛАВА 14

Сразу после возвращения на «Шакашах» шаудяне собрали совещание, на котором присутствовали: капитан корабля Сууш, старший офицер Хаташ, посол профессор Сесах, светоеды посольской группы и Инга.
- Вы считаете, что миссия завершена успешно? - едва все заняли свои места, спросил капитан Сууш. - Мы можем вылетать?
- Вы получили координаты места, где пройдет мирная конференция гуманоидов? - в свою очередь поинтересовался у капитана Хаташ.
- Так точно!
- На какой планете?
- Это не планета. Стационарная космическая база. Не принадлежит ни одной из участвующих в переговорах сторон.
- Сколько времени у нас в запасе?
- До Луаня - столицы Луаньской Поднебесной Империи - сутки полета. От Луаня до Угада - центральной планеты Тройственного Конгломерата Силы чуть больше полутора суток. От Угада до места проведения конференции дальше всего - трое суток. База находится за пределами торговых трасс в так называемой «мертвой зоне». Итого, только на перелеты с места на место уйдет пять с половиной суток. На самой высокой скорости и при условии, что не возникнет ни одного препятствия. Конференция состоится на восьмые сутки, если считать текущие.
- На Ротоне мы потеряли непростительно много времени! - недовольно отметил Хаташ.
- Но мы все же подписали договор о сотрудничестве! - напомнил секретарь посольской группы.
- Возможно, - офицер театрально поднял конечности. - Но еще мы смотрели жестокую игру на воде, слушали пение белого короля и целую ночь ждали, пока люди выспятся. А нужно было всего лишь показать правителю земную девушку и вручить ему наши грамоты!
- Но этого мы не знаем! - возразил один из аналитиков посольской группы. - Только наш руководитель способен судить, как быстро разнополые существа сойдутся друг с другом и начнут, как у них говорят, «терять голову»!
- Вы думаете, господин профессор может нам гарантировать, что король Ильвиг «потерял голову»?
Хаташ вопросительно посмотрел на Сесаха.
- У меня нет сомнений… - Влад честно признал неприятный для него факт.
- Мы видели, что король стал морально неустойчив? - продолжил допытываться Хаташ. - Я спрашиваю, уверены ли вы, Сесах, что король влюблен и станет бороться за брошенную ему наживку на предстоящем Саммите Трех Государств?
- Несомненно! - громче и тверже повторил землянин. - Шинга выполнила свою работу лучше, чем мы того ожидали!
Светоеды оживились, обмениваясь радостными шевелениями ложноножек.
Но Хаташ еще не услышал желаемого.
- Я хочу услышать от господина профессора, - настойчиво повышая голос, продолжил он. - Сможем ли мы в дальнейшем сократить время визита к правителям двух других рас гуманоидов?! Сможем ли мы избежать опасность тесных контактов и уклониться от выполнения действий, несвойственных для представителей нашего рода?! Есть ли у нас возможность разжигать в людях инстинкт размножения, но не рисковать от всплеска возникающих при этом эмоций?! Собратья! С моей точки зрения, визит на Ротон прошел в неприемлемо жестком, рискованном ритме и занял непростительно много времени! Как начальник вашей охраны, напомню, что чем дольше мы находимся среди гуманоидов, тем выше вероятность стать жертвами их плохо контролируемой животной агрессии!
После этих слов офицера радостное волнение шаудян сменилось тревожным ожиданием вердикта руководителя. Все посмотрели на Влада.
- Я понял вас, Хаташ, - вздохнул Влад-Сесах. - Мы попробуем! Короли - люди капризные. Что бы мы ни делали, нельзя, чтобы они заподозрили неуважение к своей персоне. Постараемся ограничиться короткими визитами вежливости, но, если увидим, что нужно задержаться, - задержимся.
- Вы же слышали капитана, - удовлетворенный, что на этот раз ему не перечат, завершил мысль Хаташ. - Времени очень мало. Старайтесь же в полную силу!

В очередной раз объяснив свое странное желание находиться в секции для гостей-людей с Ингой, Влад вновь смог остаться с девушкой с глазу на глаз.
Последний раз они были вместе перед посещением оперного театра. Землянин ничего не знал о лезвии бритвы, по которому Инга и король прошли этой ночью. Он помнил лишь о взаимной обиде и о том, что в порыве ревности едва не погубил и себя, и девушку.
Инга была тихой и задумчивой. Она с немым вопросом смотрела на молодого человека.
- Ты не смог поговорить с королем? - скорее констатировала, чем спросила девушка, машинально приводя в порядок освобожденные от заколок волосы.
- Я говорил с главой церкви…
Влад так же машинально следил за ее тонкими, ловкими руками и думал, что теперь неверие в завтра не позволит ему испытать прежнее счастье.
- Лодин? А он сказал королю?
- Лодин не хочет, чтобы государства людей заключили мирное соглашение. Представляешь, он потребовал, чтобы я остался Сесахом!
- Не знаешь зачем?
- Ну… он развил целую теорию…
- Все просто… - Инга вздохнула, изучая свое усталое, постаревшее за одну ночь лицо. - Кому нужны предсказатели, когда на сто лет вперед не произойдет катастрофы? Если будущее - прямая, предсказывать нечего.
Влад хмыкнул. Ему как-то не пришло это в голову…
- Что думаешь делать дальше? - спросила Инга.
- У меня остались еще две попытки!
Влад чувствовал, что Инга ошеломлена, взволнована и напугана. Но держалась девушка так, словно в ее душе царили покой и порядок.
- Инга!
Едва Влад решился расставить все точки в их отношениях, как красавица прижала палец к его губам и посмотрела с такой мольбой, что у Влада кольнуло сердце.
- Я обещаю быть осторожнее! - тихо, но уверенно сказала она.
- Но ты и король…
Инга до крови прикусила губу:
- Влад, я не хотела причинить тебе боль! Я не изменила свое отношение к тебе! Это во мне! Я боюсь… Мне кажется, что оно сильнее меня…
Влад обнял девушку и принял на себя испуганную дрожь ее тела …

Сутки прошли очень быстро. Земляне успели привыкнуть к ритму космических перелетов и использовали доставшиеся им часы тишины и бездействия для того, чтобы восстановить силы и успокоить нервы. Несмотря на причиненную друг другу боль, между ними не осталось тени непонимания. Боль забывалась при каждом взгляде, при каждом прикосновении. Ошибки оставили свои шрамы, но они быстро бледнели и служили полезным напоминанием о горьком опыте.

Как и в Королевстве Альгонта, мирному дипломатическому фрегату Шауда не позволили войти в систему Луаня. Еще за час до появления на радаре «Шакашаха» звезды Санзэ, капитан Сууш сообщил, что крейсера императорского флота окружили его корабль, следуют тем же курсом и отказываются отвечать на посылаемые им запросы. Лишь, когда «Шакашах» пересек орбиту самой удаленной от Санзэ планеты системы, контакт состоялся: под угрозой уничтожения светоедам приказывали прекратить движение и лечь в дрейф.
Через несколько минут после остановки за Владом и Ингой явился Хаташ с вооруженными офицерами-светоедами.
- Пойдемте! - позвал начальник охраны. - Боевая машина желтых ждет в нашем ангаре. Вокруг нее не меньше сотни вооруженных людей этой расы. Боюсь, как бы у визитеров не возникло желания захватить весь корабль!
…На этот раз девушка оделась неброско. Длинное простое серое платье с высоким воротником закрывало ее стройное тело от ушей до ступней. Сандалии с плоской подошвой на ногах не должны были подчеркивать изящность походки. А единственным украшением служили несколько спиц с набалдашниками-изумрудами, протыкающие собранные наверх волосы и позволяющие несложной, но все равно красивой прическе сохранить форму…
Катер, присланный для доставки послов ко дворцу Императора, и в самом деле производил пугающее впечатление. Бронированный, мощный, унизанный башнями с излучателями, в придачу ко всему, он имел форму лежащего на земле дракона из древнекитайского эпоса. Шлюз представлялся открытой пастью животного, спущенный трап - его языком. Мощные сложенные крылья прикрывали «спину» и, казалось, в любую секунду могли ожить и поднять ураганный ветер. Стекла кабины пилотов светились, словно два больших желтых глаза. «Туловище» покрывали витиеватые узоры восточной тематики…
По разные стороны от «головы»-шлюза выстроились два четких строя по пятьдесят солдат в каждом. Воины были в желтых чешуйчатых латах и шлемах-масках с бутафорными щелями для глаз. С первого взгляда их можно было принять за выходцев из земного средневековья, но уже со второго становилось понятно, что золотистая форма функциональна: стилизованные под латы маньчжурских воинов военные скафандры с успехом защитили бы и от абсолютного нуля космоса, и от выстрелов из излучателя…
Едва Инга, Влад и светоеды вышли в ангар к гостям, солдаты Императора издали резкий гортанный звук и синхронно склонили головы. На трапе стоял офицер - без лат, в обычной зеленой военной форме и фуражке, прикрывающей его бритую голову. Ничем не скрываемые глаза офицера были узкими, миндалевидными, а кожа лица и в самом деле имела желтоватый оттенок.
Осмотрев приближающуюся к нему группу, офицер издал ряд отрывистых громких звуков.
- Всем нельзя! Со мной пойдут только семеро! - перевел Влад, благодаря возникшим в голове «мыслям» транслятора.
На этот раз, зная, что солдаты людей несговорчивы, Хаташ решил не спорить. Он быстро перераспределил роли. Кроме Влада и Инги все остальные светоеды вновь сформированной делегации оказались его подчиненными.
- Военным нельзя! - остановил офицер. - Только гражданские!
- Почему нет?! - такого поворота Хаташ не ждал. - Наши послы не могут остаться без сопровождающих! Вы были предупреждены: светоеды - чувствительная нация! Мы обязаны…
- Явиться пред очи Императора - великая честь! - резким, командным голосом, словно хотел уведомить весь фрегат, прокричал офицер. - Ее удостоятся семь светоедов мирного рода деятельности! Ни один солдат иной расы не осквернит зловонным дыханием кристальной чистоты Поднебесной!
- Ничего страшного! - успокоил Хаташа злорадствующий про себя землянин. - Как-нибудь справимся…
- Мне приказано… - покрываясь пятнами, начал Хаташ.
- Мне тоже! - перебил Влад. - Нам обоим приказано достичь цели! Хотите, чтобы всех выслали?
Хаташ понял, что на этот раз Сесах прав. Влад, Инга и пять светоедов - секретарей и аналитиков - беспрепятственно прошествовали по шершавому языку дракона внутрь катера.
В отведенном для гостей отсеке не обнаружилось ни одного окна или экрана, способного рассказать о мире снаружи. Сиденья точно повторяли контуры тела садящегося в них существа - они замечательно подходили и людям, и светоедам. Шаудян и землян ждал и другой сюрприз - их собирались охранять даже во время полета. За стеклянной перегородкой по всему периметру круглого помещения выстроились вооруженные воины Императора.
Так, в полной тишине и неведении, без тряски и ускорения, в окружении тридцати статуй в золоченых доспехах, Влад, Инга и светоеды провели более двух часов. Куда летел катер, где делал остановки, вошел в атмосферу и медленно приближался к дворцу, или тратил время на перелет по солнечной системе Луаня - гадать было бессмысленно и не интересно. Светоеды не шевелились и не скучали. Шаудяне могли бесконечно долго сидеть или стоять неподвижно. Зато для Влада и Инги два часа безмолвного ожидания текли утомительно и убийственно медленно.
Наконец двери каюты исчезли. В коридор падал свет из уже открывшейся «пасти»-шлюза. Там, где были двери, появился прежний офицер в зеленой форме.
- Идите за мной! - крикнул он.
Влад послушался, его группа засеменила следом.
Катер расположился на плато где-то в горах - высоких и завораживающе красивых. С одной стороны посадочной зоны открывалась бездна обрыва. С другой начинались длинные - в несколько километров - каменные ступени. Понять, куда вела лестница такого размера, было трудно. Через сотню-другую ступеней она уходила в белые шапки кажущихся совсем близкими облаков и там терялась…
Солдаты выстроились вокруг катера, а офицер начинал подъем, предлагая следовать за ним. Светоеды заволновались, ожидая указаний своего руководителя.
- Мы не сможем заползти так высоко! - объяснил Влад офицеру. - Можно ли в качестве исключения использовать транспорт?
- На этих ступенях должна остаться пыль ваших душ, - принимая величественный вид, объяснил офицер. - В Поднебесную нельзя вступить неочистившимися!
- Но шаудянам не осилить подъем! - повторил Влад. - Мы - не люди!
Офицер кивнул.
- Девять ступеней ногами. Девяносто понесут сами. Опять девять и девяносто - так до самого верха. Следуйте за мной!
Светоеды боялись всего, что угрожало их жизни, высоты - не меньше любой другой серьезной опасности. Не в силах побороть страх, они, тем не менее, стали взбираться. Человек не мог устать, прошагав девять ступеней, а шаудяне взбирались с трудом. Кроме физических усилий им требовались еще и моральные.
Девятая ступень и в самом деле отличалась от восьми предыдущих. С виду из такого же камня, она подхватила и плавно понесла путников ввысь, позволяя им выгадать время для отдыха и осмотреться.
Когда эскалатор отключился, вновь предлагая шагать ногами, вокруг сгущался туман. Люди и светоеды вступали в полосу облаков. Девять ступеней почти наугад - вновь полет вверх. В плотном тумане нельзя было разглядеть собственных ног. Опять девять шагов на ощупь…
На каком-то этапе восхождения воздух стал очищаться. Туман рассеивался. Пролетая очередной отрезок эскалатора, гости, наконец, узрели вершину, к которой двигались. Высоко над головами, на фоне бесконечного лазоревого неба, вершиной горы возвышался грандиозный дворец с многоуровневой витиеватой золотой крышей, которая сверкала в лучах солнца так сильно, что можно было ослепнуть. Под ногами плыли белоснежные, с золотистыми верхушками облака. Вдали, то там, то здесь, над волнами безбрежного белого моря выступали острые, лишенные снега вершины-скалы…
У Влада и Инги не нашлось слов. Они были потрясены. Светоеды же съежились, представляя, как далеко будут падать, если предаст ненадежная, на их взгляд, система подъемника…
Дальнейший путь продолжался довольно долго. До дворца все еще было высоко. Устать успели не только светоеды, но даже люди. Последние тридцать ступеней пришлось собираться с духом: перед самым дворцом желтые обходились без эскалатора.
Перед лестницей ждали два огромных, высотой метров в тридцать дракона черного и красного цвета. К большому удивлению путешественников оба оказались живыми. Совершенно неожиданно ожили и задвигались, перешагивая с лапы на лапу, ворочая головами, высовывая языки, взмахивая крыльями, размахивая и стуча хвостами…
Чем ближе приближались к ним гости, тем сильнее волновались чудовища. Ужас светоедов становился возрастал с каждым мигом… Если бы не боязнь спускаться, никакой патриотический долг не заставил бы послов двигаться дальше.
- Это стражи дворца, - ровным голосом объяснил совершенно не утомившийся за время подъема провожатый. - Мимо них можно пройти только с добрыми помыслами.
До этих слов светоеды еще как-то успокаивали себя тем, что видят голографическое изображение. Теперь все пятеро покрылись пятнами и умоляюще смотрели на Влада. Мнимый Сесах оставался зеленым и вел себя так, словно ничего не боялся.
- У желтой расы все чудеса рукотворные, - поспешила объяснить Инга. - Нам не может встретиться ничего необъяснимого. Народ Луаня аккуратен и осторожен. Они чтят традиции и не переносят чужаков. Но, если бы нас хотели убить, то не повели бы показывать дворец Императора. Не верьте тому, что видите, и думайте о хорошем! Все будет в порядке!
Когда путники, наконец, выбрались на дворцовую площадь, драконы захлопали крыльями и взмыли в небо.
- Все же они не настоящие! - отметил Влад.
Ему хотелось добавить: «раз не съели ни одного светоеда, желавшего китайцам войны».
- Не говорите так! - офицер озабоченно покачал головой. - Драконы могут вернуться! Во дворце Императора явь и вымысел переплетены и неразделимы!
Если светоеды, Влад и Инга шагнули дальше, то офицер попятился, спустился на несколько ступеней и там стал на колени, готовясь ждать, пока гости отправятся в обратный путь. Навстречу делегации выбежали новые луаняне - пятьдесят рослых солдат в латах багряного золота. Впереди ждала новая лестница, которая вела внутрь дворца. У входа, с мечами наизготовку, стоял строй гигантов - живых статуй воинов из темного камня. Каменные стражи хмурили брови и провожали процессию суровыми взглядами…
Дворец был столь величественным и красивым, что у Влада не хватило бы слов, чтобы передать сотую долю своих эмоций. Стены в этом храме отсутствовали: в небо уходили высокие, тонкие в сравнении с их длиной, колонны. Расписанные яркими красками, украшенные лепниной и драгоценностями, они задавали форму пространству, на самом деле не имеющему ни границ, ни очертаний. Каменный пол блестел, словно гладь горного озера. Пустоту над ним заполняли видения: проносящиеся воины-всадники на неизвестных животных, идущие к ручью девушки в длинных платьях, падающие с гор водопады, колышущиеся на ветру деревья, плещущееся о скалы море, крадущиеся в траве хищники… Каждое объемное изображение появлялось и исчезало, не позволяя всмотреться в детали, словно сон, почему-то сразу казавшийся и сладким, и добрым…
Перед гостями открыли ворота - металлические, золоченые, теряющиеся в бесконечной высоте и вообще неизвестно откуда взявшиеся. Еще минуту назад ничто впереди не останавливало на себе взгляда. Отряд воинов в багряных латах отстал, растворяясь в видении облетающих с деревьев желтых и красных листьев. За воротами пространство расширилось еще больше - эффект раздвигающегося горизонта оказался настолько сильным, что члены делегации окончательно лишились ориентации. Здесь не было даже колонн - повсюду, насколько хватало глаз, привлекал к себе внимание лишь блеск ровного пола, а высоко вверху - светящийся звездами из огромных драгоценных камней купол ночного неба.
Однако, едва гости сделали три десятка шагов вперед, справа, слева и позади них возник построившийся буквой «п» строй солдат в черных латах. Впереди, из ниоткуда выступила длинная линия солдат в красном, за ней - линия солдат в золотом, а уже над солдатами на подушках из облаков возник из воздуха восседающий в позе «лотоса» человек в яркой от искусной вышивки свободного покроя одежде. Незнакомец был еще достаточно далеко, чтобы можно было разглядеть его и заговорить с ним, но солдаты дали понять - двигаться дальше недопустимо. Пять светоедов и два землянина замерли, глядя то ли на виртуального, то ли на настоящего «небожителя», парящего в облаках где-то на расстоянии десяти метров от пола.
- Император Чад Кан Шун! - быстро и громко крикнул один из солдат за спиной послов.
Все воины в черном тут же опустились на одно колено. То же сделали воины в красном. Воины в золотом остались стоять неподвижно.
Влад и его светоеды тоже присели в приветствии.
- Что заставило представителей столь пугливого вида проделать далекий путь от Шауда до Луаня? - приятно прошелестел со всех сторон голос летающего мужчины.
Нужно заметить, что к этому моменту и Влад, и его спутники прошли несколько этапов психологической обработки: горы, ступени лестницы, облака, драконы, статуи, дворец, оживающие в нем видения - все увиденное и прочувствованное обрушивалось на новичков своей глобальностью и непостижимым уму совершенством, все заставляло задуматься о своем месте в этой Вселенной и над ничего не значащей ролью, отведенной таким вот букашкам, взбирающимся по уходящей в небеса лестнице… Каждый член делегации в полной мере ощутил себя недостойным ничтожеством, осмелившимся явиться к стопам бога. А московский предприниматель едва заставил себя открыть рот, чтобы принять участие в задуманной двумя правителями церемонии, вместо того, чтобы, как сам планировал, изложить правду о себе и Сесахе:
- Правитель Шауда Шусуах Единственный повелел нам доставить Императору величайшей расы Вселенной послание с заверением в своей искренней дружбе и надеждой на плодотворное сотрудничество между нашими государствами! А также повелел просить Вашего высочайшего соизволения позволить наблюдателям от Шауда присутствовать на Саммите Трех Государств рода человеческого!
Дважды переведенные - с русского на шаудский и с шаудского на луаньский - слова Влада воспарили над необозримым простором зала, став неузнаваемо гулкими и значимыми.
- Светоеды знают про Саммит? - Император в некотором удивлении поднял брови, а затем медленно закрыл глаза, размышляя. - Почему Шусуаха так взволновал процесс, который положит конец кровопролитию между цивилизациями чуждых ему биологических видов?
Влад запнулся, опасаясь по неосторожности сказать глупость, за которую казнят и его, и всех его спутников. С королем Ильвигом было гораздо проще - белый монарх ходил по земле и не добивался от окружающих благоговейного трепета.
- Светоеды не понимают, как одно существо может убить другое! - землянин вспомнил, что говорила ему несколько дней назад Инга. - Мы желаем долголетия всему живому и были бы рады оказать людям посильную помощь в деле обеспечения мира между всеми их расами и государствами!
- Почему же вы явились сюда, на Луань? Поднебесная более других нуждается в чьей-то помощи?
Голос Императора прошелестел спокойно, но едва заметные угрожающие нотки заставили Влада поежиться от пробежавшего по спине холода.
- Шусуах Единственный считает, что Луаньская Империя - самое сильное государство космоса! - сочинил Влад.
По губам императора скользнула улыбка. Лесть молодого человека пришлась ему по вкусу и показалась уместной.
- Шусуах боится, как бы я не передумал? - уловил якобы скрытый в словах посла смысл Чад. - А в случае, если война продолжится, хочет заручиться поддержкой сильнейшей из трех сторон?
Влад понял, что лучше смолчать, и присел на трех конечностях-щупальцах, демонстративно признавая мудрость правителя желтой расы.
- Мой народ хочет мира, - делая ударение на «народ», после возникшей паузы задумчиво произнес Император.
Он провел рукой в воздухе. Там, где стояли красные и золотые воины, образовалась дыра, через которую Влад, Инга и светоеды увидели современный, высотный ночной город. На площадях танцевали миллионы людей, в небе, среди гирлянд потрясающе красивого салюта, бесновались радостные цветные драконы, улицы освещали фонарики разных размеров, форм и цветов, развешанные безо всякого порядка на столбах, дверях, балконах, крышах и стенах - везде, где только было возможно…
Еще один взмах руки, и картина сменилась. Над другим городом только вставало солнце. Там не было фейерверка, не летали драконы, не горели фонарики, но праздник уже стоял у дверей каждого дома и заставлял луаньцев спешно покинуть свои постели. Бесчисленное количество пестро одетых жителей с узкими миндалевидными глазами и желтой кожей выбегали на улицы. На их лицах светились улыбки, их глаза сверкали от радости, они поздравляли друг друга, обнимались, пели, выкрикивали хвалебные лозунги в честь своего императора…
Изображение растаяло так же внезапно, как появилось. Перед послами вновь стоял строй безучастных воинов.
- Я объявил народу, что желаю наступления мира, - прокомментировал увиденное Чад Кан Шун. - Для моих подданных Император - бог! Если бог пожелает, ничто не сможет помешать свершению высшей воли… Народ Луаня верит, что мир неизбежен, а Шусуах Единственный присылает делегацию, чтобы добавить Чад Кан Шуну веса на встрече трех великих врагов?
- На самом деле…
Теперь, посмотрев на радующихся миру людей, Влад очнулся. Он вдруг понял, что не должен тянуть с разоблачением Шусуаха. Даже когда планы правителя светоедов имели отношение к несуществующим для землянина государствам из другой жизни, Влад воспринимал их, как низкие и недостойные честного человека. Теперь же у него появилась возможность соприкоснуться с чаяниями реальных людей, ощутить их радость, представить себе их будущее разочарование. Молодой человек не собирался молчать далее: в конце концов, речь шла не только о нем самом или о его безоблачном будущем! Однако Император на корню задушил благородный порыв гостя. Он нахмурился, считая, что его осмеливаются перебивать на полуслове, и поднял руку, приказывая хранить молчание.
- Кто знал о вашем визите? - строго спросил посла Чад Кан Шун.
- Не знаю…
Влад собирался с духом для совсем другой темы и не сразу понял, в какую сторону развернулась их беседа.
- За кораблем шаудян следовал военный крейсер белого короля! - звучащим сразу отовсюду шепотом прошелестел Император. - Он крался, как вор, в маскирующем поле, в режиме молчания. Корабль-невидимка, корабль-шпион. Мои генералы смогли обнаружить, заблокировать и уничтожить врага до того, как он подал сигнал тревоги. Ильвиг не узнает, куда и почему пропал его лайнер. Но что он делал на границе с моей Империей? Почему шел за вами? Белый король подозревает о намерении Шауда поддержать Луань или же заручиться поддержкой Луаня? - Император поднял голову, а его голос набрал силу. - Если да, это плохо! Когда чаши весов сравнялись, даже невесомое перышко способно привести их в движение! Желая помочь, ваш правитель только навредит трем народам! Мое решение таково: светоедам нечего делать на Саммите Трех Государств - это Саммит Трех, а не Четырех!
Влад открыл было рот, но Чад вновь поднял руку. На этот раз за спинами послов началось движение - воины в черных латах направили на гостей оружие, предупреждая, что за неуважение к Императору незамедлительно пустят в ход излучатели.
- Мы не сильнее черных, мы не дальновиднее белых, - как ни в чем не бывало, продолжал размышлять вслух Чад Кан Шун, воодушевляясь по ходу своих мыслей. - Но наши воины стойкие! Дух желтого человека сильнее любого оружия белой и черной расы!
По крику Императора шеренга воинов в красном поднялась с колена, каждый второй вышел вперед, скинул латы и сел в позу «удовольствия». Каждый первый извлек из ножен вполне земной самурайский меч с тонким лезвием, поднял его перед собой острием вниз и замер, ожидая приказа. Чад еще раз крикнул. К ужасу гостей, мечи мгновенно опустились, пронзив обнаженные спины сидящих людей, а затем вернулись в исходное положение. Император третий раз крикнул. Укол мечом повторился.
Самое странное, что приговоренные к глупой смерти солдаты не падали на пол и не кричали от боли! Они сжали в кулаки руки, вытянули локти вперед и издавали долгий гортанный вой. Мечи товарищей по оружию вошли в их спины и вышли в третий раз, после чего экзекуция прекратилась. Колюще-режущее оружие старины отправилось в ножны. Пронзенные пошатнулись… а затем резко вскочили на ноги! Сквозные смертельные с виду раны рубцевались и исчезали прямо на глазах зрителей!
Влад вспомнил показательное выступление курсантов из лагеря Шусуаха на уже забывающемся Шауде. Он вполне мог поверить, что раненный светоед оживет после нескольких часов комы. Разрубленное дерево тоже часто пускало свежую поросль. Кто мог знать, насколько сильно светоед был ближе к осьминогу, чем к земному растению? Да и что Влад знал даже про земных осьминогов? Другое дело - обычные люди. Каким образом человек мог продолжать жить и двигаться после того, как его проткнули насквозь острым лезвием длиной с метр? Даже если предположить, что удар выверялся с таким расчетом, чтобы не задеть ни сердце, ни важные органы, он все равно должен был причинить боль, пустить кровь, наконец, лишить сил… С другой стороны, гостям опять могли показать голограмму. Во дворце Императора реальное и внушаемое и в самом деле перетекало из одного в другое.

Предыдущая страница 13 Следующая страница


Непредсказуемое оружие 14

- Я не могу сказать, о чем думают шаудяне, - Император нахмурил брови и протянул руку в строну Инги. - Но по лицу девушки вижу, что мне не верят!

Чад Кан Шун поманил ладонью. Взмахнув от неожиданности руками, Инга взлетела в воздух и поплыла по направлению к облачному трону Императора. Влад хотел броситься следом, но солдаты негромко прикрикнули на него, замахнувшись мечами и прицелившись из излучателей. Пришлось остаться на прежнем месте.
Инга пересекла зал и замерла перед Чад Кан Шуном. Ошеломленная произошедшим с ней чудом, землянка оглядывалась, пытаясь понять, на что опираются ее ноги. Император же неторопливо изучал свою гостью.
- Тебя держит в воздухе обычная антигравитационная платформа, скрытая голографическим проектором, - решил сразу развеять миф о своей магии Чад Кан Шун. - Весь пол этого зала покрыт плитками, способными поднимать в воздух того, кто на них наступит. Плитки наклоняются в разные стороны, не позволяя «взлетевшему» потерять равновесие. - Император покачал головой и указал на свои сложенные в позе «лотоса» ноги - облака тут же исчезли, под ногами остался прозрачный воздух. - Но сам я использую левитацию. Подо мной нет ничего: ни воздушного потока, ни гравитационного или силового поля, ни постамента, скрытого от глаз с помощью технических изобретений. Я держусь над землей благодаря контролю над своим телом, благодаря доведенному до совершенства умению собирать в иголочное острие и прикладывать в нужной точке жизненную силу всей моей сути. Ни одно знание, ни один генетический опыт не заставят человека победить силу тяжести. На это способен лишь разум, подчинивший могучей воле каждую крупицу энергии, дарованной нашему организму. Ты подумала, что воины, берегущие мой покой, видения? Тогда смотри внимательно!
В руках Императора возник откуда-то нож. Чад Кан Шун рывком сбросил с плеч халат и обнажился по пояс.
- Тебе ясно видно?
Император вновь поманил рукой, заставляя Ингу подлететь совсем близко - на расстояние метра. Влад сжал зубы, едва справляясь с желанием броситься на помощь любимой девушке и обречь себя на бесполезную гибель.
Словно выполняя мистический ритуал, Чад Кан Шун аккуратно расположил рукоять клинка на ладони, перехватил ее второй рукой и поднес лезвие к своему животу. Затем, сосредоточившись, он нажал на оружие и медленно повел слева направо, оставляя глубокую рану. При этом лицо императора было сосредоточенным, дыхание ровным и едва слышным, а глаза покрывала дымка.
- Я позволяю тебе протянуть руку и коснуться краев моей раны! - Чад Кан Шун посмотрел на Ингу. - Дотронься!
Инга вздрогнула, но послушалась. Ее пальцы скользнули по краям смертельного для обычных людей разреза, задрожали и испуганно одернулись.
- Попробуй красную жидкость на своих пальцах! - сверкая глазами, потребовал Чад. - Скажи, ты не веришь, что это кровь Императора?!
Инга поспешно закивала, теперь она верила. Не глазам, а внутреннему чутью. Но ей было страшно и от напора властелина Луаня, и от вида вспоротого живота сидящего перед ней мужчины.
- Хорошо, - уже спокойнее похвалил Чад. - Смотри дальше!
Император вложил кулак правой руки в ладонь левой, напряг мышцы и закрыл глаза. Жуткая рана стала исчезать. Края сходились, кожный покров восстанавливался. Наконец, от пореза остался только кровавый след, который Император стер неизвестно откуда взятым платком. Чад Кан Шун заглянул в глаза гостье, желая прочитать истинные мысли скептически настроенной незнакомки.
Влад понял, чего теперь ждать, и сжался от предчувствия непоправимого. Инга не могла не проникнуться неповторимым талантом мужчины, умеющего летать и залечивать раны! Тем более мужчины-Императора! Император со всей его силой воли не мог не пойти за огоньками в зеленых глазах безжалостного оружия светоедов и не провалиться затем в бездонную глубину манящего в себя омута!
Влад невольно задумался, что, если бы жертв Инги предупреждали о необходимости быть осторожнее, они не попадались бы в сети, расставленные Сесахом и его лабораторией. Но мужчины не желали замечать угрозу в своем интересе к прекрасной представительнице слабого пола. Они решительно потакали своему любопытству, увлекались им, загорались от азарта и желания достичь цели и наивно верили, что смогут остановиться и в любой момент прервать начатую ими игру. Но дальше активизировались механизмы, о которых сами люди почти ничего не знали. Тело вызывало бурю гормонов, откликающихся на неуловимые для сознания запахи. Сознание начинало потакать позывам вверенного ему организма и обезоруживало себя вопросами: «Что, если эта встреча - судьба? Если этот момент - тот самый, которого ждал всю жизнь? Если эта улыбка на ее устах - шанс, который бывает один раз в жизни, и упустить который, значит потерять самый смысл дальнейшего существования?» Чтобы ответить, жертвам нужно было дойти до финала. А, начав борьбу, мужчины редко бросали ее на полпути и, потому, беспомощно тонули в бездонном омуте…
Как и следовало ожидать, пауза затянулась. Инга смотрела в глаза Императора, Чад Кан Шун смотрел в глаза Инге. Влад и его светоеды стояли слишком далеко, чтобы уловить мимику на едва различимых им лицах. Но землянину не нужно было видеть, он чувствовал. Внутри у него все клокотало от бессилия, тревоги и горечи.
Инга опустила глаза и вышла из затянувшегося контакта первой. Император еще какое-то время обдумывал этот удивительный всплеск острых и ярких эмоций, каких не замечал у себя уже не менее сотни луаньских лет, и достаточно бесцеремонно осматривал гостью с головы до ног. Наконец, он обратил внимание на терпеливо ожидающих продолжения аудиенции светоедов.
- Эта девушка служит вам? - спросил послов Чад Кан Шун.
- Она - наш специалист по луаньской культуре.
Влад очнулся от мрачных мыслей.
- Прекрасно! - Император кивнул и счастливо улыбнулся. - Я соглашусь подписать ваши бумаги, если вы сделаете мне подарок!
- Какой же? - у Влада мурашки пробежали по коже; он и без слов не сомневался в том, что услышит.
- Верните Луаню сорванный здесь цветок!
- Инга не… - начал Влад, но Чад Кан Шун вновь поднял руку, требуя тишины.
- Светоеды - великий народ, но они не вправе распоряжаться отпрысками рода человеческого! Я спрошу у самой девушки! - Император обратился к Инге: - Если я позволю тебе служить мне, ты окажешься достойной великой чести?
Инга прикусила губу и посмотрела на Влада, а затем на Чад Кан Шуна.
- Я никогда не видел таких честных и смелых глаз, такого милого личика и такой обворожительной улыбки, - объяснил Император. - Я могу сделать тебя первой из моих женщин!
Чад Кан Шун провел рукой в воздухе. Под ним и Ингой появилось изображение горной долины с озерами, водопадами, садами и множеством небольших изящных дворцов. То там, то тут камера ловила играющих, купающихся в бассейнах, гуляющих в саду, скачущих верхом или просто нежащихся на подушках балконов своих дворцов молоденьких девушек с желтой кожей и миндалевидными глазами.
- Я создал для моих жен этот рай, - с гордостью сообщил Инге Чад Кан Шун. - Все, о чем ты мечтала, все, что тебе снилось, все, что казалось недостижимым, уже существует и ждет тебя в этом месте. Дворцы, сады, цветники, бассейны, фонтаны; украшения, наряды, благовония; все для ублажения тела, очарования взгляда, услаждения слуха; все для развития души, совершенствования тела, полета мысли. Все, что угодно! Но, если ты пожелаешь чего-то нового, если попросишь чего-то неслыханного, это доставят тебе с другого конца галактики! У меня две тысячи жен, и все они счастливы. Им весело и интересно вместе. Они защищены и обласканы. У них есть все, чего захочется. У них есть я…
У Инги блеснули глаза. Находясь на расстоянии, Влад все равно ощутил, как борется девушка с соблазном разом прекратить свои мытарства и зажить счастливо и спокойно рядом с влюбленным в нее мужественным воином, властелином Луаньской Империи и повелителем самого многочисленного народа космоса.
- Великий Император! - не сдержав порыва, воскликнул Влад. - Инга не может оставить нас до завершения возложенной на нее миссии!
Император разговаривал не с послом. Солдаты замахнулись мечами, ожидая малейшего знака недовольства своего правителя, чтобы разрубить пятилапое чудище на множество зеленых кусочков. К счастью, Инга заметила, что происходит, и пришла на помощь.
- Посол прав, я не могу нарушить данное слово!
Она склонила голову в знак благодарности за щедрое предложение.
Чад Кан Шун был изумлен. Ему никогда еще не отказывали.
- Я, Император, освобождаю тебя от данного тобой слова! - величественно изрек правитель.
- Но вы не мой Император!
Инга произнесла эти слова очень тихо и нерешительно, чтобы своей дерзостью не вызвать гнев могущественного властителя.
- Хм-м-м! - Император сурово поджал губы. - Кто же тогда твой правитель? Если он не уступит просьбе, я выкуплю тебя!
- У меня нет правителя, который мог бы вам уступить, - объяснила девушка. - Я родилась в демократическом мире. Я не белая, не черная и не желтая.
Чад Кан Шун помрачнел.
- Смелые слова, девушка! Люди с нечистой кровью не могут говорить с Императором! За это их ждет наказание! - Чад еще раз внимательно изучил черты гостьи. Ему не хотелось верить, что он, Император, воспылал чувством к какой-то там полукровке. - Я уверен, что ты говоришь неправду. Твоя кровь чиста, а родители благородны…
Император задумался, поглядывая то на светоедов, то на скромно одетую, но потому еще более притягательную для него гостью. Он готов был поклясться, что девушка трепетала от ответного чувства и едва справлялась с желанием поклониться ему как мужу и господину!
- Признаюсь, я хотел бы узнать о тебе побольше, поговорить с тобой, постичь твой внутренний мир. - Чад Кан Шун наконец принял решение. - Ты говоришь, что не можешь изменить своему прежнему господину? Что ж, верность - первая добродетель! Я не беру женщин силой, но не люблю, когда мне перечат. Я дам тебе время, красавица, чтобы осмыслить предложение Императора. Время до Саммита Трех Государств. Если ты вновь сошлешься на своего господина и данное ему слово, я начну войну и стану Императором и для тебя, и для твоего народа!
Чад Кан Шун подал знак, и Инга по воздуху переместилась на прежнее место рядом с Владом. Император обратился к делегации светоедов:
- Передайте Шусуаху Единственному, что я принимаю его заверения в дружбе! Дайте мне ваши грамоты. Я подпишу договор о мире и взаимном сотрудничестве! Также я разрешаю вам стать наблюдателями на Саммите Трех Государств. Единственное условие: в составе вашей делегации должна быть эта женщина!

ГЛАВА 15

- Очень хорошо! - порадовался Хаташ, когда Влад, Инга и пять членов посольской группы вернулись на «Шакашах» и рассказали о результатах визита к Чад Кан Шуну. - Еще один король, еще один визит - и мы у цели!
- Надеюсь, у вас готовы пути к отступлению? - не разделяя оптимизма офицера, поморщился Влад.
- О чем вы? - Хаташ насторожился.
- Правители людей не подпишут мирный договор. Но они и нас разорвут в клочья. Думаете, вам позволят забрать с собой девушку?
- Это и не входило в наши планы, - заметил Хаташ. - Шинга останется с тем, кого выберет.
- Да? - почему-то до сих пор Влад не задумывался, какой финал подготовил Шусуах всей этой истории. - А не боитесь, что девушка потом расскажет о наших замыслах?
- Откуда ей о них знать? - удивился Хаташ.
Влад не стал объяснять офицеру, что Инга посвящена во все, во что посвящен так называемый Сесах. Хаташа не касались аспекты взаимоотношений молодых землян. Парень попрощался с офицером и поспешил уединиться с любимой в ее покоях.
- Испугалась? - Влад обнял девушку, которую в очередной раз бил озноб.
- Чад очень сильный человек. Его власть не ограничена никакими предрассудками. Таких людей лучше совсем не знать, чем иметь среди врагов!
- Но ты ведь с ним справилась? Сегодня ты сумела контролировать свою влюбчивость?
Инга грустно улыбнулась:
- Не совсем… Да и что толку? У нас все еще нет союзника, ты - все еще профессор Сесах, я - все еще наживка для трех правителей.
- Остался только один король, - согласился Влад. - Надеюсь, с ним будет проще.
- Вряд ли. Тройственный Конгломерат Силы - самая тоталитарная из трех империй. Три развитые планеты со своими колониями и одним единовластным правителем.
- Я думал об этом. Королям нельзя видеть твое лицо. Как только ваши глаза встречаются, мужчины теряют способность рассуждать о политике. Больше нам терять нечего. Третья попытка будет последней. Я рискну сразу перейти к делу. Не важно, будут рядом со мной телохранители Хаташа или нет!

По расчетам капитана Сууша одни с половиной шаудянские сутки, то есть двое земных суток, должен был продолжаться космический перелет на засветовой скорости. Пассажиры могли заниматься своими делами и просто ждать, когда истечет указанный капитаном срок. Однако прошло не больше двадцати восьми земных часов, когда Сууш примчался за Владом лично и в сопровождении шестерых пилотов.
- Господин посол! - взволнованно воскликнул капитан фрегата. - Мне может потребоваться ваша помощь!
- Что случилось?
До появления Сууша Влад спал и потому пребывал сейчас не в лучшем расположении духа.
- Мы оказались внутри целой армады боевых космических кораблей! Военный флот гуманоидов пересек наш маршрут, заметил «Шакашах» и лег тем же курсом!
- Военный флот какого народа? Желтых?
- Нет, черных!
- Отлично! Нам как раз к ним и нужно. До Угада пойдем с эскортом.
Ложноножки на теле капитана забегали в разные стороны.
- Боюсь, что они враждебны к нам!
- Мы «внутри целой армады» военных кораблей, которые «относятся к нам враждебно», но живы и разговариваем? - попробовал разобраться землянин. - В нас так трудно попасть, или же люди не так злы, как вам кажется?
- Они не верят, что «Шакашах» - фрегат посольства Шауда. Собрат, вы нужны мне в центре управления. Возможно, вам придется лично поговорить с их адмиралом!
- Ну, хорошо, пойдемте…
«Шакашах» имел внушительные размеры. Из отсека для гостей-людей до центра управления было далековато. Центр представлял собой круглое помещение, обставленное, как офис земной компьютерной компании: пилоты сидели за своеобразными столами-экранами не только вдоль стен, но и по всей площади комнаты. Рамка главного голографического экрана находилась в центре помещения и делила его надвое. На экране красовалась карта окружающего фрегат пространства, на карте мигали условные кружочки и стрелочки, обозначавшие подвижные искусственные объекты. Объектов было много, не меньше сотни.
- Ситуация изменилась! - доложил капитану один из его помощников. - Самый большой крейсер флота гуманоидов накрыл нас своей массой и вынуждает идти на стыковку, удерживая в зоне своего посадочного луча!
- Мы блокированы в силовом поле?! - ужасаясь, воскликнул Сууш.
- Если мы правильно понимаем, капитан, нас хотят затянуть в трюм! - оценил ситуацию второй помощник.
- «Шакашах» поместится в трюм этого крейсера?! - присвистнул землянин. - Какого же тогда размера сам крейсер?
Его вопрос проигнорировали.
- Немедленно соедините меня с людьми! - потребовал Сууш.
Через некоторое время на центральном экране возник крепко сколоченный чернокожий офицер в ослепительно белом кителе.
- Адмирал Джагор! - представился неизвестный.
- Я - капитан Сууш! - нервничая и спеша поскорее выложить информацию, закричал светоед. - Рядом со мной профессор Сесах - посол Шусуаха Единственного в Угаде. По ошибке вы атакуете мирную дипломатическую миссию Шауда!
- Мы никого не атакуем, - с каменным лицом отмахнулся гость. - Мы идем на сближение.
- Но зачем?!
- Флот его величества Бодсами Второго завершает маневры по обнаружению и ликвидации пиратских судов, активизировавшихся в последнее время в этом секторе, - жестко отчеканил каждое слово адмирал. - Откуда нам знать, что вы шаудяне?
- Разве не видно? - возмутился подоспевший в центр Хаташ. - Вы ведь получаете картинку с борта фрегата?
- Кроме того, мы передали вам опознавательные сигналы нашего корабля! - поддержал начальника охраны Сууш.
- И то, и другое можно подделать, - объяснил Джагор. - Нам необходимо убедиться воочию. Не беспокойтесь, скоро мы во всем разберемся. Освободите шлюзы, не оказывайте сопротивления. Тогда никто из пассажиров и экипажа фрегата не пострадает!
- Король Бодсами был уведомлен о визите посла Шауда! - попробовал запугать адмирала Хаташ. - Он не простит вам грубого обращения с представителями дружественного его государству народа светоедов!
- Вы увидите короля раньше, чем ожидали, - невозмутимо сообщил Джагор. - Конец связи!

Голограмма исчезла. Влад недоуменно посмотрел на светоедов. Капитан смотрел на Хаташа, Хаташ - на капитана.
- Мы входим в шлюз крейсера! - сообщил кто-то из пилотов.
- Вы что же, ничего не можете сделать?! - воскликнул Хаташ. - Что у вас за корабль?!
- Мирный фрегат…
Недовольный тоном офицера, капитан поднял вверх конечности.
- Даже на мирном корабле должны присутствовать средства защиты! Почему вы не взяли на борт хотя бы сапхов?!
- Так решил Шусуах Единственный. Люди ненавидят все, чего пугаются, а сапхи людей пугают. Мы ни в коем случае не должны были вызвать агрессию у возможных посетителей… Кроме того, иногда лучшая защита - отсутствие защиты, - объяснил Сууш и добавил, указывая на корабли на карте: - Мне кажется, что сейчас как раз такой случай!
- Это верно! - решил поддержать капитана Влад. Он подумал, что горячий Хаташ с его спецподготовкой и отсутствием инстинкта самосохранения способен наделать глупостей. - Чтобы вступить в бой с целым флотом, нужен флот, а не «средства защиты»!
- Вы хотите сказать, профессор, что разумнее всего сдать им фрегат?! - взревел Хаташ.
- Разумнее всего решить дело миром, - пояснил свою мысль Влад. - Пусть приходят. Главное, чтобы потом ушли, никого не ранив и не убив. Предупредите своих офицеров, чтобы не вздумали открыть огонь. Погубят и нашу миссию, и себя!
В этот момент пол вздрогнул. Все, кто стоял, едва не упали.
- Нас посадили! - сообщил помощник. - Даю визуальное наблюдение!
На главном экране показалось необозримое помещение порта крейсера темнокожих. Диск фрегата покоился в специальной чаше, размерами больше напоминающей лунный кратер. Со всех сторон к нему неслись катера, снабженные лапами-присосками для передвижения по корпусам захваченных кораблей. Катера были разных размеров и специализировались на определенных видах работ. Одни поднимали обшивку в поисках технологических люков роботов-ремонтников, другие перехватывали сигналы дистанционного управления системами заграждения шлюзов, третьи врезались в бока фрегата и сами превращались в своего рода шлюзы для проведения через себя внутрь фрегата абордажных групп.
- Прикажете впустить? - ужасаясь агрессивности людей, спросил Сууш у Влада.
- Чем скорее, тем лучше! - рассудил молодой человек. - Через несколько минут они войдут сами, а мы не успеем продемонстрировать наше желание сотрудничать!
Хаташ неодобрительно зашелестел ложноножками, но промолчал. Капитан открыл шлюзы. Техника людей сразу же ворвалась во все порты и ангары. Следом за штурмовыми машинами, прибыли десантные, из которых высыпали солдаты в пятнистых черно-голубых скафандрах-латах.
- Они атакуют «Шакашах» с таким рвением, словно сражаются с равным противником! - презрительно фыркнул Хаташ.
- Самое крупное подразделение движется к центру управления! - доложил один из пилотов. - Все секции открыты по вашему распоряжению. Люди будут здесь минуты через четыре!
- Черт побери! Инга!
Влад вдруг опомнился. С того момента, как он покинул постель любимой, не прошло и получаса. Кто мог знать, что события будут разворачиваться с такой скоростью!
- Поздно! - отметил Хаташ. - Оставайтесь здесь. До отсека, где живет ваша подопечная, уже не добраться.
Долго ждать не пришлось. Очень скоро в центр управления ворвались вооруженные темнокожие парни. Все они были высокого роста и богатырского телосложения. Прозрачные шлемы скафандров не скрывали их лица - скуластые, волевые и свирепые. Двигались солдаты с четкостью и синхронностью торжественного парада. Каждый выбрал себе по светоеду и прицелился в своего избранника из двуручного излучателя, вероятно, способного прожечь танк. Остальные, для кого не осталось мишеней, выстроились вдоль стен в коридоре. Они прижали излучатели к груди и замерли, словно статуи.
Еще через минуту каждая «статуя» резко наклонила голову. По коридору стремительно шагали три командира - один впереди, двое сзади. Эти трое казались еще выше и плечистее, чем их головорезы. Двое были в белых скафандрах, шагающий первым - в сливающихся с фоном, переливающихся и отражающих свет латах гораздо более сложной конструкции, внешне напоминающих доспехи богача-крестоносца…

Командиры буквально влетели в центр управления. Белые замерли в дверях, первый тяжелым шагом прошел к голографическому экрану, развернулся и внимательно осмотрел сжавшихся от ужаса светоедов. Несколько секунд он размышлял, а затем коснулся правой рукой кнопки на левой - пластины его скафандра начали исчезать, складываясь одна в другую. Через какое-то мгновение перед шаудянами стоял обнаженный по пояс темнокожий богатырь двухметрового роста. Его латы сложились в своеобразное массивное, искусно изготовленное украшение. На голове богатыря от непрозрачного только что шлема остался тяжелый обруч стального цвета. Красивые серого цвета глаза мерцали свирепым огнем голодного хищника; широкие ноздри раздувались от недавней быстрой ходьбы; мощный подбородок выступал вперед и был горделиво приподнят, выдавая привычное сознание собственного превосходства; могучие мышцы груди, спины и рук ходили волнами, заставляя даже скептически настроенного Влада уважительно покачать головой…
Гость закончил осмотр и, тяжело вздохнул, погрузился в размышления. Тем временем захватчики начали сгонять в ближайший коридор светоедов, обнаруженных в других отсеках фрегата.
- Говорите, посольство Шауда?! - гулким басом прогремел над центром управления голос обнаженного по пояс богатыря. - Что ж, похоже на то… Зачем вам король Бодсами?!
- Наше правительство заблаговременно сообщило в Угад об официальном визите посла Шауда! - смело заявил Хаташ. - Король Бодсами ждет прибытия «Шакашаха» не позднее, чем завтра к вечеру!
- Король Бодсами не знает ни про какого посла Шауда и никого не ждет - ни завтра, ни послезавтра, - возразил великан.
- Откуда вы знаете?! - фыркнул Хаташ.
Богатырь бросил на светоеда взгляд, от которого даже у Влада подогнулись колени.
- Я и есть король Бодсами! - громыхнул богатырь. - Если официальный Угад получил ваше уведомление, то мне его не передали. Я охотился и хранил молчание, чтобы не спугнуть «дичь», - король ухмыльнулся. - Пиратов! Их развелось столько, что не влезают в трюмы ста крейсеров! Накануне мирных переговоров хочу очистить свои приграничные территории от всякого сброда. Не хватало еще, чтобы белый король и желтый император тыкали мне конфликтами, которые затевают не мои капитаны, а жалкие безродные флибустьеры!.. Хм… Значит, говорите, вы не пираты, а шаудяне?
Король вдруг вскинул голову и гаркнул в коридор так, что затряслись стены:

- Биологов!!
В центр управления тут же вбежали и вытянулись в струнку трое солдат в сине-зеленых латах. Вместо излучателей у них в руках были контейнеры с оборудованием.
- Проверить этого, этого и вот этого! - распорядился король. Его палец указал на пилота, помощника капитана и… Влада.

- Технология обмана стала столь совершенной, что нельзя верить даже своим глазам! - пояснил Бодсами своим адмиралам, замершим у дверей центра. - Если окажется, что хоть один из них белый или желтый гомо сапиенс, казнить всех! Если в самом деле светоеды, поговорим позже.
Король направился к выходу. Биологи раскладывали свои контейнеры. Влад понял, что пора действовать, хуже уже не будет.
- Ваше величество! - воскликнул землянин. - Я - посол Шусауха Единственного! Этой проверкой вы оскорбите мое достоинство!
- Проверьте лучше меня! - просипел Хаташ, решительно загораживая собой Влада.
Бодсами остановился в дверях и задумчиво осмотрел зеленых многолапых существ, сидящих в непригодных для людей креслах посреди не самого лучшего в человеческом понимании центра управления.
- Хорошо, этого оставьте! - уступил король, решив все же дождаться результатов теста. - Но с теми пошевеливайтесь!..
У испытуемых не брали кровь. Приборы биологов действовали на расстоянии. Королю сразу же доложили, что зеленые существа настоящие шаудяне.
В это время в коридоре появились новые действующие лица. Двое солдат вели Ингу. Девушка шла сама, со свободными руками и ногами. Она была в спортивном костюме, похожем на тот, что в свое время свел с ума Влада. План не показывать людям лицо красавицы так и остался планом. Лицо Инги было открыто, длинные волосы разлетелись по плечам, а глаза тревожно бегали по лицам солдат выстроившейся вдоль коридора шеренги.
- Значит, все-таки есть и люди?! - Бодсами многозначительно поднял левую бровь.
- Только одна девушка! - поспешил объяснить землянин. - Наша переводчица. Специалист по контактам.
- Посмотрим! - грозно осадил Влада король.
Пока Инга входила в центр управления «Шакашахом», Бодсами бесстрастно изучал землянку. Его опытный взгляд отметил и летящую походку, и стройную фигуру, и гордо выгнутую спину, и шелковые волосы, и красивые тонкие черты лица, и любопытные живые глаза, с интересом и восторгом взирающие на мужественные лица его солдат.
Девушку вели к королю. В один прекрасный момент Инга вынуждена была взглянуть на того, кто ждал ее. Могучий торс, огромные бицепсы, волевой подбородок, пылающий взгляд. Подняв глаза, землянка не смогла сразу же отвести их, ошеломленная и зачарованная звериной мощью и грубой красотой темнокожего великана.
Бодсами оказался первым мужчиной, который не заинтересовался блеском зеленых огоньков в глазах девушки. Что-то екнуло в душе короля, но подсознательный интерес не помешал великану сохранить контроль над собой. Бодсами не заинтересовался внутренними качествами незнакомки, предпочитая сперва разобраться с внешними.
- Назови мне свое имя! - грубо пробасил богатырь.
- Инга.
На фоне тяжелых раскатов гласа Бодсами голосок Инги прозвенел, как маленький колокольчик.
- Откуда родом?
- С Земли.
- Твоя кожа темная. Истинной расы?
- Да, ваше величество!
- Хм! - Бодсами нахмурился и покачал головой. - Почему тогда черты твоего лица кажутся мне необычными? Среди твоих предков были белые или желтые?

Предыдущая страница 14 Следующая страница


15 Сергей Фрумкин

- Не знаю, ваше величество. На Земле три расы людей живут вместе много тысячелетий.
- Отвратительное место! - решил король и поманил рукой солдата. - Биолог! Проверьте генетический код девчонки!
Землянин не знал, что делать. Встреча с королем Тройственного Конгломерата протекала по самому худшему из всех возможных сценариев. Владу, Хаташу, капитану «Шакашаха» и другим светоедам оставалось только смотреть и надеяться, что монарх великой державы не станет забывать правовых и моральных норм, принятых среди прочих обитателей космоса.
- Ваше величество! - биолог уже протягивал королю планшет с результатами экспресс-анализа.
- Хм! - Бодсами в недоумении поднял брови. - Если верить этим бездельникам, - король обращался к Инге, - выходит, что твой генетический код - наилучшая возможная комбинация для продления великого рода Бодсами! Но не радуйся! Лично я в этом не уверен! Нужно будет проверить как следует… Собирайся, пойдешь со мной! - богатырь повернулся к адмиралам. - Светодов можете отпустить, они не представляют для меня интереса!
Инга и Влад вздрогнули одновременно. Хаташ тоже заволновался, понимая, что план Шусуаха находится под угрозой срыва.
- Ваше величество! - вмешался землянин. - Осмелюсь напомнить, что девушка служит Шусуаху Единственному!
Бодсами не собирался спорить, тем более со светоедами.
- Она темнокожая! - коротко сказал самодержец. - Все темнокожие космоса принадлежат мне! Девушка служила вам до тех пор, пока не потребовалась своему королю. Больше говорить не о чем! Мы уходим!
- Ваше величество! - крикнул Влад. - Эта девушка родилась на независимой от Конгломерата планете!
- Неважно! Она темнокожая! - король повысил голос и оскалил два ряда белоснежных зубов. - Не испытывай моего терпения, светоед!
Влад не собирался сдаваться. Страх за собственную жизнь не мог сравниться со страхом потерять смысл этой жизни!
- Шинга - член посольской группы Шауда! - решительно и громко заявил Влад. - Как и нас, ее защищает общегалактическая конвенция!
- Хм-м-м! - король то ли выдохнул, то ли прорычал, свирепея от неслыханной в его представлении наглости. - Ты в этом уверен?!
- В чем? - под гипнотизирующим, яростным взглядом богатыря Влад ощутил интуитивный, животный ужас.
- В том, что вас кто-то или что-то здесь защищает?!!
- Вы готовы уничтожить послов миролюбивого государства накануне предстоящих переговоров о мире? - пришел на помощь бесстрашный Хаташ.
- При чем здесь переговоры? - обращаясь к новому оппоненту, буркнул король.
- Объединенное Королевство Альгонта и Луаньская Поднебесная Империя не одобрят жестокого обращения с послами Шусуаха Единственного! - объяснил Хаташ.
- Что им за дело до отправленной ко мне делегации? - удивился Бодсами.
Влад понял, к чему клонит начальник его охраны.
- Дело в том, что Объединенное Королевство Альгонта и Луаньская Поднебесная Империя уже подписали с Шуадом договор о мире и взаимопомощи! - продолжил за Хаташа сам «посол». - Король Ильвиг и Император Чад Кан Шун ждут нас на Саммите Трех Государств в качестве независимых наблюдателей. Они знают, что «Шакашах» направился в Угад к королю Бодсами Второму, с целью уведомить его, то есть вас, о желании шаудян присутствовать при подписании трехстороннего мирного договора и с намерением предложить вам, как и двум другим государствам людей, те же взаимовыгодные условия для сотрудничества. Документальные подтверждения сказанному находятся у моего секретаря. Вам предъявят их через минуту, если позволите моим подчиненным свободно передвигаться по собственному фрегату. Кроме того, капитан Сууш подал сигнал тревоги, когда заметил приближение военной эскадры. Исчезновение «Шакашаха» не пройдет незамеченным для всего галактического сообщества!
Бодсами слушал, сложив на груди руки, и тяжело дышал, словно теребимый за усы лев. Когда Влад умолк, король бросил взгляд на одного из адмиралов. Тот покачал головой.
- Почему? - недовольно поинтересовался монарх.
- Если все три страны не подпишут мирный договор, баланс сил сохранится, - четко изложил свои мысли адмирал. - Если две подпишут, а одна - нет, третьей не выстоять. Объединенное Королевство Альгонта и Луаньская Поднебесная Империя высказали свое отношение к цивилизации светоедов. Конфликтуя с Шаудом, мы автоматически вступаем в конфликт с его союзниками, что противоречит нынешней доктрине вашего величества!
Король постучал пальцами правой руки по локтю левой.
- Согласен, - глухо проревел он, затем повернулся к Владу. - Вы все еще хотите, чтобы Конгломерат, как и два других государства людей, подписал соглашение с Шаудом?
- Только, если вы сохраните мою группу в полном составе! - еще не зная, победил он или проиграл, повторил свое требование Влад.
- Сохраню! - клокоча, как вулкан, успокоил король. - Сохраню, отпущу на все шесть сторон, извинюсь за внезапный визит! Давайте сюда ваши документы!

После того, как фрегат светоедов покинул трюм угадского крейсера, король Бодсами вернулся в тронный зал, находящийся на флагмане его флотилии - сверхтяжелом крейсере «Всевластие». Сняв с себя латы, он опустился на высокий трон и обратил взор к явившимся по его вызову адмиралам и советникам.
- Кто еще считает, что я должен был отпустить этих нахалов? - спросил король. По его губам скользнула веселая улыбка: - Вижу, вы все заодно! Король Бодсами никогда не отказывается от того, чего хочет. Никогда не прощает хамства. Но иногда он может прибегнуть к военной хитрости… Не так ли?
Адмиралы и советники заулыбались. Они были подстать своему правителю - такие же несгибаемые, мускулистые, широкоплечие.
- Покажи мне еще раз ее голограмму! - потребовал король у советника.
Офицер подал планшет, на котором вращалось во все стороны голографическое изображение Инги. Король приближал и отдалял картинку, раздумывая.
- Покажи мне наших детей! - продолжил он.
Советник протянул другой планшет. На нем были изображены несколько мальчиков и девочек. Водя пальцем по экрану, король менял возраст детей, всматривался в их черты, изучал таблицы и графики с описанием физических и интеллектуальных способностей возможных наследников.
- Я правильно понимаю: комбинации лучше, чем были у всех остальных претенденток?
- Да, ваше величество! - советник уважительно склонил голову. - У ваших детей от этой инопланетянки показатели будут самые высокие из всех возможных.
- Мой наследник… - пробормотал король, потрясая планшетом. - Я не понимаю: который из них?!
- Любой, ваше величество! Я представил наиболее вероятные варианты. На самом деле их великое множество. Что касается лиц, фигур, мы можем оставить выбор на милость природы, а можем откорректировать внешность младенца, как вам будет угодно. Верно главное: любая из перечисленных комбинаций позволит вам явить на свет самого одаренного из ваших наследников!
- Отлично! - Бодсами удовлетворенно закивал головой, возвращая планшеты советнику. - Кадагон прекрасный воин, но он такой один, а мне нужен выбор!.. Теперь к делу: приведите ко мне Будагана!
Через несколько минут в тронный зал ввели мужчину. Он был высоким, мускулистым, но в сравнении с королем и его приближенными смотрелся совсем худым. Его отличали более светлая кожа, тонкие черты лица и длинные темные волосы. Руки мужчины были скованы за спиной с помощью магнитных оков.
Король наклонился вперед, чтобы рассмотреть арестанта.
- Свое первое преступление ты совершил, когда родился, - прогрохотал Бодсами. - Твои родители согрешили, дав жизнь метису! Но этого тебе показалось мало! На твоем счету жизни тысяч моих людей и тысяч разграбленных судов! Как моих, так и моего врага, Ильвига. Знаешь, какого заслуживаешь наказания?
Мужчина промолчал. Он смотрел прямо перед собой, то есть под ноги сидящему на возвышении королю.
- Разумеется, тебя ждала бы смертная казнь, - продолжил Бодсами, откидываясь на спинку трона. - Но я подумал, какой толк мне от покойника? Есть работа, которая подойдет негодяю, но не по душе моим адмиралам. Что ты скажешь, если, исполнив ее, получишь шанс спасти свою шкуру?
Будаган так же молча поднял глаза на короля. Он смотрел спокойно и отрешенно, не ожидая подарков от судьбы и не веря в королевское великодушие.
- Я верну тебе твой корабль - «Призрак». В целости и сохранности, и со всем его арсеналом - таким, каким он нам достался. Демонтированное оборудование разместят на его прежнем месте. Освобожу твоих людей - всех, без исключения… В обмен на единственную услугу.
- Какую? - наконец спросил пленник.
- Уже интересно? - Бодсами оскалил белые зубы в довольной улыбке. - Нужно будет догнать и захватить один фрегат. Предупреждая вопрос, объясню, что межгосударственные договоренности не позволяют флоту Конгломерата сделать это своими силами.
- Что за корабль?
Видно было, что Будаган не верит ни одному слову короля и ждет от давнего врага какого-нибудь подвоха.
- Не волнуйся, тебе-то он по зубам. Безоружный, мирный фрегат светоедов.
- Светоеды?.. - пленник нахмурился, вспоминая, что знает об этом виде негуманоидов.
- Экипаж меньше сотни. Солдат мало. Сопротивления они не окажут. Важно другое: на этом корабле везут девчонку, наложницу… мою наложницу. Ее имя Шинга. Голограмму получишь. На корабле светоедов эта женщина - единственный нешаудянин. Ошибка исключена. К ней ты не прикоснешься. Я отправлю с тобой спецподразделение Датонги - десять женщин, тебе они не угроза. Найдешь девчонку и передашь моим людям. Что будет с ней дальше, тебя не касается. В ангар твоего «Призрака» я помещу скоростной челнок, типа «Игла». Датонга и ее подразделение сделают свою часть работы и уйдут на «Игле». Больше ты их никогда не увидишь. Тебе же рекомендую взорвать «Шакашах» и сразу покинуть космическое пространство Конгломерата. Не успеешь - пеняй на себя! Второй раз пощады не жди. Попадешься еще раз, предам суду и казню… Ну что, согласен?!
- Как я найду светоедов? - спросил пленник.
- Они были у нас в гостях. На их фрегате установили несколько маяков. Пойдешь по сигналу. Еще вопросы?
Будаган промолчал. Король взмахнул рукой, требуя убрать с его глаз преступника.
- Ваше величество! - адмирал и советник короля Джагор неодобрительно покачал головой. - Вы и в самом деле отпустите самого опасного пирата свободного космоса? Мы охотились за ним более тридцати лет!
Бодсами зло улыбнулся:
- Не беспокойся, Джагор. Я не прощаю преступлений против твоего короля!
- Но вы приказали Будагану взорвать «Шакашах»? Если у него все получится, а это весьма вероятно, откуда общественность узнает, что на светоедов напали пираты, а не слуги вашего величества?
- Я ведь посоветовал взорвать «Шакашах» не солдату, а флибустьеру! Солдат взорвал бы, а пират задумается - зачем мне это. И сделает по-своему!

ГЛАВА 16

- Плохо дело! - признался Влад Инге. - Как и задумали светоеды, все три короля пали у твоих ног!
- Так получилось. - Девушка невинно пожала плечами.
Земляне сидели у бассейна в секции для гостей-людей на фрегате светоедов. Они пребывали в глубокой растерянности.
- Если мы останемся на «Шакашахе», придется следовать плану Шусуаха Единственного! - напомнил Влад.
- Чем заканчивается придуманная им история?
- Тебя оставят правителям, чтобы те поубивали друг друга. Меня ждет скорое разоблачение и казнь за убийство ученого…
Влад вздохнул и импульсивно потер виски:
- Странно! Складывается впечатление, что от нас с самого начала ничего не зависело! Я все время хотел рассказать, кто я, но ни разу не получилось даже открыть рта. Ты не хотела симпатизировать мужчинам, для которых тебя воспитывали, но повелась на восторг в их глазах. Мы ни в коем случае не собирались лететь на Саммит, но очень скоро окажемся на этом Саммите… Бред какой-то!
- Ты опустил руки?
- Я? - Влад в недоумении посмотрел на подругу; чего она ждала от него в такой ситуации? - Есть одна идея. Давай угоним у светоедов бот или катер и вернемся домой, на Землю!
Инга покачала головой:
- Боты и катера не разгоняются до скорости света. По крайней мере, меня так учили. Мы в нейтральном космосе. До населенного мира может быть так далеко, что состаримся и умрем в дороге!
Влад пожал плечами:
- Угоним его, когда будем пролетать мимо звездной системы.
- А мы будем пролетать мимо населенной людьми системы?
- Я-то откуда знаю?
- Влад, в твоем «плане» слишком много неопределенного! Давай лучше думать, как превратить трех влюбленных львов в домашних котят!
- Вот еще! - парень фыркнул от возмущения. - Не хватало только, чтобы ты строила глазки всяким нацистам!
- А ты можешь предложить другой путь?
- У меня был козырь - спасение мира. Но твои чары превратили правителей в ревнивых влюбленных, которым глубоко наплевать на все, кроме своей любви. На мир между народами в первую очередь. Я видел, как эта троица на тебя смотрела. Соперников никто из них не потерпит. Ни ради мира, ни ради чего угодно другого! Привыкли воевать, будут воевать дальше! И говорить с ними поздно. Теперь они не поверят, что, заинтересовавшись тобой, попались в расставленные кем-то сети. Они-то думают, что сами сделали выбор! Доказать обратное, значит оскорбить их «величие»! А что касается меня, я больше не герой в тылу врага, как раньше, я - еще один конкурент в борьбе за твое нежное сердце! И устранят меня сразу, как только узнают, что я человек, которого ты наградила своим вниманием!
- Влад, успокойся! - Инга заглянула парню в глаза и сочувственно улыбнулась. - Скажи, ты веришь в мое предчувствие?
Землянин насторожился. В глазах Инги светились хитрые искорки.
- Хочешь сказать, что впереди нас ждет только хорошее? - сыронизировал он.
- Можешь не верить, но я так думаю!

- Господин офицер, - капитан обратился к Хаташу, остужавшему нервы в бассейне с минеральным коктейлем. - Вы просили сообщить, когда «Шакашах» пройдет вблизи международного маяка связи. Мы сможем установить контакт с Шаудом где-то через пятнадцать-двадцать минут!
- Превосходно! - Хаташ выбрался на сухую поверхность и встряхнулся.
- Желаете организовать видеоконференцию?
Офицер даже вздрогнул от наивности заданного вопроса:
- Что вы! Ни в коем случае! Мы на вражеской территории! Если люди перехватят сигнал, провалите всю нашу работу!
- Тогда чего вы от меня ждете?
- Открытия информационного канала связи. Мы обменяемся с Шаудом короткими шифрограммами. Я должен подтвердить успешный ход операции, они - разрешить нам приступить к ее завершающей стадии. Я подготовлю донесение, мы отправим его на Шауд, как только установите связь с маяком. Вне зависимости от того, останемся мы живы или погибнем, профессор Сесах будет представлен к правительственной награде. Он показал себя не только гениальным ученым, но и прекрасным стратегом. Благодаря ему наша группа трижды прошла по грани между жизнью и смертью, но достигла наилучшего возможного результата.
- Я думал, вы и Сесах недолюбливаете друг друга? - удивился Сууш.
- Вы же знаете, как это бывает? - офицер внимательно посмотрел на капитана, желая убедиться, что тот не имел в виду ничего личного. - Хваля родного брата, я нахваливаю и себя! У нас совершенно идентичный набор положительных качеств. А доказывая, что я уникален и достойнее коллег по работе, получаю в его лице самого опасного соперника.
- Такова жизнь! - согласился Сууш.
Через десять минут оба светоеда уже находились в центре управления «Шакашахом».
- Что со связью? - спросил капитан у своего помощника.
- Входим в зону покрытия! Прикажете сбросить скорость?
- Разумеется! Нам нужен выделенный канал связи!
…Технический прогресс у людей и светоедов шел параллельным курсом. И те, и другие убедились в том, что на подготовку решения в сознании мыслящего существа уходит меньше времени, чем требуется, чтобы преобразовать это решение в слова или действия. Поэтому там, где жизнь или смерть определяли мгновения, и люди, и светоеды применяли приборы для сканирования импульсов мозга - использовали в качестве управляющей команды не руки и голос, а мысленные распоряжения.
Пилоты в центре управления «Шакашахом» работали как единый мыслительный организм, а обмен информацией упорядочивался электронным Мозгом фрегата. Не задаваясь вопросом, как сделать, пилот мысленно заставлял измениться тот или иной показатель работы узлов корабля, отображаемый на диаграммах расположенного перед ним пульта-экрана. Другой пилот тут же отмечал, какие поправки ввел сидящий рядом товарищ. Мозг центра управления знал звание и специализацию каждого участника рабочего процесса и информировал заинтересованных лиц о проводимой другими деятельности. Такой способ объединения многих в одного делал пилотирование корабля наиболее простым и позволял гибко менять количество пилотов, увеличивая или уменьшая интеллектуальную мощь всей команды…
Один пилот «Шакашаха» получил сообщение о контакте с принадлежащим людям маяком связи, второй тут же запросил свободную линию для соединения с Шаудом, третий изучил информацию о характеристиках открываемого для них канала.
- Для нас уже есть письмо! - доложил последний из перечисленных. - Отправлено сутки назад!
Хаташ заволновался.
- Позвольте взглянуть! Если Шусуах послал сообщение, не зная, где и когда мы сможем его прочесть, значит в нем нечто важное!
Изучив всего несколько символов тайнописи, офицер посмотрел на капитана:
- Странно! - оценил он. - Нам приказывают немедленно свернуть операцию!
- Возможно, на Шауде усомнились в успехе? Они ведь не знают, как далеко мы продвинулись? - предположил Сууш.
- Вы правы, - Хаташ успокоил себя, думая, что тревога и в самом деле может быть преждевременной. - Немедленно передайте мой файл с информацией о проделанной Сесахом работе!
Какое-то время капитан и офицер напряженно ждали. Стационарные космические станции связи - «маяки» - использовали искривления в четырехмерном пространстве для мгновенной передачи данных из одной точки галактики в другую. Но от «Шакашаха» до маяка и от маяка в секторе Шауда к спутнику-ретранслятору на орбите планеты волны доходили уже со скоростью света, то есть с некоторой задержкой. Учитывая время на расшифровку и обработку посланного пакета, на передачу его конечному адресату, на подготовку и отправку ответной посылки, ждать можно было сколько угодно долго.
Очевидно, на Шауде не сомневались в провале миссии и не были готовы отреагировать на ее успех в короткие сроки. В эфире надолго установилась полная тишина. Прошло два часа, когда, наконец, помощник капитана поднял руку и указал на пилота, обрабатывающего поступающую к нему почту. Еще через минуту Хаташу подали планшет с набором никому, кроме него, не понятных картинок. Офицер затих, изучая.
Свободные от работы пилоты, помощники капитана и сам Сууш внимательно следили за ложноножками на теле настоящего главы экспедиции. От полученных командующим охраной сведений зависела судьба каждого светоеда на «Шакашахе». Очевидно, новости были неутешительными. Ложноножки Хаташа бледнели и бегали все менее упорядоченными волнами, свидетельствуя о растущем с каждым новым расшифрованным кодом возбуждении.
Но вот Хаташ отложил планшет в сторону. Он выглядел таким потрясенным и разгневанным, что Сууш даже не рискнул задавать вопросы.
- Где сейчас Сесах?!!
Светоеды не узнали голоса бравого офицера.
Сууш посмотрел на помощника, помощник бросил взгляд на тут же возникшую на его экране схему внутренних помещений лайнера.
- Как всегда, в секции для людей! - сообщил он.
- Покажите! - потребовал Хаташ, гневно сопя через все воздуховоды своих конечностей.
- Профессор запретил вести визуальное наблюдение за ним и землянкой! - напомнил Сууш.
- Я покажу вам, какой он профессор!! - прорычал офицер. Не желая тратить время на объяснения, он бросился в коридор, крича на ходу: - Заблокируйте секцию с профессором и девчонкой! Подайте сигнал тревоги в каюты с моим личным составом! Предупредите экипаж, чтобы покинули прилегающую к месту содержания девчонки территорию! На «Шакашахе» чрезвычайная ситуация!!!

«Призрак» имел форму вытянутой, сплющенной сверху и снизу неправильной пирамиды. По сути, он являл собой модернизированный пиратами крейсер-невидимку, до сих пор состоящую на вооружении одной из трех планет-столиц Тройственного Конгломерата Силы. Скоростной, маневренный, оснащенный современнейшим локационным оборудованием, этот корабль предназначался для сбора данных о перемещении войск противника, а также для шпионских рейдов глубоко в тыл врага. Имевший целью всячески избегать боевые действия, он, тем не менее, располагал солидным арсеналом батарей излучателей ближнего боя. Небольшой и маломощный в сравнении со стратегическим крейсером, шпион стоил едва ли не вдвое дороже своего старшего брата и выпускался разовыми партиями в режиме соблюдения самой строгой секретности… Попадание такой машины в руки пиратов уже само по себе можно было считать преступлением. Вернуть ее в нечистые руки мог человек, ставивший себя намного выше закона и общечеловеческих моральных устоев…
Системы наблюдения «Шакашаха» не смогли заметить приближающуюся к фрегату светоедов размазанную на многие километры гравитационную тень. «Призрак» крался за посольским судном, как осторожный хищник. Он приближался медленно, коротенькими рывками, придерживаясь одних и тех же с фрегатом ускорений и скорости. Прячась в оставляемом «Шакашахом» шлейфе из отработанных газов, гася и рассеивая в пространстве свою гравитационную тень с помощью специальных маскирующих излучателей, не отражая света и любых других электромагнитных колебаний, «Призрак» не существовал для Мозга корабля светоедов, тем более для его экипажа.
Переход посольского лайнера на досветовую скорость упростил охотнику задачу. Теперь у капитана «Призрака» был выбор: проникнуть на борт «Шакашаха» с помощью малых десантных катеров или пойти на абордаж, совершив стыковку с брюхом фрегата. Первый вариант был технически проще. Если бы Будаган знал, что светоеды пробудут в основном пространстве необходимое для осуществления штурма время, он бы воспользовался именно им. Второй вариант требовал повышенной осторожности. Стыковка двух больших кораблей редко проходила незамеченной для корабля-жертвы. Зато и попытка последнего ускориться до засветовой скорости закончилась бы неудачей. Помешала бы масса невидимого, но реально существующего «балласта».
Тщательно взвесив все за и против, из двух вариантов Будаган выбрал второй. Абсолютно черная пирамида «Призрака» медленно подползла под значительно больший по размерам светлый от собственных огней диск «Шакашаха». Прижавшись к жертве, корабль пиратов выпустил с десяток телескопических шлюзов с магнитными присосками на концах и надежно прикрепился к теперь уже беззащитному великану. Если бы при этом хоть один шлюз задел самую маленькую антенну, светоеды непременно узнали бы о незваных гостях и смогли бы приготовиться к предстоящему вторжению в их корабль. Однако Мозг крейсера поработал на славу: были задействованы только те «щупальца», под которыми обнаружилось голое днище.
Затем, словно паук, «Призрак» «впрыснул» в тело своей жертве «яд» - направленный сигнал электромагнитной пушки, выводящий из строя электронные узлы вокруг герметически присосавшихся щупалец-шлюзов. Такая поломка, как правило, не диагностировалась. Мозг корабля-жертвы не сразу приходил к выводу, что творится что-то неладное. Теперь, после «анестезии», «Шакашах» не должен был «чувствовать», как врезаются в его «кожу» лазерные буры шлюзов…
Пройдя сквозь обшивку в поисках пригодных для высадки десанта пустот, буры благополучно выполнили свою миссию и вернулись в исходное положение. В шлюзах включился свет и разблокировались люки. Путь в нутро посольского корабля шаудян был свободен…
От принятия Будаганом решения об атаке до завершения ее первой фазы прошло минут сорок. «Шакашах» все еще двигался на малой, досветовой скорости. На фрегате все еще были уверены, что благополучно двигаются в избранном направлении, что вокруг никого нет, а ближайший объект искусственного происхождения - далекий и безвредный маяк радиосвязи.

По приказу капитана фрегата, все двери и люки, ведущие в секцию для гостей-людей, заблокировали в запертом положении. Секция была более чем просторной; едва ли земляне могли почувствовать себя ущемленными. Тем более, что они ничего не знали ни о полученном Хаташем сообщении, ни об объявленной по «Шакашаху» чрезвычайной ситуации.
Хаташ собрал своих офицеров, приказал им одеть скафандры и взять оружие. Не зная, на что способен убийца, стрелявший в его настоящего брата, командующий охраной расставил светоедов у каждого выхода из секции и дал приказ без колебаний стрелять в землянина на поражение. Специально обученные бойцы Шауда отнеслись к жестокости командира спокойно. Они не дрогнули бы, даже если пришлось бы убить одного из своих собратьев.

- Что случилось?
Влад вдруг заметил, что на лицо девушки набежала тень.
- Как-то не по себе, - честно призналась Инга.
- Перенервничала?
- Не знаю… - Инга поднялась и сделала несколько шагов вдоль бассейна, прислушиваясь к своему внутреннему голосу. - Влад, кажется, у нас проблемы!
- Проблемы начались еще на Земле! - резонно отметил парень. - А ты сама минуту назад говорила о светлом будущем!
Инга вдруг остановилась и подняла глаза, в которых теперь уже отчетливо читалась тревога.
- Влад! - громко сказала она, поворачиваясь к землянину. - Тебе нужно спрятаться!
- Что? - парень в недоумении огляделся. - Где?.. От кого?..
- Тебе угрожает опасность! - громче и настойчивее крикнула Инга.

Предыдущая страница 15 Следующая страница


Непредсказуемое оружие 16

- О чем ты? - Влад нахмурился, не понимая причин ее беспочвенной паники. - Какая опасность?! Где я здесь спрячусь?!
- Влад!! - Она уже не кричала, а визжала пронзительным голосом. - Скорее! У тебя нет времени!! Используй транслятор!!
- Я и так его использую! - Влад недоуменно развел руками. - Сейчас я Сесах! Разве не видно?
- Сесах не годится! Ищи другой образ! Кого транслятор изучил так же хорошо, как профессора?!
- Хм? Тебя!
- Отлично, становись мной!
Влад покачал головой, не одобряя происходящего безумия. Он не успел сказать, что обо всем этом думает, когда Инга остановилась и вдруг дала новую команду:
- Разбегаемся по разным комнатам!!! Быстро!!!
Теперь ее испуг передался Владу. Он послушался без пререканий и побежал в спортивный зал. Инга нырнула в проем облюбованной ими комнаты-спальни. В следующую секунду отворилась главная дверь в парадное фойе секции, и в апартаменты вбежали шесть офицеров и Хаташ. Все в боевых скафандрах и с излучателями в каждой верхней конечности. Еще четверо светоедов встали на стражу у открытой двери, готовые в любой момент прийти на помощь своим товарищам. Оставшиеся десять воинов охраняли прочие входы и выходы.
- Третья каюта и спортивный зал! - скомандовал Хаташ, получив информацию о координатах людей из центра управления.
Трое офицеров скользнули к дверям спальни, трое других - к спортивному залу. Сам Хаташ замешкался, размышляя, какую из двух дверей выбрать.
Влад слышал голос командира своей охраны, но он не мог видеть, к кому тот обращается. Решив, что Инга знала, о чем просила, парень поспешил изменить свою внешность. Превратиться в длинноногую красотку оказалось ничуть не сложнее, чем в уродливого Сесаха. Однако ощущения были новыми. Владу потребовалось несколько секунд, чтобы пережить произошедшие с телом изменения. Против воли ему стало интересно, как выглядит мир глазами Инги, и в частности, как Инга видит саму себя. Вместо того, чтобы прятаться, Влад остолбенел, зачарованно осматривая свои руки и грудь…
Но пока землянин приходил в себя, в зал ворвались три офицера Хаташа. Все трое направили на «девушку» излучатели. За время путешествия Влад успел привыкнуть, что пятилапые существа защищают его жизнь, а не угрожают ей. Он не сразу понял, что именно светоеды и представляют теперь опасность, о которой предупреждала Инга. Но и офицеры замерли, не зная, видят ли они самку или превращенного в девушку самца-землянина.
В это же время Хаташ и вторая тройка его подчиненных вломились в спальню, где скрывалась настоящая Инга. Не долго думая, командир охраны направил на девчонку прибор, отключающий любой созданный секретным отделом Шусуаха Единственного транслятор. Прибор сработал, землянка не изменилась.
- Отлично! Теперь он мой! - фыркнул Хаташ, выскакивая из спальни.
В эту секунду по всему фрегату завыл сигнал тревоги.
- Что там еще происходит?! - проворчал Хаташ.
- Проникновение посторонних! - отозвался голос находящегося с ним на связи пилота.
- Каких еще посторонних?!
- «Шакашах» атакован! - вмешался капитан Сууш. - Хаташ, вы нужны здесь! Скорее!
- Сейчас буду!
Хаташ выругался на непредвиденные обстоятельства, не позволяющее ему спокойно насладиться вкусом возмездия, и решил, что важнее довершить разоблачение. Родной брат Сесаха подумал, что прежде всего необходимо ликвидировать диверсанта, а уж потом заниматься новой попыткой людей захватить фрегат. Как показал опыт, гуманоиды не убивали светоедов. Они изучали обстановку, а потом извинялись за причиненные неудобства…
Когда завыли сирены, Влад вдруг сообразил, почему бывшие телохранители уже несколько секунд держат Лже-Ингу на прицеле. Ее подозревали в обмане! Время было на стороне светоедов. Пока Влад стоял и ждал, они искали настоящую Ингу. Землянин чуть повернул голову. За спиной находился тренажер для единоборств - робот-имитатор инструктора рукопашного боя. Дав мысленный приказ начать тренировку с тремя пятилапыми «новичками», Влад рывком упал на пол. Как раз вовремя! Офицеры Шауда открыли огонь, в одно мгновение превратив отвлекшего их внимание робота в груду обгорелого пластика и расплавленного металла. Оказывается, они были настроены очень серьезно!
Понимая, что дело плохо, Влад перекатился по полу в поисках укрытия. Светоеды засеменили следом, окружая «беглянку». Действовали они так стремительно и ловко, что сразу стало ясно - от преследователей не убежать и не спрятаться. Один из светоедов прыгнул и ловко обхватил тремя нижними конечностями руки и ноги Влада. В мгновение ока «девушка» была лишена способности двигаться. Двумя верхними конечностями офицер держал излучатели. Сразу два орудия нацелились в голову и сердце «пленницы».
- А, превосходно! - воскликнул вбежавший в спортзал Хаташ. - Вы его взяли!
Начальник охраны навис над Владом и прежде, чем тот успел дернуться или крикнуть, выстрелил из непонятного вида оружия. Боли Влад не почувствовал, но в его голове сразу же посветлело, пропал груз знаний и умений, которыми делился с хозяином транслятор. Одновременно платье Инги превратилось в джинсы и рубашку, хрупкие девичьи плечи стали крепкими и широкими, а нежное лицо - мужественным и крупным. Зажатая в щупальцах светоеда «девушка» вдруг стала парнем. Офицеры Хаташа запаниковали.
Хаташ наклонился, брезгливо изучая существо, долгое время принимавшееся им за самого близкого родственника. Его глазные щели все более расширялись, воздуховоды вздувались, ложноножки дрожали от напряжения. Наконец, приняв решение, командир офицерского спецподразделения Шусуаха Единственного переключил излучатель на максимум и направил его в голову парню.
- Хаташ! - вовремя для Влада истерично завопил по связи капитан Сууш. - Мы не можем понять, кто они! В нас стреляют!!!
Офицер поднял оружие и прислушался. Круговое зрение позволило ему уловить движение за дверью в соседний зал.
- Сиуш, Чишах! - скомандовал Хаташ двум подчиненным.
Офицеры поняли без комментариев. Прицелившись в дверной проем, они метнулись к стенам и стали подкрадываться к выходу. Через мгновение в проеме и в самом деле появился незнакомец. Гуманоид был не в латах, а в облегающем спортивную фигуру черном энергозащитном костюме, укутывающем и голову, и лицо и оставляющем открытой лишь узкую щель для глаз. Что-то вроде земного «ниндзя». В левой руке он держал прозрачный щит с двумя торчащими из него шариками-антеннами на тонких стальных ножках. В правой - светящийся по краям длинный и широкий, но, очевидно, достаточно легкий меч. Через спину гостя было перекинуто двуручное огнестрельное оружие.
Прикрываясь щитом, человек вбежал в комнату и получил сразу три заряда - в лицо, то есть в щит, справа и слева, то есть в незащищенный корпус. Выстрел в лицо щит вобрал в себя, раскалив до красна оба шарика антенн-поглотителей. Выстрелы Сиуша и Чишаха заставили материал костюма «ниндзя» заискриться, словно от статического заряда. Кажущаяся вполне обычной одежда не загорелась и не расплавилась. Однако человека костюм не спас: бедолагу буквально сплющило ударной волной, и он рухнул, раскинув руки и выронив меч и щит.
Хаташ подал знак подчиненным выглянуть за двери. Сиуш и Чишах выполнили приказ и указали на потолок, давая понять, что гость явился оттуда, прорубив сквозное отверстие в полу верхней секции. Очевидно, он пришел не один, но в соседнем зале сейчас было пусто. Можно было выйти и осмотреться.
- Хаташ, где же вы?! - взвыл по связи капитан «Шакашаха».
Одновременно в сознание начальника охраны ворвались истошные вопли, грохот взрывов и выстрелы.
- Придуши его и иди за нами! - приказал Хаташ держащему Влада офицеру, недовольно вздохнул и поспешил на помощь собратьям.
Прозрачный скафандр, в который был укутан вцепившийся в ноги и руки Влада светоед, был таким же липким и шершавым, как и настоящие щупальца. По твердости он напоминал камень, ухитряющийся каким-то образом плавно изгибаться вместе с конечностями. Услышав свист Хаташа, землянин не понял ни одного звука. Поэтому он не знал, чего ждать, когда одна из конечностей офицера начала стягиваться вокруг его горла. Попытки вырваться не дали никаких результатов. Светоед либо не умел душить, либо издевался. Он смотрел в лицо жертве и давил с медлительностью садиста. Дышать Владу становилось все тяжелее, его крик превратился в едва слышный хрип, в глазах потемнело. С ужасом понимая, что чуда на этот раз не случится, Влад забился в конвульсиях, а потом затих, потеряв сознание.
В это время за дверью вновь зашумели. Офицер насторожился и бросил обмякшую жертву. Выскочив в зал с бассейном, светоед сразу же получил заряд импульсного излучателя, швырнувший его пятилапое тело к соседней стене. В агонии офицер все же сумел выбросить вперед щупальца с излучателями и открыть огонь по врагу, сразу по двум гуманоидам, оказавшимся в разных частях зала с бассейном. Но энергетические заряды всего лишь заставили антенны на щитах людей засветиться, а сами щиты - переливаться цветными сполохами. Поразить опытных воинов не удалось.
- Полковник, где вы?! - закричал оставленный товарищами светоед по связи.
- Ведем бой с превосходящим противником. Похоже, им очень нужна наша самка! Этим можно воспользоваться! Где вы? Что наблюдаете? Землянин уничтожен?
Люди не дожидались, пока светоед пообщается с командиром. В то время, как один пират отступил в зал с тренажерами, другой еще раз выстрелил в пятилапого офицера, теперь почти в упор, чем окончательно оглушил и деморализовал шаудянина. Убедившись, что скафандр светоеда надежно защищает зеленое и мягкое тело от ударной волны импульсного излучателя, человек достал из-за спины меч и безжалостно рубанул сверху вниз. Светящееся плазмой лезвие рассекло бедного офицера надвое вместе с его прозрачной защитой.
- Догин мертв! - сообщил из зала с тренажерами первый «ниндзя».
- Не дышит? - спросил второй, присоединяясь к напарнику и склоняясь над лежащим у дверей телом. - Спасти можно?
- Смотри! - первый показал экран на своем запястье. - Если верить сканированию, мозг превратился в кашу. Если спасем, получим полного недоумка!
- Догин не был недоумком! - сурово покачал головой второй. - Не был и не будет! Что ж! Долгая ему память!
- Смотри, здесь еще кто-то!
Теперь люди обратили внимание на Влада.
- Этот просто придушен. Живой.
Первый вновь смотрел на экран наручного сканера.
- Откуда он вообще взялся?
- А нам-то какое дело? Будаган сказал: брать только девушку!
К ним присоединился неизвестно откуда взявшийся третий.
- Какого черта вы оба здесь делаете?! - Он увидел труп у дверей. - Догин? Жаль парня… Ну, чего стали! Хватит смотреть, пошли работать. Там еще штук двадцать зеленых тварей!

Пираты быстро и почти без помех захватили узловые пункты «Шакашаха» и взялись искать девушку, за которую король Бодсами мог даровать им амнистию. Какое-то время им даже не приходилось встречать сопротивления. Пятилапые существа бросались врассыпную или дрожали от страха, безвольно сжимаясь в мешки неправильной формы. Не веря в королевскую благодарность, Будаган не собирался следовать всем пунктам своего договора и устраивать жестокую бойню, новость о которой рано или поздно облетит всю галактику. Лишив «Шукашах» узлов, отвечающих за управление гиперприводами, и передатчиков для связи фрегата с внешним миром, пираты не тронули систем жизнеобеспечения и посадочных двигателей, способных за месяц-другой доставить посольский лайнер к маяку связи.
Вопреки приказу Бодсами, люди Будагана убивали только тех, кто сопротивлялся. Сперва таких было немного, но в процессе поисков наложницы короля пираты наткнулись на настоящих воинов. Завязалась «коридорная» битва.
Экипаж «Призрака» состоял из опытных, закаленных годами скитаний по галактике и десятками абордажных сражений головорезов. Экипировка пиратов идеально подходила для ближнего боя в условиях ограниченного пространства. Их оружие было не столь разрушительным, чтобы навредить товарищу по команде или нанести ущерб захватываемому имуществу, но разило наверняка. Щиты защищали пиратов от всех типов энергетических зарядов и лучей лазеров; мечи позволяли драться в очень тесном контакте, когда излучатели становились опасными для самих стрелков; легкие энергозащитные костюмы не сковывали движений и не позволяли расслабиться, усиливая внимание - их материал поглотил бы пучок лазера, но не спасал даже от удара тупым предметом…
Светоеды имели преимущество в количестве поддающихся полному контролю конечностей, одинаково хорошо фиксировали происходящее и по направлению взгляда и круговым зрением, прятали свои тела за куда более совершенными скафандрами и лучше знали расположение помещений собственного фрегата…

Итого, если бы на каждого пирата пришлось по одному офицеру Хаташа, у шаудян еще остался бы шанс на победу. Но им не повезло. Будаган привел на «Шакашах» восемьдесят лучших мечников - по четыре на каждого офицера Шауда, а еще пятьдесят человек ждали в резерве на «Призраке». Если бы капитан Сууш не сдал центр управления в первые же минуты нападения, светоеды могли бы согласовывать действия друг с другом и препятствовать пиратам, блокируя люки и изолируя секции. Но корабль перешел в руки людей еще до того, как первый пират встретился с первым офицером из группы Хаташа…
Но более всего помогла пиратам внезапность нападения. Охрана посла не знала, откуда взялось столько вооруженных гуманоидов и как на них реагировать. Поэтому к тому моменту, когда полковник Хаташ лично возглавил оборону фрегата, у него оставалось всего шестнадцать воинов. Четверо были убиты, еще один душил вероломного землянина.

Итого с Хаташем оставались пятнадцать воинов и девушка, которой пираты почему-то боялись причинить вред. Быстро сообразив, что Ингу можно использовать, как щит, Хаташ выставил ее перед собой. Пираты окружили оборонявшихся со всех сторон, но перестали стрелять, спрятали излучатели и обнажили мечи. Самим светоедам никто не мешал действовать по их усмотрению: офицеры открыли шквальный огонь по людям, вынудив их укрыться за колоннами или залечь на пол. Понимая, что врагов слишком много, а путь к центру управления - ловушка, Хаташ решил пробиваться к ангарам. Там было полно всякой техники, которую можно было задействовать в сражении.
Люди легко разгадали его замысел и опередили светоедов, устроив засаду в одном из тоннелей. По сигналу Будагана крейсер покинули еще тридцать пиратов и десять женщин короля Бодсами. Эти сорок человек двинулись навстречу группе Хаташа, располагая запасом времени, чтобы подготовить капкан.
Двое офицеров волокли Ингу, подхватив ее за руки и ноги, остальные непрерывно отстреливались через спины своих собратьев. Нижние конечности шаудян быстро перебирали по полу. В отличие от людей, Хаташ и его офицеры могли стрелять в одну сторону, а бежать в другую. Легко оторвавшись от преследователей, светоеды устремились по тому самому тоннелю, где их ждали люди Будагана. Концентрируя внимание на том, что ждало впереди и оставалось сзади, шаудяне не присматривались к потолку и стенам. Но пираты ждали именно там: кто-то прилип к потолку, кто-то вжался в неровные стены. Щиты нападавших не только отражали энергетические заряды, но и могли прятать своих владельцев за голографическим фоном. Выставив их вперед и включив режим «маскировка», люди полностью слились с серой шершавой поверхностью…
Напасть на шаудян удалось внезапно - на Хаташа и его офицеров сразу со всех сторон обрушились вооруженные мечами и кинжалами головорезы. Светоеды даже не успели выстрелить, в каше тел мечи и ножи пиратов оказались наиболее эффективным оружием. С виртуозностью управляясь с острыми лезвиями, люди вспарывали скафандры шаудян быстрее, чем те понимали, куда следует переместить прицел своих излучателей.
Датонга и ее женщины были проворнее диких кошек, не то что неуклюжие в сравнении с ними мужчины-пираты. С кинжалом в каждой руке и щитом за спиной, десять женщин накинулись на конвой Инги. В мгновение ока искромсав несчастных светоедов, боевики подхватили не успевшую даже упасть пленницу на руки и сразу же отступили на безопасное расстояние, позволяя мужчинам самостоятельно завершить резню.
По тоннелю бежали люди основного отряда, но их помощь не потребовалась. От светоедов остались лишь трое, которые храбро боролись всеми пятью конечностями, но не могли ничего противопоставить полосующим все на своем пути острым мечам пиратов.
Еще через минуту битва закончилась. Люди осматривали место сражения. Один лежал неподвижно, у него был поврежден позвоночник.
Датонга сняла с лица маску и одела ее на Ингу. Подошедший к ним Будаган тоже обнажил лицо и с интересом посмотрел на землянку, но командир женской группы бесцеремонно рукой заставила его отвернуться.
- Ты сделал свою работу, наемник! - холодно сказала чернокожая. - Остальное тебя не касается!
Будаган кивнул с мрачным видом.
- Наши потери? - спросил он у столпившихся вокруг товарищей.
- Двое убиты, остальных вылечим, - сообщил кто-то из пиратов.
- Если бы не пошли на сделку, погибли бы все! - напомнил другой. - Бодсами не пощадил бы никого!
- Осмотрим корабль, заберем все, что можно использовать, и уходим! - подытожил капитан «Призрака».

ГЛАВА 17

Придя в себя, Влад обнаружил, что лежит на полу посреди спортивного зала. Вокруг никого не было - ни людей, ни светоедов. Боль в шее помогла вспомнить предшествовавшие события: его схватили и пытались убить, а в это время появился неизвестный в черном… Он все еще лежал у дверей комнаты. Очевидно, парню досталось больше, чем Владу. Землянин подошел к телу и опустился на корточки. Человек не дышал и не шевелился. Влад снял с его головы шапку-чулок из странного, состоящего из бесчисленного количества кристалликов материала. Под маской оказалось лицо обыкновенного молодого парня. Раскосые глаза неизвестного были закрыты, но кроме легкого потека крови в ушах и бледности кожи ничто не указывало на то, что несчастный получил смертельную рану…
Влад встал и прислушался. В соседнем зале было тихо. Если у незнакомца имелись товарищи, то они ушли, забрав с собой и Хаташа, и его пятиногов…
Землянин поднял и покрутил в руках щит. Итак, фрегат атаковали и захватили какие-то гуманоиды. Погибший парень не негр. Следовательно, напали не люди Бодсами. Аккуратные светоеды оставили на полу в спортивном зале два тела и останки робота. Значит, сражение или еще не закончилось, или закончилось победой нападавших.
Если Влад хотел выжить, ему следовало определиться, на чьей стороне остаться. Транслятор все еще не работал, а шаудяне ясно дали понять, что не станут церемониться с притворявшимся профессором диверсантом. Люди, которые атаковали фрегат, тоже не отличались человеколюбием, если оставили придушенного незнакомца - врага их врагов - без врачебной помощи…
Влад выглянул в зал с бассейном. У стены валялось расчлененное тело офицера из отряда Хаташа, а в потолке зияла дыра, прорубленная неким чрезвычайно острым предметом.
Землянин осмотрел остальные комнаты. Никого. Подруга пропала…
Чтобы отыскать Ингу, Влад должен был стать менее заметным хотя бы для одной из противоборствующих сторон! И, не имея возможности стать светоедом, он решил превратиться в убитого «ниндзя».
Вернувшись в спортзал, Влад поборол отвращение, снял с мертвого тела черный комбинезон и натянул его на себя. К счастью, странная ткань растягивалась; костюм не требовал подгонки по размеру и росту. На шапочке оказалась кровь. «Не время для сантиментов!» Влад решительно натянул на голову и лицо защитную маску.
Теперь узнать его было сложно. По крайней мере, сам он так думал. Оставалось повесить через плечо излучатель, поднять меч и поудобнее перехватить прямоугольный, прозрачный щит…
…На обрезиненной рукояти меча обнаружилась кнопка под большой палец. Нажав на нее, землянин увидел тоненькую полоску плазмы, пробежавшую по острию лезвия. Попробовав ударить по стене, Влад с удивлением обнаружил, что не чувствует сопротивления. Меч вошел в стальную конструкцию, словно его опустили в воду. У парня имелся армейский опыт игры с холодным оружием, поэтому он предпочел спрятать чрезмерно острый предмет в ножны…
Потратив на все приготовления минут десять, Влад вышел за пределы секции для гостей-людей. Здесь его ждали еще два трупа офицеров Хаташа. На стенах и на колоннах остались глубокие жженные трещины - следы от излучателей светоедов. Людей не было - ни живых, ни мертвых.
Землянин решил продвигаться по отметинам излучателей. Он брел по коридорам и залам, то теряя след, то снова обнаруживая его. Наконец отыскал целую груду зеленых тел - все, что осталось от бойцов Хаташа и их храброго командира. Некоторые еще шевелились. Землянин вспомнил о живучести желтых людей и шаудян Шусуаха и предпочел поспешить дальше. Влад не находил Инги, но с каждым шагом в нем крепли опасения, что, когда найдет, будет поздно. Мысль же о том, что Инга жива, но, возможно, покинула «Шакашах» вместе с нападавшими, казалась не менее жуткой и обнадеживала только в сравнении с еще более мрачной перспективой…
Тоннель, в котором нашли свой покой Хаташ и его офицеры, вел в один из ангаров. Там Влад впервые за все время уловил признаки жизни - грохот работающих машин и эхо людских голосов. Осторожно приоткрыв люк, землянин заглянул в некогда заставленный катерами зал. Сейчас от обилия подвижной техники не осталось следов, последний катер принимал пассажиров, а последний бот поднимался в воздух и уходил в тоннель шлюза, странным образом возникшего прямо в одной из стен громадного зала. Пока Влад сообразил, что захватчики на его глазах покидают фрегат, погрузка закончилась, в катере закрылись двери, и он стал медленно подниматься …
Влад не раздумывая бросился в ангар и побежал наперерез катеру, надеясь, что отлет последнего транспортного средства приостановят, приметив забытого товарища. Он ошибся! Салоны катеров светоедов имели непрозрачные стены, а пассажиры были уверены, что все уже вернулись на крейсер. Влад стал прыгать и махать руками - бесполезно! Катер разогнался и просвистел над его головой, пропадая в широченном зеве кажущейся бесконечной трубы шлюза…
Влад рванулся следом за катером. Он вбежал в шлюз и продолжал стучать ногами по плитам дна круглой трубы до тех пор, пока его не оставили силы. Подгоняемый нарастающим беспокойством, он не осмелился отдыхать и перешел на шаг… Если тоннель вел к кораблю, атаковавшему «Шакашах», то шлюзы наверняка закрыты. Тогда что должно было происходить с людьми, оказавшимися внутри них, то есть, по сути, снаружи лайнера?!
Тоннель вдруг осветился мигающими огнями. Бежать обратно было поздно, вперед - конца шлюзу пока не предвиделось. Оглядываясь, как затравленный зверь, Влад вдруг заметил, что у самой стены пол подсвечивается синим цветом. Приблизившись, землянин увидел синие стрелки, указывающие как в ту, так и в другую сторону. В чем был смысл этих маленьких и незаметных из проносящихся здесь воздушных машин знаков?
Продолжая шагать по вздрагивающему от работы невидимых машин тоннелю, землянин внимательно смотрел под ноги, пока не обнаружил обведенный светящейся полосой люк в полу. Удобная ручка легко поддалась, заставив герметично закрытую крышку отойти в сторону. Внизу на глубине примерно полутора метров оказалось обычное «автомобильное» кресло. Спрыгнув в колодец, Влад сел в полулежачем положении и догадался дотронуться до какой-то рукояти на потолке. Верхнее отверстие закрылось, а кресло рванулось с места… Оказывается, в толстых стенах тоннелей шлюзов находились путепроводы с вагонетками для пассажиров!
Вагонетка пулей неслась к крейсеру, а тем временем телескопический шлюз начал складывать свои секции. Влад уже ничего не мог сделать, он только покрепче вцепился в рукояти подлокотников и молил небо не раздавить его складывающимися кольцами. Молодой человек не знал, что, втягиваясь в «Призрак», шлюз уменьшался в длине, всего лишь сокращая требующееся на пересечение его время…
В какой-то момент вагонетка замерла. Влад выскочил из нее и обнаружил, что находится в большом овальном помещении, в конце которого призывно светился выходной люк. Парень поспешно повернул на люке ручку, вошел в узкий коридор, оступился и упал в глубокий колодец…

- Если все на месте, уходим! - распорядился Будаган, рассматривая через обзорные экраны-стекла капитанского мостика бесконечный диск «Шакашаха».
- Сильно не разгоняйтесь! - грубоватым тоном потребовала у капитана стоящая рядом с ним Датонга. - Мы покинем вас сразу, как только исчезнем с экрана радаров фрегата.
- Нас нет на их радарах, - уточнил Будаган.
- Это «Призрака» нет! - холодно улыбнулась Датонга. - «Игла» - не корабль-невидимка!
- Извини, забыл! - пожал плечами пират. - Девушка уже на «Игле»?
- Повторяю еще раз: не твое дело! Ты исполнил свою часть работы, я исполняю свою… Предупреди, когда мы сможем покинуть крейсер!
Датонга удалилась с таким высокомерным видом, словно считала себя на порядок благороднее собравшихся здесь изгоев. Помощник капитана Ивор проводил женщину насмешливым взглядом.
- Эта десятка - самые холодные дамы, которых я когда-либо видел! - сказал он Будагану. - Как думаешь, Бодсами вырезал им сердца?
- Думаю, что мне не по душе проведенная нами операция! - хмуро ответил капитан.
- Брось! Ты спас нас, вернул корабль, да еще наполнил трюмы новенькой техникой!
- Сомневаюсь, что все так просто!
- Ты говорил с Эрдом? - насторожился помощник. - Что сказал наш провидец?
- Не говорил! - Будаган стиснул зубы. - И не хочу говорить, без него все вполне ясно!

Влад очнулся, отмечая, что лежит в очень неудобной позе, почти вверх ногами. Судя по тому, что подогнутая за спину рука совсем онемела, а шея ужасно затекла и едва двигалась, лежал он так довольно долго, может полчаса, может больше. Видимо при падении сильно ударился головой о что-то твердое. Осторожно дотронулся до затылка - огромная шишка и уже подсохшая кровь. Болезненно поморщившись, землянин постарался принять вертикальное положение. Голова кружилась, подташнивало - признаки возможного сотрясения мозга. Раньше Влад никогда не терял сознание. А теперь два раза за один день - ему везло, как покойнику!
Молодой человек посмотрел по сторонам. Колодец. Достаточно широкий и глубиной метра три. Понять его назначение было невозможно. Отсюда выходили сразу шесть люков, но все настолько маленькие, что сгодились бы только чтобы просунуть голову. Наверх вела лестница. Влад решил взобраться по ней и попробовать пройти тот же путь, но уже осторожней.
Наверху оказалось, что Влад просто пошел не тем путем, потому и угодил в колодец. Технологические мостики уходили вправо, тогда как он в полумраке решил пойти прямо. Теперь, шагая по мостикам, Влад благополучно достиг следующего люка в вертикальной стене. Тот поддался обыкновенному нажиму. За люком оказался коридор, в котором было множество одинаковых люков. Один из них тоже легко открылся…
Около часа Влад блуждал по лабиринту труб некоего технического сооружения. То ему казалось, что он на верном пути, то хотелось выругаться и попробовать прорубить проход мечом. Голова и горло болели, в глазах ходили круги, но коридоры упорно продолжались коридорами…
В какой-то момент в сознании помутнело еще сильнее - это совершенно неожиданно заработал транслятор. Влад все еще носил у себя на лбу пластырь. Жалко было выбросить, да и успел привыкнуть - не замечал. Как можно использовать изобретение Сесаха теперь, на корабле гуманоидов, оставалось только фантазировать. Влад не видел смысла превращаться ни в профессора, ни в Ингу. Хотя один плюс у прибора все же остался. По крайней мере, Влад и люди с этого корабля имели возможность понять друг друга…
И вот, толкнув очередной люк в стене, Влад оказался в широком светлом тоннеле, совсем не похожем на узкие и темные, по которым бродил до этого. Облегченно вздохнув, он выбрал наугад направление и побрел в надежде встретить, наконец, людей и сдаться на их суд и милость.

Пираты благополучно простились с челноком Датонги и сразу же изменили курс «Призрака», чтобы как можно скорее пересечь границу Тройственного Конгломерата Силы. Однако, выяснилось, что они по-прежнему не одни. Как «Призрак» крался за маяком «Шакашаха», так и крейсера-перехватчики Бодсами шли на сигнал установленного на крейсере-шпионе передатчика.
- Капитан, кажется, вы были правы! - заметно помрачнев, сообщил Будагану Ивор.
Будаган заставил голографическую карту, на которую смотрел первый помощник, «распахнуться» на весь центр управления.
…Центр представлял собой большую комнату яйцевидной формы, находившуюся на носу крейсера. Ее пол, потолок и стены казались прозрачными. Создавалось не слишком далекое от правды ощущение, что стеклянное «яйцо» движется впереди «Призрака» и со всех сторон окружено безвоздушным пространством. Чуть ниже горизонтальной оси «яйца» располагалась палуба с пилотами и стрелками. Она представляла собой несколько длинных противоперегрузочных кресел, увенчанных шлемами-нейросканерами. Сейчас, когда корабль совершал марш-бросок по прямой, в креслах сидели только пять пилотов, причем работали только двое. Они полулежали, откинув спинки и опустив на голову шлемы нейросканеров. Остальные отдыхали, просто наслаждаясь умиротворяющей панорамой безграничного космоса.
Капитанский мостик нависал над палубой с пилотами. Это была палуба меньших размеров, с прозрачным полом и более массивными и солидными креслами…
Капитан и его помощник стояли на капитанском мостике и смотрели на кубической формы голографическую карту, которую сейчас видели все обитатели центра. По краям четко вырисовывались шесть объектов искусственного происхождения, летевшие сразу с шести сторон: спереди, сзади, справа, слева, сверху и снизу. Точно в области пересечения маршрутов этой шестерки располагался сейчас сам «Призрак». Не оставалось сомнений, что неизвестные корабли направляются к крейсеру пиратов и знают его точные координаты. Пока расстояние между кораблями было еще очень большое, и они только-только вошли в зону действия радаров крейсера-невидимки.
- Мы отключили маскирующее поле? - прекрасно зная, что ответ будет отрицательным, спросил капитан.
- Нет, сэр! - помощник покачал головой.
- Тогда откуда они знают, где мы? Проверьте, нет на нашем корабле маяка?!
- Есть! - на лице присоединившегося к работе на главной палубе пилота-техника отразилось недоумение. - Маяк обнаружен! Он в одной из ракетных башен…
- Немедленно уничтожить! - тяжело выдохнул капитан.
- Будаган, клянусь тебе, его не было! Мы проверяли! - ошеломленно замотал головой помощник.
Капитан крепко, до боли, сжал плечо Ивора.
- Знаю, друг! - Он тяжело вздохнул. - Маяк установили еще на флагмане. Он был отключен до того момента, пока не ушла «Игла». До этого момента нужды в нем не было. Конвой, как и мы, шел по сигналу с борта фрегата светоедов!
- Бодсами! Мерзавец! - Ивор заскрипел зубами. Он с сочувствием посмотрел на своего капитана. - Прикажешь опознать корабли противника?
- Давай… - Будаган махнул рукой. - Но я и так знаю, кого мы видим. Стандартная схема: капкан из шести крейсеров-перехватчиков.
- Не хватает одного стратегического крейсера, - возразил помощник.
- Для захвата, пожалуй, - Будаган с невеселой, но спокойной улыбкой покачал головой. - Думаешь, нас хотят снова взять в плен? Чтобы мы рассказали, как, исполняя приказ Бодсами Второго, атаковали корабль посольской группы Шауда?
- Мерзавец! - повторил Ивор.
- Объявляй тревогу! - приказал капитан. - Собирай ребят, отдадим свои жизни как можно дороже!
По кораблю замигали огни общей тревоги. В центр управления сбегалась боевая вахта: лучшие стрелки, навигаторы, пилоты и ментаты «Призрака». Ничего не спрашивая, ничему не удивляясь, каждый член команды занимал свое кресло и надевал на голову шлем нейросканера. В это время по другим отсекам корабля размещались по противоперегрузочным капсулам абордажники. Они не участвовали в работе боевой вахты, но могли наблюдать происходящее в центре управления на экранах-стеклах защитных капсул.
На капитанский мостик вбежали старший лоцман, первый пилот и главный экстрасенс корабля. Последними в свои кресла опустились капитан и его первый помощник.
- Пытаются связаться с нами! - услышал Будаган голос пилота-связиста.
- Прими сообщение! - согласился капитан.
- Корабли Королевского Пограничного Флота Тройственного Конгломерата. Нам приказывают сбросить скорость и лечь в дрейф. Хотят досмотреть «Призрак» на предмет обнаружения собственности с посольского фрегата «Шакашах», атакованного в этой зоне космоса около двух часов назад. Говорят, мы являемся возможными подозреваемыми!
Будаган усмехнулся:
- Информация для прессы! Отвечайте: мы - законопослушные граждане и готовы подчиниться Королевскому Флоту по первому требованию! Никакого фрегата не видели, в нападении не участвовали.
- Наблюдают крейсер-невидимку, а обращаются, как к гражданскому судну! - прокомментировал капитан для помощника. - Наши переговоры записываются, чтобы защитить честь Королевского Флота!
Тем временем перехватчики быстро приближались.
- Они могли бы расстрелять нас на расстоянии! - отметил Ивор. - Позволяют показать зубы?
- Бодсами нужно получить показательное сражение, - согласился Будаган. - Пираты, напавшие на фрегат светоедов. Опасные, хорошо оснащенные преступники. Именно поэтому до сих пор не были пойманы. Спасибо хоть на этом, нам позволено погибнуть с честью!
Будаган включил видеоконференцию сразу со всем своим экипажем.
- Господа, мы вступаем в бой, достойный каждого из вас и всех нас вместе! Нам выпала редкая возможность уйти с гордо поднятой головой, ярко, достойно и благородно! Это сражение покажут во всех новостях на всех планетах нашей галактики! Этот поединок будет записан на страницах истории! Поздравляю вас и хочу сказать, что для меня великая честь умереть в одном ряду с самыми лучшими специалистами этого измерения! С лучшим желтым стрелком! - у всех перед глазами возникло лицо стрелка. - С лучшим черным лоцманом! - экипаж увидел перед собой сидящего за спиной капитана лоцмана. - Лучшим белым предсказателем! Лучшим пилотом! Лучшим помощником! Лучшей командой всех времен и народов! Спасибо вам, и да прогремим мы в веках!
- Спасибо, капитан!

Предыдущая страница 16 Следующая страница


17 Сергей Фрумкин

- Мы с вами, капитан!
- Удачи, капитан!
Будаган удовлетворенно кивнул: все его люди были настроены бодро. Никто не паниковал, никто не пускал слезу. Смотрели решительно, пылали отвагой, кипели от возбуждения. За долгие годы передряг команда «Призрака» научилась спокойно смотреть в глаза смерти.
- Капитан, вы и в самом деле считаете меня хорошим предсказателем? - с усмешкой спросил Эрд. - После того, как всех нас взяли в плен без единого выстрела?
- Но ты же сказал, что еще будет шанс поквитаться? - улыбнулся Будаган.
- Капитан! - хохотнул Эрд. - Это я так, в шутку, для укрепления духа!..
- Капитан, один крейсер в зоне досягаемости! - перебил стрелок.
- Вижу! - процедил сквозь зубы Будаган. - Подходит боком, выставив по борту пространственную защиту. Мы промажем, он попадет. Огонь не открывать! Прибавить скорость! Курс на семьдесят градусов вверх и двадцать пять влево!
- Второй крейсер в зоне досягаемости!
- Хм! - капитан нахмурился. - Только делают вид, что хотят драться. Предпочитают, чтобы мы ощетинили зубы, но укусить не дают… Беспроигрышная комбинация!.. Приготовить пылевую завесу!

Влад брел по тоннелю, удивляясь, почему не встречает ни одного «местного» обитателя. Светоеды сражались с кем-то вполне реальным. Кто-то существующий убил всех офицеров Хаташа. Этот кто-то должен был находиться здесь, на корабле, но вокруг было тихо и пусто. А по потолку весело мигали полоски красного и желтого цвета…
Влад шел и шел, пока не обнаружил заинтересовавшую его лестницу. Поднявшись по ней, землянин увидел новый коридор, который заканчивался прозрачным стеклом, за которым сверкали звезды. Молодой человек решил подойти ближе. За стеклом стояли в три ряда кресла, под ними - еще кресла, а вокруг открывался прекрасный, завораживающий вид на открытый космос.
В креслах сидели люди. Непрозрачные темные шлемы скрывали их лица, и землянин не мог сказать, спят они или бодрствуют, видят приближающегося незнакомца или не смотрят в его сторону. Но уже через минуту внимание Влада привлекла огромная карта, по которой перемещались семь разноцветных боевых космических кораблей.
Над прозрачным куполом потолка пронеслась яркая до боли в глазах ракета, окрасившая черное небо огненным шлейфом. «Призрак» дрогнул, а Влад, у которого и без того сильно кружилась голова, упал на прозрачный пол. За первым толчком последовал второй, потом третий. Крейсер вздрагивал все сильнее и сильнее, а над и под куполом его центра управления букетами распускались ошеломляюще красивые огненные фейерверки…
Влад понял, что вне зависимости от того, что сейчас происходит, ему лучше взять пример с других: забраться в кресло и принять полулежачее положение. Благо свободное кресло оказалось рядом - большое и удобное. Опустившись в обволакивающее тепло незнакомого материала, парень почувствовал себя гораздо увереннее. Все вокруг были в шлемах. Влад тоже вставил голову в колокол над креслом.
Картина перед его глазами сразу же изменилась. Теперь яйцеобразная комната и стоящие в ней кресла стали неясными карандашными набросками, а на первый план выступила схема сражения семи кораблей, похожая на ту, что красовалась на главной карте, но более динамичная и богатая на детали и комментарии. Информация выдавалась по тому же принципу, что и из транслятора светоедов: ответы на вопросы словно всплывали из памяти. Влад сразу понял, что один из семи кораблей - крейсер-шпион. Он зажат в тиски шестью другими кораблями - крейсерами-перехватчиками. Шпион отличался маневренностью, высокой скоростью, умением прятаться за маскирующие поля и стрелковым арсеналом для непродолжительного ближнего боя. Перехватчики обладали большей массой, были менее подвижны, но были оснащены вооружением, предназначенным для обнаружения и уничтожения как раз таких небольших и вертких кораблей противника…
На самом деле, информации было очень много, и Влад невольно заинтересовался подробностями. Он увидел, что бывает бесчисленное количество ракет, способных создавать всевозможные эффекты: гравитационные ямы, магнитные аномалии, пылевые туманы, заградительные завесы… Тысячи моделей излучателей, делящихся на защитные, маскирующие и боевые. Сотни типов двигателей, позволяющих совершать те или иные чудеса с ускорением и гравитацией…
Корабли делились по количеству и расположению башен, батарей, ракетных комплексов и двигателей. У каждого наличествовали свои сильные и слабые стороны, каждый заполнял определенную нишу и выполнял ограниченный круг задач. Существующее многообразие устанавливаемых на них средств вооружения позволяло получать самые различные комбинации из поражающих и защитных факторов, давало свободу для фантазии командиров и превращало космическое сражение в интереснейшую игру с непредсказуемым результатом…
Как-то незаметно Влад и в самом деле почувствовал себя участником компьютерной игры, у которой были свои вполне понятные, умещающиеся в голове правила. Являясь в данном случае всего лишь сторонним наблюдателем, молодой человек с праздным интересом придумывал ходы той или иной операции, оценивал верность принимаемых теми или другими кораблями решений, посмеивался над глупой и однообразной стратегией, заложенной создателями действующим в игре персонажам. Уже через несколько минут изучения манеры ведения боевых действий участниками, Влад пришел к выводу, что сам бы сыграл и лучше, и ярче. Бой и в принципе был не самым интересным и, вероятно, подходил к концу: шесть одинаковых кораблей зажали в трехмерных тисках меньший по размеру корабль-шпион и расстреливали его, уверенные в своей безнаказанности. У бедняги, возможно, и был шанс выскочить из ловушки, но только с применением необычных, нестандартных ходов. Противники явно предпочитали пользоваться проверенными и «описанными в документации» маневрами…
В этот момент Мозг центра, до того намеренно заставивший незнакомца абстрагироваться от действительности, донес, наконец, до сознания новичка, что он видит реальный космический бой. Меньший по размерам кораблик на перекрестии шести больших кораблей оказался тем самым крейсером-невидимкой, на капитанском мостике которого Влад полулежал сейчас в кресле недавно погибшего второго помощника капитана. Атаковавшие невидимку шесть других кораблей являлись крейсерами Королевского Флота Тройственного Конгломерата Силы. В их задачу входило безоговорочное уничтожение более слабого противника и всего его экипажа, включая, разумеется, и самого Влада. Мозг корабля-шпиона, как и сознания членов его команды, сходились во мнении, что шансы выбраться из этой переделки отсутствуют. Во всяком случае, они считали партию проигрышной и дрались только затем, чтобы не сдаваться без боя…
«Тебе кажется, что тактика выбрана мной не верно? - спросил Мозг „Призрака“ у ошеломленного открывшимися ему перспективами Влада. - Покажи мне, как бы ты уничтожил крейсер над нами. Я слышал, у тебя были интересные мысли!»
Компьютер вновь отвлекал парня от ненужных эмоций и заставлял тратить умственную энергию на поиск ответов на интересную логическую задачу. Влад захотел блеснуть, но компьютер на корню зарубил все его казавшиеся гениальными мысли. Молодой человек чувствовал себя так, словно спорит с дворовым шахматистом-любителем, много лет начинающим партию с «Е2» на «Е4». Он предлагал свои варианты, однако Мозг корабля возмущался и доказывал, что они ошибочны. Мозг объяснял причины, почему делать так, как предлагал Влад, нецелесообразно и даже рискованно, а Влад смеялся ему «в лицо» и тут же находил новый способ реализовать собственную идею. Спор становился все более острым и горячим, и, наконец, «шахматист плюнул». Мозг сказал землянину: «Если ты такой умный, то играй сам!»
Увлекшись спором, Влад забыл, что от проявленной им сейчас инициативы будет зависеть его собственная жизнь, да и жизнь находящейся где-то на корабле-шпионе Инги. Он захотел доказать свою правоту и смело начал менять тактику ведомого капитаном «Призрака» поединка. Для начала, чтобы показать самое, на его взгляд, простое решение, Влад запустил с десяток ракет, образующих гравитационные ямы, и следом ракеты, обладающие мощной взрывной волной. Так в принципе никто не делал: гравитационные ловушки не использовали, чтобы изменить центр тяжести атакуемого противника! Крейсер-перехватчик лишь чуть-чуть повернулся от изменившейся при первых взрывах гравитации и отреагировал на это стандартно - выровнял положение за счет включения маневровых двигателей. Но в ту же секунду волна от десятка остановленных защитным силовым полем крейсера мощных взрывов других ракет подтолкнула корабль врага в противоположную сторону и, совместно с только-только включившимися маневровыми двигателями, развернула заднюю часть крейсера прямо под мощные излучатели «Призрака». Излучателями управлял кто-то другой. Они сразу же ожили, словно только и ждали момента, чтобы сжечь ненавистного им противника…
Влад вообще не задумывался, кто и как осуществляет его фантазии. Он думал лишь о том, что необходимо сделать, то есть порождал идеи. «Движок» игры довершал начатое и исполнял задание самым эффективным и правильным способом…

К удивлению Будагана, уже после первых минут сражения его корабль начал самовольничать. Он сам спрашивал совета у ментатов, сам предлагал навигаторам проложить совершенно незапланированный Будаганом курс, сам советовал стрелкам использовать совершенно другие ракеты и стрелять тогда, когда это не могло принести положительных результатов и лишь расходовало боезапасы.
Сперва Будаган подумал, что ему это просто кажется. Затем он предположил, что «Призрак» получил серьезное повреждение, выведшее из строя одну из электронных цепей корабельного Мозга. Но когда на его глазах один из крейсеров-перехватчиков развернулся на девяносто градусов, подставил под удар двигатели и был полностью выведен из строя ударами излучателей по активному в данный момент реактору, капитан понял, что в поступках Мозга все еще присутствует некая логика.
Творилось нечто невероятное, но это невероятное шло только на пользу стремящемуся выжить «Призраку»!
- Что происходит?! - спросил капитан у всех сразу.
Никто не понял, о чем речь. Команда не сомневалась, что приказы исходили и исходят только от Будагана. В это время «Призрак» рванулся прямо на пораженного врага - лоб в лоб. Капитан вжался в кресло от ужаса. Такая явная глупость никогда не пришла бы ему в голову! Крейсер наверняка выставил силовую преграду, о которую «Призрак» должен был сплющиться, словно о бронежилет пуля, не долетев до цели несколько километров… Но и до этого не дошло! Неожиданным безрассудным маневром, то есть подставив борт под удар, Мозг корабля вызвал на себя огонь сразу всех пяти крейсеров врага, но отклонил его с помощью ракет, создающих пространственную аномалию. Удар пришелся в малоподвижный раненный крейсер, готовый принять на себя лобовую атаку пиратов, но никак не ракеты своих соратников.
Прямо по курсу «Призрака» громадный корабль распался надвое! Не сбавляя скорости, «Призрак» пронесся между двух громадных стальных половин, а вражеские крейсера не знали, куда прицелиться: на их радарах своих кораблей прибавилось, а чужой исчез вовсе!
У «Призрака» появилась возможность удрать, но… он разворачивался, чтобы атаковать другого противника!
На этот раз Будаган не выдержал:

- Кто командует кораблем?!! - рявкнул он. - Эрд! Кому ты только что предсказал падение еще одного перехватчика?!
- Вам, сэр! - признался ментат.
В центре управления происходило нечто невероятное! Капитан скинул шлем. Его все равно никто не слушал. В воздухе ощутимо пахло адреналином. Людей в креслах пилотов охватил азарт. Окрыленные внезапным успехом, они делали больше, чем, казалось, были способны сделать. Будаган посмотрел на карту. Крейсер, который собирался атаковать его «Призрак», шел на помощь погибшему кораблю. Шпион прятался среди обломков и создавал дополнительную путаницу с помощью маскирующего поля и ракет с пылевой завесой…
- Ивор, очнись! - капитан сорвал шлем с головы своего помощника. - Ты видишь: я не командую кораблем! Я стою здесь, перед тобой! Кто сейчас отдает приказы?!
Помощник заморгал в немом изумлении. Они оба огляделись и заметили, что кресло второго помощника занято человеком, которого не должно было быть там ни при каких обстоятельствах. Ивор и Будаган даже переглянулись, чтобы убедиться, что им не почудилось.
- Это еще кто такой?! - спросил капитан. - Откуда он взялся?! Кто передал ему управление моим крейсером?!
- Мозг! - громко позвал Будаган. Перед ним и помощником возникла голограмма виртуального капитана. - Ты слушаешь этого человека?!
- Да, сэр!
- На каком основании?!
- В условиях, когда вы все и я сам предсказали гибель «Призраку», я использую любой шанс, чтобы выжить и спасти корабль. Новичок не член вашей команды, но у него в подсознании выработана манера восприятия, наиболее подходящая для ведения заведомо проигрышного сражения. Этот человек психологически не участвует в поединке, а видит его со стороны, словно игру, в проведении которой у него удивительно богатый и разносторонний опыт. Его решения новы и совершенно непредсказуемы с точки зрения их оптимальности. Мне они не понятны. Полагаю, именно поэтому и Мозг кораблей противника не способен отреагировать верным образом.
- Скажи, Мозг, ты все еще подчиняешься своему капитану?!
- Так точно, сэр! Прикажете отказаться от помощи постороннего?
Будаган хотел рявкнуть, но, успокоенный возможностью выбора, передумал и покачал головой:
- Нет, пока продолжай!
- Он так часто выпускает ракеты, что они могут кончиться! - наблюдая за боем, отметил Ивор.
- Ничего… - пробормотал капитан. - Добудем другие… Лишь бы только ложились в цель…
Из защиты «Призрак» переходил в нападение. Используя обломки погибшего крейсера и учитывая изменение в дислокации противника, он ухитрился даже воспользоваться преимуществом своих орудий и излучателей ближнего боя. Неосторожно приблизившийся перехватчик сцепился с опасным на малой дистанции шпионом, получил сразу несколько повреждений и отступил, закрываясь силовым полем. «Призрак» хотел пуститься в погоню, но Будаган решил, что продолжать игнорировать возможность спасения, значит гневить судьбу. Фортуна повернулась к пиратам лицом, но в любой момент могла показать им и спину!
- Мозг! - позвал капитан. - Отставить использовать незнакомца! Уводи крейсер!
Обломки, яркое пламя, сполохи излучателей и взрывающиеся ракеты, - все это начало опускаться вниз, а затем оказалось сзади. «Призрак» ускорялся и стремительно мчался прочь от деморализованных ужасными потерями капитанов Конгломерата. Пираты выигрывали секунды, восполнить которые капитаны Бодсами были уже не в силах. Шпион быстрее набирал обороты и мог двигаться на более высокой скорости.
- Как только выйдешь из зоны огня, используй маскировку и запутай следы! - добавил капитан Мозгу, видя, что отрыв от противника нарастает.
Как только невидимка исчез с экранов радаров крейсеров-перехватчиков, Будаган дал отбой боевой тревоге и удовлетворенно, громко похлопал в ладоши.

ГЛАВА 18

Влад снял шлем и увидел, что вокруг него собрался едва ли не весь личный состав «Призрака», всего около двухсот человек. В спасательных капсулах или в центре управления, - все они следили за боем, который должен был стать для них последним. Все пережили сильное душевное потрясение, оказавшись на грани между жизнью и смертью. Все испытывали сейчас восторг и радость и смотрели на своего спасителя с благодарностью и уважением.
Оказавшись в центре внимания, Влад почувствовал себя неуютно. Черные, желтые и белые люди - как парни, так и девчонки - смотрели в его сторону и радостно улыбались. Влад подумал, что причиной тому скрывающая лицо черная маска. Его наверняка принимали за кого-то другого. Землянин рискнул снять шапку-чулок, но окружавшие его лица не изменились, во взглядах появились новые огоньки: у мужчин - оценивающего интереса, у женщин - восторженного любопытства.
Немного справившись с первым шоком, Влад ответил собравшимся тем же. Он стал бесцеремонно изучать стоявших вокруг людей. Коллектив корабля был разношерстым. Крепкие и худощавые, красивые и неприятные, высокие и коренастые, мужчины и женщины, они меньше всего напоминали солдат регулярной армии. Одеты были по-разному, в основном в летние однотонные майки, брюки или шорты. В черном костюме «ниндзя» оказался только сам Влад, словно грабитель посреди наполненного клиентами банка…
Впереди всех стоял высокий мускулистый темноволосый мужчина. По его позе и выражению лица можно было предположить, что это главный.
- Спасибо, мой новый второй помощник! - с легкой насмешкой поблагодарил незнакомец, имея в виду не звание, а кресло, которое занял землянин. - Прекрасная работа! Никто из нас не видел ничего подобного!
Он демонстративно ударил в ладоши, показывая людям, что пришло время поблагодарить гостя. Центр управления взорвался от веселого свиста, радостных возгласов, хвалебных выкриков и аплодисментов.
Влад поднял спинку вертикально, чтобы лучше видеть происходящее. Вставать он пока не хотел - затылок все еще ныл, и подташнивало от головокружения.
- Кто вы? - спросил землянин, когда шум стал утихать.
У всех вытянулись физиономии и до ушей растянулись в улыбках губы.
- Хороший вопрос для человека, забравшегося на чужой корабль, в чужое кресло и принявшего на себя командование чужой командой! - захохотал Будаган.
- И все-таки?
Влад нахмурился. Он не любил, когда над ним потешались.
Капитан поднял брови и сделал большие глаза, словно хотел сказать: «какой наглый тип!»
- Мы, - он пробежал глазами по лицам своих товарищей, - свободные люди космоса!
Мужчины и женщины одобрительно закивали.
- Что значит «свободные»? - не понял землянин.
- Это значит, что мы не служим никому кроме самих себя! - с гордостью знающего себе цену человека объяснил капитан. - Здесь сто пятьдесят мужчин и тридцать женщин, которые не причисляют себя ни к одной расе и не кланяются ни одному королю или императору!
Центр управления вновь взвыл восторженными криками, но Будаган поднял руку, требуя тишины.
- А вот кто ты? - Он склонился над сидящим в кресле второго помощника Владом. - Откуда на тебе костюм Догина?
- Снял с мертвого парня, - честно объяснил Влад, вполне отдавая себе отчет, что правда может им не понравиться. - Ему он больше не нужен!
- Парня убил не ты? - сощурился Будаган.
- Не я! Светоеды!
- Получается, ты с корабля шаудян?
- Да, конечно…
- Как попал к нам?
- Искал свою девушку, Ингу. Решил, что она у вас… Это ведь так?
Капитан усмехнулся.
- Наложница короля Бодсами? Была у нас. Ты состоял при ней?
- Я? - Влад поморщился, пытаясь осмыслить услышанное. - Я ни при ком не «состоял»! Она не наложница, а моя подруга! И что значит «была»?! Где Инга?!
- Не торопись! - посоветовал капитан. - Раз ты на моем корабле, в кресле моего павшего в бою помощника, в одежде одного из моих погибших парней, давай сначала поговорим о тебе! Что ты делал на фрегате шаудян?
- Это долго рассказывать! - Влада интересовала только Инга. - Я случайно убил светоеда, использовавшего девчонку, с которой мы были вместе… Чтобы спасти ее, мне пришлось занять место этого типа…
- Постой, постой! - перебил Будаган. - Место светоеда? Каким это образом?
- Вот! - Влад стал Сисахом и тут же, чтобы не слишком шокировать окружающих, вновь собой. - Прибор внушения, придуманный этим же самым типом, профессором!
Будаган покачал головой, словно хотел сказать: «чего только не увидишь в жизни!»
- Хорошо, давай дальше!
- Ее возили показывать трем монархам, а я все время был рядом, притворяясь организатором всей этой затеи. Сегодня меня раскусили и решили прикончить. Но кто-то напал на «Шакашах» и разрушил планы его хозяев. Вот вся история! И я здесь потому, что искал Ингу… Вы говорите, что ее у вас нет?
Капитан нахмурился и хмыкнул: еще одна информация темнокожего короля оказалось ложью.
- Король Бодсами послал нас выкрасть эту девушку и передать его людям. Мы так и сделали.
Влад побледнел:
- Вы же сказали, что не служите королю?!
- Мы - вне закона. За наши головы в Тройственном Конгломерате назначена большая награда. А Бодсами обнаружил и захватил «Призрак» с помощью трех сверхтяжелых крейсеров. Наш корабль зажали в магнитную ловушку, где пространственные аномалии замедляли течение времени. Мы даже не могли сами вскрыть себе вены, не то чтобы оказать сопротивление, и все разом попали в камеры для заключенных на флагманском крейсере «Всевластие». Я и мои люди готовились к казни, когда король предложил мне вернуть свободу и корабль взамен на возвращение его наложницы, увезенной шаудянами. Думаешь, я должен был отказаться?
- И где теперь Инга?!
- Давай все же закончим с тобой? Ты - белый?
- Да, но у нас это не имеет значения…
- У вас, это где?
- На Земле. Я землянин.
- Где это «на Земле»?
- Не знаю! Дома я встретил девушку. Она работала на светоедов, но мечтала от них избавиться. Я хотел помочь, но угодил на место ее шефа. И притворялся Сесахом, пока не оказался у вас… Теперь ясно?
- Кому принадлежит эта Земля?
- Никому. Мы вообще не знали, что в космосе живут люди!
Пираты заулыбались, переглядываясь. Владу не верили.
- То есть, ты один из нас? - понял Будаган. - Изгой, который никому не принадлежит, но всем мешает? - капитан расплылся в улыбке. - А где научился командовать сражением?
- Нигде, - Влад развел руками. - Я не умею!
- Ха! Ты уничтожил крейсер-перехватчик, разорвал клещи из шести кораблей врага и вытащил нас из пекла! Такой капитан рождается раз в триста лет и стоит дороже, чем целый флот! А прикидываешься простаком и хочешь, чтобы мы думали, будто ты всю жизнь был фермером где-то на планете третьего мира?!
- Ну… - Влад в растерянности поморщился; звучало и в самом деле довольно глупо. - Я не фермер, я предприниматель. Компьютеры, бытовая техника, кое-что для автомобилей, финансовые операции… У меня случайно получилось. Клянусь, пробовал в первый раз!
- Хм! А Мозг корабля говорил: «у него удивительно богатый и разносторонний опыт»? Что ты об этом думаешь?
Влад откровенно пожал плечами:
- Понятия не имею!
- Мозг! - позвал капитан. Рядом со все еще сидящим в кресле Владом появилась голограмма мужчины. - О каком опыте ты говорил? Почему позволил принять командование моим кораблем ничего не соображающему новичку?!
- У этого человека талант управлять флотом. У него действительно большой опыт стратегических и тактических военных игр.
- Игр?! - Влад усмехнулся, поскольку начал понимать, о чем идет речь. - Я много играл, в молодости, в институте! Развлекались с парнями… на пиво. Я был чемпионом. Все пиво доставалось одному мне. Приходилось делиться, чтобы не побили… - он рассмеялся. - Что вы так смотрите?! Это на компьютере, по сети! Я и в самом деле никогда не командовал настоящей армией!!
- Мозг, это правда?
- Сэр, я не считывал знаний данного человека. Это противоречит моим инструкциям. На основании фактов, которыми он поделился сам во время общения со мной, можно предположить, что вполне вероятно.
- Свободен!

По команде Будагана голограмма пропала. Капитан по-дружески подал руку Владу, чтобы помочь гостю встать с кресла.
- Ну, что ж! Добро пожаловать на «Призрак», землянин! - Он вновь хохотнул и пошутил: - Ты спас нам жизнь, проси, чего хочешь!
Но Влад понял предложение как серьезное. Он решительно посмотрел на капитана:
- Мне нужна моя девушка! Куда ее повезли?!
Будаган пожевал губами, размышляя.
- Мы не знаем, но можем узнать.
Он бросил взгляд на пилота-связиста, который сразу же кивнул и нырнул на свое рабочее место.
- Как это? - заволновался Влад.
- А-а-а… - Будаган махнул рукой. - Популярная в последние дни игра в «поставь маяк»…
- Не понял!
Влад нервничал. Ему меньше всего хотелось шутить на тему жизни и свободы любимой девушки.
- Король Бодсами поставил передатчик-маяк на фрегате светоедов, чтобы мы догнали корабль послов. Датонга - командир группы, забравшей твою подругу, поставила такой же маяк на «Призраке», чтобы его могли найти и уничтожить крейсеры короля Бодсами. Мы поставили маяк на «Игле» Датонги… Просто так, на всякий случай.
- И вы знаете, куда летит Инга?
- Не куда, а по какому маршруту. Если Датонга еще не обнаружила передатчик, мы каждую секунду принимаем координаты ее посудины… Я правильно говорю, Кабур?
Пилот кивнул.
- Последних координат нет, мы вышли из зоны приема. Но если Датонга не изменила курс, мы можем сократить расстояние и следить дальше. Вывожу маршрут «Иглы» на экран!
Будаган посмотрел на появившуюся на карте прямую линию.
- Наверняка запутает следы! - покачал он головой. - Прямая, перпендикулярная плоскости галактики, ведет за границы Конгломерата, в мертвую зону. Там нечего делать десяти женщинам и их пленнице!
- Нет, нет! - оживился Влад. - Все верно! Где-то там должна находиться «стационарная космическая база» - место проведения Саммита. Король Бодсами прибудет на эту базу в ближайшее время. Ингу везут кратчайшим путем на корабль короля! Все сходится!
- Что еще за «саммит»? - поморщился Будаган.
- Мирная конференция. Три космические империи хотят заключить договор о перемирии… Если курс «Иглы» не менялся, вы сможете догнать Датонгу?!
- Сможем, - кивнул капитан. - Только зачем нам это? Ладно, не пугайся, шучу! Будь по-твоему. Мы выполнили свою часть договора, а Датонга и ее бестии нас подставили. Догоним мерзавок! Думаю, так будет справедливо!
Экипаж согласно засвистел и замахал руками…

На «Призраке» жили люди многих специальностей, в том числе и биолог. Светловолосая белая женщина по имени Элонга осмотрела Влада и оказала ему медицинскую помощь, за считанные минуты избавив и от боли в затылке, и от головокружения, и от синяков на шее…
Отношения среди членов экипажа пиратского крейсера показались Владу одновременно и теплыми, и нетерпимыми. Годами проживая в замкнутом пространстве, люди каждый день видели одни и те же лица, слушали одни и те же разговоры и так уже приелись друг другу, что раздражались от любого проявления чьих-то дурных привычек. Суровые и жесткие, побитые жизнью и не один раз смотревшие в лицо смерти, пираты, казалось, могли стерпеть все, что угодно, однако быт и однообразие подтачивали самую железную волю. В такой атмосфере человек извне становился объектом всеобщего интереса, привносил в наевший оскомину ритм глоток свежего воздуха. Тем более, человек положительный, которому все на «Призраке» были обязаны жизнью.
К землянину, помещенному капитаном в отдельную личную каюту, постоянно заглядывали под любыми предлогами: принести поесть, узнать о здоровье, предложить перекинуться в кости. Вокруг него постоянно крутились какие-то женщины - подглядывающие, подмигивающие, строящие глазки. Ему постоянно было с кем поговорить или кого выслушать. Соскучившись с момента расставания с Землей по нормальным людям, Влад сперва радовался оказываемому ему вниманию, но, терзаемый тяжелыми мыслями о летящей к жестокому великану Инге, быстро устал и начал тосковать по спокойствию и одиночеству.
Расстояние между челноком Датонги и крейсером Будагана сокращалось невероятно медленно. «Игла» шла на предельной скорости, не намного уступавшей предельной скорости «Призрака». Сигнал с установленного на челноке маяка удалось поймать через семь часов гонки. «Игла» вернулась на экраны радаров и теперь рано или поздно должна была угодить в руки пиратов. Как объяснил Владу Будаган, при той же скорости и в тех же условиях, контакт должен был состояться не позднее, чем через четверо суток. Но для «Иглы» такой режим движения был критическим. Оставалась еще надежда, что Датонга сделает остановку или сбавит скорость…

На третьи сутки в каюту к Владу вошел Будаган.

Предыдущая страница 17 Следующая страница


Непредсказуемое оружие 18

- Догнали? - уловив по выражению лица капитана, что что-то произошло, Влад поднялся навстречу.
- Пойдем, сам увидишь!
Картина за «стеклом» центра управления изменилась. Над головой наблюдателей звезд практически не было, все они переместились под ноги.
- Мы уже три часа движемся на досветовой скорости, - сообщил капитан.
- Почему?
Влад понимал, что слышит сейчас нечто важное.
- Смотри! - Будаган вызвал кубическую карту охватываемой радаром зоны. В центре карты находился темный металлический шар. Вокруг шара собрался огромный флот - множество кораблей самого разного размера и формы.
- Что это? - спросил Влад.
- Твоя база. Вон тот шар в центре. «Игла» Датонги исчезла здесь! - сопровождая слова капитана, Мозг корабля обводил называемые Будаганом объекты красным цветом. Вторым засветился здоровенный, неправильной формы диск.
- А это что?
- Сверхтяжелый крейсер Тройственного Конгломерата Силы. Как ты и говорил, здесь корабли из трех империй. Маскировки сброшены, защитные поля убраны - демонстрируют друг другу мирные намерения.
- Почему мы не идем дальше?
Будаган усмехнулся настойчивости землянина.
- Подошли насколько было возможно. Дальше нельзя, заметят.
- Но вы ведь обещали помочь?
Капитан присел в кресло и задумчиво посмотрел на Влада.
- Послушай, ты спас нам жизни для того, чтобы забрать их вновь?
- То есть, мы не сможем проникнуть на крейсер Бодсами?
- Нет!
- «Призрак» - крейсер-невидимка!
Будаган усмехнулся:
- Не настолько же, чтобы пройти между кораблями целого флота!
- Послушай, - Влад уже готов был дергать за любые струны, лишь бы заставить капитана «Призрака» не сдаваться раньше времени. - Инга - психотропное средство, заставляющее мужчин ненавидеть своих соперников! Если мы не заберем у них девчонку до Саммита, монархи не подпишут мирный договор! Это придумал правитель Шауда - использовать любовь, как средство управления человеком… Будаган, я должен был сказать раньше: если ты не вмешаешься, кровопролитие в космосе продолжится с новой силой!! Будаган, в твоих руках благополучие всего человечества!!!
Влад ожидал бурной реакции, но пират лишь недоуменно пожал плечами.
- Ты и в самом деле думаешь, что мне нужен их мир? - удивился Будаган. - Короли мирятся и ссорятся, а народ как воевал, так и будет воевать! Перестанут драться друг с другом, возьмутся за инакомыслящих, то есть за нас. Если эти трое помирятся, мне и моим людям придется намного хуже!
Капитан был непреклонен! Влад отказывался верить, что на этом все закончилось.
Будаган поднялся и положил руку на плечо землянину.
- Если ты так сильно в нее влюблен, посмотри на случившееся с другой стороны! - посоветовал он. - С кем твоей девушке будет лучше? С беглецом из третьего мира или с королем целой империи? Что можешь дать ей ты, и что - Бодсами?
Но Влад уже принял решение.
- Я должен ее увидеть! Есть один способ… Скажи, что случилось со светоедами на «Шакашахе»? Вы убили всех?
- Нет. Только тех, кто хотел убить нас, - широко улыбнулся капитан. - Остальные попрятались по углам и тихо ждали, пока мы уйдем.
Влад заволновался. Это могло разрушить все его планы.
- Фрегат шаудян цел?!
- Да.
- Они смогут сообщить монархам, что на них напали?! Что я - переодетый в посла землянин?!
Будаган пожал плечами:
- Когда доберутся до маяка, вполне возможно…
- А когда они туда доберутся?
- Не знаю. Не раньше, чем через месяц… К чему тебе это?
Влад с облегчением вздохнул:
- Я все еще могу исполнить роль Сесаха!
Капитан поднял брови, не понимая:
- Допустим. И что?
- Вы ведь забрали с «Шакашаха» все боты и катера?
- Да, забрали…
- Один я у вас заберу. На время.
Будаган еще раз посмотрел на карту и задумался.
- Ты сильно рискуешь! - заметил он. - Понимаешь, что мы не сможем прийти на помощь?
- Понимаю!
- Обратной дороги у тебя тоже не будет. Мой «Призрак» уйдет сразу, как только ты войдешь в контакт с первым же кораблем оцепления. Если тебя просканируют… В общем, нам лучше не ждать, пока начнется охота!
- На том спасибо…
Влада уже нельзя было остановить. Он решительно зашагал к ангару с катерами светоедов.
- Неужели она так дорога тебе, что ты готов ради девки расстаться с жизнью?! - крикнул, догоняя его, Будаган. - Чем ты ей поможешь? Один! И как ты им объяснишь, что добрался сюда на посадочном катере?
- Еще не знаю…
- Стой! Очнись! Хочешь лететь - лети, но не делай глупостей!
Влад взял себя в руки и посмотрел на пирата:
- Что ты предлагаешь?
Будаган передохнул.
- На «Призраке» есть малые боевые корабли, способные развить скорость света. Это щедрый подарок, но ты сделал нам еще больший. Возьми один из них. Во всяком случае, если повезет выбраться, сможешь выжить в открытом космосе.
- Как я объясню, где его взял?
- Похитил при штурме «Шакашаха»… Придумаешь, для тебя это не проблема!
- Но я не умею им управлять.
- А катером с «Шакашаха»? С «Призраком» справился, а с ракетоносцем не сможешь?
- Меня не собьют?
- С тобой обязательно сперва выйдут на связь. А там выкрутишься, как сумеешь.
Перед тем, как сесть в ракетоносец, похожий на увеличенный в размерах земной истребитель, Влад тяжело вздохнул и протянул Будагану руку. Капитан не ответил на жест, но понял, что тот означает. Вместо рукопожатия, он крепко обнял землянина.
- Удачи тебе, парень! Если повезет, когда-нибудь свидимся!
Влад от чистого сердца ответил объятием на объятие.
- Спасибо вам, капитан!

В ракетоносце имелся собственный Мозг, который умел пилотировать боевую машину без помощи оператора. Владу оставалось лишь отдавать команды: «взлетаем!», «курс туда!», «установи связь!», «иди на посадку!»…
Едва оказавшись в космосе, землянин принял облик светоеда и нервно перебирал в голове варианты предстоящего разговора с монархами. Бодсами показал себя твердолобым монстром, с ним говорить было опасно и бесполезно. Ильвиг - напыщенный франт, за которого правили его священники. Чад Кан Шун - сумасшедший, который мнил о себе бог весть что, но, с другой стороны, более других придерживался приличий…
- Мозг! Ты можешь определить, какие корабли принадлежат Чад Кан Шуну?
- Да, сэр!
- Направляйся к ним. Кажется, император Поднебесной самый понятливый из этой троицы…
Приказ остановиться пришел очень скоро. Корабли передней линии обороны ожили и устремились навстречу гостю.
- Сообщи, что я - посол Шауда, спасшийся с уничтоженного фрегата на корабле атаковавших нас гуманоидов! - приказал Влад Мозгу. - Мне нужно немедленно поговорить с императором Чад Кан Шуном!
- К вам обращаются! - через минуту сообщил Мозг.
На экране появился молодцеватый офицер с раскосыми глазами.
- Император не даст вам аудиенции! Приказываю покинуть зону проведения переговоров! В ином случае вы будете атакованы и уничтожены!
- Вы не поняли! - поспешил объяснить землянин. - Император Чад Кан Шун ждет меня! Он знает о моем визите! Свяжитесь с императором! Это вопрос жизни и смерти! Вашей, как минимум!
- Ждите!
Офицер исчез. Вокруг ракетоносца пиратов встали шесть небольших крейсеров. Бежать было поздно, прорываться вперед - бессмысленно.
- Кто вы? Представьтесь! - теперь на экране возник суровый мужчина в золотых латах.
- Мое имя Сесах, - сказал Влад. - Я посол Шусуаха Единственного. Император Чад Кан Шун повелел мне явиться на Саммит Трех Государств в качестве наблюдателя. К сожалению, мой фрегат уничтожен, моя команда и помощники погибли.
Офицер в латах минуту молчал, очевидно, слушая кого-то невидимого.
- Будущая жена Императора с вами? - наконец строго спросил он.
- О ней я и хотел поговорить с Чад Кан Шуном! - воскликнул Влад, эмоционально замахав верхними конечностями. - Она уже здесь, на космической базе! Ее захватили и привезли силой! Мне нужно немедленно встретиться с Императором!
Человек в латах кивнул и пропал. Прошло минут десять, когда на экран вновь вернулся молодцеватый офицер.
- Следуйте за первым кораблем, не нарушая строя! Вы в кубе силовых полей. Собьете строй - разобьетесь о стены. Попытаетесь открыть ракетные люки - будете ликвидированы!
Влада повели прямо к темному металлическому шару, находившемуся за лабиринтом космических кораблей сразу трех наций. Иногда ракетоносец и его караул останавливались. Очевидно, провожатые предъявляли пропуск «сторожевым псам» других правителей.
В шаре базы открылся люк таких колоссальных размеров, что Влад и его охрана смогли войти внутрь, не нарушая строя. Молодому человеку приказали приземлиться и определили место посадки. К этой обозначенной голографическим кольцом зоне уже устремились наземные и воздушные машины императорской армии.
Влада-Сесаха тут же обыскали, взяли под охрану, усадили в наземную машину и повезли по широкой полосе вполне земного шоссе куда-то вглубь базы.

Император Чад Кан Шун нервничал и мерил стремительными шагами свои покои. Впервые за много лет несгибаемая воля великого воина подверглась такой проверке. Ожидание встречи с прекрасной девушкой заставляло сердце императора трепетать от счастья и нетерпения. Чад не стыдился сильных чувств, они доставляли императору великое удовольствие, тормошили его железные нервы, напоминали о жизни, все еще бьющей ключом из давно уже не юного тела. Правитель Луаньской Поднебесной Империи даже не помнил, когда в последний раз пылал такой же яркой и пламенной страстью. Тем более, что страсть эта родилась за считанные минуты, загорелась, не имея для этого ни огня, ни заготовленного хвороста. Император услаждал себя фантазиями о том, как расцветет цветок его любви за те месяцы и даже годы, которые он станет проводить в Райской Долине с новой женой и своей первой красавицей…
Однако пред очи Чад Кан Шуна явился только посол, без свиты и переводчицы.
- Где девушка?! - отбросив церемонии, перешел к главному вопросу Император. - Вы исполнили мой приказ?!
- Инга в плену у короля Тройственного Конгломерата Силы! - так же без всяких любезностей выложил Влад. - На наш фрегат напали люди Бодсами. Мне чудом удалось выбраться. Я украл у похитителей ракетный корабль и шел следом за челноком, который увез нашу переводчицу. Я знаю наверняка, она здесь, на базе, у короля чернокожих!
Чад Кан Шун посмотрел на своих офицеров, сопровождавших светоеда.
- Устройте мне встречу с Бодсами!
Бодсами появился в покоях Императора в виде голограммы. Темнокожий богатырь казался еще темнее от недовольства бесцеремонным обращением со стороны желтокожего правителя.
- Мы договорились встретиться только втроем и только в день подписания договора! - громоподобным голосом напомнил Бодсами.
- У нас неофициальная встреча, -с ненавистью объяснил Чад Кан Шун. - Она никоим образом не касается взаимоотношений между тремя государствами. Мне поступила информация, что вы атаковали посольский корабль Шауда и похитили из него мою будущую жену! Это правда?
- Ложь! - Бодсами зло скривил пухлые губы. - Я никогда не воевал с шаудянами!
- А это существо утверждает совсем другое! - Чад Кан Шун указал на Сесаха, которого тут же увидел и король Бодсами. - Посол явился один, без своих слуг и охраны! Говорит, что моя будущая жена находится здесь, на базе, у короля Конгломерата! Как вы это объясните?!
- Будущая жена?! - Бодсами нахмурился, что-то обдумывая. - Вы говорите о девушке по имени Инга?
- На корабле светоедов была только одна девушка-человек!
Темнокожий гигант скорчил недоуменную гримасу.
- С каких пор Император Поднебесной берет в жены моих подданных?! - проревел он.
- Инга не ваша подданная! - смело вмешался Влад. - Никогда ею не была и не будет!
- Она темнокожая! - считая этот довод исчерпывающим, проревел Бодсами.
- Король Бодсами забывает, что я видел эту женщину! - сверкнул глазами Чад Кан Шун. - В ней течет кровь моих предков!
- А я не доверяю глазам! - прорычал Бодсами. - Я видел эту самую кровь, считал ее ДНК!
- Так девушка все же у вас, король Бодсами?! - взревел желтокожий правитель.
- Этого я и не отрицаю! Я отбил ее у пиратов, которые захватили фрегат посла! Спросите светоеда! Пусть только осмелится заявить, что король Бодсами сказал неправду!!
- И она здесь, у вас? - продолжил Чад Кан Шун.
- Предположим! - угрюмо кивнул Бодсами. - Если да, чего вы хотите?!
Император Поднебесной сжал руки в кулаки и резко выкрикнул:
- Хочу получить обратно свою жену!!
- Вы спорите не о том! - вновь бесцеремонно вмешался Влад. -Инга сама решит, какому монарху присягнуть на верность и какому мужчине отдать свое сердце! Она родилась в свободном мире! Но служит она у нас и находится под защитой Шусуаха Единственного! Я требую, чтобы девушку вернули мне… - Влад запнулся, прочитав недобрый знак в глазах короля Бодсами. - В присутствии Императора Чад Кан Шуна, который и в самом деле сделал нашей помощнице предложение и которому она пообещала дать ответ сразу после завершения этого Саммита!!
- Вы слышали?! - ободренный поддержкой, присоединился Чад Кан Шун. - Спасли ей жизнь, теперь верните свободу! Как Император Луаньской Поднебесной Империи, я прошу вас, король Бодсами, вернуть сотрудницу посольства Шауда его послу!!
- Когда?! - глухо прорычал Бодсами, понимая, что вынужден уступить.
- Немедленно! - потребовал Влад.
- Где?
- До Саммита мы можем встретиться только в одном месте - в Круглом Зале! - вспомнил важную подробность Чад Кан Шун. - Без оружия и охраны!
- И в присутствии третьей стороны, - с угрюмым видом прибавил Бодсами.
- Именно, - поддержал Чад Кан Шун. - Вы пригласите короля Ильвига или это сделаю я?
- Как хотите… Жду в Круглом Зале через десять минут!
- С девушкой? - спросил Влад.
- Да, посол! - Бодсами посмотрел на Сесаха с такой злобой, что у Влада потемнело в глазах. - Она там будет!

ГЛАВА 19

Монархи вошли в Круглый Зал Переговоров из трех разных дверей и практически в одно и то же мгновенье, как и полагалось по протоколу.
Бодсами был в ярости: у него, как у голодного льва, отбирали только что добытую кость. Чад Кан Шун пылал боевым духом и был тверд в намерении вырвать припасенный для своей оранжереи цветок из грубых лап темнокожего варвара. Ильвиг не знал причин внезапного сбора и был сильно обеспокоен осложнениями, которые могли последовать за конфликтом, заставившим правителей трех великих держав встретиться раньше назначенного срока.
Самодержцы были без охраны и без оружия. Чад Кан Шун пришел в сопровождении посла Шауда, Ильвиг - со своим верным духовным наставником Лодином, Бодсами - с красавицей Ингой.
Едва захлопнулись двери, все мужчины посмотрели на девушку и замерли. Будаган взглянул на заклятых врагов, подумал и нехотя отпустил плечо Инги, которая сразу же шагнула в сторону от гиганта.
Землянка не испытывала страха, не нервничала, ее глаза блестели игривой хитринкой. Она вышла на середину зала, к большому круглому столу, и поклонилась каждому властелину, включая Бодсами, так, как этого требовал этикет каждого из трех государств. После этого подошла к Владу-Сесаху и встала за его спиной. Ее роль, написанная Шусуахом Единственным, была сыграна!
Несколько долгих минут в зале стояла тишина. Монархи в упор смотрели друг на друга. Каждый прочел чувства, написанные на лице врага, и понял, что в этом месте собрались не только три полководца, но и три влюбленных соперника.
Ревность захватывала разум своих жертв быстрее и увереннее любви. Любовь могла точить сердца долго и терпеливо, как камни - волна прибоя, ревность же вспенивала, переворачивала и швыряла мысли подобно цунами. В душе самодержцев клокотали вулканы, на лбах выступил пот. Монархи медленно и тяжело дышали, но пока еще не могли забыть, что являются не просто мужчинами, но представляют расы и народы. Не желая уступать, они стыдились показать свою слабость: способность забыть о долге из-за обычной смазливой юбки.
Эмоции в зале накалялись с каждой секундой. Они буквально звенели в воздухе невидимыми, но цепляющими за нервы и душу струнами.
Влада и Ингу выручил глава церкви Ротона. Ни с того, ни с сего Лодин вдруг громко выкрикнул:
- Попрошу всех посторонних покинуть Круглый Зал Заседаний! Вопрос деликатный, пусть их величества поговорят без свидетелей!
Влад, Инга и сам Лодин тут же направились к дверям. Монархи провожали девушку такими взглядами, что, казалось, сейчас сорвутся с места и бросятся следом. Однако двери открылись и благополучно закрылись, предварительно выпустив троицу на волю.
Лодин повернулся к молодой паре и посмотрел на них глубоким понимающим взглядом.
- У вас десять минут, чтобы добраться до корабля, и еще десять, чтобы покинуть базу! - отчетливо проговаривая каждое слово, быстро заговорил церковник. - Вон за той дверью ждет транспорт! Успеете - насладитесь жизнью и друг другом! Нет - линии вашей судьбы прервутся! Благодарить не надо. Лично до вас мне нет никакого дела! Я служу своему королю и будущему Альгонта!

С этой секунды время побежало с немыслимой скоростью.
Влад-Сесах и Инга бросились по коридору к заветной двери, за которой их ждало маленькое, двухместное средство передвижения, которое уже само знало, куда лететь. Едва земляне запрыгнули в свои кресла, малыш рванулся по коридорам, лестницам, шахтам и галереям, стремясь поскорее покинуть жилые строения базы. В какой-то момент он благополучно выбрался на шоссе для скоростной техники и разогнался до скорости, на которую только был способен. Рассекаемый обычным ветровым стеклом, воздушный поток душил Влада и Ингу, развевал им волосы и слепил глаза, не позволяя наблюдать за окружающим миром…
Добравшись до необозримого порта-ангара, маленький транспорт сам отыскал посадочную зону, где ожидал ракетоносец с «Призрака». Выпрыгнув на плиты пола, Влад подхватил Ингу на руки и побежал по до сих пор не убранному трапу наверх, в корабль. По его крику, Мозг послушно оживил двигатели. Вскочив в кресла пилотов, Влад и Инга схватились за поручни и приказали кораблю «удирать, что есть мочи».

Предыдущая страница 18 Следующая страница


19 Сергей Фрумкин

Ракетоносец послушно поднялся в воздух. Ему никто не препятствовал. База автоматически опознала уходящий корабль и отворила люк, ведущий наружу.
Лишь в космосе Мозг ракетоносца предложил людям выбрать маршрут движения. Это сделала Инга. В экстремальной ситуации у девушки усилился дар предвидения. С затуманенными глазами, землянка нарисовала на экране траекторию, которая могла вывести их за тройное кольцо сторожевых крейсеров…
Военные ждали опасности из космоса, а не с оберегаемой ими базы. Не получив соответствующего приказа, они не помешали неизвестному кораблю с подозрительно высокой скоростью пронестись мимо, между крейсерами первых линий охранения.
Таким образом, два кольца боевых кораблей благополучно остались позади. Оставалось лишь третье. В это время Инга подняла белесые от погружения в медитацию глаза на Влада и сказала:
- Все, конец! Они решили, что лучший способ не убивать друг друга, избавиться от меня!
Влад вздрогнул от этих жутких слов.
- Кто они?!
- Монархи. С этого момента, Влад, каждый встреченный тобою корабль - наш злейший враг! Нас попробуют запереть между вторым и третьим кольцами обороны и там уничтожат!
Молодой человек посмотрел на радарную карту. Третье кольцо кораблей охраны было еще достаточно далеко, а вот второе явно пришло в движение. За ракетоносцем устремлялась погоня…
- Мозг! - позвал Влад. - Какие у нас шансы оторваться от тех, что сзади?
- Никаких, капитан! Крейсера-перехватчики движутся с превосходящей скоростью!
- Они догонят нас до третьего кольца или после?
- После, капитан!
- Третье мы не пройдем! - покачала головой Инга. - Давай вон туда! Там больше всего кораблей Ильвига и меньше всего - Бодсами! Один раз Лодин помог нам, возможно, у него найдутся причины вмешаться еще раз!
- Капитан! - обратился Мозг. - Поправка: корабль с бортовым номером К334357-443 выйдет на огневую позицию уже через три минуты!
- Он настолько быстрее нас?! - не поверил Влад.
- Нет, сэр! Этот тип кораблей оснащается высокоточным дальнобойным орудием следящего наведения. Они откроют огонь, не опасаясь повредить корабли союзников!
- Наши действия?
- Принять бой, чтобы отдалить гибель! Сдаться, чтобы избежать ее!
- Влад! - позвала Инга.
Прямо перед ними и на радаре, и на экране из ниоткуда возник новый военный крейсер!
Землянин хотел крикнуть Мозгу открыть огонь, но вовремя спохватился, увидев на экране колонку с технической информацией.
- Это же Будаган!
- Кто такой Будаган? - насупилась Инга.
Влад не ответил.
- Мозг, перед нами «Призрак»?! - воскликнул он.
- Так точно, капитан! Прикажете совершить посадку?
- Да! И немедленно!!!
«Призрак» гостеприимно открывал шлюзы. Ракетоносец устремился в распахнутый зев собственной базы. На всю операцию от стыковки до посадки ушли секунды. Влад и Инга даже не успели освободиться от захватов пилотских кресел.
В ангаре их уже ждали посланники Будагана.
- Капитан просил поспешить на капитанский мостик! - сообщил Ивор.
Земляне побежали изо всех сил. Капитан сидел в своем кресле, но без шлема - ждал спасенных.
- Ты же говорил, что не будешь рисковать жизнью?! - крикнул на бегу Влад.
- А-а-ай! - Будаган сделал неопределенный жест рукой. - Теперь сам не рад! Обычай такой: живых не бросаем…
Насвистывая с видом обреченного на смерть философа, капитан указал на экран -к «Призраку» со всех сторон устремились боевые крейсера трех великих держав:
- Что скажешь? Нам преграждают дорогу сразу три самых могущественных флота космоса!
Инга присмотрелась к своим видениям.
- Корабли трех рас перемешаны… - сказала она. - Адмиралы корректируют действия только своих крейсеров… Если завяжется бой, начнется неразбериха… Если повезет, мы проскочим!
Будаган покачал головой и посмотрел на Влада:
- Садись в свое кресло, командующий! Если спасешь нас и на этот раз, клянусь, уступлю капитанский мостик!
Влад прыгнул в огромное обволакивающее кресло капитана. Инга разместилась в соседнем - это место было галантно уступлено предсказателем Эрдом. Будаган же вцепился в поручни верхней палубы, намереваясь до последнего мига воочию наблюдать гибель своего корабля.

Мозг «Призрака» соединил их: Влада с его стратегическим талантом и Ингу с ее даром предвидения. Вдвоем земляне сделали невозможное. Ощетинившийся излучателями крейсер-невидимка атаковал превосходящего и в числе, и в боевой мощи противника, и, пользуясь замешательством, вызванным несогласованностью действий сразу трех независимых командных центров - крейсера трех государств постоянно перегораживали друг другу путь или попадали под перекрестный огонь машин союзников - вырвался в свободный космос.
Корабли монархов стояли в охранении, капитаны не решились на свой страх и риск оставить посты и пуститься в погоню за наглецами. Когда же им пришел соответствующий приказ самодержцев, уже было поздно - «Призрак» достиг скорости света и исчез с экранов королевских радаров.

ЭПИЛОГ

- Куда мы теперь? - спросил Будаган, вытирая платком пот со лба.
Влад посмотрел на усталую, но довольную собой Ингу. Каштановые волосы девушки были разбросаны по плечам, пальцы дрожали от пережитого напряжения, а глаза светились уверенностью в завтра и наслаждением обретенной свободой. Что могло быть лучше, чем закончить это космическое безумие и отправиться вместе с любимой подругой домой, в спокойствие каждодневного рабочего ритма и уют большой московской квартиры?..
- Я хотел бы вернуться на Землю! - признался Влад.
Будаган только усмехнулся его наивности:
- Кто-нибудь из твоих врагов знает, что ты - землянин?
- Врагов?
- Ну!.. У тебя ведь их четверо: Ильвиг Седьмой, Чад Кан Шун, Бодсами Второй и (как ты там говорил?) Шусуах Единственный! - Будаган захохотал: - От таких героев, как ты, умные люди бегут сломя голову!
- Многие знают, что я землянин, - неохотно признал Влад. - Шусуах и Ильвиг - точно…
- Тогда на Земле тебе делать нечего. Они первым делом наведаются на твою планету! - Будаган хлопнул Влада по плечу и подытожил: - Ты враг всем четырем правителям космоса и персона нон грата в любом из четырех государств галактики. Неплохое начало для молодого искателя приключений! Добро пожаловать в наши ряды, капитан Влад!

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 11)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 18)
  • ЭПИЛОГ (Страница 19)


Сергей Фрумкин

Непредсказуемое оружие

 Читать книгу

Аннотация

Одна случайная встреча может изменить всю жизнь. Поддашься искушению, сделаешь шаг навстречу — и пути назад больше нет. Погнавшись за улыбкой фортуны, угодишь на крючок, предназначенный для куда более крупной рыбы! Но стоит ли пенять на судьбу, если в один прекрасный день она позволит тебе побывать в шкуре настоящей акулы?! Если в твоих руках в одночасье окажется будущее любимой девушки и четырех галактических цивилизаций?!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel