Сергей Фрумкин - Боевое братство

1 Сергей Фрумкин

ГЛАВА 1

Гарсия стукнул ладонью по шарообразному фасеточному глазу магнитного Мозга. Надежно смонтированное устройство лишь чуть заколыхалось, признавая за хозяином право высвобождать эмоции любым доступным несовершенному человеческому организму способом.
- Где все? - с мрачным видом поинтересовался правитель, едва Мозг засветился, демонстрируя тем самым готовность общаться.
- На пляже, сэр.
Гарсия поморщился. Ладно хоть не в опере - туда нужно заказывать билеты.
- Соединяй!
Глаз магнитного Мозга висел в самом центре большого круглого зала со множеством автоматических стальных дверей. Одна из таких дверей медленно уходила в сторону. Гарсия направился в открывающийся проход.
Короткий коридор с инвентарем и раздевалкой. Здесь Гарсия позволил роботам переодеть себя в купальный костюм. Сунул ноги в мягкие пляжные тапочки.
За коридором сверкала гладь зеленовато-фиолетового океана, окантованная чистейшим белым песком пляжа, оборудованным всевозможными увеселительными приспособлениями. Под тяжелыми пестрыми балдахинами расположились в шезлонгах самые богатые и влиятельные люди Земли.
Одиннадцать человек. Не все, конечно, ведь объявление об экстренном собрании не транслировалось, и ни одно из девятнадцати государств планеты не получало приглашения принять участие в дискуссии.
Но это было большинство. Причем самое яркое большинство: президенты, советники, канцлеры, герцоги и короли одиннадцати наиболее значимых стран планеты - слухи (если сведения о происшедшем в Азии можно назвать слухами) распространяются быстро.
Одиннадцать правителей древней Земли-матушки… «Древней»! Гарсия хмыкнул собственной мысли. Миллионы лет эволюции планеты - прародительницы человечества - не сделали ее «древней». Зато всего три-четыре тысячелетия освоения космоса, и вот Земля - древняя и никому не интересная старушка…
Правители полулежали ногами к центру круга, так, чтобы можно было вести беседу, без напряжения взирая на любого говорящего. Кто-то неторопливо потягивал коктейль, кто-то жевал, кто-то натирался кремом, кто-то делал вид, что дремлет. Все - непринужденно, расслабленно, как и положено вести себя отдыхающим на раскаленном песке под жарким экваториальным солнцем.
Не самая лучшая обстановка для серьезных переговоров.
С другой стороны, у интерактивного канала были и свои плюсы - Гарсия едва ли захотел бы говорить с любым отдельно взятым правителем по прямой линии связи. Это выглядело бы так, словно президент Северной Азии отчитывается перед кем-то или, что еще хуже, кому-то жалуется. Вместе с тем промолчать о случившемся значило показать свою слабость. А непринужденная атмосфера пляжа делала возможными разговоры на любую тему: хотели правители того или нет, но, лежа в купальных костюмах на берегу сверкающего под лучами солнца океана, они становились не представителями своих стран, а всего лишь живыми людьми, которым позволялись и прощались эмоциональные срывы и даже грубость.
- Гарсия? Присаживайся! - Русский граф Владимир, самый богатый человек самого развитого государства Земли, как всегда, соизволил высказаться первым - он часто вел себя так бесцеремонно, словно представлял не одно тоталитарное государство, а как минимум конфедерацию из десятка подобных. - Давно тебя ждем.
Остальные вяло, но тоже зашевелились, поворачивая головы и прикрывая глаза от солнца.
Гарсия прошествовал к пустому шезлонгу, балдахин над которым украшал большой и невероятно сложный герб Северо-Азиатского Демократического Государства, тяжело опустился в него.
- Что-то случилось? - поинтересовался мексиканец Родриго - президент практически всей Южной Америки. Даже не поинтересовался, а процедил сквозь зажатую в зубах сигару с такой наглой ухмылкой, словно заранее знал все, что сейчас услышит.
- С чего вы взяли?
Король Северной Америки Майкл потянулся и блеснул всеми тридцатью двумя ослепительно белыми на фоне черной кожи зубами:
- На тебе же лица нет!
- Очень смешно! Неужели нельзя не переходить на личности и не касаться того, как кто-то из нас выглядит…
- Ближе к тексту, - посоветовал граф Владимир. - Всем интересно, что у тебя опять стряслось. Вон весь колотишься.
«Опять»?! Гарсия едва скрыл нахлынувшее раздражение. Чуть ли не каждый из этих снобов правил от рождения либо назначался на срок не менее пятидесяти лет, и то узким кругом избирателей. Он же, представитель по-настоящему демократического государства, вызывал здесь лишь нездоровое веселье - каждый раз утомленные однообразным течением времени правители Земли оживлялись, предвкушая увидеть под балдахином Северной Азии нового человека, и вот уже десять лет раз за разом лишь разочарованно ухмылялись, все еще обнаруживая под ним прежнего Гарсию. Они не понимали и не принимали общенародных выборов - богатые, знатные и ленивые. А в дела нестабильной, переживающей революцию за революцией Азии не вмешивались лишь потому, что относились к происходящему на ее территории как к безобидной клоунаде - нужно же хоть кому-то веселить все остальные страны и континенты!
- На этот раз стряслось не у меня, а у Системы Космической Безопасности - вашей системы безопасности, и не без вашего ведома!
Среди правителей прокатился легкий ропот.
- Перестань хамить, - протянул Родриго. - Все уже слышали: к тебе в лес рухнул банальный космический мусор. А ты ведешь себя так, словно кто-то из нас устроил там полигон!
Гарсия встрепенулся:
- То есть ты знаешь, что упало, куда упало и почему упало?! Системы слежения над САД Г все еще работают?! Вы же обещали заморозить их год назад!
Родриго пожал плечами. Ответил граф:
- Гарсия, мы это уже обсуждали. Никто не знает, чего ждать от твоего САДГ. Системы слежения служат во благо всей планеты.
- А падение метеорита со стокилометровым радиусом - дело только той страны, куда тот упал?!
- Никто такого не говорил.
- Тогда почему такое случилось?! Граф чуть приподнялся в шезлонге, с угрожающим видом уставившись на Гарсию:
- И твое мнение?
Гарсия не стал сдерживаться:
- Мое мнение?! - Он повысил голос. - Мое мнение таково: вы НАМЕРЕННО пропустили космический объект, рассчитав, что тот приземлится где-то на территории САДГ и не приведет к катастрофе общеземного масштаба!
- Бред, - заключил граф и опять расслабился в шезлонге.
- Почему же бред? - спросил Рави - король Южно-Азиатского Союза. - Я поддерживаю Гарсию: если на территорию его страны падает космический объект, всем следует задуматься, как такое случилось и, тем более, что нужно предпринять, чтобы в дальнейшем никому из нас не грозило ничего подобного. Мы разделили сферы управления Солнечной системой не для того, чтобы тот, кто лишен власти над военными спутниками, рисковал погибнуть под обломками метеоритов!
- Опять бред, - пробубнил граф.
- Владимир хочет сказать, - пояснил за графа Майкл, - что, если мы втроем - я, Владимир и Родриго - обладаем ключами управления спутниками, это вовсе не означает, что нам же и отвечать за некорректную работу кого-либо из нас. Виноваты не мы, а Лига, забывающая заменять устаревших космических «сторожей» и не позволяющая нам создать собственную верфь, мотивируя это, если помните, отсутствием единого земного правительства.
- На самом деле им все равно, - уточнил граф. - Просто не хотят вкладывать деньги в Землю. Не надеются на дивиденды. Только давайте не будем спихивать все на Лигу - вы же сами не захотели доказать им, что способны не только тратить, но и зарабатывать. Сами же отказались от представительства на двух последних заседаниях Совета… Сейчас интереснее другое: если что-то действительно упало, то который из «сторожей» проворонил нарушителя?
- Только не мои, - поспешно отреагировал Майкл. - Мои спутники совсем недавно из капремонта. Не то что остальные.
- Предположим. - Граф широко зевнул, демонстрируя этим, что сам чист, как слеза ребенка, и поддерживает разговор лишь из уважения к собеседникам.
Тема беседы действительно не сулила графу ничего интересного. Метеорит уже упал, гео- и метеослужбы России сообщили, что землетрясения и циклоны не принесут особенных разрушений, что катастрофы общеземного масштаба ожидать не следует. А поиск ответа на вопрос, кто здесь виноват, едва ли угрожал выйти за рамки обычной семейной ссоры.
- Но, Майкл, раз твои спутники самые совершенные, ты узнал о метеорите раньше всех нас?
- Не понял?
- Ну я, например, получил информацию только пять часов назад, когда метеорит уже рухнул. Доложили прямо сюда, на пляж.
- Да и мне тоже. - Майкл театрально развел руками. - Я, правда, в это время работал, - при этих словах Владимир высоко поднял брови, - а не нежился на песке.
Все посмотрели на Родриго. Но тот тоже замотал головой:
- И я здесь ни при чем. Ни одного предупреждения ни от одного из «сторожей». Моих, имею в виду.
- Вы что, издеваетесь? - вскипел Гарсия. - Метеорит материализовался прямо в атмосфере?
- Вполне возможно, - опять зевнул граф.
- Владимир! - пристыдил Рави. Граф сделал большие невинные глаза:
- А что, Рави? Мои спутники промолчали, спутники Родриго - тоже, Майкл не в курсе. Да и откуда взялась эта цифра: сто километров в диаметре? Сами-то представляете метеорит таких размеров?! Может быть, Гарсию попросту дезинформировали? Вообще, кто-нибудь знает, о чем мы говорим на самом деле?
- Ты это серьезно? - окончательно запутался Рави. Вспыльчивый по своей природе, индус начал вскипать. - В отличие от Гарсии, шутки над которым проходили безнаказанно, короля самого густонаселенного государства планеты вряд ли стоило доводить до нервного срыва.
Граф Владимир, Родриго и Майкл переглянулись, и улыбки медленно сползли с их лиц. До этого момента каждый из «звездной» тройки не сомневался, что кто-то из товарищей развлечения ради издевается над Гарсией. Но все три взгляда оказались одинаково вопросительными. И сговор исключался - интерактивный канал не позволял общаться мысленно.
- Я, видимо, чего-то не понял! - недовольно протянул граф. - Метеорит ДЕЙСТВИТЕЛЬНО существует и вы ДЕЙСТВИТЕЛЬНО не засекли его до самого падения?!
- Я нет, - подтвердил Майкл.
- И я нет, - поддержал Родриго. - Объект «засветился» только в системах наземного слежения.
- Ого… - Граф заказал виски и совершенно бесцеремонно ушел в себя, потягивая крепкий алкогольный напиток. Остальные еще не осознали сути происшествия, а граф уже обдумывал его последствия.
- Я ничего не пропустил? - К разговору присоединился Вильям - консул Австралии. - На Землю упал метеорит, который смогли заметить лишь в атмосфере?
- Выходит, что так, - отозвался Рави.
- И его размеры - сто километров в диаметре?!
- Что-что? - словно не расслышал Майкл.
- Метеорит появился из ниоткуда, - продолжил Вильям. - Сто километров в диаметре, и все мы живы. Такое можно объяснить?
- М-да… - протянул Родриго. - Взрыв должен был получиться колоссальный! По логике вещей, всем бы досталось: землетрясения, ураганные ветра, поднявшаяся в атмосферу пыль, способная закрыть небо непроницаемым для солнечных лучей покрывалом, смещение орбиты Земли или Луны, изменение климата… А пока ведь ничего подобного! Наш славный Гарсия отделался одними пожарами…
- Правда? - спросил Рави.
Гарсия неуверенно кивнул. Конечно, не одними пожарами, но… У президента Северной Азии вдруг закружилась голова. Направляясь в свой «центр международных контактов», Гарсия не сомневался, что произошедшая в таежных лесах катастрофа - намеренный политический акт со стороны одного из соседних государств - не важно, что им для этого потребовалось: пропустить мимо «сторожей» Солнечной системы метеорит или с помощью каких-то современных средств забросить в лес простую каменную глыбу, причем сделать все это так, чтобы не навредить самим себе. И с самого начала Гарсия беспокоился только о политических последствиях бедствия, совершенно не задумываясь о последствиях естественного характера, как и не интересуясь природой явления. Придирчивый народ Северной Азии явно не ожидал от своего президента такой близорукости!
- Какой вывод? - Вильям и сам уже знал ответ, но глаза австралийца забегали по лицам остальных правителей в надежде найти опровержение ясно вырисовывающейся картины.
- Объект тормозился. И объект пустотелый - его масса несравнимо меньше массы метеорита аналогичных размеров, - поторопил с выводом вдруг очнувшийся граф. Он сел в шезлонге и наклонился вперед, чтобы лучше видеть собеседников.
Все закивали - кто задумчиво, кто нервно.
- Итак, - продолжил граф, - объект круглой формы, пустотелый, ста километров в диаметре (комментирую: слишком большой, чтобы получить наше официальное разрешение на посадку!) возник в атмосфере Земли, значительно сбросил скорость и рухнул на Среднесибирском плоскогорье. И он точно не метеорит и точно - не космический мусор. Что скажешь, Гарсия?
Гарсия только испуганно вскинул глаза на графа. Владимир поймал этот взгляд и одарил собеседника улыбкой, которой ясно дал понять, что оценил коэффициент умственного развития азиата и что результат оценки далеко не в пользу Северо-Азиатского государства.
- И ты, конечно, не додумался отправить к месту катастрофы полицейский взвод?
- Только пожарных.
- У тебя на территории разместился черный стальной шар, выпирающий за пределы стратосферы, а ты решил попросту залить его водой?
- Да там же ничего не видно: сплошная пыль и дым! А огонь кое-где подступил к городам… Что мне оставалось?.. Я думал, кто-то из вас…
Граф кивнул и задумчиво погладил рукой подбородок:
- Все ясно: что ж, жить становится интересней! Осталось только узнать, кто и зачем к нам пожаловал!

ГЛАВА 2

- Заявление планетарного объединения Тари рассмотрено нами, - открыл заседание Председатель. - Ваши жалобы обоснованны. За исключением одной: завышены финансовые потери - нельзя считать материальным уроном неполучение прибыли, какими бы объективными или субъективными причинами ни объяснялось нарушение ваших экономических прогнозов.
Председатель Высшего Системного Арбитража Совета Лиги Объединенных Миров посмотрел на пожилого человека в черном с серебром кителе - уполномоченного представителя трех крупнейших тарибских торговых синдикатов. Человек счел нужным подняться.
- Дело не только в прибыли, ваша честь! Мы потеряли значительную часть своих клиентов. Пострадала безупречная репутация Тарибского торгового флота!
Судя по выражению лица говорившего, последние три олова должны были произвести фурор - так гордо и величественно произнес их пожилой мужчина. Но зал не отреагировал, даже наоборот - в нем только усилилось недовольство. Председатель явственно ощутил растущее в воздухе напряжение.
- Ваша репутация и ваши доходы - вопросы для серьезного разбирательства. Жалобы обоснованны, но, чтобы выступить против Совета Лиги на Арбитраже, потребуются очень и очень веские доводы! Вы решились бросить тень на самых благородных и достойных представителей человечества!
- Мы знаем о возможных последствиях, ваша честь! Но нас проигнорировали и унизили! Решение Совета о замораживании всего Тарибского торгового флота - ВСЕГО ФЛОТА, ваша честь! - никак не согласовывалось с нашими представителями, тогда как именно мы, а никто иной понесли убытки и заработали дурную славу! Наши клиенты привыкли, что тарибские лайнеры приходят к месту назначения с точностью до минуты, что товары достигают цели быстрее и безопаснее, чем у любых других транспортных компаний. Плотное расписание позволяло заказчикам выходить в космос в любое удобное для них время, в любой день недели или месяца. И нам верили, как никому во всем космосе! И вот Совет Лиги, призванный охранять нас и беречь от непредвиденных случайностей, напротив, одним росчерком пера уничтожает все тарибские синдикаты! Торговый флот Тари замораживают, не объясняя ни целей, ни мотивов, ни причин, которые мы могли бы сообщить нашим клиентам и партнерам!
Представитель возбудился больше, чем требовала процедура заседания, - в слезящихся глазах пожилого тарибского магната блуждали боль и обида. Только слушавшие его слова первые люди Лиги не проявили сочувствия - наоборот, их оскорбляла интонация тариба, оскорбляла его уверенность в собственной значимости, но больше всего оскорблял сам факт его присутствия в Высшем Системном Арбитраже. Председатель занимал ту же сторону, что и Советники: выступая обвинителем против Совета Лиги, вынужденный по долгу службы докопаться до правды, он тем не менее более всего желал вынести оправдательный приговор, а еще лучше - совсем не открывать это заседание, придя к выводу о его нецелесообразности.
- Планета в составе Лиги обязана подчиниться решению Совета вне зависимости от мнения ее собственного планетарного правительства - в этом нет и не может быть ничего унизительного. Наоборот, Совет не обязан ставить в известность о каждом своем действии. Призванная следить за миром и благосостоянием всего планетарного сообщества, Лига порой поступается желаниями того или иного мира. Все, что должны были сделать планеты Тари, - заявить о своем несогласии в письменном виде и представить необходимые документы для рассмотрения Советом.
- Ваша честь, мы несколько раз высылали Совету Лиги ноту протеста и несколько раз требовали объяснений.
- Значит, вы обвиняете Совет в недостаточном внимании к вашим жалобам и пожеланиям?
- Да, ваша честь. В необоснованном игнорировании наших запросов!
- Насколько необоснованном, еще предстоит выяснить. - Председатель сделал знак представителю тарибов опуститься в кресло и повернулся к зрителям. - Сколько раз Совет Лиги получал протест со стороны правительства планет Тари?
С трибуны Совета поднялся старший офицер Секретариата:
- Представительство торговой федерации обращалось к нам регулярно раз в три дня.
- Каков был ответ?
- Просьба подождать. Секретариат Совета и сам не обладал необходимой информацией. Решения по «тарибской проблеме» принимались не Советом Лиги, а исключительно на уровне Старших Советников: приказ заморозить торговый флот Тари исходил от маршала военного флота Тургаона и подтверждался подписью самого Первого Советника.
Председатель вздохнул и обвел взглядом трибуны с первыми людьми космоса. Результаты этого заседания грозили нарушить самое дорогое, чем может обладать государство, - устойчивый баланс сил в верхних слоях исполнительной власти. К сожалению, колесо судьбы уже завертелось. Пути назад не было. Председатель собрался с духом, активизировал главный информационный магнитный Мозг и произнес:
- Высший Системный Арбитраж - единственный и последний орган государственной власти, рассматривающий нарушения в деятельности другого наивысшего органа власти - Совета Лиги Объединенных Миров. Нам предоставлена только одна функция - определить в Совете виновного в превышении допустимых полномочий и отстранить его от исполняемых обязанностей, понизив до ранга, доступного для привлечения гражданским судебным арбитражем. Как сказано в Своде Законов, основанием для созыва Высшего Системного Арбитража может послужить жалоба, подписанная правительствами не менее чем пяти планет, входящих в состав Лиги.
Планетарное объединение Тари - девять планет и девять правительств. Вынужденный признать законность требований девяти государств - членов Лиги, я объявляю открытие процесса. До его окончательного завершения ни одно упомянутое здесь лицо не может быть названо подозреваемым, тем более - обвиняемым. Любой правитель, приглашенный для выступления в Арбитраже, послужит лишь безликим носителем информации, совокупив которую мы доберемся до истины и примем решение, удовлетворяющее все участвующие в разбирательстве стороны.
Нам предстоит выяснить, что заставило Совет Лиги: во-первых, принять ряд решений, дискриминирующих население сразу девяти миров Тари; во-вторых, провести самые крупномасштабные военные маневры за несколько последних десятилетий и, наконец, в-третьих, взбудоражить общественность галактического сообщества, начавшую всерьез беспокоиться о возможности новой галактической войны…
Пока Председатель говорил, активизированный магнитный Мозг собирал информацию изо всех только сейчас открывшихся ему планетарных и космических источников: протокол распоряжений Совета Лиги, приказы высшего командного состава флота, корабельные дневники капитанов лайнеров, переговоры с маяков и новости по главным межпланетным линиям связи. В сознание Председателя поступили заголовки каждого логически сформулированного пакета сведений - мысль о пакете тут же расшифровывала его содержимое, то есть давала команду Мозгу передать все доступные на эту тему данные. Что-то Арбитр уже знал, что-то в любом случае собирался услышать еще раз - от реальных, живых свидетелей, способных в определенных условиях сказать больше, чем уже было ими сказано.
- Восстановим хронологию событий, - продолжал Председатель. - В двести седьмой день 5649 года по стандартному времяисчислению грузопассажирский экскурсионный лайнер «Эльрабика», принадлежавший тарибскому торговому синдикату, был атакован кораблем неизвестных недалеко от точки пространства 1000-7000-3300, обозначенной на тарибских навигационных картах «нулевой координатой оповещения», - точки, где тарибские рейсовые лайнеры делали технологическую остановку, возвращаясь из гиперперехода в реальное пространство и информируя близлежащие маяки о времени прибытия и своем техническом состоянии. Был атакован и захвачен, поскольку в дальнейшем лайнер тарибского синдиката не отвечал на запросы командования и ни разу не выходил с ним на связь.
Доподлинно известно, что нападавшие сожгли «Эльрабику». Предположительно, экипаж и пассажиров лайнера захватили в заложники. Во всяком случае, никто по настоящее время не видел ни одного пассажира тарибского корабля. Никто не услышал от пиратов условий выкупа, никто так и не смог провести с ними переговоров.
Необычная ситуация далее превращается в экстраординарную - среди пассажиров экскурсионного лайнера случайно или не случайно оказываются две молодые альтинки, учащиеся Школы Леноса. Под «не случайно» я подразумеваю возможность, что именно девочки, а не груз или экипаж «Эльрабики» послужили мишенью неизвестным. Тем более что речь идет не о простых альтинках, а о дочерях самых известных и влиятельных людей нашего времени: Линти - дочь Первого Советника Лиги Объединенных Миров Рилиота и Кани - дочь маршала Галактического Флота Тургаона. Как родители и как альтины, отцы имели астральную связь с дочерьми и почувствовали, когда с Линти и Кани приключилась беда, более того - предсказали, кто напал на «Эльрабику», с какой целью и в каком месте космического пространства.
Вполне естественно, Рилиот и Тургаон решили принять все возможные меры, чтобы обнаружить и обезвредить корабль-призрак. Удивительно другое - какие именно меры они сочли наиболее действенными. Первая: Тургаон передислоцирует к месту нападения на тарибский лайнер практически ВЕСЬ Галактический Флот - девятьсот тысяч малых, средних и больших военных кораблей Лиги. Вторая: замораживается Тарибский торговый флот. Маршруты экскурсионных тарибских лайнеров занимают малые и средние военные крейсера. Третья: с момента потери «Эльрабики» фактически приостанавливает работу Совет Лиги Объединенных Миров - все действия Совета сводятся к одному: снятию завесы таинственности с корабля преступников. Сам Рилиот погружается в транс и пребывает там до тех пор, пока, по его утверждению, не узнает о врагах все необходимое. После чего летит в сектор поисков, чтобы лично координировать действия военных.
Нам же предстоит выяснить: не были ли эти меры или часть их избыточными? Представлял ли агрессор опасность для всего мирового сообщества и была ли опасность настолько серьезной, чтобы оголить границы Лиги и нанести материальный и моральный урон и без того пострадавшей стороне: девяти торговым планетам Тари?
Сегодня я хотел бы пригласить двух свидетелей со стороны Совета и со стороны Тарибского флота. Среди нас присутствует командующий пограничным флотом Бровурга генерал Экдаран. Прошу вас, сэр!
На трибунах поднялся молодцеватый мужчина в парадном генеральском мундире.
- Расскажите Арбитражу, - попросил Председатель, - что вынудило вас оставить без охраны столицу Лиги?
Генерал невозмутимо пожал плечами и посмотрел с плохо скрываемой неприязнью:
- Приказ маршала флота, сэр.
- То есть вы действительно покинули Бровург вместе со всем флотом столицы?
- Так точно, сэр.
- И у вас не возникло вопроса, зачем вы это делаете?
- Не понял, сэр?
- Вы не усомнились в правомочности приказа маршала?
Генерал криво улыбнулся:
- Сэр?!
Председатель понимающе кивнул:
- Простите, Экдаран, пока этот вопрос снимем. Итак, вы покинули Бровург и переместились в зону, где пропала «Эльрабика». Сколько кораблей участвовало в экспедиции?
- Не могу знать точной цифры.
- Верно ли говорить обо всем флоте Лиги?
- Думаю, да, сэр.
- Кто должен был противостоять вашей армаде?
- Сэр?
- Сколько кораблей, каких кораблей, сколько человек?
- Мы разыскивали всего один корабль. Космический город. Сколько человек в его экипаже, мне не известно.
- И у вас ни на секунду не возникло сомнений в рассудке Тургаона? Девятьсот тысяч кораблей самого могущественного флота Галактики против всего одного корабля-скитальца?
- Нет, сэр, не возникло!
- Но почему же? Я ведь не спрашиваю вас, имели ли вы либо кто-то еще из генералов желание или намерение ослушаться приказа. Я спрашиваю: почему вы не подумали, что действия Тургаона не адекватны ситуации?
Генерал сверкнул глазами с такой ненавистью, что Председателя передернуло.
- Вы понимаете, о чем спрашиваете, сэр?! Я не усомнился и не усомнюсь в любом приказе, подписанном маршалом Тургаоном! Он - лучший из лучших!
- Зачем же так горячиться? Перефразирую вопрос: у маршала похитили дочь. Естественно для такой ситуации потерять контроль над собой, прийти в ярость, наделать глупостей или ошибок. Почему у вас не возникло подобной мысли? Почему вы не подумали, что маршал может быть не в себе?
- Тургаон мой друг… - Генерал стойко встретил взгляд Председателя, заставляя не торопиться с ложными выводами. - Тургаон - альтин!
По залу пробежал легкий шорох - Советники зашевелились, но вслух не произнесли ни слова. Председатель вздрогнул - рано или поздно он должен был услышать этот аргумент - «альтин».
- Как и вы, сэр! - напомнил генерал. И отчеканил: - Я не усомнился в верности приказа, поскольку сам не могу предсказать будущее, не могу предчувствовать последующего хода врага, не могу выбрать направление ближайшей цепи вероятных событий! Я не могу, а Тургаон может! Поэтому я - генерал, а он - маршал флота!
Председатель примирительно несколько раз махнул руками сверху вниз:
- Понятно, понятно… Не будем продолжать. Никто и не думал оспаривать достоинств великого Тургаона. Я всего лишь хотел услышать мнение участника операции… Расскажите Арбитражу, как развивалась ситуация.
- Каждый из генералов получил свой пакет приказов. Основной план сводился к тому, что, атаковав беззащитный тарибский лайнер один раз, преступники захотят повторить удачный налет и рано или поздно выследят и атакуют другой тарибский корабль.
- Но все тарибские корабли оставались арестованными в портах планет Лиги?
- Совершенно верно. Их заменили крейсера-перехватчики флота. Те же маршрутные карты, те же остановки, та же система оповещения маяков. Даже внешнее сходство.
- И вы ожидали, что враг повторит вылазку?
- Уверен, что Тургаон ЗНАЛ, что враг нападет еще раз. Тем более что корабль-скиталец действительно дал о себе знать и вступил в бой с флотом.
- В неравный, насколько я понимаю?

1 Следующая страница


Боевое братство 2

- Безусловно. Перевес был на стороне Флота Лиги.
- И все же вы понесли потери?
- Противник сражался с бесстрашием и яростью одержимого. Кстати, это подтверждает, что маршал не зря привел столько кораблей - он предчувствовал угрозу для всех нас.
- Или так сильно боялся за свою дочь, что готов был всю Галактику бросить к своим ногам, только бы уберечь Кани от опасности? Стоп, я не жду ответа, во всяком случае не от вас… Сколько кораблей погибло?
- Семьдесят девять малых, семнадцать средних. Повреждена одна станция.
- Такой урон всего от одного корабля противника?
- Нет, сэр. Не от одного. Корабль-скиталец служил базой для довольно большой эскадры мелких и малых судов. В итоге в сражении участвовало не менее двухсот тысяч кораблей врага.
Председатель повел бровью, словно удивился названной цифре. На самом деле информацию о количестве боевых единиц как с одной, так и с другой стороны Арбитр уже получил от Мозга несколько минут назад.
- Результат операции?
Генерал опустил голову, стараясь подобрать нужные слова. Ему явно не хотелось отвечать на вопрос.
- Я сам отвечу, - сказал Председатель. - Корабль-скиталец ретировался. Правда? Генерал поднял голову.
- Да, сэр.
- Как это произошло?
- Не знаю, сэр.
- Неужели? То есть вы присоединяете свой голос к заявлению генералитета, утверждающего, что Тургаон не сделал ошибки и не разорвал кольца блокады, а враг сам бежал каким-то совершенно невероятным способом?
- Да, сэр. Утверждаю! Тургаон не мог допустить ошибки!
Председатель выдержал паузу, постукивая перстнем о золоченый подлокотник своего кресла. Отсутствие у военных критического взгляда на свое руководство в данном случае мешало следствию.
- А мне вот кажется иначе! Тургаон потерял девяносто шесть небольших кораблей и повредил одну станцию, несмотря на это противник все равно сбежал. ВозниКает вопрос: почему нельзя было задействовать в операции три-четыре станции или один-два сверхтяжелых военных крейсера - для классической схемы захвата силовым мешком более чем достаточно? Применение большего числа судов оказалось не только нецелесообразным, но и привело к потерям: малые корабли недостаточно защищены и не приспособлены для ведения длительного космического сражения.
- Не забывайте, сэр, что мы так и не нашли бы корабль-матку, если бы не ввязались в бой с ее разведчиками. Введение в сражение станций и крейсеров раньше положенного времени отпугнуло бы пиратов.
- Но хорошо: пусть будет три крейсера и десяток кораблей - имитаторов тарибских экскурсионных лайнеров. Зачем ДЕВЯТЬСОТ ТЫСЯЧ?!
- Сэр! Рядом с вами глаз магнитного Мозга - наверняка вы наблюдаете сейчас карту сражения. Неужели не видите, насколько велика зона поиска?! Тургаону понадобился весь Флот Лиги только потому, что так он смог создать в космосе паутину размером в куб пространства зоны вероятного нахождения врага.
- Вы противоречите себе, генерал. Несколько минут назад сказали, что доверились маршалу, потому что тот как альтин способен ПРЕДУГАДАТЬ место нахождения искомого объекта. И одновременно отстаиваете непогрешимость плана, который по силам любому заурядному человеку: сплести паутину из сотен тысяч судов и ждать, пока враг сам обнаружит себя. Разве не очевидно, что как альтин и как маршал Тургаон не контролировал ситуацию?
- Вы сказали, что изучили отчеты генералитета? Особенность вражеского лайнера состояла как раз в том, что НИ ОДИН альтин не увидел корабль-скиталец даже тогда, когда тот висел уже перед самым носом наших флагманов!
- Объясните!
- Боюсь, что не смогу. Космический город по-прежнему существует. Попробуйте найти его вашим вторым зрением!
- Предположим, что не найду. Но вернемся к ситуации с флотом. Вы завязали сражение, окружили корабль-матку, затянули силовыми полями. И, несмотря на все принятые меры, пираты ретировались. Что произошло дальше?
- Первый Советник предсказал, что противник направился к Земле.
- К планете - прародительнице человечества?
- Совершенно верно, сэр.
- Дальше?
- Флот двинулся в ту же сторону.
- Весь флот?
- Нет, сэр. Только основные силы. Я, как и другие командующие пограничных и планетарных флотов, получил приказ вернуться в зону постоянной дислокации.
- Приказ маршала Тургаона?
- Нет, сэр. Приказ Первого Советника. Маршал на время снял с себя полномочия главнокомандующего.
- Но почему?!
- Сэр! - Генерал сглотнул ком в горле и окинул зрителей тяжелым взглядом, словно призывал их присоединиться к собственной скорби. - У Тургаона умерла дочь!
На некоторое время в огромном многоярусном зале Арбитража повисло тягостное молчание. Генерал сам решился прервать его:
- Вы понимаете, что после такой утраты маршал перестал относиться к ситуации объективно. Как военный, Тургаон нашел силы победить в себе отца, жаждущего мести, и передал командование Первому Советнику.
Председатель опять нервно застучал перстнем о подлокотник. Магнитный Мозг не обладал информацией о гибели юной альтинки, а генерал утверждал об этом так уверенно, словно видел все собственными глазами. В этой истории, даже в самом незначительном из ее эпизодов, приходилось полагаться не на факты, а на субъективное мнение ясновидящих альтинов. Вот и опять…
- Откуда вы знаете о смерти Кани?
- Тургаон…
- То есть ни вы, ни кто другой не видели тела девушки?
- Нет, сэр. Зато все видели глаза ее отца - поверьте мне, Кани среди нас больше нет!
- Что ее погубило?
- Тот самый необычный гипердвигатель, который позволил пиратам уйти из гравитационной ловушки. Когда двигатель включился, Кани оказалась слишком близко от источника излучения.
- Линти и остальные заложники с тарибского лайнера все еще живы?
- Рилиот утверждает, что живы и в ближайшем будущем будут находиться вне опасности.
- И Первый Советник принял на себя командование флотом?
- Так точно, сэр, принял.
- Но где он сейчас? Где маршал?
- По нашим сведениям, альтины по-прежнему находятся на «Бессмертном». Флагманский крейсер движется к Земле вместе с эскадрой.
- Они надеются, что на этот раз противник не ускользнет?
- Абсолютно уверены. Кроме того, есть данные, что космический город пиратов произвел вынужденную посадку. Учитывая его размеры и массу, можно с достаточной степенью точности утверждать, что собственными силами пиратам уже не подняться в космос. Они прикованы к стационарной орбите и движутся вокруг Солнца вместе с захватившей их Землей.
Председатель откинулся в кресле. Вроде бы история подходила к своему завершению. Оставалось арестовать неизвестных злоумышленников, освободить заложников, предать дело гражданскому суду и только по окончании суда определить, насколько верно было решение Тургаона и Рилиота принять самые радикальные из возможных мер. В настоящий же момент стоило отложить заседание Арбитража до выяснения всех обстоятельств дела…
Между тем что-то здесь не сходилось. Почему пираты, захватившие дочерей первых людей человечества, не только не поспешили предъявить свои условия, но продолжили охоту за другими лайнерами тарибов? Почему Рилиот и Тургаон - расчетливые, осторожные, мудрые - кидаются сломя голову бог знает в какие дали и не только не удивляются, что преступники не требуют выкупа, но даже не стремятся к переговорам? Откуда они знают, что пираты не удовлетворятся уже полученным и нападут еще раз при первой же возможности?
Председатель почувствовал дрожь в кончиках пальцев. В истории корабля-скитальца и дочерей правителей скрывалось нечто, чего не знал Мозг, чего не отразили отчеты военных и протоколы Советников. Нечто, что уже различало второе телепатическое зрение Председателя и что зарождало в альтине-Арбитре тревожное предчувствие грядущих изменений.
Председатель посмотрел на свою кисть, методично отстукивающую перстнем о подлокотник, словно живущую своей собственной, не управляемой сознанием жизнью…
«Мозг! - мысленно затребовал Арбитр у фасеточного глаза своего информатора. - Ты что, не получил доступа к одному из архивов?»
«Недостаточно прав», - отозвалось в сознании Председателя. «Где?!»
«Личные переговоры Первого Советника и его окружения».
«От нас закрывают переговоры вообще или отдельную информацию?»
«Только то, что касается природы космического города».
«Ничего себе!»
Арбитр обвел взглядом присутствующих в зале. Советники, офицеры, судьи, правители… Любой из них мог бы входить в «окружение» Первого Советника. Любой может знать то, что скрыто от Мозга. Но кто именно? Председатель незаметно погрузился в себя, еще и еще раз пробегая глазами по трибунам. Он должен был почувствовать… - Полковник Дербеон!
Старший офицер разведки - поверенный в делах Первого Советника - вздрогнул, когда взгляд Председателя Арбитража вдруг замер на его лице и будто просверлил насквозь.
- Сэр? - Полковник поднялся, хмурясь от растерянности.
- Что вы от нас скрываете, полковник?
- Сэр?
- Что вам говорил Рилиот?
Глаза офицера заблуждали. Председатель улыбнулся собственному чутью - он нашел именно того, кого нужно.
- Хотите укрыть от Арбитража информацию, кажущуюся вам слишком личной? Вы представляете, какую ответственность на себя берете?!
Вероятно, Дербеон лихорадочно разыскивал в памяти тех, кто мог его выдать, - во всяком случае, полковник выглядел именно так - испуганно-подозрительным. Он явно не готовился к выступлению.
- Нет, сэр, я ничего не скрываю. Спрашивайте!
- Откуда вы знаете о преступниках?
- Участвовал в экстрасенсорных экспериментах Первого Советника. Ассистировал ему…
Председатель прислушался к ощущениям в кистях рук - пальцы больше не дрожали, зато на ладонях выступил пот - вот-вот должно было прозвучать нечто сенсационное, решающее…
- Продолжайте!
- Рилиот перекатывал шарики - носители информации от…
- Вы что, издеваетесь?! - Председатель поднялся на ноги и наклонился вперед всем телом. - Что вам сказал Первый Советник?! С кем он отправился воевать?!
В глазах полковника отразилось бессильное непонимание: кто и откуда мог знать?! Под напором воли альтина Дербеон на глазах ломался. С другой стороны, он ведь и не получал указаний хранить все в тайне - просто не в традициях разведслужбы распространять накопленные данные…

- С мантийцами, сэр.
- С кем?!

- С потомками мантийцев. В результате экспериментов открылось, что корабль очень древний, построен еще мантийцами и целое тысячелетие медленно приближается к Земле - к планете, тысячу лет назад уничтожившей Мантию. Люди на борту корабля - профессиональные воины, потомки мантийцев. Вполне возможно, они такие же альтины, как и известные нам представители Содружества Леноса…
Председатель вцепился в подлокотники кресла, словно захотел вдавить пальцы в золоченый сверхпрочный сплав. Вот что скрыли два величайших альтина современности - Тургаон и Рилиот! Вот о чем они решили умолчать, чтобы избежать ненужного интереса общественности и информационного бума вокруг корабля неизвестных! Беспокоясь лишь о спасении собственных дочерей, они сочли захват космического города личным делом…
Зал загудел…
Председатель собрался с мыслями и потребовал тишины.
- Я не могу продолжить этого заседания, поскольку ясно вижу, что большая часть информации по-прежнему укрыта от Арбитража. Очевидно, что
Рилиот и Тургаон действовали сообразно обстоятельствам, но действовали с поправкой на очень сильную личную заинтересованность. Очевидно также, что ни Лига, ни Содружество Леноса не могут позволить этим альтинам и дальше самостоятельно и на свое усмотрение разбираться с ситуацией, затрагивающей интересы всего прогрессивного человечества. Мы должны знать все, что знают эти люди! Сообщите Рилиоту и Тургаону, что я желаю видеть их для выступления на Арбитраже. Обоих и немедленно.
Генерал Леверсон! Приказываю вам принять на себя командование флотом и разобраться с ситуацией на Земле! Официальное предписание получите за подписью Совета Лиги. Оставьте столько кораблей, сколько потребуется, блокируйте планету и предложите преступникам условия добровольной сдачи. Доставьте сюда их главарей, а также часть плененных пиратами пассажиров, в том числе Линти и Кани, конечно же если обе девушки живы. Отправляйтесь сейчас же. Будьте на связи и не торопитесь применять силу.

ГЛАВА 3

Они стояли на корпусе небольшого спасательного бота - полированного, но покрытого окалиной от «тесного» общения с атмосферой планеты. Облаченная в боевые абордажные доспехи Братьев девятнадцатилетняя девушка и семнадцатилетний парень - в зеленом комбинезоне Брата-врача и едва ли не с таким же бледно-зеленым от недавно перенесенного ранения и душевных переживаний лицом.
Оба смотрели на юг. Бот покоился на воздушно-гравитационной подушке в полуметре над травой одинокого лысого холма, стоящего на границе между покрытым бархатистым мхом болотом и непролазным хвойным массивом тайги. Холм не выступал за верхушки высоких деревьев, но то, что привлекало внимание молодых людей, не могли заслонить качающиеся на сильном ветру пушистые ветки - оно занимало почти всю линию горизонта с запада на восток. Снизу - зеленая полоса бесконечных лесов, посередине - широкая полоса пыли, огня и дыма, а выше - что-то темное, едва различимое и совершенно необозримое: нечеткая из-за дыма и разделяющего с ней расстояния уходящая в бесконечность небес темная тень.
Порывы ветра все усиливались, угрожая скинуть двух пришельцев с их так не вписывающегося в окружающую зеленую панораму транспортного средства, а те продолжали смотреть - потрясенно и зачарованно.
Неожиданно им показалось, что холм вздрогнул, как ни глупо это могло звучать. Затем, когда в лесу затрещали ломаемые непонятной силой стволы деревьев, холм уже заметно заходил ходуном, покрывшись уродливыми трещинами; посыпались куски черной земли и обнажились толстые корявые корни древесных великанов.
- Землетрясение, - поняла девушка.
Спасательный бот не двигался - он не опирался на грунт, а попросту висел над ним, позволяя молодым людям без труда сохранять равновесие.
- Здесь все время так? - бесцветным голосом спросил парень, посмотрев вниз, на летящие по склону комья.
- Землетрясения? Видишь, какие высокие деревья - им по сто лет, не меньше. Неужели сам не понимаешь, что происходит?
- Откуда мне знать? Планеты крутятся вокруг своей оси и вокруг звезды. Почва ничем не закреплена, ее сносит…
- Глупости! Это твой «Улей». Волна от его удара о поверхность… Поздновато - наверное, корабль не сразу упал - двигатели сопротивлялись притяжению.
Парень вздрогнул, словно от внезапной резкой боли.
- Сколько до «Улья»?
- Не знаю. Мы вылетели из ангара, когда только-только вошли в атмосферу, и все время отдалялись, двигаясь по наклонной к Земле, пока не включился автопилот. Затем отлетели еще на некоторое расстояние, уже не падая. После этого я сказала Мозгу бота отдалиться на сто километров. Итого, наверное, до «Улья» километров триста.
- Совсем рядом…
- По космическим меркам - да. По планетарным - не очень.
Колебания почвы стали чаще. Усилился ветер, закружив листья, ветки, сухую хвою. Лес застонал, как огромное живое существо. Почувствовав, что дальше стоять в полный рост небезопасно, молодые люди скользнули в люк своего бота.
Девушка первой заняла кресло пилота. Парень еще какое-то время стоял, погрузившись в себя. Вдруг он понял, что бот начал движение - за псевдостеклом носа и пола заскользили низкорослые березки болота.
- Линти, куда ты?
Девушка обернулась, осматривая своего «бледно-зеленого» напарника.
- Подальше от разрушений, которые уже принес и еще принесет твой «Улей». Кроме того, нужно найти город, людей, узнать, куда мы попали.
Бот поднимался все выше и выше. На юге все яснее вырисовывалась темная стальная стена, уходящая в бесконечность. Парень смотрел туда и тяжело дышал.
Линти еще раз взглянула на товарища. Тому явно требовалась помощь - если и не врачебная, то хотя бы дружеская.
- Наверное, ты прав, Григ, - серьезно сказала девушка. - «Улей» не разбился - последствия должны были быть более разрушительными. Удивляюсь, почему я сразу не предвидела, что ждет планету, взорвись здесь твой мир. Так обрадовалась спасению, что забыла о собственной безопасности. Разрешила боту приземлиться…
- Я и сам знаю, что «Улей» не поврежден. Линти широко распахнула свои и без того огромные ярко-синие глаза:
- Откуда?
- Чувствую. «Улей» цел. Бог жив. Но там переполох, боль, тревога…
Григ оперся рукой о спинку кресла, пошатнулся и понял, что ему лучше сесть.
Под корпусом бота мелькали все мыслимые и немыслимые оттенки зеленого, коричневого, голубого и желтого. Настолько непривычные для жителя космического города, насколько они были бы непривычны глазу обитателю подводного мира или слепяще-бел ого царства вечной мерзлоты…
Прошло всего две с половиной декады с того дня, как Григ в последний раз выходил из «Улья» в открытый космос на своем самом близком и единственном друге - маленьком одноместном паруснике с твердым убеждением , что героическое, но спокойное, устойчивое, простое и правильное существование общества искателей приключений продлится бесконечно долго, что «Улей» вечен, что Братство несокрушимо, что Отец всесилен, что Кас непобедим, что Первый Уровень - Олимп недосягаемый, высшая степень как этических, так и материальных ценностей.
Всего две с половиной декады…
Но четырнадцать дней назад все изменилось: другая цивилизация, другая система ценностей и человеческих отношений - в качестве диверсанта Грига отправляют на грузопассажирский галактический лайнер Тарибского торгового флота. Затем - первая абордажная экспедиция Грига, более того - экспедиция, в которой он командует бригадой Демонов - лучших из лучших Старших Братьев. Командует теми, чье слово для него самого все еще было законом…
Победа и неожиданная награда - его приближает к себе сам Отец.
Восемь дней назад: испытание мужественности. Полоса, стоившая троим Младшим Братьям жизни, а ему, Григу, принесшая личное оружие, имя и… положение Первого Брата! Положение одного из четырех правителей Братства!..
Семь дней назад: объявление призов, одним из которых все-таки стала сидящая сейчас в соседнем кресле Линти; посещение Зала Мертвых - святая святых «Улья» - замороженные тела великих предков и тело женщины, подарившей ему, Григу, жизнь; вызов, брошенный Касу…
Тренировки, проводимые только с одной целью - научиться выжить на Арене…
И вот буквально вчера: история Братства, расшифрованная плененным полковником Лиги.
Наконец - бесконечно длинное «сегодня»: сражение с Касом на Арене Братства, поражение, рана, едва не стоившая Григу жизни, потеря сознания, космическая битва, Линти в объятиях великана-Каса, подвернувшийся под руку боевой тесак, гибель Первого Брата, побег из уходящего в гиперпространство «Улья» и… этот полет над зеленым, необозримо огромным, стационарным миром - чужим, диковинным, неправильным и враждебным…

Григ повернул голову и взглянул на спутницу. Лицо Линти казалось сосредоточенным, но глаза смотрели в никуда - первая радость спасения наконец сменилась у девушки воспоминанием пережитых ужасов. Григ прислушался к ее видениям.
«Почему ты уверена, что Кани погибла?»
Линти вздрогнула, как минуту назад вздрагивал сам Григ.
«Ты читаешь мои мысли?»
«Почему ты оплакиваешь Кани?» - повторил Григ.
Долгий вопрошающий взгляд, и синие глаза альтинки возвращаются к псевдостеклу бота, а голос звучит глухо, словно через силу:
- Видела…
- Что видела?
Линти задрожала - вопрос требовал вспомнить то, что девушка больше всего боялась вспомнить.
- Я соединилась с Кани, смотрела ее глазами. Она стояла на галерее перед огромным механизмом - устройством, заставившим «Улей» вырваться из нормального пространства и упасть здесь, бог знает как далеко от атаковавшей Братьев эскадры. Механизм воспламенялся, излучал жар, обжигал, облучал, слепил, причинял боль, душил… - Линти захрипела и замахала руками, останавливая видение. Затем бросила тяжелый взгляд на Грига. - Кани умерла, Григ, сгорела. Умерла в муках. И не одна.
Первый Брат почувствовал, что сейчас услышит что-то невероятно страшное, а Линти не заставила себя ждать:
- С ней был твой Отец.
- Он…
- Тоже сгорел.
- Невозможно… - Кровь ударила в виски. Такого не может быть, но, наверное, так оно и было - Григ и сам чувствовал… - Что они там делали?
- Боролись. Кани хотела остановить «Улей», а Отец пытался ей помешать.
Григ замотал головой - его разум отказывался верить, а шестое чувство словно издевалось, крича: «Ну что ты сопротивляешься? Слушай себя, а не девчонку! Ты ведь и сам все знаешь! Сам все ЗНАЕШЬ!»
- Я должен был быть там!
Линти посмотрела вопросительно, но ничего не сказала.
Бот стремительно уносился прочь от черной громады пиратского корабля.
- Интересно, где мы? - не ожидая ответа, спросила альтинка.

Предыдущая страница 2 Следующая страница


3 Сергей Фрумкин

Но парень вновь удивил ее, уверенно и с самым мрачным видом сообщив:
- На Земле.
- Объяснись!
- Перед смертью Болер успел расшифровать тайнопись зала главного гиперпривода. Тысячу лет «Улей» стремился достичь планеты, называющейся «Земля». Раз Бог позволил Братству упасть на планету, значит, Болер не врал.
- Ты знаешь про Землю?
- Нет. Ничего не знаю. «Улей» построил мантиец по имени Гронед - так сказано в тайнописи. Этот человек хотел, чтобы Братство попало на Землю.
- Но зачем?
- Отомстить.
- За что?
- За гибель мира под названием Мантия.
- Через тысячу лет?! Григ пожал плечами.
- И Братья захотят мстить?
- Не знаю. Братья не захотят, но «мир принадлежит Братству». Тот, кто думает иначе, - враг. На какое-то время Линти задумалась.
- Хорошо, - заключила она. - В ближайшем городе обратимся к правительству. Они примут меры. Это планета - не космос. Здесь Братья не в своей стихии. Здесь они безвредны…
- Я так не думаю! - Глаза Грига оскорбленно засверкали, а Линти встрепенулась от интонации напарника, понимая, что допустила ошибку.
- Ты многого не знаешь, Григ, - попробовала растолковать альтинка. - Это ведь не Галактика. Это планета. У Братьев не будет обычного эффекта внезапности. Нет приспособленной для наземного боя техники. Нет былой маневренности. Нет возможности отступить и скрыться…
- Ну и что?
- «Ну и что»? Не смеши, Григ! Ты знаешь, что такое планета?
- Ну?
Насупившийся, воинственный Григ представлял смешное зрелище - Линти захотелось погладить парня по голове, чтобы успокоить и убедить в своем прежнем расположении. Но она вовремя спохватилась, вспомнив, что нервы молодого Брата не железные, а годами взращиваемая агрессивность может оказаться сильнее собственного мнения Грига.
- На планете живут люди, только не тысячи, как на самых больших космических кораблях, а миллиарды и миллиарды! В одном городе может насчитываться до сотни миллионов человек! Планета - это тысячи и тысячи городов! С развитой инфраструктурой, с армией, с полицией, со службами безопасности, с высокотехнологичным оборонным комплексом и системой наведения правопорядка. Что смогут здесь двести-триста тысяч Братьев? Тем более - вооруженных и обученных для рукопашного боя? Григ, ты меня слышишь?
Григ слышал. Но он не хотел верить в то, что слова Линти - это правда. Тем более что картина под ботом менялась: снизу выплывали глыбы строений искусственного происхождения. Их становилось все больше и больше. «Город» надвигался огромным массивом зданий, сооружений, стен, куполов, шпилей…
Ощущение показалось парню знакомым - чем-то это напоминало приближение к космическому крейсеру. Пожалуй, разница состояла только в цветовой гамме - внизу было слишком много белого, розового, коричневого и зеленого, вверху - голубого. Маловато черного. Еще - слишком светло. Ярко-желтый шар занимал строго определенное положение посредине голубого свода и сверкал так сильно, что не давал рассмотреть себя, заставляя глаза слезиться. Но общее впечатление было такое, что город, как и крейсер, не имел ни границ, ни четких форм и, как и крейсер, пугал скрытой мощью… Едва остались позади зеленые оттенки леса и нагромождения каменных и стальных конструкций поглотили все окружающее пространство, как в небе над высотными зданиями появилось мельтешащее разноцветное густое облако небольших летательных аппаратов, движущихся в нескольких направлениях, точь-в-точь как пчелиный рой.
- Входим в городскую инфраструктуру, - сообщила Линти.
- То есть?
В это время ожила связь бота. Их приветствовали на языке, немного напоминающем «стандарт», записанный Григу тарибами. Невидимые люди обменялись несколькими фразами с Линти, после чего заговорили более понятно. Прибывшим предлагали определиться с местом назначения и передать управление ботом городской навигационной службе.
- Нам нужно попасть к правительству, - сказала Линти.
- Леди, не занимайте эфир, - огрызнулись на связи. - Вы уже передали управление? Если нет, предупреждаем: через полторы минуты будем вынуждены посадить ваш транспорт - вы нарушаете режим движения и представляете опасность для окружающих.
- Управление передано.
- Хорошо, леди. О пункте назначения вы сможете сообщить позже.
Бот входил в «рой» - огромный бесконечный многослойный массив движущихся маленьких корабликов. Нечто подобное Григ уже наблюдал в своей жизни - на маневрах, проводимых в родном «Улье». Тогда в космос выходили тысячи и тысячи парусников. Но парусники вели себя куда интереснее - они двигались так, как хотели управляющие ими Братья. «Танец» парусников был красивым и завораживающим, тогда как поведение земного транспорта выглядело упорядоченным и глупым. Машины землян двигались потоками: поток в одну сторону, поток в другую. Все с одинаковой скоростью, причем очень медленно. Правда, выше, над головой, точно такие же широченные потоки шевелились быстрее. Еще выше - еще быстрее, и так насколько хватало глаз. Но там все так пестрело и мелькало, что рассмотреть что-либо казалось просто невероятным.
В отличие от космического челнока с прямыми линиями машины землян имели замысловатую, в основном вытянутую форму со сглаженными углами и обтеКасмыми выступами, яркую броскую расцветку, отличались разнообразием фар, антенн и украшений. Они казались хрупкими, маленькими, ненадежными. В самых больших умещалось не более десяти пассажиров. А кабины содержали столько прозрачных деталей, что позволяли рассмотреть сидящих там пилотов - развалившихся в креслах молодых людей в пестрых свободного покроя одеждах. Тяжелый бронированный спасательный космический бот Грига и Линти выглядел здесь могучим, мрачным и страшным. Но покорным - он мирно висел в облаке земных суденышек и двигался на одной с ними скорости.
Первый интерес Грига очень быстро сменился раздражением.
- Мы так и будем ползти?
- Думаю, что нет. Как только сообщим направление движения, нас должны поднять выше. Григ поднял голову:
- Да, там шевелятся побыстрее. Только что значит «должны»? Кто управляет ботом?
- Они.
- Кто они? Ты просто сидишь и смотришь?
- Конечно. Ботом управляет городской навигационный Мозг. - Линти улыбнулась. - Мы ведь с тобой и не знаем, куда лететь.
- А эти вокруг тоже не знают?
- Может, и знают. Но в городе нельзя двигаться кому куда вздумается. Представь, что будет, если вся эта масса техники вдруг перепутается? А так ты называешь место назначения, сообщаешь, насколько быстро хочешь туда попасть (чем быстрее, тем дороже), и все - просто отдыхаешь, ждешь посадки. Разве не удобно? Зато никаких аварий. Положение каждой машины известно и просчитано.
- Почему тогда не посадить их всех в один транспорт? - съязвил Григ. - Все равно летят в одну сторону!
- Ты имеешь в виду общественный транспорт?
Григ отвернулся. Он ничего не имел в виду. Его просто раздражала безвольная покорность возлежащих в креслах бездельников справа, слева, сверху, снизу… Снизу. А там, оказывается, было на что смотреть. Занявшись изучением движения вокруг себя, Григ сам не заметил, как изменился вид внизу, под ботом. Здания приобрели статность и прочность. Относительно небольшие постройки сменились сложными многоэтажными конструкциями. Между ними - мосты, мосты, мосты. И… ни одного транспортного средства. Словно все машины землян в один миг взлетели, повисли вокруг тарибского бота и уже не могли спуститься.
По дорогам, по мостам, по переходам двигались густые потоки малюсеньких точечек. Григ даже не сразу понял, что это могли быть за точки. А когда понял, то испугался: одно дело услышать, другое - увидеть собственными глазами. Столько людей, с такой плотностью в одном месте!
- Внизу люди? - Брат все еще надеялся, что существует более правдоподобное объяснение увиденному.
- Да. В современных городах обычно запрещают использовать транспорт. Только в воздухе или под землей. На малых дистанциях двигаются пешком или по пешеходным лентам… По крайней мере здесь. На моем Бровурге нет перенаселения. Там все иначе…
- Их так много!
- Я же тебе говорила.
- Григ откинулся в кресле и закрыл глаза, в которых рябило. Сумасшествие какое-то! Не люди, а насекомые. И все куда-то бегут…
- Скажи еще, что и все здания битком набиты этими мурашами! - не открывая глаз, пошутил Григ.
Линти опять улыбнулась его наивности:
- Да, набиты.
А она не шутила! Григу стало не по себе. Конечно, он слышал про планетарные города от плененных Братьями женщин, он просматривал информационные ролики с разграбленных кораблей, но все равно с трудом мог себе представить столько человеческих существ, собравшихся в одно время и в одном месте. От горизонта и до горизонта…
- Определились, леди? - спросил голос по связи.
- Повторяю: нам нужно попасть к правительству.
Голос нагло хмыкнул:
- Вас там ждут?
- Да!
Какое-то время голос молчал.
- Исключено, - наконец отозвалась связь. - Вы думаете, все, кто захочет, могут попасть в Центр Правления? Там посадочная зона всего на пятьсот машин. Мне не хочется с вами спорить, леди, но обоснуйте свое требование.
- Мне нужно…
- Вы не поняли. Предъявите пропуск в Центр, мандат правителя, удостоверение спецслужбы, официальное приглашение…
- Мы - не земляне. Слышали об упавшем в лес корабле?
- Нет, леди… вы занимаете нижний транспортный уровень и будете находиться там, пока не скажете, куда вас направить. Мы не торопимся.
Линти вздохнула, чтобы успокоить нервы. Ее воспаленные от переживаний и усталости глаза, ее дрожащие пальцы и напряженная осанка пронзили Грига болью.
- А в полицию я могу попасть?
- Безусловно. В какой участок?
- В ближайший.
- Прошу прощения, если не понял: у вас внештатная ситуация? Требуется помощь? Полиция прибудет через несколько секунд.
- Нет, у нас все в порядке. Мне нужно попасть к кому-нибудь, кто здесь представляет закон. На связи какое-то время помолчали.
- Хорошо, леди. Курс задан.
Бот почти сразу же стал подниматься, постепенно ускоряясь. Приблизившись к более быстрому верхнему потоку техники, он выбрал момент, когда среди земных машин образовалась брешь, и заполнил ее собой. Через пару минут повторил маневр, поднявшись еще выше и разогнавшись еще быстрее.
Григ сидел мрачный. Планета ему не нравилась. Все вокруг выглядело глупым и нерациональным. Очень много людей, все мельтешат, все куда-то стремятся. Непонятно, с какой целью, непонятно, чем движимые. В «Улье» все было проще.
- Мы летел и над лесом, - вспомнил Григ. - Там огромные площади и ни одного человека. А здесь - давят друг друга. Неужели нельзя было распределить людей равномерно?
- Все зависит от того, каким способом производят продукты питания. Если выращивают естественным путем - разводят животных, добывают натуральное сырье, - тогда им нет никакого смысла собираться в мегаполисах. Мы проходили в школе по политэкономии. На Земле уже несколько тысяч лет ничего не добывают и не выращивают. Питаются продуктами синтеза. Синтез делится на высокотехнологичный, то есть ядерный, - такой землянам не по карману, требует много энергии. И низкотехнологичный, то есть белковый или углеродный, - этим здесь и живут. Закупают в космосе углеродсодержащие породы, замерзший газ и тому подобное, обрабатывают, превращают в пищу и предметы первой необходимости. Синтезаторы (обычно целые заводы, огромные, дорогостоящие) -достояние не одного миллиона человек. А дальше все просто: хочешь есть - держись поближе к синтезатору. Вот и образуются такие гиганты, как под нами.
- И чем там занимаются?
- Работают. Производят то, за что можно купить сырье для синтезаторов. Насколько я знаю, Земля - экспортер видеоигр и виртуальных имитаторов. Не слишком выгодное направление, но планету кормит.
Минут через пять бот стал замедляться и терять высоту, пока наконец не оторвался от общей массы и не направился к одному из высотных зданий, окрашенному в яркие желто-оранжевые цвета. По-прежнему управляемый кем-то невидимым, он вошел в открытый порт крытой посадочной площадки и «припарковался» там среди цветастых земных аэромобилей.
Их никто не встречал. Хорошо хоть в кабине лифта, которую почти сразу же обнаружила Линти, оказалось всего две кнопки: «вверх» и «вниз». Линти нажала «вниз», кабина со всех сторон запахнулась, а открылась уже в просторном светлом холле где-то внутри здания.
- Вы к кому? - поинтересовалась девушка, восседавшая за столиком прямо напротив кабины лифта. И, прежде чем ей успели ответить, указала глазами направо. - Последняя дверь прямо по коридору.
Стеклянные двери, которых в коридоре обнаружилось великое множество, открывались и закрывались сами, автоматически, причем беспрерывно: по всему коридору беспорядочно и в быстром темпе сновали люди - в большинстве своем с круглыми лицами, раскосыми глазами, одетые в одинаковую оранжевую униформу или многофункциональные комбинезоны такого же цвета.
Григ, который сперва сжался в комок при виде стольких потенциальных врагов, постепенно расслабился, видя, что Линти стремительно меряет шагами зеркальные плиты пола, а люди вокруг не обращают ни на нее, ни друг на друга никакого внимания. Словно роботы, запрограммированные на беспрерывное движение…
В комнате в конце коридора двое массивных мужчин разговаривали, сидя за большим стальным столом и попивая из непрозрачных чашек что-то с резким пряным запахом.
Линти и Григ замерли, в упор разглядывая первых «стационарных» землян. Даже Линти сразу пришла к выводу, что мужчины слишком грузные и с недостаточно развитой мускулатурой и реакцией, хотя всего месяц назад, до попадания в «Улей», она, не сомневаясь, причислила бы обоих полицейских к спортсменам.
- Вы ко мне? - спросил тот, что сидел лицом к дверям, очевидно дежурный или начальник. Второй, сидевший спиной, повернулся в кресле и остался сидеть вполоборота, с какой-то непонятной вялой насмешкой оглядывая незнакомцев с головы до ног. Никто не предложил им сесть, словно гостям и так сделали одолжение, обратив на них внимание.
Линти распорядилась сама: подкатила первое попавшееся на глаза кресло и подсела к мужчинам. Григ, чувствовавший себя очень неуютно, продолжал стоять. Несмотря на все еще донимающую физическую слабость, он для собственной уверенности нагло скрестил на груди руки и гордо выпрямился.
- Мне нужно поговорить с кем-либо из правительства, - медленно и с расстановкой заявила Линти.
Полицейские заулыбались.
- А мы-то тут при чем?
- Ваш навигационный Мозг отказался доставить нас в Центр Правления.
Офицер, что сидел напротив, изумленно поднял брови, едва не прыснув со смеху, а его товарищ вздохнул, давая понять, как ему опостылели такие визитеры. Он молча взял со стола чашку с остатками напитка и вышел из комнаты.
- И вы прибыли сюда? - уточнил начальник.
- Кто же еще нам поможет?
- Сложно сказать, леди. Я же не врач.
- Вы издеваетесь?
Григ посмотрел на кулачки девушки, которые то сжимались, то разжимались под столом. Похоже, Линти теряла терпение. Он же сам был слишком чужим в этом мире, чтобы знать, правильно с ними обращаются или нет. Если Линти сорвется, он не даст ее в обиду…
Офицер все так же улыбался:
- А вы как думаете, леди?
- Вы разве не слышали об упавшем корабле?
- Конечно слышали. Все слышали - и вы, и я. И вы тут не первые. Знаете, сколько у нас в городе шизофреников? Нет? И мы не знали! Много, оказывается. В этот раз даже больше, чем после праздников. - Полицейский ободряюще подмигнул. - Но вы, конечно, особенные. С фантазией. Значит, это был не метеорит, а «корабль»?
Линти сердито поджала губы, откидываясь в кресле и подыскивая доводы, которым мог бы поверить даже такой твердолобый тип.
Тип же перестал улыбаться и посмотрел на них выжидательно, причем в основном на Грига - тот стоял дальше и лучше попадал в фокус.
- Что, так и будем тратить мое время?
- У вас есть общегалактическая картотека? - вдруг нашлась Линти.
Офицер удивленно повел бровью, видно не ожидал такого вопроса.
- Международная, - поправил он.
- Хорошо. Проверьте, числимся ли мы там? Землянин тяжело вздохнул:
- Ну, раз вы настаиваете…
Он потянулся к шкафу с автоматическими дверцами, извлек оттуда шлем и с недовольным видом стал натягивать его на голову.
- Шлем содержит сканер и связь? - поняла Линти.
Офицер не ответил.
- В базе данных вас нет, - сообщил он и наклонился над столом. - И? Линти растерялась:
- Что «и»?! Нас там нет, потому что мы - не земляне! Мы только что потерпели бедствие на вашей территории и просим помощи у людей, способных ее оказать. Поэтому и хотели попасть к правительству, чтобы там связались с родиной…
- С кем связались? - перебил полицейский. Судя по выражению его лица, он все больше считал их больными и все меньше «радовался» присутствию посторонних в своем кабинете.
- Сэр! - Голос Линти дрогнул. Григ напрягся, ожидая развязки, но ее не последовало - Линти собралась с духом и уверенно произнесла: - Я - житель Бровурга! Мой отец - Первый Советник Лиги Объединенных Миров! Мне нужна помощь! Нас нет в земной картотеке, проверьте в общегалактической!
- Ага, сейчас! Что-нибудь еще?
- Это что - так сложно?!
- Не сложно - нереально. Если вы с Бровурга - сами виноваты, что отвели из Солнечной системы единственный маяк связи.
- Хорошо. Но нас нет в земной картотеке - ведь это что-то доказывает?!
- Да. Доказывает очередной факт взлома городской базы. А взломщики передо мной. Сейчас вообще стало трудно работать - каждый тинейджер этим балуется. Думаете, вы самые умные?
Григ видел, что у Линти опустились руки - альтинка с отсутствующим взглядом расслабилась в кресле.
Офицер же встал и подошел к другому шкафу.
- Что вы собираетесь делать? - поинтересовался Григ.
- Как вам сказать, молодой человек? Свою работу. - Он нашел, что искал, - электронный планшет. Протянул его Григу. - Положите сюда ладонь!
Григ послушно положил руку.
- Теперь вы!
Линти механически повторила то же самое.
- Что мы сделали? - спросил Григ.
- По статистике, у нас двадцать случаев взлома городской базы в день. Молодежь нынче развитая. Я бы даже сказал - наглая. Сами приходят. Прославиться хочется? Ну что ж - вот вы и снова в базе. Довольны? С самым минимальным рейтингом! Будете знать, как копаться в городских программах!
- Какой еще «рейтинг»? - устало протянула Линти.
- А, забыл, что играем в инопланетян. Слушайте, дорогие гости! САДГ - демократическое многонациональное государство. Положение в обществе определяется рейтингом. Рейтинг - он тоже в базе. Рядом с вашими образами и биокодами. Наберете рейтинг больше мэра - станете мэрами. Наберете больше президента - станете президентами. Каждое оцененное кем-то полезное дело добавит вам единичку. Сколько вам сейчас лет? Семнадцать-пятнадцать? А рейтинг как у пятилетних. Обидно, да? Ничего, постараетесь - лет за пять все вернете. А вот изменить цифру в базе не получится - вы теперь на особом контроле. Увижу, что слишком быстро прибавляете в популярности, опять скину к нулям!.. - Землянин потянулся, вполне довольный собой. - Все, удачи, ребята!
С ними явно прощались. В это время в комнату вошел новый персонаж - полицейский в застегнутом шлеме и в оранжевом многофункциональном комбинезоне. Запыхавшийся - видно, только с улицы.
- Видел, что у нас на площадке? - спросил он.
- Нет, а что?
Полицейский в шлеме пристально посмотрел на Линти и Грига:
- Бот ваш?
- Да. - Линти приподнялась в кресле. - Теперь понимаете?
Полицейский пожал плечами и, уходя, уже в дверях бросил:
- Его надо перекрасить. И потом - слишком большой. Скажи Чингизу, пусть проверит их права… В это время завыла сирена.
- Что еще такое? - проворчал дежуривший за столом полицейский и вновь потянулся за своим шлемом.
- Не волнуйся - переводят в режим повышенного внимания. - В комнату забежал еще один мужчина в полном полицейском обмундировании. - Ничего страшного… - Он отвернулся, шаря глазами по шкафам. - Не видел мои ключи?
- Нет. - Хозяин кабинета со вздохами поднимался, вытягивая за рукава из специального отделения ближайшего шкафа оранжевый комбинезон. На Линти и Грига, похоже, больше не обращали внимания. - Чем мотивируют?
- Про метеорит слышал? Оказывается, это не мусор, а космический город. Рухнули к нам в САДГ без предупреждения и без разрешения. Правительство обратилось к спецслужбам, требуя быть наготове. Кто знает, что у гостей в башке?
Недавний собеседник Линти и Грига замер, так и не натянув второй рукав комбинезона.
- Как ты говоришь? Космический город?
- Да…
Разговорчивый полицейский отыскал наконец связку пластиковых пластин и поторопился исчезнуть.
- Задержись! - скомандовал начальник, и его подчиненный недоуменно остановился. Хозяин кабинета посмотрел на Линти с Григом. - Говорите: «инопланетяне»? Проводи-ка этих ребят в комнаты для гостей, я загляну к ним попозже…
- Какие еще комнаты? - недовольно буркнула Линти.

Предыдущая страница 3 Следующая страница


Боевое братство 4

- Обыкновенные комнаты. - Полицейский еще раз осмотрел их с головы до ног, на этот раз - куда внимательнее. - Наведу о вас справки, тогда и поговорим. Если только что прибыли на Землю, как утверждали пару минут назад, спешить вам некуда. Отдыхайте, играйте, смотрите новости. Там видно будет…

ГЛАВА 4

«Улей» покоился на твердой почве большого космического объекта естественного происхождения. Объекта, освещенного светом звезды, имеющего планету-спутник и обладающего атмосферой. Покоился настолько прочно, что Центральный Мозг, как и все прочие компьютеры Центра Управления, посчитал корабль «мертвым»: неподвижным и неспособным сдвинуться. И уж если кто и должен был знать, как поступить в подобной ситуации, то только Первый Брат-техник. Однако же тот все больше осознавал, что на этот раз лучшие ученые умы «Улья» наверняка окажутся бессильными.
Впервые в истории освоения космоса космический город совершил посадку на поверхность планеты!
В тот момент, когда ожил Бог-кристалл, управляющий главным гипердвигателем «Улья», Вик находился в Центре Управления кораблем. За несколько минут до этого Центр покинул Кас, затем и Отец. И вдруг - сигнал «первой технической» тревоги, а на всех экранах Центра одно и то же: предупреждение о сильнейшем гравитационном поле, принадлежащем объекту несравнимо превосходящей массы. Едва вернувшись в нормальное четырехмерное пространство, «Улей» начал «падать» - потерял управление и устремился прямо к центру неизвестного земного шара.
Все произошло в считанные секунды! «Улей» возник из сверхсветового мира прозрачных гравитационных теней так близко от неизвестного космического тела, что ни изменить траекторию, ни оторваться от пленяющего притяжения незнакомца было уже невозможно.
Откровенно говоря, Вик, который сидел прямо перед пультом и мог бы воздействовать на любые узлы и компьютеры корабля, вообще не успел среагировать. Двигатели «Улья» включил Мозг. И именно Мозг «Улья», а не прославленные «всезнающие» Братья-техники отработал помещенную когда-то в его память бесполезную, казалось бы, программу «экстренной посадки». Программу, о которой никто и не знал.
«Улей» сам сделал все, что было возможно, чтобы спасти себя и своих пассажиров: повернул шарообразный корабль так, чтобы плоскости его жилых Уровней оказались перпендикулярны лучу нового источника гравитации (на случай отключения внутренних систем жизнеобеспечения), запустил двигатели на противоположное ускорение, сбавил скорость и, наконец, смягчил удар, открыв огонь из бесчисленных космических орудий и превратив под собой в магму все неровности на несколько километров в глубину.
В итоге он, конечно, упал, но уже не на критической скорости. Кроме того - в дышащую огнем жидкостную подушку. И удар о землю удалось пережить. Корпус корабля не раскололся, рассчитанное на прохождение вблизи горячих звезд покрытие не расплавилось, системы жизнеобеспечения не отказали, а гравитация перераспределилась таким образом, чтобы поддержать у Братьев прежнее представление о верхе, низе и привычном весе предметов. И все, что почувствовали люди «Улья», - встряску, которая выплеснула воду из бассейнов, разбросала незакрепленные вещи и сбила с ног тех, кто недостаточно твердо на них держался.
«Улей» уцелел! А едва очнувшийся от ужаса надвигающейся смерти Первый Брат ошеломленно смотрел на сообщения Мозга, бесстрастно информирующего всех интересующихся, что двигатели ко-рабля отключены, что источники внешней энергии утеряны, что применение локационных систем осложнено высокой температурой обшивки и плотностью наполнивших атмосферу пыли и дыма, а визуальное наблюдение за миром снаружи неосуществимо ввиду потери большинства оптических сканеров…
Пока Вик приходил в себя, отработанная дисциплинарная машина Братства делала свое дело: «техническая тревога» подняла на ноги всех Братьев-техников на всех Уровнях «Улья» - со Второго по Шестой. В то время как Первый Брат мог позволить себе ошеломленно смотреть на голографи-ческие рисунки магнитного Мозга, отшлифованные годами реакция и навыки младших членов технического персонала заставляли сотни Братьев покидать жилые Уровни и занимать «боевые», распределяться по объектам и помещением, обслуживание которых входило в прямые обязанности тех или иных подразделений.
Эхо активности скоро докатилось до Центра Управления. Сюда в спешном порядке прибыла сотня лучших техников - Старших Братьев, техников-Демонов. Глядя, как его подчиненные рассаживаются в кресла Центра, вынуждая Старших Братьев-пилотов освободить места, Вик поймал себя на мысли, что на этот раз наконец-то восторжествовала справедливость: только-только прервавшийся космический бой, возможно впервые в истории, пощадил самых умных и осторожных членов Братстват огромные потери понесли истребительные и абордажные дивизии. В космической перестрелке помощь технического персонала так и не потребовалась, что роковым образом изменило соотношение сил между техниками и воинами «Улья». В среднем на пять Братьев-бойцов приходился один Брат-техник, и около ста пятидесяти тысяч Братьев так и не вернулись на борт родного города. Извечное соревнование между Виком - командиром всех технических служб Братства и Касом - главнокомандующим боевыми силами на этот раз, по жестокому стечению обстоятельств, закончилось в пользу отсидевшегося в стороне Вика…
Первый Брат замотал головой, отгоняя глупые фантазии. Его необъявленная война с Касом едва ли могла иметь место сейчас, когда пострадали далеко не отдельные части или бригады - все Братство получило тяжелейшую, может быть даже смертельную, рану.
Сотней техников, «оккупировавшей» Центр Управления, командовал Рерд - Демон-ученый.
- Рерд! - позвал Вик.
Ученый отдал честь ударом кулака по груди, закованной в боевые латы технического подразделения, и повернулся лицом к Вику. На лице явственно читалась борьба между растерянностью и нежеланием сдаваться.
- Что с «Ульем»?
- Приземлился. Мы на десять километров увязли в массив планетарного материка. Бог был благосклонен: он сам отработал режим посадки так, что обшивка не пострадала.
- «Благосклонен»! - процедил Вик. - Сам же нае сюда и швырнул!
- Что?!
- Нет, ничего… - Первый Брат вспомнил, что лишь четверо человек были посвящены в тайну Зала главного гиперпривода: Отец, Кас, Григ и он сам. Из присутствующих в Центре только Вик знал название пленившей Братство планеты. И только он знал, что падение «Улья» на Землю не могло быть случайным и планировалось еще самим создателем космического города. - Что нужно, чтобы отсюда убраться?
- Над этим работаем…
- Пошевеливайтесь! «Улей» должен вернуться в космос! - Вик поднялся, отыскивая глазами свою охрану. - Проклятие, где Кас, где Отец?! Что вообще здесь происходит?!
В сопровождении охраны из Демонов-техников Первый Брат стремительно выбежал из Центра Управления. Процентов на девяносто его стремительность была показной: подчиненные обязаны думать, что внутри корабля ничего не изменилось, что руководство не теряет голову, а Первый Брат остается Первым Братом - человеком, который лучше всех знает, что и когда нужно делать.
На самом деле Вик знал сейчас только одно: ему нужно как можно скорее найти Отца - единственного, кто мог совершить чудо и внушить им надежду на спасение. Первый Брат нуждался сейчас в поддержке Владыки не меньше, а, пожалуй, больше, чем Рерд нуждался в уверенности своего командира…
«Улей» по-настоящему кипел. Раненых распределяли по лабораториям. Повсюду наводили порядок. Собирали воду из неровностей Уровней, расставляли по местам разлетевшиеся по полу предметы. Проводили перекличку. Командиры троек докладывали о потерях сотникам, сотники разыскивали бригадиров…
«Скоро мы будем знать наши потери, - в мрачном раздумье осознал Вик. - Но лучше бы никогда не знать…»
В коридорах, на лифтовых площадках, на «улицах» Уровней все происходило четко, отлаженно, по стандартной схеме. Все караулы распределились по своим постам. Убитых и раненых заменяли менее опытные товарищи. Все согласно боевому расписанию, никакой паники. В глазах людей - тревога, обида, скорбь, но только не страх или тем более ужас…
На Первом Уровне у лифтовой площадки - караул Старших Братьев. Красные Демоны - лучшие люди Каса.
«Сколько же вас осталось?» - подумал Вик. Вслух он спросил:
- Кто старший?
- Пока я! - Брат по имени Брин отдал честь. Вик посмотрел на рукав боевых лат воина.
- Где полоски старшего?
- Меня никто не назначал. Принял командование согласно штатному расписанию и заслугам.
- А где Кас?
- У себя.
- Что он там делает?
- Говорят, главнокомандующий потребовал привести свой приз, после чего заперся с ней в покоях.
- С кем «с ней»?!
- С призом. Кас и Григ боролись за приз на Арене, Кас выиграл… Ты и сам знаешь…
Вик удивленно распахнул глаза - такой безалаберности он не ожидал от Каса.
- Ничего я не знаю, - проворчал Первый Брат. - Кажется, мой брат перегрелся в бою… И… давно он там?
- Мы заступили несколько минут назад. Кас не выходил.
- Проклятие! Следуй за мной, Брин! Пойдем выкуривать главнокомандующего!
- Кас не велел беспокоить… Красные Демоны никогда не отличались послушанием.
- Вызови своего командира, болван!!! - Вик вдруг сорвался. Страх, бессилие, чувство собственной беспомощности мгновенно расшатали нервы ученого правителя. Даже техники-телохранители, знавшие старшего Первого Брата чуть ли не всю свою жизнь, удивленно отшатнулись от его крика. Брин же испуганно вытянулся и больше не помышлял спорить - он только коротко кивнул одному из Демонов Вахты, который сорвался с места, бросившись исполнять приказание.
Вик проводил того недобрым взглядом и вновь обратился к Брину.
- Где младший?
- Что?
- Григ где?
- Не знаю.
- Брин, ты меня выводишь! Совсем отупел после падения?! Запроси связь!
Демон понял. Он действительно еще не пришел в себя после возвращения из космического ада, где прямо на его глазах тысячи и тысячи Братьев сгорали живьем в своих парусниках и истребителях. Тем более Брин не был готов расшаркиваться перед командиром технического подразделения - на то существовало собственное руководство. Но Первый Брат есть Первый Брат. Никто не отменял субординацию: приказ старшего - закон!
Вик был прав: системы связи входили в экипировку шлемов абордажных лат, а во время тревоги в латах ходили все - от рядового до командира бригады.
- Грига видели выходящим из реанимационной… - стал передавать Брин доклады Братьев. - Он выглядел бледным, опирался на костыль… Поднялся на Первый Уровень. Надел латы, взял боевой тесак… Долго бродил здесь… Затем его видели уже без лат и без тесака, но с сопровождающим… - Неожиданно Брин прервался. - Нас зовет Тик! Первый Брат, там что-то с Касом!!!
«Да что с ним может быть?» - подумал Вик, но ноги уже несли его по утопающему от роскоши коридору Первого Уровня к покоям богатыря Каса. Сердце сдавило предчувствие, что беды Братьев не кончились, более того - только начинаются.
И предчувствие не обмануло: Вик, его личная охрана и Брин едва не влетели в лужу крови, разлившуюся по спальне главнокомандующего. В самом центре лужи лежало обнаженное тело с раскроенным черепом. У стены напротив валялись осколки кубков и обломки полок для призов, а глубоко в стене торчал боевой тесак…
- Назад!!! - прорычал Вик.
Братья испуганно отступили. Вик оглянулся на них - ошеломленных, остолбеневших от неожиданности, с глупыми выражениями на волевых скуластых лицах.
- Выйдите все! - скомандовал Первый, и Братья попятились в коридор. - Врачей и криминалистов сюда! - Вик сглотнул и тихо добавил: - И… разыщите Отца!
Когда все ушли, Первый Брат опустился на корточки и схватился за голову. Он никогда не любил Каса. Они спорили. Они нервничали, правдами и неправдами отбирая друг у друга лавры победителя. Вик насмехался над интеллектуальными способностями Каса, Кас презирал физическую неразвитость Вика. Но, видит бог, оба они меньше всего желали друг другу смерти! Они были братьями, братьями по крови, они делили власть в «Улье» и отлично дополняли один другого.
Теперь же Кас лежал с расколотым черепом, голый и всеми брошенный. И один бог ведает, что здесь произошло!
Но и это оказалось еще не все!!!
- Вик! - Его позвали таким ледяным голосом, что Первый Брат испуганно вскинул глаза. У огромных распахнутых золоченых дверей-ворот спальни Каса стояли Брин, Тик, Грунк и еще несколько Демонов-техников… Все с обнаженными головами, шлемы скафандров в руках на уровне груди…
Они молча смотрели в землю.
- В чем дело?!
- Отец… - Голос Грунка, одного из лучших техников Вика, сорвался.
- Что «Отец»?
- Он вошел в Зал главного гипердвигателя перед самым прыжком и до сих пор оттуда не вышел.
- О боже! - Вик оперся спиной о стену, чтобы справиться с головокружением. - Уверены… Откуда ты знаешь? Возможно…
- Нет, Первый Брат. Все точно. Один из лифтов опущен, а Отца нигде нет.
- Но он мог…
- Ты сам знаешь - там нельзя выжить!
- Кто-нибудь уже видел… - Вик запнулся, потому что никак не мог произнести это слово в отношении человека, которого все и даже он - самый неверующий человек Братства считали Богом, - его тело?
- Ни у кого нет права доступа к шахтам. Даже сейчас. Я пришел за тобой.
- Хорошо. Идем!
У лифтовой шахты главного гиперпривода толпились Демоны Охраны. Мрачные и молчаливые, но в шлемах - они, конечно, узнали первыми, но отказывались верить. «И слава богу!» - подумал Вик. - Если гибель Отца - правда, пускай неверие задержит слухи».
Вик встал на площадку, пригласив с собой только Грунка. Как ребенок, схватился за поручни - голова так кружилась, что мог бы не устоять без помощи рук.
- Радиация уже в норме?
- Конечно. Иначе лифт не опустится.
Их провожали такими взглядами, что, если бы Вик и Грунк умели плакать, обязательно бы это сделали. Но они не могли, не умели, давно разучились…
Лифт пошел вниз. Темная шахта, затем - яркий свет необозримого шарообразного зала, обрамленного кольцами обзорных галерей и мостиками для технического персонала. В центре зала красным светом мрачно мерцало стальное чудище, в сердце которого, уже синим, светился гигантский прозрачный кристалл… И два обгорелых человеческих тела, точнее то, что осталось от тел, - внизу, на одной из обзорных галерей, и наверху, на застопорившейся под самым сводом второй площадке лифта.
Какое-то время люди стояли, потрясенные и лишенные дара речи. Даже для них, лучших из лучших, падение «Улья» выглядело мелочью в сравнении с гибелью Поводыря и Бога. Оба буквально оцепенели, ужасаясь и настоящим и будущим.
- Кто из них - кто? - наконец прошептал Вик. Грунк не решился ответить. - Сюда могли войти лишь Первые? - продолжал сам с собой говорить Вик. - Я, Кас, Отец и Григ. Еще Болер, но Болер мертв. Кас мертв. Здесь двое…
- Ты думаешь, один из них Григ? - спросил Грунк. - Исключено, Первый Брат. Григ покинул «Улей».
- Как? Когда?
- Еще не знаем. Многие видели, как Грон открывал люк тоннеля спасательному боту. Сам Грон ничего не помнит. В бот сели двое. Один из них - Григ.
- Второй - тот, кто заставил Грона открыть люк?
- Да.
- На такое способны не многие. Да и зачем Григу бежать с «Улья»?
Грунк только молча посмотрел на Первого Брата, предполагая, что тот сам придет к логическому выводу.
- Кас? - Вик все понял. - Ты хочешь сказать, что Григ убил Каса?
- Кас был связан с одной из пленных девчонок. Девчонка владела гипнозом. Кас убит. Григ бежит с кем-то, кто опять же сильный гипнотизер.
- Да… И Григ давно подпал под влияние этой самой девки… Но разве Григ смог бы так метнуть тесак? Думаешь, альтинка захватила мозг парня и заставила его совершить невозможное?.. Ужас! Боже, какой ужас!..
Вик тяжело задышал. Желудок выворачивало наружу, но Первый Брат нашел в себе силы перебороть приступ тошноты - пусть он меньше всех на этом корабле верил в сверхъестественное, но даже он не осмелился бы осквернить самую большую святыню «Улья» - Зал Бога, теперь еще и гробницу величайшего из Отцов последнего Отца…
- Спускаемся на обзорную галерею, - приказал Первый Брат.
Лифт опустился, и они сошли с площадки. Приблизились к повисшим на перилах галереи останкам.
- Это женщина! - уверенно заявил Грунк.
Вик не среагировал, лишь слабо кивнул, давая понять, что и сам давно понял, какое из тел принадлежало Владыке. Его взгляд и мысли приковало другое - древние иероглифы мантийской тайнописи, покрывающие стены святилища. Завещание человека, построившего корабль-скиталец, давшего ему имя и силу. Человека, который тысячу лет назад обрек Братьев на этот страшный день - день поражения и планетарного плена…
- А ведь я остался один! - вдруг осознал Пер вый Брат. - Грунк, ты слышишь? Ученый задумчиво закивал:
- Для нас ты всегда Первый. Но Братьям-воинам нужен свой полководец. Они не пойдут за техником… - Грунк посмотрел на Вика - и поспешил добавить: - То есть, конечно, пойдут, но без воодушевления. Им нужен вожак, лидер, такой же как они сами.
- Кто остался из бригадиров?
- Еще не знаю. Бригадиры были в первых рядах.
Вик вновь погрузился в себя. Кас погиб. Григ утерян. Отца нет. А он всегда стремился к чему-то большему, всегда хотел стать кем-то еще более великим и знаменитым, но… видит бог - не Отцом! И, черт возьми, не сейчас, не при таких обстоятельствах!
Грунк словно читал его мысли:
- Людям нужен Отец… - В глазах - такая преданность и такая вера в своего командира, что Вика передернуло. - А «Улей» должен летать…
- Я знаю, Грунк, - убито прошептал Вик. - Я знаю!

ГЛАВА 5

Полицейский повел их коридорами со стальными, автоматически открывающимися и закрывающимися за спиной дверями. Сам он показывал дорогу, но шел позади Линти и Грига, внимательно следя за поведением молодых людей. В руке держал некий стальной и вытянутый предмет.
Комнату, куда они наконец добрались, отделяли от коридора двери толщиной с руку. Сама же комната ничем не походила на камеру: на полу мягкие, теплых, успокаивающих тонов плиты; два широких водяных матраса; в центре длинный изящной формы стол; в углу - сложной конструкции мышечный тренажер; три стены, увешанные огромными видеоэкранами, четвертая - из прозрачного стекла, разделенного стальными перекрытиями, - все, что нужно для нормальной жизни.
На экранах красовалась величественная горная панорама; играла легкая музыка, из окон бил солнечный свет… Но все же альтинка и Брат почувствовали себя неуютно.
- Мы должны здесь ждать? - спросила Линти.
- Да, леди.
- Долго?
- Пока шеф освободится.
- А когда он освободится?
- Это вы у него спросите.
- Как мы у него спросим, если будем сидеть здесь?
- Когда придет, тогда и спросите.
- То есть когда вопрос отпадет сам собой?
- Можно так сказать.
- Предположим, мы захотим есть?
- Нет ничего проще. - Полицейский указал на стол. - Сделайте заказ - вам доставят.
- Доставят все, что мы захотим? Землянин заулыбался:
- Все, что захотите, в соответствии с вашим статусом.
- То есть с рейтингом? - поняла Линти.
- Да, конечно.
- Который нам только что записали - так, что ли? С рейтингом пятилетнего ребенка?
Полицейский пожал плечами. Линти тяжело вздохнула, собираясь с силами.
- А вам не кажется, что это оскорбление?! Я - гражданка Альтины, член Содружества Леноса, жительница Бровурга, мой отец… Да какая разница! Кто вообще дал вам право так насмехаться?!
- Успокойтесь, пожалуйста! - Полицейский переложил из руки в руку свой стальной предмет, будто напоминая, что вооружен, находится на службе и не станет церемониться с нарушителями, которые мнят из себя бог знает кого. - Разберемся и кто вы, и откуда!
- А я не собираюсь это терпеть! - Альтинка замерла на вздохе, так и не завершив угрозы, и сменила тон на спокойный, словно ей на ум вдруг пришло решение, удовлетворительное для обеих сторон. - У нас в боте есть все необходимое. Мы пообедаем там! Пойдем, Григ!
Григ посмотрел несколько удивленно. Он ведь ясно видел, что Линти не собирается никуда идти - альтинка обыгрывала ситуацию, чтобы до конца уяснить свое положение. А полицейский «клюнул»: он сделал шаг назад к двери и поднял руку с оружием:
- Сожалею, леди, это невозможно!
- Но почему это? Мы что, пленники?
- Мне приказали доставить вас сюда, я доставил. Больше ничего не хочу знать. Про бот речи не было.
- Вам приказали или НАМ приказали? Нам приказали сидеть тут и ждать? На каком основании нами здесь командуют?!
В этот момент Линти поймала взгляд Грига и поняла, что и парень начинает воспринимать ее игру всерьез. На самом деле альтинка никуда не собиралась уходить - она согласилась бы и на худшие условия, лишь бы быть в безопасности до самого прибытия корабля отца.
Григ же внимательно изучал полицейского. Тело землянина укрывал оранжевого цвета комбинезон из обычной прочной ткани, кое-где усиленной пластинами легкого ударопрочного материала - далеко до боевых лат абордажника. Шлем на голове внушал еще меньше доверия - сделанный из прозрачных материалов и предназначенный скорее для информационного обмена с напарниками и командным центром, чем для защиты владельца или в качестве орудия нападения. Сам полицейский был выше Грига на целую голову, но по манере двигаться, по округлости лица и подбородка, по недостаточной быстроте реакции, наконец, по походке Григ давно записал землянина в разряд потенциальных жертв - в отличие от Линти, Брат меньше всего доверял чужакам, какими бы добрыми те ни казались, и начал обдумывать вариант побега, едва их бот приземлился на крыше полицейского небоскреба. Оружие в руках солдата тоже не вызвало опасений - помимо воли полицейский давно дал понять, что это игрушка, во-первых, направленного прицельного действия (пугая, землянин поднимал руку); во-вторых, не приводящая к смерти атакуемого (вялость поднимавшей оружие руки лишний раз доказывала Григу, что полицейский всегда готов нажать на активирующую кнопку - с оружием убийства так себя не ведут). Итак, единственное, что могло помешать Брату атаковать с должной скоростью, - все еще не отпускающая тело слабость. Конечно, после хорошего отдыха…
«Бежим? - услышала Линти лишенную малейших сомнений мысль Брата. - Полицейского я нейтрализую. Жаль, что ты сняла латы - они бы пригодились… Коридор я запомнил. Двери откроются, если поднесем руку солдата к красному глазку замка- видел, как они это делают… Готова?!»
Альтинка еще не успела испугаться услышанного, как Григ незаметно сократил расстояние между собой и полицейским.
«Не надо! - поспешила остановить парня мысль Линти. - Нам нет смысла бежать отсюда. Я просто проверяла, насколько ограничивают нашу свободу».
«Но ее ограничивают!»
«Не более, чем в „Улье“!»
Полицейский не мог слышать мысленного диалога альтинки и мантийца. Он продолжал пятиться, пока не перешагнул за порог.
- Не скучайте! Вас скоро навестят. - Он улыбнулся и, как правильно заметил Григ, протянул руку к едва видимому глазку замка.

Предыдущая страница 4 Следующая страница


5 Сергей Фрумкин

«Будет поздно! - поторопила мысль Брата. - Ну?!»
«Пусть идет!»
Двери за землянином замкнулись.
Какое-то время Григ с сожалением осматривался.
- Ты считаешь, что мы в клетке? - теперь уже вслух спросил Брат.
Линти кивнула. Она подошла к стеклянной стене, и Брат последовал туда же. За стеклом зияла пропасть бесконечной высоты небоскреба. Линти невольно отшатнулась. Григ, наоборот, посмотрел вниз с интересом.
- Стены стальные, двери толстые, открываются снаружи, - объяснила альтинка. - Окна не заперты, но за ними - около километра отвесных стен здания. - Она развела руками и опустилась на один из матрасов, который заколыхался под ее хрупким телом, словно обрадованное живое существо.
- Не такие уж отвесные… - задумчиво поправил Григ и сел на соседний матрас. Пол и матрас излучали тепло. За стеклянной стеной светило солнце. Мечтательно потянувшаяся на матрасе альтинка удовлетворенно расслабилась… Но на душе парня воцарился холод: ни целей, ни идей, ни чувств, ни желаний. Григ даже не сомневался, что сбежит отсюда, стоит только ему захотеть, - ни земные солдаты, ни их экипировка не внушили Брату должного уважения. Стальные стены и стеклянные во всю стену окна по определению не могли быть непроницаемыми, как, например, силовые поля тюрем родного «Улья». Только… Куда ему бежать?! Что ему вообще делать дальше?!
Линти словно почувствовала отголоски чужих мыслей, которые не произносили вслух.
- Мой отец знает, где мы. Потерпи, Григ. Все это - всего лишь вопрос времени.
- Что «это»?
- Низкий рейтинг, неуважение, эта камера, Земля… Нужно выждать время. Во всяком случае, здесь мы в безопасности. Нам не причинят вреда - Земля входит в состав Лиги.
- Почему ты так уверена?
- В Лиге действует единый Закон о Правах Человека. Нас не могут убить, не могут нанести телесных повреждений, не могут оставить голодными или без лекарств… Куда ведь лучше, чем в твоем «Улье»!
- Неужели?.. - К опустошенности и холоду прибавилась еще и горечь - Брат вдруг осознал, что и для него, не только для альтинки, «Улей» и все связанное с Братством уносятся в небытие, в область воспоминаний, в прошлое. Оставалось сделать еще несколько шагов, и дома не станет - в реальности Грига не будет места тем, кого он любил и в кого верил всю свою жизнь…
- В чем ты сомневаешься? - Бездонно-синие глаза Линти вновь, как когда-то, наполнились явственно ощущаемой теплотой и заботой. - Скажи мне!
Она попыталась проникнуть в его мысли, а Григ отбросил сознание девушки, давая понять, что не станет открываться сейчас перед кем бы то ни было.
- Что дальше? - прошептал Брат.
- Дальше? - Альтинка в своей неповторимой, только ей свойственной манере передернула плечами. - Дальше - ты мантиец. В тебе есть сила, которая сразу обратит на себя внимание Совета. - Она мечтательно улыбнулась. - Ты станешь знаменитым… Сперва, конечно, пройдешь школу… Я поговорю с отцом, он поможет. Возможно, вступишь в Содружество Леноса. Тогда откроется дорога на самый верх… На самый-самый…
Григ слабо улыбнулся. Состояние опустошенности не проходило, а тяжелое предчувствие поглощало мечты альтинки, как песок воду, не пропуская к сознанию Брата ни единого лучика света… Так не должно было быть! Все сложилось неправильно, глупо, жестоко! Он не должен был сидеть здесь! Не должен был мечтать о сомнительном и непонятном успехе, когда его народ, его душа, его вера остались погибать в расплавленном космическом городе посреди растительного покрова чужого, враждебного мира… Чего он сейчас хотел от жизни? Спасти альтинку? Ее светлые волосы, ее тонкие руки, ее тело, наконец, ее невообразимо синие глаза даже сейчас вызывали у Грига приступы сердцебиения и страстного желания пожертвовать своей жизнью… Но ведь только своей! Отдать жизнь в обмен на жизнь друга - лучшее, что мог сделать Брат, и разве героическая смерть - не то, о чем мечтал в детстве каждый из Младших Братьев?! Но что, если твой друг - враг всем, кроме тебя? Если, жертвуя собой ради друга, ты губишь тех, кому обязан жизнью?!
Григ попытался трезво оценить ситуацию. Линти он спас. Как она сама сказала, здесь ей ничего не грозило - пройдет время, и альтинка окажется дома. А Братья? То время, которое Линти хочет попросту убить в ожидании, сыграет против «Улья», позволит парализовать и смять расу героев… А что же он, Григ? Будет сидеть и ждать собственного возвращения в космос?
Он не мог представить своего будущего вдали от «Улья» - этому противилось все его естество, готовое вывернуться наизнанку от отвращения и презрения к управляющему телом рассудку. Жизнь вне «Улья» казалась Григу бесцветной и бессмысленной - жизнь, купленная ценой предательства. Единственное, что грело душу, - мысль о возвращении домой, мысль о собственной смерти в одном ряду с Дором, с Тиви, с Кресом… Да! Именно такого будущего он сейчас желал, именно такая судьба радовала сознание и возбуждала нервы. Если бы ему дали хоть один шанс! Если бы только его простили!..
Линти смотрела на Грига в упор. Она не могла читать мыслей защитившего свое сознание Брата, но словно предугадала их ход.
- Не забыл: от твоей руки умер Кас?
Скривившееся от боли лицо Грига подтвердило правильность ее догадки - Брат все еще думал о возвращении в «Удей». Губ красавицы коснулась уже другая улыбка - кривая усмешка оскорбленной женщины.
- Забыл: тебя там не ждут! Григ словно получил пощечину.
- Я так не думаю…
Он так не хотел верить в неизбежное, но Линти не остановилась:
- Какое наказание ждет за смерть Первого Брата?!
- Не знаю, такого еще не было… За смерть в Братстве карают смертью.
- Вот видишь! Неужели так хочется умереть?
Она словно ставила ему в укор собственное спасение. Григ спас альтинку от насилия, но сам оказался в безвыходном положении!
- Но я ведь сделал это ради тебя!
- И уже жалеешь?!
Григ отвернулся и взялся руками за голову.
- Я не знаю… - честно признался он.
Воцарилось молчание.
Линти задумалась. Она думала о парне, который сперва разрушил ее радужный мир, затем отдал все, что у него было, чтобы вернуть к прежней жизни. О молодом мужчине, чьи губы и руки волновали ее больше, чем страх за собственное завтра. Об альтине, чье дарование обещало поставить мальчишку вровень с самыми великими людьми всего цивилизованного космоса и, возможно, даже вровень с самим Рилиотом. О герое, который без колебаний пошел на смерть, чтобы все-таки сдержать свое слово и сохранить ее, Линти, неприкосновенность и безопасность. О человеке, который, несмотря ни на что, остался диким, нелюдимым и озлобленным - истинным Братом…
Григ же ни о чем не думал - в его голове не находилось места мыслям. Григ выл, как брошенный хозяином пес воет на бледное холодное пятно луны. При этом Григ не издавал ни звука, но и не слышал ничего, кроме собственного воя. Он испытывал боль утраты, горечь предательства и еще - сильнейшее желание вернуться и все исправить, невзирая даже на самое суровое наказание. Он поступил так, как должен был поступить, когда вырвал свою мечту из лап Каса, теперь же всего лишь хотел поступить так, как должен, еще раз… Неужели никто не сможет его понять?!
Первой пришла в себя альтинка - ее мысли оказались не такими тяжелыми. Григ же вернулся к действительности только тогда, когда прямо под его носом появилась тарелка с кашей и насмешливый звонкий голос произнес:
- Очнись, мой герой!
Он очнулся. Над ним стояла Линти - красивая, как сон, и светящаяся от жажды жизни, способной заразить кого угодно.
- На! Поешь, что «заслужил по рейтингу». И давай смотреть «Новости» - глядишь, и тебя развлекут.
Пища оказалась вполне сносной, во всяком случае если сравнивать с лишенной вкуса, но обогащенной всем необходимым биомассой, служившей едой в «Улье». Каша обладала приятным вкусом и позволила быстро набить желудок.
Что касается Грига, то он даже не заметил, как проглотил свою порцию. Все его внимание заняли ожившие на стенах экраны.
Трехмерное, словно уходящее вглубь стен изображение сперва менялось, пока Линти не выбрала то, чего хотела. Почему-то внимание альтинки остановилось на показанном во весь рост мужчине, с энтузиазмом декламировавшем на незнакомом Григу языке.
- Это президент государства, куда мы свалились, - объяснила Линти. - Говорит как раз про «Улей». Успокаивает: «Нет причин для беспокойства, ситуация под контролем».
- Что значит «президент»?

- Глава государства. - Что значит «государство»?
- Независимая от других часть суши с собственными законами, собственным правительством, собственной системой безопасности, собственной экономикой.
- Союз нескольких городов?
- Да. Что-то вроде.
- Что, на одной планете несколько союзов? Почему нельзя было жить в одном?
- Никогда сама этого не понимала. Вообще-то планет, где нет единого государства, не так много. Даже наоборот. Тари, например, избирают собственные правительства, которые на равных делят власть с синдикатами, не относящимися ни к одному отдельно взятому миру. А на Бровурге вообще нет руководства планеты, только управление Совета Лиги. Но Земля… есть Земля. Ее даже изучают на уроках истории. С нее ведь все началось. Когда-то люди не знали, что есть другие миры. Жили в одном, делили его, как могли. Расстояния огромные, средств передвижения еще не придумали - объединялись в союзы с теми, кто поближе. С кем подальше - враждовали… По сей день не могут отвыкнуть.
- На Земле несколько государств?
- Да.
- Сколько?
- Точно не знаю.
- И государства не помогают друг другу?
- Иногда помогают, как и любые независимые правительства космоса, - когда имеют общую выгоду.
Картинка сменилась: президент продолжал говорить на одном из экранов, тогда как на двух других возникла панорама зеленого леса, далеких горных хребтов и огромного темного пятна, все увеличивающегося в размерах по мере приближения изображения. Постепенно вырисовывались детали: расползшееся на многие километры облако пепла и святящаяся сигнальными огнями черная стальная громадина космического города, на десятую часть погруженного в землю. Можно было различить, что вокруг «Улья» что-то происходит - там копошились небольшие летательные аппараты.
- Это Братья, - понял Григ. - Братья-техники осматривают повреждения.
- Президент так и сказал: «Вы видите, как работают ремонтные бригады неизвестных…» А вот это уже корабли полиции.
На значительном расстоянии от «Улья» в воздухе покачивались десятки оранжевых катеров довольно мирной наружности.
- С Братьями хотят выйти на переговоры, - перевела Линти. - Надеются, что заставят «нарушителей посадочного режима возместить все убытки Северо-Азиатского Демократического Государства» (название страны, где упал «Улей») и «выплатить штрафные санкции в размере, определенном действующим законодательством». После чего «будут готовы оказать помощь в связи с ремонтом корабля и выводом его на околоземную орбиту». Виновных в происшествии обязательно выявят и накажут опять же «в соответствии с действующим законодательством»…
Григ пропустил мимо ушей все, кроме одной фразы: «помочь вывести корабль на орбиту».
- Они способны поднять «Улей» в космос?! Линти усмехнулась:
- Не знаю. Но очень хотят это сделать. Им совершенно не нужна такая громадина посреди «заповедного» леса. Сейчас президент все сваливает на твоих Братьев, на сторожевые спутники соседних государств и на кого попало, кроме себя… Вот, клянется «в самый короткий срок навести порядок»…
- «Улей» действительно можно поднять в космос? - настойчиво повторил Григ.
- Технически, наверное, можно. Не знаю, какие у землян средства и что им там еще взбредет… - Линти вдруг помрачнела от собственной мысли. - А ведь они, похоже, и не догадываются, с кем имеют дело! Словно в каменном веке - варятся в собственном соку и не помышляют связаться с информационным центром Лиги, который как раз создавали для таких неразумных!…
- Значит, если земляне помогут… Линти фыркнула от наивности Брата:
- Ты все не уймешься? Помогут, если Братья выплатят «компенсацию». Они выплатят?
- Что такое «компенсация»?
- ЗНАЧИТЕЛЬНАЯ сумма в местных или межгалактических денежных единицах.
- Денежных единицах… - повторил Григ. Его память хранила такое определение. Оставалось только вспомнить.
- У Братьев просто нет и не может быть ничего подобного, - успокоила Линти. - «Улей» всегда жил в собственном измерении, и наши ценности для вас - пустой звук. Иначе бы мы с Кани…
- Помнишь представителя тарибской компании? - вдруг очнулся Григ. - Этот человек предлагал отдать за свою свободу как раз «денежные единицы»… То, что нужно местному президенту! Я прав?
Линти посмотрела удивленно и испуганно одновременно. Почему-то раньше ей не пришло в голову, что многочисленные пленники Братства запросто могут превратиться в заложников, за которых отдадут все - вряд ли Лига начнет торговаться, когда встанет вопрос о жизни экскурсантов с борта «Эльрабики»: все они - молодые люди из обеспеченных семей, у всех - влиятельные, богатые родители - билеты на тарибские корабли не многим по карману. Выходило, у Братьев оставалось-таки серьезное оружие против цивилизованного мира - даже сейчас, когда их техника не действовала, а навыки не годились… Но стоило ли открывать на это глаза Григу? Пусть Брат сейчас здесь, с ней, в полицейском участке - кто знает, чем обернется его желание помочь Братству? С другой стороны, спасти товарищей по былому несчастью стоило даже ценой освобождения пиратской крепости…
- Да, Григ. Эрлидо способен оплатить свою свободу, - осторожно согласилась альтинка.
- Деньгами?
Линти кивнула:
- Тем, чего ждут земляне.
Григ заметно заволновался. Он обдумывал что-то, не пропуская к своему сознанию телепатических импульсов начинавшей всерьез тревожиться альтинки.
- Не получится, - наконец заключил парень. - Братья не додумаются пойти на переговоры: выпрашивать свободу - унижение, на которое мы не способны. Да и откуда им знать, что земляне захотят помочь? Этот… президент говорит на языке, которого даже я никогда не слышал, а мне ведь единственному в «Улье» «загрузили стандарт»! Откуда им знать, что жизнь какого-то толстого тариба может спасти целое Братство?! Ты говорила: Отец погиб… Каса нет… Вик? Вик очень умный… Только сам слышал - воины его недолюбливают… - Григ тяжело вздохнул, придя к очевидному для него самого выводу, и посмотрел на альтинку. - Если Братья нападут на город, другие города вмешаются?
- Да, наверное… - Линти побледнела: безумная идея напасть на планетарный город вызвала в ней ужас, но что-то подсказало альтинке, что Братья именно так и поступят… - Они нападут?!
- А другие государства помогут?
- Не знаю… не думаю…
Григ облизал сухие губы, продолжая рассуждать вслух, как будто уже вел опрос бригадиров на военном совете:
- Сколько в одном государстве городов?..
Брат словно разговаривал во сне, но Линти вскочила на матрасе и закричала, желая раз и навсегда закрыть эту ужасную тему:
- Достаточно, Григ! Триста тысяч Братьев нападут на сотни миллионов человек?! Ты сумасшедший! Как ты это себе представляешь?!
- Еще не знаю… Когда захватываешь корабль, количество человек не главное, главное - вооружение, системы управления, командный состав…
- Здесь не корабль!!!
Григ поднял на нее глаза, в которых не видно было ни малейших проблесков души, ничего, кроме холодной логики. В противоположность альтинке, Брат стал почему-то потрясающе спокойным, безучастным, словно тело его жило само по себе, управляемое каким-то неизвестным потусторонним способом.
- Но здесь есть Мозг, который регулирует движение в небе, есть президент, который командует государством…
Он всего лишь называл факты. Но Линти это показалось более чем достаточным - она не хотела допустить мысли, что кошмар с проклятым «Ульем» может получить продолжение.
- Что ты несешь, Григ?! Ты собрался захватить президента?! Ты хочешь напасть на город?! Хочешь начать войну здесь, на этой планете?!
- Я?.. - Он замотал головой и потянулся ко лбу, загудевшему от ее крика, как возвещающий ночное время суток гонг. - Я - начать войну?.. Я здесь… Я один…
- Ты, а кто же еще?!
- Но зачем ты так кричишь? - Его глаза смотрели с таким невинным недоумением и мольбой не причинять боли, словно не сам Григ, а кто-то иной довел только что альтинку до нервного срыва.
- Ты сказал, что Братья захотят напасть на город, и хочешь, чтобы я оставалась спокойной?! - удивилась Линти.
- Вот видишь, - прошептал Григ. - И ты чувствуешь, что они так поступят…
- Да ничего я не чувствую! - выкрикнула альтинка, едва сдерживаясь от желания ударить Грига.
Тот же почему-то ощутил себя таким обессиленным, как будто только что сдвинул гору. Вдруг захотелось упасть и заснуть. Весь обмякнув, не чувствуя собственного тела, он дополз до середины матраса и замер там, свернувшись калачиком, словно хотел защититься от кого-то невидимого, но непобедимого.
- С нами что-то происходит… - из последних сил заключил измученный за этот жуткий бесконечный день Брат. - Ты и сама это чувствуешь. Потому и кричишь. Тебе не нравится, что не можешь понять происходящие внутри себя перемены… Психуешь… При чем тут я?..
Линти хотела возразить, но запуталась в мыслях, неожиданно осознав, что парень прав - с ней явно творилось что-то странное. И с ней, и с Григом…
- А Братья нападут на город. Мы оба видим это… Я вижу, и ты видишь. Сама знаешь, это должно было случиться - Братья так воспитаны, так подготовлены, и, придя к выводу, что поражение неизбежно, они захотят уйти как герои…
Линти все еще стояла на своем матрасе, но весь ее воинственный пыл проходил вместе со странным, незнакомым ранее приступом истерии. Григ отключился - провалился в сон на полуслове и был сейчас похож на маленького уставшего щенка, забравшегося на огромную хозяйскую кровать. Линти смешно наморщила лоб, испуганно раз за разом повторяя про себя последние слова Брата. Что он сейчас сказал?! О Братьях - в третьем лице, словно никогда не был одним из них, словно за всем наблюдал со стороны, словно все знал наперед… Кто сейчас говорил с ней?!

ГЛАВА 6

За ними пришли очень скоро - всего через час или два после того, как уснул Григ. При этом у старшего офицера, который первым на Земле разговаривал с Линти и Григом, был такой целеустремленный вид, словно он раз и навсегда решил потратить на незнакомцев все оставшиеся годы жизни. Сопровождавшим его шестерым младшим офицерам тоже, похоже, не нашлось другого занятия.
Линти еще не успела заснуть - две недели назад она и не знала, что такое естественный сон, теперь же забыться в бессознательном отдыхе помешало сверкающее за окном светило - и сама вскочила на ноги. Грига же подняли самым бесцеремонным способом - не дожидаясь, пока парень придет в себя, его стащили с матраса и поволокли, подхватив под руки. На Линти тоже нашлось двое здоровяков в оранжевых бронекомбинезонах - альтинку взяли под локти мягко, но твердо, ясно давая понять, что вежливость в обращении исчезнет после первой же попытки сопротивляться.
- Что это еще значит?! - пробормотала Линти, ошеломленная хамством людей, которых считала цивилизованными.
Старший офицер ответил ей лишь яростным взглядом. Взгляд говорил: «Скажи спасибо, что тебя еще не трогают!»
- Президент наконец захотел нас увидеть, - спросонья пошутил Григ.
Его ударили ладонью по затылку - достаточно больно, чтобы улетучились остатки сна и желания ерничать, во всяком случае вслух.
«А ты говорила о каком-то законе!» - съехидничала в голове Линти мысль Грига.
Их поволокли по длинному коридору к одному из лифтов.
- Земля входит в состав Лиги! - Альтинка обратилась к старшему по званию полицейскому. - Или за последний месяц что-то изменилось?
- Входит… - процедил офицер. Он поторопил подчиненных: - Не церемоньтесь с ними!
- Вы не имеете права так с нами обращаться! Мы - подданные Лиги! Мы - жители Бровурга!
- Этого я не знаю, - зло ухмыльнулся старший. - Зато усвоил - вы не земляне. Наши законы вас не касаются, соответственно, и нас ничего не сдерживает… В лифт обоих!
Наконец их вытолкнули в центр круглого помещения со стальным, полированным до блеска полом, ярко светящимся потолком и рядом кресел под большими, сложной формы колоколами шлемов.
- Да что тут у вас происходит?! - испуганно закричала альтинка, когда грубые мужские руки сперва уложили ее в кресло, а затем стали застегивать ремни на руках, ногах и шее, чтобы намертво обездвижить в вертикально-сидячем положении.
С Григом поступали подобным же образом.
- Разве это не зонды? - поинтересовался Брат, ставший в экстремальной ситуации поразительно спокойным.
- Зонды, зонды… - пробормотал старший офицер, направляясь к отдельно стоящему креслу перед маленьким пультом управления.
- Да что… - Линти забилась в кресле, однако широкие ремни примитивно, но очень надежно парализовали ее движение.
- Вам объяснить? - спросил офицер. - Мои люди погибли!
Он произнес это так, словно погибли тысячи и тысячи очень близких ему людей.
- Что произошло? - начинала догадываться Линти.
- Их расстреляли! - прошипел старший, а его подчиненные стали переглядываться с таким злым видом, словно хотели поубивать друг друга. - Космический город, с которого, по вашим утверждениям, вы оба сюда явились, безжалостно сжег моих людей, посланных для переговоров. Предательски, без предупреждения и объяснения. Пятьдесят катеров с нашего комиссариата и тридцать с Северного окружного.
- Но вы же сами говорили, что не верите нашим фантазиям! - запротестовала альтинка.
- Я и не верил, но проверил. Ваш бот только что из космоса - мы взяли пробы с его обшивки.
- Тем более очевидно, что мы не могли быть с упавшего корабля - мы упали отдельно, в стороне от него…
- Но упали одновременно, и я ничего не знаю о цели как того, так и другого корабля!
- Но я же говорила: мы были пленниками! Бежали! Попали к вам! Я - житель Бровурга! Мой отец…
- Этого я не знаю!
- Ну так проверьте же! Офицер скорчил гримасу:
- Вот мы и собираемся это сделать!
Линти огляделась по сторонам в поисках спасительной соломинки. Ничего подходящего! Только спокойное и чуть насмешливое лицо Грига в кресле под колоколом рядом.
Все более впадая в панику - а подобного состояния у нее не было даже в плену у Братьев, - Линти закричала сознанию несведущего Брата: «Это зонды! Старые, запрещенные во всем цивилизованном мире электромагнитные зонды! Не такие, как на „Эльрабике“! Пятьдесят процентов риск потерять часть памяти!»
«Я догадался». - В ответном мысленном импульсе непонятная в такой ситуации ирония.
«Что тебя так веселит? - удивилась альтинка. - Все - серьезнее некуда!!!»
«А ты так верила в своих спасителей! Чем они лучше нас? Видишь - те же методы. Мы были даже гуманнее!»
«Григ! Кто такие „мы“?! Что с тобою?! Что здесь смешного?! Поделись - я тоже хочу стать такой же непробиваемой! Почему ты не боишься?»
«Не знаю… Чувствую, что нет причины для беспокойства».
«Причины есть!!!»
«Если и есть, Линти, то это ты. Перестань мыслить как сумасшедшая - голова взорвется! Направь силу крика на кого-нибудь из них…»
А в его словах был смысл! Альтин вооружен всегда, даже когда привязан за руки и за ноги, - если не будет другого выхода…

Предыдущая страница 5 Следующая страница


Боевое братство 6

«Ты мне поможешь?» - уже спокойнее спросила альтинка.
«Я принял решение: я ухожу, Линти!»
«Что?»
«Я решил вернуться к Братьям. Им я нужнее. Пойдешь со мной?»
- Начинаем? - спросил один из офицеров. Линти попыталась решить все миром в последний раз. Она произнесла как можно более спокойно:
- Сэр, ваше оборудование морально устарело! Вы знаете, что рискуете навредить здоровью задержанных?!
Губ полицейского коснулась злая усмешка. Старший развел руками:
- Разумеется - где же нам взять новое? Эти зонды списали еще до введения запрета на сканирование сознания - сохранились на складе утилизации. А штуки очень полезные… в отдельных случаях. Да и вам ли жаловаться: ваш город «устарел» еще больше, а аргументом это не посчитали…
- Вы хотите попросту отомстить нам, даже не зная, враги мы или друзья?
- Ну, не друзья точно - друзья не падают с неба как снег на голову. Потом, поймите правильно: вам никто не мстит. Поблизости от пришельца до сих пор остаются мои люди - не хочу, чтобы кто-то из них рисковал жизнью только из-за того, что из твоей или из его молодой и глупой башки не удалось выбить информацию о преступных замыслах ваших товарищей!
- Мы все расскажем сами!
- Наверное, рассказали бы, но на это нет времени. Хорошие люди не должны расставаться с жизнью, пока вы станете смотреть в потолок и вспоминать подробности. Какая-нибудь несущественная, на ваш взгляд, мелочь для нас может иметь основополагающее значение. Лучше расскажете все под зондом: кто, откуда, сколько вас, с какой целью прибыли. А о здоровье не волнуйтесь - оборудование старое, зато надежное.
- Даже если мы докажем вам, что альтины?
- Да, по мне, хоть боги - я вас не знаю! Что для меня важнее: жизнь каких-то богов или судьбы лучших парней участка?
- А не боитесь, что о вашем самовольстве рано или поздно узнают и тогда вас лишат и «рейтинга» и головы?
- Не узнают. Болтунов здесь нет!
- А мы?
- Вы? Вы обо всем забудете. Никаких неприятных воспоминаний: ни про зонды, ни про злоупотребление силой, ни про грубость мою или моих ребят - ни про что из того, что самим же захочется забыть. Для вас - услуга, для нас - небольшая предосторожность…
В это время Григ поднял и вновь опустил руки - так легко, словно их ничего не сдерживало. Ремни из широкой многослойной резины с треском лопнули. Звук обратил на себя внимание землян, и сразу трое полицейских бросилось хватать Брата за руки, чтобы вновь прикрутить их к подлокотникам кресла. Вместо того чтобы сопротивляться, Григ стал разглядывать кисти рук.
«Они казались покрепче? - спросила у Линти мысль Брата. - Я не почувствовал сопротивления».
Григ удивлялся лопнувшим ремням, и его совершенно не волновало, что освободившиеся на минуту руки вот-вот зафиксируют в прежнем положении, на этот раз надежнее.
«Не знаю! - нервно огрызнулась альтинка. Очевидно, Григ не стремился спасти ни ее, ни себя! Он только „экспериментировал“! - Мои ремни нормальные!»
«Не в этом дело, - объяснил Брат. - Я и сам знаю, что ремни нормальные. Я бы в абордажных латах с ними не сладил… А сейчас - без малейшего напряжения! Просто захотел - и они лопнули. Помнишь, когда ты учила меня драться волей? Я тогда едва замечал, что становлюсь сильнее простого человека… А сейчас ощущаю столько здоровья, что смог бы прогнуть стальную дверь. И вот так - без причины, без напряжения… С альтинами такое случается?»
Линти ответила лишь сумбурными испуганными вспышками - ее голова в этот момент утонула внутри колокола зонда, а виски и затылок сдавили холодные электроды.
Григ тоже ощутил кожей головы холод металла, но продолжал размышлять. Его мысли увлеклись несколько в другую сторону:
«Когда ты гипнотизировала Грона, это было сложно? Я хочу спросить: как ты это делала? Так же, как я отвлекал Каса, эмоциональными уколами? Или гипноз - это что-то совсем другое? Понимаешь, мне бы не хотелось убивать землян - неплохо бы увести с собой одного-двух из них, чтобы допросить в „Улье“. Мы многого не знаем… В общем, было бы здорово, если бы полицейские сами пошли со мной и не пришлось бы применять силу, хуже того - калечить, привлекать внимание окружающих бессознательными телами на шее…»
Если бы у Линти были свободны руки, она бы швырнула в Брата чем-нибудь тяжелым - до такой степени показался некстати бред, который тот нес! В то время как сама альтинка не могла совладать с нервами, а до отключения сознания зондом оставались какие-то секунды, Григ впал в рассуждения о практической стороне возможностей альтина!
«Линти, ты слышишь?»
«Да делай что хочешь, только скорее!!!»
«А, извини…»
И в то же мгновение шлем сняли. Затем освободили руки и ноги. Линти изумленно вскинула глаза на мужчин: офицеры земной полиции стояли в самых непринужденных позах, выглядели вполне здравомыслящими людьми, но при этом… При этом добровольно и молча освобождали ребят из кресел зондов. Старший же по-прежнему располагался в кресле управления медицинским комплексом, с задумчивым видом смотрел на происходящее и не торопился вмешиваться, словно не замечал ничего противоречащего своим планам.
«У меня получается», - спокойно, как будто делал это тысячи раз, сообщил Григ. Сам уже свободный и никем не сдерживаемый, он поднялся на ноги и стал растирать запястья.
- Я вижу их сознания, - восхищаясь самим собой, вслух объяснил Брат. - Сейчас каждый из землян думает о чем-то своем - я всего лишь мысленно Попросил об этом. Ни один из этих полицейских не захочет отвлекаться на нас с тобой.
Альтинка огляделась. Мужчины полностью утратили недавнюю агрессивность и целеустремленность. Они оставались в сознании, вероятно могли даже разговаривать друг с другом, но про своих пленников забыли, перестали видеть их, несмотря на то, что те стояли сейчас прямо у них перед глазами.
- Невероятно… - прошептала Линти. - Григ, откуда у тебя столько силы?!
- А что, много?
- Раньше я не видела…
- Не знаю. Делаю, как чувствую… - Веселье Грига вдруг сменилось серьезностью. - Слышала: нам объявили войну?
- Перестань! - Линти испугалась холодной решимости в его голосе. - Такой инцидент мог случиться с кем угодно и где угодно. Везде есть придурки…
- Ты не поняла. Не мне и тебе - «Улью». Сожженные машины отбили у землян желание торговаться с Братством. Нам будут мстить.
- Не будут.
Григ вновь повеселел, мгновенно забыв о самим же затронутой теме.
- А знаешь, я, кажется, могу заставить их сделать все, что угодно. - Он хлопнул в ладоши, и четверо полицейских внезапно оторвались от раздумий, вышли на середину зала, образовали круг и задвигались в смешном танце, поражающем синхронностью каждого движения. Двое оставшихся стоять в стороне и старший не заметили в этом ничего странного - они только повернули головы на шум и стали молча смотреть, как поднимаются и опускаются ноги в оранжевых комбинезонах, как крутятся вокруг оси неуклюжие тела и как подпрыгивают и кивают головами в такт неслышной мелодии их товарищи…
Линти ошеломленно перевела взгляд на Брата: Григ едва следил за развитием ситуации - решив, что таким образом занял внимание подруги, насупившись, он просчитывал какие-то варианты, глядя в окно небоскреба. Альтинка не верила своим глазам! Нельзя сказать, что Григ делал что-то невероятное, но как он это делал! Она и сама могла загипнотизировать семерых человек, Кани смогла бы, отец и любой другой член Содружества Леноса… Но сделать это с такой легкостью, без напряжения, даже не сосредоточивая внимания на объектах гипноза…
- Мы выйдем на крышу, возьмем бот… - сам себе говорил Григ. - Главное - выбраться из города. Нельзя полагаться на городской Мозг - его наверняка отключат или заблокируют…
Четверо мужчин танцевали, трое смотрели на танцоров и думали о своем - никто не помешал альтинке приблизиться к Брату. Оказавшись за спиной юноши, она осмелилась протянуть руку к голове парня, но тот сразу перехватил ее кисть в воздухе, словно имел глаза на затылке.
- Ты идешь со мной? - спросил Григ. Она замотала головой:
- Никогда в жизни! И тебе нечего там делать…
- Мне понадобится твоя помощь.
- Вот еще! У тебя самого хорошо получается…
- Я хочу, чтобы земляне осознанно помогли управлять ботом, ну… не самим ботом, а городским Мозгом - такого я еще не умею: пока враги делают лишь то, что я им приказал, - как я заставлю делать то, чего не знаю?
Линти ощутила исходящую от Брата решимость и почувствовала, как по телу побежали мурашки.
- Григ! - закричала альтинка. - Опомнись наконец! Подумай! Пусть в тебе открылся талант, но так ведь нельзя: земляне не враги, они - живые люди! Ты - альтин. В тебе есть сила. Но ведь существуют и правила! Ни один человек не имеет права использовать свое преимущество, во всяком случае для насилия над личностью, - это неэтично, некрасиво и даже противозаконно! Помнишь, я когда-то пожалела тебя? Помнишь, как не дала Кани вмешаться в твои мысли? Разве ты не был мне благодарен? Чем же другие хуже тебя?
Но Брат не слушал.
- Тебе нельзя здесь оставаться! - вместо ответа заявил Григ. - Здесь небезопасно.
- Что?!
Теперь у него в глазах засветилась настоящая одержимость.
- Я ясно вижу: здесь ты погибнешь.
- Что за глупости, Григ?!
- Не могу объяснить…
Брат сделал шаг в сторону и потряс головой, словно хотел встряхнуть и перетасовать по-новому мозаику мыслей. Линти ему не поможет, даже наоборот - альтинка попытается сделать все возможное, чтобы не только не вернуться самой, но и помешать возвращению в Братство ему, Григу. Нужно что-то делать… Делать с нею. Тем более что, когда Братья войдут в город, красавица наверняка попадет под огонь истребителей. Да, события сложатся именно таким образом. Перед глазами Грига встала картина: рушащийся небоскреб и падающая в бездонную пропасть зажатая в стальной коробке беспомощная и насмерть перепуганная девчонка… А вот эти семеро… Они выполняют команды, но едва ли проявят инициативу, когда нужно будет отвечать дежурному, управляющему городским навигационным Мозгом. Придется экспериментировать - другого пути нет…
Альтинка все больше нервничала, словно тоже что-то почувствовала. Она зашагала по комнате, бросая на Грига то сердитые, то грустные, то вопросительные взгляды. Приготовилась атаковать парня своей волей, но пожалела его, надеясь, что он и сам вот-вот опомнится и найдет выход, приемлемый для них обоих. Наконец Линти остановилась: несомненно, стоит попробовать последний раз убедить Грига, прежде чем рискнуть справиться с ним.
- Нам нужно попасть к мэру города, - твердым голосом сказала Линти, чуть надавливая гипнотически, чтобы придать веса своим словам. - Тот наверняка сможет соединиться с президентом. Президент имеет доступ к связи с космосом. Президент - единственный, кто в этой стране способен решить: помочь Братьям покинуть Землю или начать мстить им за погибших полицейских… Ты слышишь меня, Григ?!
Но Григ только поднял руку - его жест означал: «Не мешай мне думать!»
- Григ! - Линти усилила натиск воли - никакой реакции. Она не контролировала ситуацию! Насколько ее нервная система распылялась на бессмысленные вспышки истерии, настолько же Григ с каждой минутой становился все сильнее и увереннее в себе. Здесь, на Земле, происходило что-то странное: если она - планетарный житель - задыхалась, то Григ - человек, никогда раньше не стоявший на твердой земной почве, - адаптировался мгновенно и, более того, обнаружил доступ к закрытой для натренированного сознания альтинки энергии. Все, что могла сделать Линти, - сразить Грига логичностью своих доводов, но это оказалась безнадежная затея, поскольку парень сейчас совсем не обращал внимания на слова подруги.
- Григ! Подумай: скоро сюда прибудут корабли флота! Много, очень много, намного больше, чем нужно, чтобы атаковать прикованный к земле поврежденный космический город! Если хочешь помочь Братьям, думай не о сдаче в плен «Улья», а о том, как договориться с местной властью! Только при одном условии - если земляне заключат с Братьями договор о взаимопомощи - появится шанс на мирный исход встречи с флотом Тургаона… Григ! Ты слышишь меня?!
И опять тот же отмахивающийся жест рукой! А тут еще один из «танцоров» наступил ей на ногу, больно отдавив пальцы. Альтинка вскрикнула и попыталась отпихнуть офицера, но тот даже не пошатнулся, уходя по заданной траектории и продолжая вскидывать вверх руки и крутиться как умалишенный…
Терпение Линти лопнуло, а ее голос сорвался до визга:
- Да останови же ты их!!!
И Григ остановил. Его зрачки внезапно сверкнули в мозгу альтинки - свет погас, Линти потеряла сознание.
Прежде чем Брат смог осознать, что именно он сделал, альтинка успела упасть на пол. Тяжело рухнули на пол и шесть офицеров, один старший все так же сидел за своей приборной панелью, задумчиво поглаживая себя по подбородку и по-прежнему ничего не замечая.
- Линти? - Григ склонился к растянувшемуся на полу телу девушки - альтинка дышала и, судя по всему, просто спала. В отличие от нее, шестеро землян не дышали, не шевелились и не проявляли признаков жизни.
- Ничего себе!.. - прокомментировал Брат. Силы, которые он накапливал в себе последние минуты, страстно жаждая власти над окружающими, словно сами собой вырвались наружу. А желание одновременно выполнить просьбу альтинки и заставить ее замолчать сыграло роковую роль - под горячую руку попали и земляне - им в полном объеме досталось раздражение Грига, на этот раз приобретшее убийственную силу.
- Что ж, это входило в планы! - Григ фыркнул, взвалил безжизненную подругу к себе на плечо и сказал оставшемуся в живых офицеру: - Следуй за мной, землянин! Твоя цель - первым достигнуть «Улья», чтобы спасти тех, кто все еще ждет помощи! Спасай своих подчиненных, солдат!
Офицер напряженно наморщил лоб, резко отбросил пульт и целенаправленно бросился к дверям.

ГЛАВА?

Граф Владимир медленно поднялся с шезлонга и пошел к океану. Оставшиеся правители пятнадцати государств долго провожали взглядами невысокую, тучную фигуру этого гордого и болезненно самолюбивого, умного, проницательного и весьма могущественного по земным меркам вельможи. Но когда по гладкой, неподвижной и ровной как стекло поверхности залива пошли большие круги, тяжелое тело, издавая всхлипы и вздохи, поплыло, рассекая хрусталь воды неуклюжими взмахами рук, всем стало ясно - в дальнейших дебатах Россия участвовать не станет. Во всяком случае, сегодня.
С точки зрения правил дипломатического этикета действия графа могли и должны были показаться верхом неприличия. Развернуться ко всем спиной, ничего не сказать и, наконец, взять и уплыть - такое поведение могло и должно было расцениваться как оскорбление, пренебрежение и, возможно, даже объявление войны. Но с точки зрения «случайно забредших» на этот пляж ради компанейской беседы «отдыхающих», едва ли можно было оскорбиться желанием одного из них попросту освежиться в океане. Тем более что все и без того устали обижаться на графа - к беспардонным выходкам русского уже привыкли.
«Разъединяй!» - мысленно приказал граф.
И никто особенно не удивился, когда вместо того, чтобы вернуться на берег из своего «недипломатического» заплыва, граф Владимир вдруг исчез.
Для него же пейзаж сменился в одно мгновение - песок берега заменила черная, отделанная золотом и драгоценными камнями плитка, голубой небесный свод - расписной свод колонного зала, а океанскую гладь - не менее чистая и ровная гладь домашнего бассейна. Лишь солнце осталось такое же яркое, раскаленное, «настоящее» - солярии дорогих ванных комнат старались максимально приблизить к естественному излучателю Земли - звезде под названием Солнце.
Еще большей метаморфозе подвергся сам граф-человек, который ухватился за поручни и легко взлетел на бортик по спущенной в воду лесенке, меньше всего походил на тучного и неповоротливого старика. Этого господина отличали высокий рост, атлетическое телосложение, волевой подбородок и умный, но пылающий страстями взгляд тирана. Появление мужчины приветствовал женский смех:
- Ну как ты обращаешься с интерактивным каналом?! Опять ушел не прощаясь? - Рядом с бассейном в большой массажной ложе возлежала стройная темноволосая женщина в купальном костюме. Появление графа заставило красавицу приподняться и прервать жестом электронного дирижера, услаждавшего ее слух древней романтической серенадой.
- Как хочу, так и обращаюсь! - огрызнулся граф Владимир. Он поднялся над бассейном в полный рост и глубоко вздохнул, расправляя широченные плечи.
- Главное правило интерактивных интерпретаторов, - продекламировал заученную фразу насмешливый женский голос, - не разрушать эффекта присутствия - ни для себя, ни для других участников игры. Когда ты неожиданно пропадаешь, другие правители невольно вспоминают, где они на самом деле. Уверена - далеко не все действительно в шезлонгах у самой воды.
- Прекрати, Вероника! - Граф поежился, ощущая на своей коже работу робота-фена. Готовый при любых обстоятельствах отстаивать собственную правоту, он невольно поддался на спор. - Интерактивный интерпретатор канала одинаков у всех участников «игры», как ты ее называешь. Реальные условия комнат связи, как правило, передают ту же атмосферу, какую затем создаст в расширенном виде имитатор виртуальной реальности. Так что поверь: у всех наших «игроков» нормальные пляжи с видом на искусственный океан, причем с видом точно из-под таких же дурацких раскрашенных балдахинов. Все твои друзья по-настоящему загорают, по-настоящему потеют и по-настоящему морщатся от соленого ветра.
- Все, кроме тебя?
- Да - кроме меня! Потому что есть только одна игра, которую я воспринимаю и буду воспринимать всерьез! Игра в реальность! Если, забившись в свои подземные бункеры, наши соседи выложили миллиарды за иллюзию чувствовать себя на пляжах Флориды - ради бога, пусть и дальше лежат в своих соляриях и думают о чем хотят! Пусть думают, что на самом деле взирают на безбрежные просторы, на самом деле находятся на футбольных матчах, скачках или в опере и что граф Владимир на самом деле дряхлый увалень, самодур и хам!
- Но это ведь просто неприлично, Владимир. Ты буквально ткнул их всех носом в свои «подземные бункеры».
- Ничего. Им полезно. А потом, не волнуйся - сегодня есть тема поинтересней, чем поведение некультурного представителя России.
- И какая же? Говорили о пришельце?
- Да.
- О корабле пришельцев?
- Да, Вероника. - Недовольный тон графа дал понять, что на этом разговор лучше прекратить. Женщина не отреагировала, судя по всему меньше всего опасаясь гнева грозного вельможи.
- И ты, как всегда, выбрал невмешательство? Граф нахмурил брови, глядя прямо в насмешливые глаза жены, и с трудом подавил в себе бешенство, в очередной раз не заметив там следов страха, смятения или уважения.
- Не понял?!
- Россия опять не предложила способ решения проблемы? Не предложила помощи, не попыталась взять ситуацию под свой контроль? Граф Владимир, который так любит реальность, между тем верен им же самим придуманному, виртуальному образу осторожного, ленивого толстячка?
- А с чего ты взяла, что мне есть дело до внутренних проблем САДГ?!
Женщина широко улыбнулась, всем своим видом показывая, что знает мысли Владимира лучше, чем тот даже может себе представить.
- Тебе нет дела? Тебе, который каждый день бродит из угла в угол, повторяя одну и ту же фразу: «Только бы выпал случай, только бы выпал случай»?
Граф отвел глаза, поскольку бешеный огонь в них все равно не производил на жену нужного действия, и прорычал приглушенным голосом:
- Я еще не говорил, что «случай выпал»! Ты берешь на себя слишком много! Женщина пожала плечами:
- Не думаю. На территории САДГ приземлился корабль, который не запросил разрешения на посадку…
- Возможно, просто не успел запросить!
- … И расстрелял машины полицейских, у которых и в мыслях не было решать проблему силой…
- Может, и было: Гарсия додумается до чего угодно!
- … И ты - единственный человек на Земле, который обладает армией…
- Кресло! - прогремел граф, вздохнул и опустился в объятия массажного робота. Какое-то время он размышлял, затем серьезно посмотрел на жену. - Кто тебе сказал про армию?
- Ты.
- Я? Я никогда не произносил слова «армия», дорогая. Это слово запрещено.
- Ну… Только не для тебя, дорогой. Твои преторианцы…
- Хм! Ты хотя бы знаешь, что значит «преторианцы»?
- Нет. Это и не важно. Я знаю другое: кого ты называешь преторианцами.
- Это не армия.
- Нет?
- Нет!
- А мне так не кажется. Что тогда два миллиона выращенных в особых условиях, специально подготовленных, специально обученных и специально вскармливаемых мужчин?
- Это не армия, Вероника!
На этот раз женщина уловила в глазах мужа искры настоящей неподдельной боли. Владимир не врал - напротив, он и сам бы очень хотел, чтобы определение жены соответствовало истине.
- Не хочешь говорить?
Граф махнул рукой:
- Это не армия, а, как ты правильно заметила, просто специально подготовленные люди. Они станут армией, когда будут представлять собой реальную силу, способную передвинуть чашу весов и изменить наш мир в нужную сторону.
- В какую «нужную»? Мы живем прекрасно. У нас есть все. Мы счастливы, мы здоровы, наша жизнь наполнена смыслом. Неужели…
Тяжелый взгляд исподлобья остановил графиню на полуслове.
- У нас ничего нет! - медленно объяснил богатырь. - Если ты этого не понимаешь…
- Объясни!
- У нас ничего нет! - с горечью в голосе повторил граф. - С тех пор как Земле запретили держать собственный флот, с тех пор как у нас отняли право самим отстаивать наши права, с тех пор как разоружили и распустили последнее армейское подразделение - с тех пор у нас ничего не осталось, кроме дешевых и пустых иллюзий!
Вероника не в первый раз слышала от мужа подобное заявление и не в первый раз прибегала к неизменным аргументам:
- Владимир! Это же было еще до твоего рождения!
- Люди с мозгами способны почувствовать правду, сколько бы столетий назад ее ни спрятали в первый раз!
- Ну и в чем твоя правда?
- В том, что вокруг - ОБМАН! Нам запретили иметь собственные вооруженные силы, но позволили сохранить границы между государствами, позволили поддерживать прежние политические отношения, позволили играть в правителей и государственную власть! Вот мы и играем! В игру все с теми же правилами, с той же расстановкой сил, с теми же действующими лицами, в игру, в которой одни и те же козыри - это ноты протеста, эмоциональные заявления да эмбарго на товарные потоки, которые на самом деле давно не способны повлиять на стабильность экономики наказуемой страны. Потому что нет у нас никакой экономики! Даже так называемые народные массы не несут политической нагрузки - единственная разрешенная активная государственная структура - полиция - по самое горло экипирована безвредными паралитическими установками, способными без разбора усыпить как довольных, так и возмущающихся. Подумать только: мы уже несколько сотен лет выпускаем только один вид вооружения - медицинские успокоительные излучатели!
Единственная «демократическая» держава - С АД Г - и та показала всему миру пример, как не надо управлять государством. Их теория рейтингов привела к тому, что вот уже десять лет этой страной правит не ученый и не политик, а иностранный актер, заработавший популярность на семейных сериалах! Подумать только, ни один другой человек в мире не смог так запомниться, стать своим и близким в каждой азиатской семье!
Чем мы живем, Вероника? Фантазиями! Девяносто девять процентов землян обитают за пределами реальности! Тот, кто придумал, что земляне - лучшие во Вселенной программисты, на самом деле уничтожил Землю! Все, что мы делаем для Галактики, - игры и интерактивные симуляторы, которые еще и испытываем на себе! Мало того что наша продукция выглядит бледно на галактической сцене (подумаешь, прекратят поставлять развлекательные тренажеры!), мы так увязли в собственных фантазиях, что уже не понимаем, где иллюзия, а где реальность!
- Ну и что? Если нет возможности отличить иллюзию от реальности, значит, иллюзия реальна! Это аксиома. Если ты вдруг узнаешь, что твой бассейн не вливается в Тихий океан, а глаза, органы чувств и даже путеводители утверждают, что именно вливается, - не все ли тебе равно, купаешься ты в океане или в бассейне? Мы не разрушили нашу жизнь, мы смогли сделать ее такой, какой хотим, не уничтожая реального живого мира вокруг! Граф поморщился.
- Ты действительно так думаешь или притворяешься, что поддалась массовому телевизионному гипнозу, который мы же, правители, придумали для недовольных простых граждан?
- Я не поддалась, а мыслю рационально. Ты отвергаешь симуляторы, тогда как что есть твое тело? Ты накачал каждую клетку своего организма белковыми концентратами, ускорителями роста, ты заказал целые залы тренажеров, а вся твоя мощь - такая же иллюзия, как океанский бриз, раздувающий балдахин с российским гербом. В чем твоя мощь? Здесь, со мной, ты тот, кто есть на самом деле; придворные боятся не твоих бицепсов, а твоего взрывного темперамента и горящих глаз; подданные поклоняются не тебе, а твоему трону; полиция тупо исполнит любой приказ, передаваемый Центральным Мозгом по Системам Внутреннего Управления, - не важно, кто отдавал приказ: ты, я или какой-либо другой посвященный. И наконец, правители соседних государств, которые вообще ни разу не видели твоих бугрящихся мускулов и орлиных глаз, - для них ты почему-то всего лишь пузатый самовлюбленный старик. И ты еще будешь говорить про реальность и нереальность?!
- Вероника! Я чувствую в себе силу, которая останется со мной, даже если пропадет свет, даже если исчезнет Земля, даже если некому будет смотреть и сравнивать!!!
- Не думаю. Если исчезнет Земля, исчезнешь и ты. Это только в симуляторах главный герой выживает.
- Вероника, не зли меня! Ты прекрасно понимаешь, о чем мы говорим! Реальность, черт возьми, существует! Она в том, что, пока вся планета играет в игры, нас выкинули из Совета Лиги, лишили права голоса на Ассамблее, Солнечной системе отвели единственный маяк связи, лишив нас не только информационных потоков, но и возможности самостоятельно расширять рынки, да и безопасности в конце концов! В итоге космические корабли и метеориты рушатся на планету внезапно, когда им вздумается, без предупреждения и объявления войны, незамеченные и не остановленные! Могло ли произойти такое тысячу лет назад?! Вот это и есть реальность, Вероника! Вот это и есть правда! Наш мир может исчезнуть в один момент, и это уже не будет игрой!
Аргументы мужа на этот раз были признаны серьезными, и Вероника лишь пожала хрупкими плечами.
- Что ж. Мы сами это заслужили. Лига законсервировала планету - вполне логичная реакция. Иначе бы вы, дорогой, поубивали друг друга. Что будет, если тебе и Майклу дать по армии, а, Владимир? Завтра же останется всего две страны, а послезавтра попросту не наступит! Вы же не можете не воевать. Ваши претензии и ваше честолюбие не имеют границ. Да, у нас нет армии, что в этом плохого?
- А знаешь, что плохого? - Владимир даже приподнялся с кресла, а его глаза так засверкали, что на этот раз Вероника испугалась. Что как богатырь набросится на беззащитную красавицу и разорвет ее в клочья? - Нас лишили самих себя!!! Нас нет!!! Мы - никто!!! Мы не существуем!!! В Галактике нет такой силы, как Земля, нет таких людей, как земляне, нет такой политики, как земная!
- И все это потому, что вам запретили убивать соседей? - На всякий случай Вероника отодвинулась в угол ложи, но не остановилась, продолжая подначивать графа.
Но и у Владимира хватило силы воли, чтобы вспомнить, что спорить с женой - все равно что доказывать правоту автомату, запрограммированному упражняться в логистике. Граф взял себя в руки, вернулся в кресло и стал разъяснять методично и почти спокойно:
- Нет, Вероника, не убивать соседей, а отстаивать свою правоту. Пусть Земля больше не воюет. Пусть мы - мирные беззаботные дети, играющие в игры собственной разработки. Пусть у нас наступил земной рай. Пусть нам удалось убедить себя, что так и должно быть. Пусть… Но что происходит вокруг нас? Ни одна планета не может сейчас развиваться изолированно, вне галактической системы. У нас нет армии, а сколько ты насчитаешь армий в космосе? Сколько вооруженных сил в одной только Лиге? Каждая планета обладает собственным флотом и целым арсеналом орудий тотального уничтожения. Насколько велики флот и арсенал, настолько велико уважение, настолько весомо слово в Совете. Не странно ли, нет?! Просто все это пошло с Земли! Все это началось с землян! А мы, земляне, так устроены! Мы миллионы лет воевали друг с другом, миллионы лет отстаивали свои охотничьи угодья, свои пашни и владения, двигались к прогрессу, преодолевая страх поражения и смерти, и деградировали, когда наступали мир и сытость, - а теперь вдруг за несколько столетий должны научиться жить по-новому?! Превратимся в мирных барашков?! Они пытаются подавить в нас человеческую психологию, мотивируя это неприкосновенностью мира-прародителя! На самом же деле, Вероника, Лига просто воспользовалась разобщенностью государств Земли, чтобы победить нас, обезоружить и лишить уважения к самим себе! Объясняя все человеколюбием, они поступили точно так же, как когда-то поступали мы, и - оказались сильнее. Нас победили, Вероника, победили в необъявленной войне! Нас опустили в тину виртуального самообмана, чтобы притупить естественные позывы к свободе и самоуважению, - вот что произошло на самом деле! Поэтому-то Земле и нужна армия!!!
Графиня согласно покивала головой. Ее взгляд говорил: «Никогда в тебе не сомневалась, но с тобой не поспоришь - ничего не узнаешь».
- А два миллиона твоих людей?

Предыдущая страница 6 Следующая страница


7 Сергей Фрумкин

- Это всего лишь крепкие руки и ноги. Требуется гораздо больше: оружие, корабли, опыт военных действий. Быстро такое не делается. И втайне не делается. Если наблюдатели Лиги почувствуют неладное, сразу поднимут шум. Или, не дай бог, прознают соседи. Они ведь не понимают: мне ни к чему мировое господство, я хочу всего лишь вернуть Земле право почувствовать себя планетой!
- Соседям можно было бы объяснить.
- Нельзя! Это все равно что закричать на весь мир: «Я хочу объявить войну Лиге!»
- Хорошо. Но как тебе поможет корабль пришельцев?
Владимир тяжело перевел дух и уставился на жену, ошарашенный таким внезапным переходом к изначальной теме разговора.
- А разве я сказал, что он мне поможет?
- Нет, но подумал.
- Ты что, уже читаешь мысли? Графиня загадочно улыбнулась:
- Нет, только твои… Так что же пришельцы?
- Сам еще не знаю. Только чувствую… Они первыми открыли огонь. Они ведут себя вызывающе. А у Гарсии нет ничего - только страх потерять президентский пост да безоружные полицейские. Пусть заварится каша. Пусть доведут дело до конфликта. Серьезного конфликта. Причем без нас. Тогда и посмотрим. Маяка у Земли нет. Помощи ждать неоткуда. В такой ситуации самозащита любыми средствами уже не будет выглядеть нарушением санкций Лиги. Да и «защищаться» я начну лишь тогда, когда Гарсия сам приползет с мольбами о помощи. Кроме того, у гостей корабль. Настоящий корабль. Космический город. Наверняка с собственной корабельной верфью, военной или нет - не так важно. Если вывести его на орбиту… боюсь даже мечтать, что будет. Мы положим начало новому земному флоту… Что-то меняется, Вероника! В нашем стоячем болоте появилась струя чистой воды! И вот это и есть реальность, это и есть главное!!!

ГЛАВА 8

Жилая часть космического города «Улей» состояла из девяти горизонтальных плоскостей-Уровней, соединенных между собой лифтами и перекрытиями. Нахождение на том или ином Уровне напрямую зависело от положения в обществе. На утопающем в роскоши Первом (самом верхнем Уровне) располагались покои правителей: Отца, Вика, Каса и Грига. Девятый Уровень служил своего рода тюрьмой, где держали женщин, пленных и Братьев, подвергшихся наказанию. Изначально разработанный как оранжерея, этот Уровень остался единственным местом на корабле, где бушевала растительность и отсутствовали правильные формы и резкие грани. На Восьмом Уровне размещались всевозможные склады, мастерские, небольшие заводы, тюрьмы и исправительные заведения. На Седьмом Уровне проходили подготовку маленькие Братья. На Шестом, Пятом, Четвертом и Третьем жило, тренировалось и состязалось в силе, выносливости, уме и храбрости все воинство космического скитальца - около трехсот пятидесяти тысяч крепких, профессионально подготовленных и закаленных в экстремальных космических вылазках мужчин. И наконец, лучшие из лучших - около двадцати семи тысяч, - называвшие себя Демонами, - селились на Втором Уровне и представляли собой авангард армии пиратов, ее самую надежную ударную часть.
Именно на Втором Уровне Вик решил устроить чрезвычайный военный совет. Не на Первом - туда допускались только посвященные Демоны Вахты, и не на Третьем - где результаты обсуждения стали бы достоянием слишком многих Братьев.
Внешне Второй Уровень остался точно таким же, как до падения на Землю: та же чистота, тот же порядок, те же строгие формы строений, тот же аскетизм в убранстве помещений. Изменилось невидимое - атмосфера. Серые лица, мрачные взгляды, напряженно поджатые губы Старших Братьев создали ощущение какого-то загробного мира… По крайней мере, так показалось Вику. Возможно, потому, что так же бледно выглядел и он сам, когда в сопровождении охраны из Демонов-техников входил в Зал Планирования и Прогнозирования Второго Уровня.
Кресла в зале располагались полукругом; в центре, на возвышении, стояли три трона: самый большой - трон Отца и два поменьше справа и слева от него - трон главнокомандующего армией «Улья» Каса и трон командующего техническими подразделениями Вика. Для младшего из братьев, Грига, поставить трон так и не успели - еще не минуло и недели, как юный Григ прошел свое Испытание и стал Первым Братом. «Ему трон так и не понадобился», - невесело заметил про себя Вик.
На какое-то мгновение он замер перед тронами, не зная, какой из них выбрать. Отца больше нет. Не осталось никого, кто был бы равен Вику по положению, никого, кто был бы выше его. С одной стороны, из этого следовало, что центральный трон теперь принадлежит ему. С другой - осмелиться самовольно объявить себя Отцом…
По спине Первого Брата пробежали мурашки, когда он понял, что его нерешительность привлекла внимание людей в зале, - оставив выбор до лучших времен, Вик поспешил сесть на свое прежнее, привычное место слева от трона Владыки.
С некоторым страхом от предчувствия, чьих именно лиц не обнаружит сейчас в зале, Первый Брат огляделся. Он не рискнул пригласить всех Старших-воинов: несмотря на то что все они теперь вполне могли уместиться в десяти тысячах кресел зала, все равно представляли собой грозную, непредсказуемую в своих порывах силу, совладать с которой Вик был еще не готов. В зале присутствовали только бригадиры - те немногие, кто уцелел в космическом аду, тысячники и Демоны-техники. Последних было больше всего: Вик знал их всех и хотел видеть - у любого из интеллектуалов «Улья» могла родиться мысль, спасительная для всего Братства. Кроме того, они должны были оказать поддержку.
Желая скорее выполнить свою неприятную миссию, Первый Брат сразу перешел к делу.
- Бригадиры, встаньте!
Несколько человек поднялись. Вик уже знал статистику, но даже он почувствовал горький привкус во рту - еще вчера их было в десять раз больше! Из бригадиров-Демонов стоял только Рис - в гордом одиночестве, во всем черном - черный цвет бригады Черных оказался сейчас как нельзя кстати.
- Наг, Дор, Лод… - начал перечислять Вик.
- Дор жив, - перебил кто-то.
- Кто сказал?
Слова принадлежали одному из техников.
- Дор у медиков, Первый Брат.
- Был у медиков!
Густой бас чемпиона «Улья» разнесся под сводами помещения и был встречен неистовым ревом присутствующих. Дор стоял у входа в зал и тяжело дышал, устремив взгляд вперед.
- Сбежал из лазарета? - понял Вик.
- Да, Первый Брат.
- Но ты же погиб? Многие видели, как горел истребитель.
Дор нашел в себе силы улыбнуться своей широкой доброй улыбкой:
- Истребитель - да. Никто не видел, чтобы горел я.
- Ты высадился до попадания?
- Почувствовал неладное и катапультировался. От взрыва спасли латы. Взрывной волной швырнуло как раз на обшивку «Улья». Дальше - дополз до одного из аварийных люков уже перед самым гиперпереходом. Пролежал без сознания несколько часов. Медиков нашел сам.
- Рад тебя видеть! - честно признался Вик. - Займи свое место!
Чемпиону зааплодировали стоя: богатырь так и остался лучшим - он последним покинул поле боя. Причем остался жив. Некоторые даже посетовали, что судьба обошла их, не дав вот так героически уцелеть в последнюю секунду. Но сам Дор будто и не заметил внимания к своей персоне - он озирался по сторонам и то и дело останавливал взгляд на Вике.
- Первый Брат, а где Григ? После удара Каса… Обещали ведь, что поправится… Его не было в лазарете…
- Григ… - начал Вик, но его перебили выкрики из зала:
- Где Кас?!
- Где Отец?!
Вик набрал в грудь побольше воздуха и заставил себя успокоиться.
- Сядьте и замолчите! - властно потребовал он. - Я все скажу сам!
В зале наступила тишина. Воины опустились в кресла, но их глаза пылали, едва не прожигая Вика насквозь. Вик выдержал паузу, потирая виски и в последний раз прикидывая, стоит или нет оглашать правду. В конце концов, захочет он того или нет, слухи все равно просочатся, только, возможно, не с той окраской и не с тем акцентом - будет еще хуже.
- Все вы потому здесь, чтобы слушать! - произнес Первый Брат. - Потерпите - «Улью» нужно ваше терпение! Что бы вы сейчас ни услышали - вы лучшие, вы должны найти в себе силы, чтобы принять правду! Вы поведете Братство!
Братья стали растерянно переглядываться, особенно растерялись куда более сильные в логических задачах техники. Они и так знали, что дела плохи. Вик же говорил еще про какую-то правду!
Первый Брат наклонился и пристально всмотрелся в лица самых прославленных из Братьев.
- «Улей» покинул поле неравной битвы, бежал и упал на населенный космический объект. - После этих слов многие вздрогнули. Вик продолжил: - Вам не нравится слово «бежал»? Ну, пусть мы не бежали, а отступили от превосходящих сил врага, оставив в космосе наших лучших Братьев. Первая перекличка показала, что среди нас нет больше четырнадцати тысяч Старших Братьев, ста семидесяти тысяч простых воинов; мы лишились половины боевых единиц техники, и, наконец, сам «Улей» потерял способность перемещаться в пространстве и нуждается в серьезном ремонте… Скажите: кто-нибудь думает, что Бог нас покинул?
Зал напрягся. То, что позволял себе думать каждый из них в отдельности, ни при каких обстоятельствах не могло вылиться в единую общую мысль. Даже про себя никто не посмел бы ответить на вопрос Вика утвердительно. Но ведь на этот раз Бог действительно их оставил!!!
- Я расскажу вам о Боге, - тихо произнес Вик, ощущая трепет среди бесстрашных богатырей и одновременно боясь, что не сможет сказать им все, что нужно. - Бог не оставил нас. Бог захотел, чтобы мы были здесь.
Его не совсем поняли. Раз они здесь - само собой, Бог хотел этого.
- Бог направил нас в плен этой планеты сознательно и рассказал нам, зачем это делает. Отец и мы - Первые Братья знали, что «Улей» придет сюда. Знали еще до праздника Дележа. Но мы не знали, как это произойдет. Бог не предупредил нас, сколько прольется крови.
Зал ошеломленно зашевелился. Вик несколько раз сурово кивнул, словно настаивал на своих словах.
- Столько лет, сколько существует Братство, Бог вел нас именно к этой планете. Ее называют Земля. Тысячу лет назад земляне совершили преступление против наших праотцев. Нас отправили мстить.
По залу прокатился первый рокот. Вик поднял руку, призывая к вниманию.
- В зале Бога, куда могут ступить лишь посвященные, есть письмена, такие же вечные, как и сам «Улей». Они писаны на стенах кровью. Писал их самый первый Отец Братства - Отец по имени Гронед. Он передал нам, что тысячу лет назад существовала планета, называемая «Мантия» и населенная расой Правителей, многократно превосходящей остальные народы Вселенной в умении предсказывать, предчувствовать и использовать силу воли. Эту расу уничтожили. Стерли с карты Галактики вместе с планетой Мантия.
Гронед был одним из мантийцев. Когда сгорел его мир, Гронед поклялся отомстить. Он построил «Улей», дал ему имя и Бога и стал первым Отцом будущего боевого Братства. Мы все - потомки великого Гронеда, мы все - мантийцы, пришедшие на Землю, чтобы отплатить за кровь наших предков.
- Но мы не умеем драться в атмосфере! - пробормотал Рис.
Вик невесело ухмыльнулся. «Им все равно, за что сражаться, с кем и по какой причине - объясните только как!» Информация, которая в свое время перевернула мировоззрение Первого Брата, Братьям-воинам даже не показалась революционной!
- Сама по себе атмосфера не помеха, - пояснил им Вик. - Атмосфера создает сопротивление движущемуся телу, нагревая его до температуры, которая тем выше, чем выше скорость тела. В остальном она безобидна - это вам не защитные силовые поля крейсеров. Есть сложности с ориентацией, но разве никому из вас не приходилось атаковать галактические лайнеры, несравнимо превышающие размеры ваших собственных парусников и истребителей?
- Но тогда мы были дома! - заметил Дор.
- Мы были в космосе! - подтвердил кто-то.
- Мы и сейчас в космосе, - парировал Вик. - Разница только в том, что, вместо того чтобы маневрировать самостоятельно, совершаем вращательные движения вместе с превосходящей по массе планетой.
- Ты сказал, что Гронед хочет, чтобы мы атаковали Землю? - спросил Дор.
- Гронед хотел этого тысячу лет назад. Сейчас, Дор, ему все равно. Гронед сделал так, что Бог привел «Улей» сюда, и Гронед дал нам Закон, который гласит: «Мир принадлежит Братству». Если Земля встанет на пути Братства, мы нападем на Землю.
- И каковы наши шансы?
Конечно, вопрос этот могли выкрикнуть только из рядов с техниками - никому из воинов не пришло бы в голову прогнозировать исход войны. Воспитание Братьев заставляло солдат думать о том, как проявить в бою доблесть, а не о том, за что при этом отдавать жизнь, тем более как ее сохранить.
- Шансы на что?
- На победу.
- Победой ты называешь захват планеты? В «Улье» осталось не более ста шестидесяти пяти тысяч бойцов, включая всех вас, технические службы, диспетчеров, навигаторов и ремонтников. Еще десять тысяч солдат можно насобирать на «молодежных» Уровнях, вопреки правилам вооружив не прошедших Испытания Младших Братьев в возрасте от четырнадцати до шестнадцати лет. Что касается боевой техники, то, поскольку едва ли приходится говорить о высадке десанта, вычитаем из арсенала парусники и боты - остается не более пятидесяти тысяч малых и средних истребителей. Что имеется у землян - пока не известно. Учитывая наши знания о мирах вообще, можно предположить, что здесь ждет миллиардное население, прикованное к одному месту и лишенное возможности спастись бегством, а потому морально и технически готовое защищаться от внешних опасностей, будь то метеориты или корабли агрессоров. Итак, мой прогноз: У нас нет шансов!
Но хочу, чтобы вы поняли: нам не нужно захватывать планету. Даже если придется вступить в войну, нет никакого смысла в ликвидации Земли - планета не космический лайнер, она не погонится за нами, а ее исчезновение не заметет следов, как раньше, а даже наоборот - оставит следы, за которые нам обязательно захотят отомстить. Наша задача - преодолеть земное притяжение и оторвать от Земли «Улей». Тогда, окруженный силовыми и маскирующими полями, город сможет показать землянам свою силу. Тогда и станем действовать согласно Закону и здравому смыслу… - Вик посмотрел на сидящих в первых рядах Демонов-техников. - Грунк, что там у нас с ремонтом?
- Повреждения выявлены, Первый Брат. Нам потребуется три-четыре декады. Плюс везение.
- Что значит «везение»?!
- За три-четыре декады мы ликвидируем те повреждения, которые есть сейчас. Кто гарантирует, что за это время не появятся новые?
- Ты имеешь в виду, если до окончания ремонта земляне не нанесут нам визита невежливости? Предупредим такой визит. Никто не мешает вести себя дружелюбно. Самым горячим придется потерпеть. Запомните: хитрость и выдержка не враги воина, а его лучшие помощники! Попробую вести с ними переговоры…
- Не получится, Вик. Мы уже открыли по землянам огонь.
- Что?! - Вик вскочил с трона. - Кто приказал?!
Отозвался Рис:
- Старший по орудийному наряду. Выполнено безукоризненно.
- Я спрашиваю: кто вам приказал?!
- А разве для этого нужен приказ? Малые летательные аппараты местных приблизились на расстояние внешнего силового поля. Дальнейшее их продвижение лишило бы нас возможности выставить щит.
- Мы же и так не можем включить защитное поле! Черт возьми, Рис, неужели не соображаешь, что часть «Улья» находится под землей?!
- Наряд действовал согласно инструкции, Первый Брат!
Вик тяжело выдохнул. Черт возьми, он не умел обращаться с этими людьми! Одно дело - просто отдать приказ. Другое - сделать так, чтобы твой приказ осмыслили. Чтобы поняли: бывают ситуации, когда собственное решение важнее инструкции. Если не уверен - спроси!
- Боже, когда же вы начнете думать?! Ты понимаешь, что теперь нам не дадут провести ремонтные работы?!
- Мои люди действовали согласно инструкции. Если что-то не так, пусть скажет главнокомандующий. У нас военный совет, Вик! Почему же здесь нет Каса?!
Вик ответил не сразу, какое-то время упираясь взглядом в смелый и даже наглый взгляд командира бригады Демонов.
- Рис! - наконец замогильным голосом произнес Первый Брат. - Каса больше нет! Теперь все подразделения подчинены МНЕ! А поскольку я сам не могу тратить время на вбивание в ваши неподготовленные головы логических доводов, с этого момента главнокомандующим армией «Улья» назначаю Дора и спрашивать буду с него. Дор присутствует на совете. Еще вопросы будут?
На какое-то время зал остолбенел, а затем взорвался от недоуменных выкриков. Они слышали, что Кас вернулся. Они знали, что главнокомандующий не погиб в бою.
- Я уже говорил и повторяю, что «Улью» понадобится ваше терпение! - проорал сквозь этот шум Вик. - Замолчите! Слушайте меня, Братья! - Он перевел дыхание и заговорил тише, потому что зал вдруг сам затих в предчувствии чего-то непоправимого. - Мужайтесь, Братья, и готовьтесь к настоящим испытаниям! Нас не только покинула удача! С нами больше нет Отца! С нами больше нет Каса!
Братья застыли на местах с бледными как полотно лицами.
- Что произошло? - выдавил из себя Дор.
- Отец говорил с Богом, когда заработал главный гипердвигатель.
- Почему же он не ушел?! - не поверил своим ушам Рис.
- Этого я не знаю. Может быть, Отец просил Бога дать нам время, прежде чем достигнуть конечной точки - Земли. А может быть, торопил его, чтобы уберечь оставшихся людей. В любом случае Отец отдал жизнь, чтобы спасти всех нас.
Зал заколыхался. На глазах у Риса появились слезы. Дор замотал головой, словно раненый бык. Кто-то рвал на себе волосы. Кто-то царапал лицо. Кто-то стонал, уставясь в одну точку…
- А Кас?! - опять проревел Дор.
- Каса убил Григ!
На этот раз Дор отказался принять правду.
- Чушь! - заревел богатырь, поднимаясь на ноги. - Я верю в Грига Тарибского! Он настоящий Брат! Он вел нас на «Эльрабике»! Он дрался с Касом на Арене! Мы все его знаем!
- Успокойся, Дор! Я не сказал, что Григ виновен. Я сказал, что он убил Каса.
- Как так?!
- Григ был не один. Им управляла пленница. Альтинка. Одна находилась с Касом, другая была с Отцом. Одна сбежала, заставив молодого Брата совершить преступление, другая осмелилась обратиться к Богу, но пала от его пламени, как пал и Отец.
- Сбежала? А где Григ?
- Альтинка увела Грига. Увела под гипнозом. Спасательный бот с ними покинул «Улей» во время гиперперехода. Думаю, оба погибли… Вот теперь вы знаете все!
Братья переглядывались и переговаривались вполголоса. Все они явно пережили транс. Вик подождал, позволил людям сделать собственные выводы, а затем подытожил:
- Отца больше нет, Братья. Нет больше ни Каса, ни Грига. Вы - последние оставшиеся в живых командиры. Я - последний оставшийся в живых Первый Брат. И хотим мы того или нет, только от нас зависит завтрашний день «Улья»! Вы готовы последовать за мной?
- Вик! - отозвался Дор. - Я не могу стать главнокомандующим. Главнокомандующим должен быть Первый Брат. Я всего лишь Демон.
- Ты - бригадир! Ты единственный, кто мог выстоять на поединке против Каса. Ты единственный, кого уважают не меньше, чем Каса. Воины за тобой пойдут!
- Да, но я не Первый Брат! Я не поднимался на Подиум Первых!
- Значит, впервые армию возглавит не Первый, а Старший! Я - не Отец. Но кто-то же должен взять на себя ответственность за судьбу всего Братства! Кто, если не я? Ты не Первый Брат, Дор, но кто поведет за собой армию?
- Ты станешь Отцом, Вик? - спросил Рис.
- Нет. Но раз старше меня никого нет, я встану во главе Братства.
- И что мы будем делать?
- Многое, Рис! Дор организует оборону на время ремонта. Техники займутся восстановлением «Улья». Я постараюсь войти в контакт с землянами и усыпить их бдительность.
- Вик, что будет, когда мы закончим? - спросил Динг - Демон-техник, один из лучших технических специалистов корабля.
- После того, как выйдем на орбиту Земли?
- Нет, до того. Мы не говорили, что сможем поднять «Улей». Мы сможем только оживить его.
Вик нахмурился. В отличие от воинов техникам вполне хватало ума, зато недоставало самоотверженности и исполнительности.
- Динг, это ваши проблемы! Как оживите, так и поднимете! И смотрите, чтобы уложились в три декады, иначе… Чего тебе, Брин?!
Демон в красных латах уже несколько минут как ввалился в Зал Планирования, никем не замеченный подошел к самым тронам и там забылся, глядя на присутствующих в зале товарищей и пытаясь определить, что здесь происходило.
- Брин!!! - проорал Вик. Воин опомнился.
- Первый Брат! - отрапортовал Красный Демон. - У нас гости!
- Земляне?
- Нет. Спасательный бот. Опознавательный код наш. Конфигурация не наша - тарибская.
- Дальше!
- Тот самый бот, на котором сбежал Григ.
- Григ жив?
- Еще не знаем, Первый Брат.
- Кто на борту бота?
- Не знаем, Первый Брат.
- Но они запросили разрешение войти?
- Нет.
- Ждут снаружи?
- Нет.
- Черт возьми, Брин! Тогда где они?!
Брин прислушался к информаторам на связи.
- Сейчас проходят шлюзование.
- Кто же их впустил?!
- Никто. Вошли сами.
- Через какой шлюз?
- Через центральный. - Брин отступил на шаг, увидев, что Вик приближается с явным желанием наброситься на него. - Его никто не открывал! Мы сами не понимаем! Техники говорят, шлюз открылся автоматически. Сами зарядились излучатели, возник коридор, который помешал катерам землян следовать за ботом, сам открылся люк центрального шлюза… Я ничего не знаю… Я только докладываю факты…
Братья в зале заволновались.
- Если это и не Григ, то кто-то, кто способен повелевать всем кораблем! - эхом пронеслись по рядам слова Грунка.
Вик растерянно проводил взглядом бросившегося к дверям Дора.
- Григ? - пробормотал он. - Какой там Григ! Такого не мог даже Отец!

У Грига получалось все. Сила, которую молодой Первый Брат почувствовал в полицейской камере, не только не ослабевала, а, наоборот, все прибывала и прибывала. Он даже научился распознавать приливы невидимой энергии - как теплое дуновение ветра всегда с одной и той же стороны - оттуда, где лежала необъятная громада «Улья». Этот ветер проникал в него, согревал изнутри, придавал уверенности. И в эти мгновения с сознанием парня происходило нечто необычное: перед ним словно распахивался бесконечный калейдоскоп наслаивающихся друг на друга видений. Одновременно его властно тянуло сосредоточиться только на одной цели - как можно скорее достигнуть дома. Ни о чем не думать, ни в чем не сомневаться - только спешить, спешить и спешить…

Предыдущая страница 7 Следующая страница


Боевое братство 8

Казалось, что и люди вокруг невольно содействовали юноше. Никто не пытался заговорить с его провожатым или преградить им дорогу, никто не заинтересовался безжизненной фигуркой альтинки на плече Грига, никто не задал ни одного вопроса и не бросил ни одного подозрительного взгляда. Так - до самой посадочной площадки.
Григ не задумывался, в чем причина такого странного везения, как и не боялся потерять чудесным образом попавшую в руки путеводную нить. Он ощущал в себе столько силы, что не сомневался, что сможет взлететь просто так, сам, не прибегая к помощи бота. Сила вела его - Григ отметал ненужные мысли и знал, что поступает как никогда правильно.
Плененного землянина тоже словно накрыло и захватило той одержимостью, которая безраздельно распоряжалась молодым Первым Братом - со всей настойчивостью офицер постарался скорее покинуть город. Он уверенно поднял бот в воздух, безукоризненно отвечал на все вопросы навигационного Мозга, вспоминал и называл секретные коды, позволявшие беглецам держаться экстренных воздушных коридоров и развивать максимально допустимую в городе скорость. И даже круживший в небе транспорт, казалось, попадал в зону влияния молодого экстрасенса - все заблаговременно освобождали дорогу и уходили в коридоры, предназначенные для обгона или ремонта.
Город оборвался внезапно: снизу нахлынула зелень лесов, заполняя собой все видимое пространство.
«Хорошая скорость!» - удовлетворенно кивнул юный Первый.
Но ему хотелось еще быстрее. Чернота «Улья» заслонила горизонт, а затем утопила бот в своей тени так же внезапно, как несколько минут назад внезапно растворились за спиной очертания города. Колыхающиеся на некотором расстоянии от корабля Братьев катерки полицейских не успели отреагировать. Хотя Григ и не сомневался: даже будь у них время, земляне не стали бы вмешиваться в ход событий. Как не стали вмешиваться и Братья: они так и не ответили на опознавательный сигнал, автоматически сгенерированный рацией бота.
То, что Григ делал дальше, удивило бы и его самого, если бы он не был так одержим своей целью. Судя по всему, он мысленно распоряжался узлами
«Улья», его вооружением, посадочным лучом и люками шлюзов. Хотя никто и никогда не говорил молодому Брату, что люками и вооружением вообще можно распоряжаться снаружи! Мысленные команды не обрабатывались аппаратурой Братьев - по крайней мере, сами Братья так думали. Тем более невозможно было представить, чтобы мозг малюсенького человечка оказался услышанным многокилометровой громадиной люка центрального шлюза. Но корабль не только услышал своего сына, он услышал и безукоризненно отработал каждую поданную им команду!
Но, даже оказавшись в ангаре своего дома, Григ оставался слишком далек от банальных переживаний реальности - он не замечал лиц вокруг себя, не различал изменившихся деталей, не чувствовал ни восторга, ни беспокойства, ни нервозности. Словно все еще не достиг цели, словно все еще следовало стремиться куда-то дальше, к вершине корабля, к его главным покоям.
Линти свисала с плеча, так и не придя в сознание. Следом твердым, уверенным шагом ступал землянин - гордый своей воображаемой (внушенной ему) миссией, сосредоточенный и серьезный.
Кто-то отшатывался, кто-то удивленно вскрикивал, кто-то отдавал честь. Возле лифтовых площадок Третьего Уровня, куда выводили коридоры пристани, произошла заминка: здесь Грига уже ждали. Ждали «разноцветные» Демоны: несколько Красных, несколько Черных, несколько Синих.
«Неразбериха, - подумал Григ. - С этим нужно кончать, и немедленно!» Поскольку Братья перегораживали дорогу, юноша уделил им минуту внимания. Они заглянули ему в лицо, ожидая услышать путаницу оправданий, увидеть неуверенность или испуганные глаза. Вместо этого их встретил чудовищный, затуманенный трансом взгляд Отца - пронизывающий, непреклонный, способный силой мысли проломить любую преграду и усыпить любого непокорного. И даже спокойный, негромкий голос Грига прозвучал с той же беспрекословной интонацией Повелителя:
- Синие - на Первый Уровень, Красные - на Второй, Черные - на Третий! Остальные - разойтись! Занять боевые посты!
Он одарил их мимолетным взглядом человека, ни на секунду не сомневающегося, что едва произнесенные приказы уже выполняются.
- Кто тут из вахты Первого? Девчонку - ко мне в покои! Глаз не спускать!
- Но…
Молодой Первый повернул голову на голос человека, посмевшего сомневаться в правильности его слов. Взгляда оказалось достаточно - Красный богатырь встал навытяжку, хотя его лицо и выражало смущение от собственной трусости и недоумения, откуда у дезертира и убийцы столько уверенности в собственном превосходстве. Как и все остальные Братья у лифтов, Демон ничего не понял в происходящем, зато ясно увидел - Григ знает, что делает, и раздавит любого, кто попробует ему помешать. И… имеет на это право - он все-таки Первый Брат!
- Этот пусть идет за мной! - сказал Григ, указывая на парализованного его волей землянина. - Ты сказал, Вик на совете? - Демон, на которого метнул взгляд юноша, вздрогнул: он еще не успел вымолвить ни слова.
- Дор? - Даже друга и учителя Григ встретил тем же невидящим холодным взглядом. - Знаю, что жив. Сколько осталось Синих?
Богатырь, которого переполняли эмоции, который, забыв про боль, летел навстречу, чтобы сдавить юношу в своих объятиях, остолбенел, ошарашенный поведением Грига, и еще не успел разобраться в сути вопроса, когда парень кивнул:
- Хорошо. Немного, но будет достаточно. Собери их всех, вооружи и приведи на совет. Я буду там… - Григ нахмурился, ощутив разочарование чемпиона, и добавил: - Я рад, что ты жив! Сейчас не время для чувств! Битва еще не закончена! Мир принадлежит Братству!
Они так ничего и не поняли, но все как один гаркнули девиз абордажников, стукнув себя кулаками по закованной в латы груди. Затем ожили, бросившись исполнять приказания, - переполненные непонятно откуда взявшимся восторгом и верой в возрожденного юного Отца и в несокрушимость бессмертного Братства. Никто не произносил слова «Отец», но почему-то каждый именно так сейчас представил себе Грига: Отец умер, и Григ стал Отцом! Так и должно было быть! Бог не оставлял их!
- Меня на Второй Уровень! - напомнил приказание Григ.
Дор улыбнулся гордой улыбкой учителя, наблюдающего за успехами своего лучшего ученика, и выпрямился за спиной юноши, возвысившись над ним, как настоящий демон, восставший из-под земли и готовый разорвать всякого, кто посмеет косо посмотреть на его нового маленького идола.
На Втором Уровне Дор отделился от их тройки и отправился выполнять полученное приказание.
У Зала Планирования и Прогнозирования собралась небольшая толпа - Старшие Братья в нетерпении ожидали результатов совета, на который на этот раз не были приглашены. Они не торопились расступиться, и Григ поднял руку, распространив вокруг себя волны страха. Инстинктивная тревога заставила Демонов отскочить в стороны. Образовался коридор, и Григ уверенно зашагал вперед, не обращая внимания на растерянные лица переглядывающихся воинов.
Точно так же расступились и Красные Демоны, охранявшие вход в зал, - сперва освободили дорогу, а потом озадаченно насупились, соображая, почему так сделали.
Григ вошел в помещение. Сидящие в креслах зашумели: кто от негодования, кто от восторга, кто - просто заодно с другими. Вик даже встал с трона, глядя на приближающегося брата и колеблясь, принять того или взять под стражу.
- Вот и законный главнокомандующий для твоей армии, - с какой-то непонятной издевкой заметил Вику Рис.
Офицер полиции - землянин - послушно окаменел в проходе. Григ же не замедлил шага, пока не добрался до подиума, и там, полный уверенности, сел на центральный, отцовский, трон, заставив своим поступком вскочить на ноги всех, кто еще сидел, и закричать от возмущения даже тех, кто до этого рассыпался в приветствиях.
- Ну это уж слишком, братец! - заявил Вик. Наглость младшего Первого сразу перевесила чашу весов в сторону неприятия. - Брин! Приказываю арестовать Грига Тарибского!
Брин поднял руку - к нему подбежали трое Демонов в красных латах. Все четверо кинулись к трону с молодым Первым, окружая его.
Григ только чуть улыбнулся. Он даже не посмотрел на Брина и его людей, но все четверо оступились, заплетаясь нога за ногу, потеряли равновесие и попадали, причем, учитывая стремительность их приближения, с грохотом, кувырками и ударами друг о друга. Со стороны это выглядело так, словно из трона Владыки вдруг открыли круговой огонь сразу, одновременно сбив с ног четырех человек.
Молодой Первый посмотрел на Вика.
- Ты хочешь меня арестовать? - спокойно поинтересовался он.
Вик ошеломленно посмотрел в лишенные эмоций глаза младшего. Ему стало не по себе. Все рушилось, контроль терялся, ценности менялись. Умер Отец; умер Кас; «Улей», возможно, уже никогда не поднимется в космос; он, Вик, пытается возглавить армию, но Братья не хотят видеть во главе себя Первого Брата-техника - только настоящего Отца или как минимум Брата-воина. И наконец - возвращается Григ. По Закону заслуживший смертной казни, но по здравому смыслу - кому еще доверить пост главнокомандующего? А что делает Григ? Вместо уважения и послушания, столь очевидных в сложившихся условиях, младший брат нагло забирается на отцовский трон и ведет себя словно давным-давно единственный и законный Владыка «Улья»!
- Ты забыл о Законе, Григ Тарибский?! - воскликнул Вик.
Четверка Брина наконец поднялась на ноги, и Григ чуть-чуть воздействовал на них, чтобы поубавить караулу решительности. - Демоны вновь встали вокруг трона, вопросительно поглядывая на Вика.
- Я ничего не забыл.
Вик непонимающе поднял брови:
- Ты ведь убил Каса?
- Да, я!
Зал буквально взревел, но Григ нашел нужным теперь воздействовать и на них. Его взгляд скользнул по рядам кресел, наполняя бесстрашные сердца воинов настоящей паникой, боязнью навлечь гнев юноши, которого еще минуту назад они боялись не больше, чем любого другого едва оперившегося юнца «Улья». Рев стих так же внезапно, как начался, сменился гробовой тишиной, словно в зале резко выключили звук.
Вик все еще стоял лицом к Григу и спиной к зрителям, и он позвоночником ощутил волну животного страха, излучаемого рядами с лучшими воинами «Улья». Теряя последние капли уверенности, Первый техник все же закончил свою мысль:
- По Закону, Брат, ты заслуживаешь смерти!
- Согласен, - признал Григ. Люди проглотили это слово, воспользовались паузой и начали недоуменно переглядываться, но юноша продолжил: - Но кто будет меня судить? По тому же Закону Отец и только Отец смеет осудить Первого Брата!
- Отец мертв, Григ, - осадил Вик, думая, что уж эта новость разъяснит зарвавшемуся брату, кто теперь здесь отдает приказы - по старшинству, опыту и уму удила правления очевидно переходили к Первому Брату Вику! Но, к его удивлению, Григ тут же ответил:
- Я это знаю, Вик!
- Но…
- По Закону меня может судить лишь Отец, а Отец умер. Да, я убил Каса. - Григ еще раз пробежал глазами по лицам в зале, на этот раз телепатически призывая к вниманию. - Не хочу оправдываться и, более того, заявляю: я, Григ Тарибский, совершил преступление! Но, если Отец мертв, «Ульем» правит только Закон. А Закон запрещает равному судить равного. Ты равен мне, Вик. Кас равен мне. - Зал опять заволновался, услышав в последней реплике очевидную ересь - они еще не привыкли видеть Грига в числе Первых, тем более никак не могли сравнить его с великим предводителем штурмовиков и правой рукой Отца - легендарным Касом. Но Григ уверенно и с расстановкой повторил: - Я убил равного! И по Закону не могу быть осужден равным!
В это время в помещение ворвались боевые тройки Синих во главе с Дором. В абордажных латах, с тесаками наперевес, они быстро и слаженно распространились по проходам и оцепили возвышение с тронами. Брина и его Красных отогнали за пределы оцепления.
- Черт возьми, Григ? - растерянно пробормотал Первый Брат. - Это что - переворот?!
Григ посмотрел на своего бледного и ошеломленного родственника.
- Ты умный человек, Вик. О каком перевороте может идти речь? Ты Первый Брат, я Первый Брат. Никто не лишает тебя твоей власти. Если мне понадобится помощь техников, я обращусь к тебе.
- Если ТЕБЕ понадобится?
- Кто-то должен встать во главе «Улья», Первый Брат!
- И этот кто-то - ты?!
Григ посмотрел прямо в глаза Вику, и тот вдруг почувствовал дрожь, наконец-то заметив произошедшую с младшим перемену. Матовая пелена транса затеняла радужную оболочку глаз юноши, зато зрачок Грига буквально пронзал чернотой какого-то иного мира, ужасая таящейся там энергией и огнем непререкаемой власти.
- Оставь амбиции, Первый Брат! - каким-то утробным голосом произнес юноша, одновременно позволяя Вику все больше и больше ощутить таящееся в глубине своих глаз могущество. - Мы оба здесь, чтобы повести за собой Братство! Не для себя и не для тех, кто нам дорог, а потому, что рождены Первыми. Ты не чувствуешь того, что чувствую я? Ты не ощущаешь в себе силы вести за собой людей? Ты не знаешь, куда направить шаг? Ты не видишь, что принесет завтра? Тогда сделай то, что должен сделать, потому что я это и вижу и чувствую! Поверь, ты не все знаешь, мой брат Вик! Отец умер, но Отец бессмертен! Братство бессмертно! Займи свое место, Первый Техник! Стань моей левой рукой! Мир принадлежит Братству!
Вик тяжело задышал, отведя глаза в сторону и дрожа всем телом, слишком потрясенный, чтобы почувствовать себя ущемленным или униженным.
- Ты Отец, Григ? - с вопросительной интонацией констатировал он.
На какое-то мгновение взгляд юноши потеплел - напряжение в нем ослабло, когда стало понятно, что победа одержана.
- Я не знаю, Вик. Но, кроме меня, на «Улье» нет Отца! Займи свой трон, Первый Брат!
Люди в зале судорожно вздыхали, взирая на троны и на шеренги уцелевших в последнем сражении Синих.
- Я поведу вас! - все с той же мощью в голосе прогремел Григ. - Мы должны предупредить удар, который готовятся нанести «Улью». Земляне не ждут агрессии. Человек, которого я привел с собой, расскажет, как маленький отряд сможет взять под контроль целый город. Но знайте - хотя земляне, наши враги, опасность придет из космоса. Я вижу эскадру, все еще рыщущую по следу Братства. Они знают, где нас искать, но я знаю, что остановит их! И я призываю вас подчиниться мне!
На этот раз зал не издал ни звука, но Братья уже приходили к мысли, что лучшего предводителя все равно нет и не будет. Григ - Первый Брат. Он законный сын Великого Отца. Его взгляд способен напугать бесстрашных. Его слова вселяют веру. Он сражался с Касом, и в итоге Кас пал от его руки. Наконец перед ним склонил голову и Вик. Если он не встанет во главе Братства, Братство падет!
- Синие станут моим авангардом, как Красные были авангардом Каса. Не потому, что Красные перестали быть лучшими из лучших, а потому, что каждый из вас стремился походить на своего бригадира. Дор, который вел Синих, служит эталоном благородства, бесстрашия и самопожертвования. Кас подарил своим Красным слишком много самолюбия, жестокости и бессердечия. Нам больше не нужна бессмысленная кровь! Мы пришли на Землю не для того, чтобы умертвить всех, до кого дотянутся тесаки штурмовых дивизий, - глупо и наивно полагать, что сто пятьдесят тысяч воинов уничтожат десять миллиардов местных жителей. Мы пришли, чтобы победить, и мы победим! Мир принадлежит Братству!
Григ замолчал, а его черные бездонные глаза засверкали демоническим красным пламенем, не предвещающим земным государствам ничего хорошего. Взорвавшись наконец в едином восторженном порыве, зал прогрохотал: «Мир принадлежит Братству!»

ГЛАВА 9

Корабли самой большой эскадры Галактики один за другим возникали из подпространства сразу за пределами Солнечной системы и на почтительном расстоянии друг от друга.
Чтобы избежать столкновения как между собой, так и с любыми другими объектами, случайно или не случайно оказавшимися в зоне «сброса скорости», капитаны военных кораблей использовали ту же методику, что и капитаны гражданских судов: еще до прыжка рассчитывали планируемую траекторию и давали запрос по линиям галактической безопасности, чтобы выяснить, чист ли пункт их назначения. Поскольку все корабли людей действовали таким же образом, Единая Галактическая Система проверяла, не заявлен ли уже в чьих-либо маршрутных картах интересующий капитанов квадрат, сообщала, если путь свободен, получала подтверждение о намерении попасть в указанную зону в такой-то период, и в дальнейшем для всех остальных эта зона считалась занятой и недоступной.
Военные корабли отправляли свои запросы под грифом «совершенно секретно», но, несмотря на это, система продолжала помечать недоступными их зоны сброса скорости, чтобы никого другого не угораздило оказаться в опасном как для себя, так и для завершающих гиперпрыжок военных месте. Оставив от своей армады в девятьсот тысяч боевых кораблей только триста тысяч единиц, Рилиот и Тургаон не посчитали нужным проинформировать о своем маршруте ни генералитет армии, ни Секретариат Совета, но все равно вынуждены были обратиться к стандартной процедуре бронирования зон сброса скорости.

Генерал Леверсон положился на предположение Арбитражного Суда, что конечной точкой маршрута ядра Галактического Флота станет планета Земля. Более точные сведения он получил очень легко: затребовал у Системы галактической безопасности разрешение забронировать некоторую зону вблизи Солнечной системы и менял ее координаты до тех пор, пока не получил долгожданного необоснованного отказа. Он продолжил игру в «морской бой» и убедился, что запрет распространяется на значительный кусок территории, наиболее вероятную зону торможения многих и многих космических кораблей. А поскольку Мозг категорически отказывался объяснить природу препятствующих Леверсону объектов - даже после того, как тот назвался и предоставил коды наивысшего доступа, - сомнений не оставалось: именно там следовало встретить разыскиваемых Судом правителей.
Леверсон помчался к Земле на самой большой скорости, которую только мог выжать сверхскоростной разведывательный крейсер. На него играло то, что многочисленной эскадре требовалось время, чтобы собрать корабли в одном месте, а затем перестроить их для совершения дальнейших досветовых маневров. И еще необходимая разбежка в скорости тяжелых и маневровых крейсеров. Против выступала разница в расстояниях - Бровург располагался значительно дальше от Земли, чем зона космического побоища, откуда устремились к прародительнице человечества основные силы маршала Тургаона.

Тургаон сидел в огромном кресле в центре своей адмиральской каюты на борту «Бессмертного» - самого мощного тяжелого крейсера Лиги - и смотрел в бесконечно удаленную точку где-то на круглой стене помещения. Широкоплечий, мускулистый, в черном кителе и с потемневшим отрешенным лицом. Перед его носом взад-вперед нервно мерил шагами пол Первый Советник Лиги Объединенных Миров - Рилиот - весь в белом, напряженный, нервный и бледный.
- Противник приземлился на Земле, - задумчиво бормотал Советник. - Координаты уже известны.
- Да! - Голос Тургаона словно исходил от другого человека. Глаза маршала ничего не выражали - оставалось только гадать, что означало изреченное им слово.
Рилиот развел руками и стал объяснять, словно его кто-то слушал:
- Разведчики прибыли на несколько часов раньше нас и уже обследуют поверхность Земли. Судя по всему, космический город пиратов вышел из подпространства настолько близко к планете, что оказался захвачен ее притяжением и совершил вынужденную посадку на ненаселенной территории одного из государств.
- Как ты и предсказывал, - безо всякого интереса поддержал голос маршала.
- Да. На какое-то время Земля приковала их: чтобы подняться на орбиту, потребуется перенастроить двигатели - космические города не рассчитывались для посадок и взлетов. К этому моменту мы успеем оцепить планету и воспрепятствовать подъему пиратов.
- Корабль-матка всего лишь база.
- Я помню, но до сих пор ее не покинул ни один корабль меньших размеров.
- Разведчики все еще над противником?
- Да!
- Покажи.
Рилиот мысленно обратился к магнитному Мозгу, рецепторы которого прятались за обшивкой каюты. На всю круглую стену растянулось объемное панорамное изображение бело-голубой планеты. В самом центре проекции выделялось круглое искусственное сооружение черного цвета. Рилиот указал на этот инородный стальной объект:
- Мой план такой: прижав с воздуха, окружим силовыми полями, спустим десант, если не откроют шлюзов, пробурим обшивку…
- Согласен. Все верно. Почему же ты так нервничаешь?
На самом деле даже Рилиот не догадывался, каких титанических усилий стоило Тургаону не абстрагироваться от реальности и, более того, поддерживать с другом дискуссию: собрав всю свою волю, маршал сохранил связь с настоящим и даже в меру возможности консультировал Первого Советника во всем, что касалось управления флотом. Но если мозг великого альтина и не потерял способность логически мыслить, то самого обладателя мозга больше не волновала ни тема этого разговора, ни любые его возможные последствия… как и вообще ничто во Вселенной.
- Линти, Тургаон!
- Ты говорил, что не предчувствуешь для нее ничего плохого.
- Говорил и говорю. Сколько ни прислушиваюсь - ни тревоги, ни беспокойства.
- Тогда что пугает?
- Это и пугает! Я по-прежнему не вижу своей дочери! Не могу заглянуть в ее будущее! Не знаю, где она сейчас, не знаю, что с ней!
- Нет, знаешь, - лаконично парировал Тургаон. - Раз твое второе зрение не видит Линти, она на корабле пиратов.
- Наверное…
- Не наверное, а точно. И тебе нужно быть внимательней. Не слышишь, что вызывает капитан?
Поглощенный своими переживаниями, Рилиот действительно ничего не слышал. Голографическое изображение мужчины в черном капитанском кителе уже давно ожидало в углу каюты.
- Что случилось, Лерэн?
- Сэр! Крейсер с Бровурга!
- Чего хотят?
Тургаон поднял затуманенные глаза на друга:
- Разве не понял? Ты же ни разу не связался с Советом.
- Сэр! - продолжил капитан «Бессмертного». - На крейсере генерал Леверсон. Требует немедленно принять.
- Требует? Немедленно? - повторил Первый Советник.
Тургаон хмыкнул:
- Мы увели всю армию Лиги. Наконец-то они спохватились.
Рилиот виновато кивнул:
- Мне давно нужно было собраться с мыслями. Такая близорукость непростительна. Все мысли - вокруг корабля-скитальца, и ни одной - на Бровурге, на Совете, на Лиге. Даже посланника не почувствовал. Интересно, что же он скажет?
- Чтобы догадаться, не нужно быть альтином! - заметил Тургаон. - Нас отстраняют от командования.
Рилиот посмотрел на мрачного, погруженного в себя друга: «Ничего вокруг не видит, а мыслит лучше, чем все мы вместе взятые!» Он прислушался к внутреннему голосу. Все сходилось: Лига принимала меры. Советник вздохнул:
- Еще хуже. Пойду собирать вещи.
- Что «хуже»?
- Нас «вызывают» в столицу… Капитан, вы еще здесь? Конечно же примите посланника! Голограмма кивнула и пропала.
- И ты поедешь? - лишенным эмоций голосом спросил Тургаон.
Рилиот опять вздрогнул, медленно выдохнул и внимательно посмотрел на изображение голубой планеты, транслируемое с одного из разведывательных крейсеров где-то с орбиты Земли.
- Я вынужден.
- А дочь?
- Ей ничего не грозит.
Тургаон опять хмыкнул. На этот раз от его смешка по коже Рилиота пошел мороз.
- Ты уверен? - холодно добавил к своей усмешке маршал.
Советник вздохнул и откровенно признался:
- Я не вижу своей роли. Много раз заглядывал в будущее - не мне суждено помочь дочери. Я могу быть рядом, но не окажусь в нужное время в нужном месте. Поэтому…
- Поэтому ты поедешь?
- Тургаон! Я не хочу, но я вынужден! Леверсон не посланник Совета - он исполнитель Арбитража!
- Ну и…
- Пойми: я слишком нервничаю. Я больше мешаю людям делать свою работу, чем помогаю им. Возможно, без меня даже справятся быстрее. Если будущее вдруг прояснится, если только почувствую, что нужен Линти…
- Ты убеждаешь меня или себя? Рилиот сжал кулаки и повернулся лицом к стене-экрану, призывая на помощь всю свою силу воли.
- Конечно себя, - согласился первый альтин Галактики. - Смешно, но ты понимаешь: я не только не предугадываю своей роли в судьбе дочери, я четко представляю, что произойдет со мною: только-только узнал о прибытии Леверсона, а уже вижу себя выступающим свидетелем в Арбитраже. Иногда заглядывать в будущее неприятно - собственное решение как будто уже ничего не значит… С другой стороны, так понимаешь, что выбранный путь правильный. Я не ХОЧУ оставлять Землю, но я ЗНАЮ, что мне придется ее оставить. Леверсон имеет на этот счет очень строгие указания… Я вернусь позже… А ты?
Тургаон промолчал.
- Ты саботируешь приказ Арбитража?
Тургаон вновь не ответил.
В это время в каюту буквально влетел старший офицер службы безопасности генерал Леверсон в сопровождении своей охраны и капитана «Бессмертного», запыхавшийся, раскрасневшийся, с горящим взглядом. Он, очевидно, давно готовился именно к этому моменту, уже набирал в легкие воздуху, чтобы начать судьбоносное выступление, но Рилиот и Тургаон проигнорировали нервное напряжение гостя: Тургаон пренебрежительно повернулся в кресле спиною к вошедшим, а Рилиот только коротко кивнул, прошел мимо и уже в дверях каюты бросил:
- Через десять минут буду готов.
- Подождите! - поторопился сказать вновь прибывший. - У меня важное сообщение…
- Не волнуйтесь, Леверсон, через десять минут я буду у вас на крейсере.
- Но…
Рилиот вышел, а Леверсон обернулся к сидящему к нему спиной Тургаону.
- Что случилось, сэр? - Капитан был вынужден взять на себя инициативу.
Генерал помпезно выложил то, что готовил:
- Я уполномочен высшим Арбитражным Судом Лиги принять командование флотом и возглавить операцию по захвату и обезвреживанию преступной группировки, неоднократно осуществлявшей на протяжении длительного времени нападения на мирные космические суда с целью их разграбления и уничтожения. Альтинам Рилиоту и Тургаону предписано немедленно явиться в Арбитражный Суд для дачи показаний по делу о притеснении планетарного объединения Тари и превышении высшими сановниками Лиги допустимых полномочий. Предписание за подписью Председателя Арбитражного Суда. Все документы прилагаются.
Капитан «Бессмертного» перевел взгляд на маршала: Тургаон, казалось, не слышал ни единого слова - он сидел в той же позе, спиной к посетителям. Леверсон подождал какое-то время, затем решился окликнуть:
- Маршал?!
Тургаон не шелохнулся.
- Сэр! Простите, что долг службы заставляет меня быть невежливым, но я прошу вас прервать скорбное молчание…

Предыдущая страница 8 Следующая страница


9 Сергей Фрумкин

- Тебя прислали возглавить мой флот? - неожиданно спросил бесцветный голос.
- Да, сэр! Мне предписано оставить необходимое число кораблей и обеспечить проведение операции…
- Необходимое число - это сколько?
- Не более десяти, сэр. Перед нами не армия и не флот, а всего лишь горстка фанатиков. Кроме того, Земля входит в состав Лиги. Мы не собираемся разносить ее в пух и прах.
- Хм!
- Вы не согласны?
- Согласен. С тем, что ты - слепой. Леверсон изумленно поднял брови:
- В каком смысле, сэр?
- Во всех, генерал. Ты ничего не видишь.
- Возможно, сэр. Я не вижу, но я знаю. Например, знаю, что вам надлежит проследовать на мой разведывательный крейсер для немедленного отправления на Бровург!
Тургаон развернул кресло и посмотрел на генерала безопасности усталым блеклым взором, в котором едва-едва тлел огонек интереса к происходящему.
- Рилиот летит без меня. Я остаюсь, чтобы похоронить дочь.
- Сэр! При всем уважении к вам вынужден отказать в просьбе! Потом, насколько мне известно, траур по вашей дочери преждевременен - никто не видел тела девушки, а альтины иногда ошибаются. Откуда вы знаете, что…
- Это не просьба, молодой человек. - Маршал поднял голову, и Леверсон ощутил на себе тяжелый отрешенный взгляд, который буквально придавил его, заставив задыхаться. - Я остаюсь, чтобы похоронить дочь!
Если бы Леверсон был солдатом и почитал старшего по званию и положению, если бы не имел полицейской привычки считать, что арестованный лев больше не лев, возможно, он бы предпочел уступить. Но, как генерал безопасности, он только разъярился от оказываемого сопротивления:
- Кажется, вы не понимаете, сэр! Тургаон вновь опустил голову, произнеся:
- Идите!
Леверсон сделал вид, что проглотил оскорбление, но его взгляд, переведенный на капитана «Бессмертного», засверкал от бешенства. Дрожащий тембр голоса тоже выдал плохо сдерживаемую ярость:
- Капитан, крейсер и лично вы поступаете под мое командование. Приказываю арестовать маршала Тургаона и сопроводить его в специально подготовленное помещение на «Стремительном»!
Лерэн ответил не сразу. Как капитан самого опасного корабля в Галактике, он позволял себе иметь собственное мнение, а как боевой офицер недолюбливал контролирующие службы.
«Вы в своем уме?!» - Он обратился мысленно, чтобы не затронуть спором слуха прославленного альтина.
«Что?! Предпочитаете, чтобы это сделали мои люди?! Отдаете себе отчет, что в этом случае придется арестовать и лично вас?!»
Капитан гордо выпрямился, на его губах заиграла насмешливая улыбка.
«Как вам будет угодно, сэр!»
«То есть вы выполните приказ?»
«Никак нет! Вы можете отстранить маршала Тургаона от командования флотом, но никто не посмеет унизить его достоинство! Не думаю, генерал, что вам на руку, что во флоте узнают о вашем решении взять маршала под стражу! Документы - это еще не все, генерал! Хотите, чтобы подчиненные плевали вам вслед?»
- Очень интересно!
Тургаон вновь посмотрел на них. Внимательно, но спокойно.
- Я остаюсь здесь, - повторил великий альтин. - Не важно, к какому решению придете вы двое. Идите!
- Нет, сэр! - вскипел Леверсон. - Это больше не военная операция! Вам нечего здесь делать! Я выполняю приказ, поэтому, хотите того или нет, вам придется проследовать на мой «Стремительный»! Охрана!
Солдат безопасности, пришедших вместе с Леверсоном, было шестеро. Такие же твердолобые, как и их генерал, они не привыкли задумываться, кому надевать магнитные оковы - планетарному жителю, Советнику Лиги Объединенных Миров, генералу или маршалу. Капитан Лерэн попытался преградить собой путь, но один человек никак не мог остановить шестерых здоровенных молодчиков, тем более профессионалов в своей области.
Другое дело - десяток бартерианских наемников. Оставалось только догадываться, явились ли они сами, привлеченные сигнализацией адмиральской каюты, или прибыли по мысленному зову Тургаона, но в одно мгновение все посторонние люди в помещении, включая и капитана и генерала, оказались поваленными на теплое бархатистое покрытие пола, и каждый из них ощутил парализующий холод прижатого к затылку дула излучателя. Самые высокооплачиваемые в Галактике пехотинцы, прекрасно подготовленные и экипированные, бартерианцы недаром прослыли любимцами маршала - свою работу они делали быстро и безукоризненно.
- Деррон! - Тургаон обратился к богатырю, шлем которого украшали полоски старшего. - Освободите каюту! В дальнейшем обеспечьте мою безопасность! Господа! - Маршал бросил взгляд на поверженных капитана и генерала. - Попрошу оставить меня в покое. Вам, Лерэн, спасибо за преданность. Вам, Леверсон, рекомендую заняться делом, ради которого вы здесь. За инструкциями, как лучше себя вести, обратитесь к Первому Советнику - чем бы ни закончился судебный процесс, вам придется отвечать за спасение его дочери - упаси вас небо разочаровать моего друга!
Офицеры поднимались с пола, тут же настойчиво оттесняемые к дверям двухметровыми исполинами - бартерианцами. Солдаты безопасности, стянутые силовыми захватами, с умело выкрученными за спиной руками, не оказывали никакого сопротивления.
- Маршал! Имейте в виду, что я сейчас же проинформирую Арбитраж!!! - закричал Леверсон. Не столько помятый физически, сколько оскорбленный морально, он был окончательно выведен из себя.
- Да, пожалуйста. - Глаза Тургаона так и остались матовыми - в действительности ему сейчас не было никакого дела ни до Арбитража, ни до его посланников.
- И что бы вы себе ни думали, сэр, - вы под арестом!!! Рядом с каждым вашим телохранителем я выставлю трех своих!!!
- Разумеется. Как вам будет угодно.
Как только за офицерами закрылись двери, на каюту опустился непроницаемый силовой колпак, бартерианцы в энергозащитных латах с огромными двуручными излучателями наперевес замерли у выхода из адмиральских покоев.
Тургаон потушил свет и ушел в себя…

- Это невероятно! - выпалил Леверсон, направляясь к шлюзу, ведущему к крейсеру разведки.
- Сэр! - Лерэн следовал шаг в шаг за генералом. - Мой корабль и лично я в вашем полном распоряжении! Какие будут указания?!
Леверсон замер и внимательно посмотрел на капитана. Если бы он только почувствовал насмешку… Но капитан смотрел прямо перед собой, а его слова были громкими р четкими.
- Вы признаете свою вину, капитан? - поинтересовался Леверсон.
- Никак нет, сэр! На мне нет вины!
- Но неповиновение приказу…
Лерэн кивнул и примирительно улыбнулся:
- Согласен, но давайте остановимся, сэр! Нам ни к чему ссориться. Сами знаете: отстранение от должности капитана корабля - процесс хлопотный и долгий. А стратегический тяжелый крейсер является самостоятельной боевой единицей - нам запрещено служить политическим аргументом, как бы ни развивалась ситуация с государственным управлением. Например, в моем уставе есть такие строчки: «В случае смены правительства, переворота…» и так далее «капитан тяжелого крейсера имеет право и даже обязан объявить корабль независимой территорией и отвести его на безопасное для населенных миров расстояние на все время политической дисгармонии…».
Леверсон нахмурился и перебил капитана:
- Короче! Что вы хотите сказать?
- Хочу сказать, сэр, что считаю ваше решение о применении силы против маршала флота исключительно вашей ошибкой и готов забыть, что когда-либо слышал от вас приказ взять Тургаона под арест. В ином случае, то есть если решение не лично ваше, а продиктовано Арбитражем, Советом или любой другой ПОЛИТИЧЕСКОЙ структурой, для меня становится очевидной нестабильная ситуация в обществе. Иными словами, или вы признаете, что превысили свои полномочия, или я объявляю «Бессмертный» нейтральной зоной, высылаю с его территории всех представителей действующего правительства и на несколько лет перехожу к секретному маршруту за пределами галактической спирали. Выбирайте!
Генерал возмущенно пожевал губами, но угроза показалась ему вполне реальной.
- Что за чушь, Лерэн?! - проворчал он. - Переводите корабль в режим повышенной готовности. Дальнейшие инструкции получите лично от меня через час.
- Мы поняли друг друга, генерал?
- Переходите на орбиту Земли! Об этом поговорим позже!

ГЛАВА 10

В Зале Планирования и Прогнозирования Второго Уровня произошли изменения: Григ провел перекличку среди старших офицеров, назначил новых бригадиров и попросил покинуть помещение всех, кроме командующих. Из техников он оставил только самых одаренных - всего двадцать человек. Синим и Дору было поручено подготовить «Улей» к военным действиям: назначить новых командиров троек, сотников и тысячников; отобрать пятьдесят тысяч самых лучших Братьев и сформировать из них летные и пешие бригады; воодушевить людей, сообщив им, что у руля Братства вновь стоит Отец- возрожденный из пепла, всезнающий и всевидящий. Бригадиров и ученых Григ пересадил поближе к Подиуму Первых; офицеру земной полиции приказал встать прямо перед с собой - у лестницы, ведущей на возвышение с тронами.
- Почему мы должны сами нападать на землян? - спросил Вик. - До твоего появления совет обсуждал, как перейти к переговорам, чтобы выиграть время для ремонта.
- Ты надеешься поднять «Улей» в космос? - понял Григ.
- Конечно надеюсь.
Григ покачал головой. Несмотря на то что его глаза словно затянула пелена тумана, они смотрели сейчас гораздо дальше, чем у мудрого старшего брата.
- Мы не знаем, захочет ли «Улей» взлететь!
- Как это? - не ожидая такого довода, вздрогнул Вик.
- «Улей» сам нашел дорогу сюда, сам совершил посадку.
Вик понял и невольно поник от безысходности.
- Тогда что делать? - вяло поинтересовался он.
- Победить не взлетая! Можно вести переговоры - ты даже не представляешь, насколько это эффективно, потому что не знаешь цены живого груза Девятого Уровня. Только переговоры с землянами нам не помогут: опасность представляют не местные жители, а силы, которые придут из космоса. Там люди, настроенные более радикально. Они пожертвуют жизнью наших пленников, чтобы потом списать их на боевые потери.
- Значит, переговоры не помогут?
- Придет время и для переговоров. Сейчас время сражаться.
- С землянами? Которые не представляют опасности? Григ, я не понимаю! Григ улыбнулся.
- Кто не побеждает, тот проигрывает - так учил Отец. Нельзя просто отсидеться и победить. У нас нет возможности атаковать эскадру, поэтому мы атакуем землян.
- Но какой в этом смысл? Угроза из космоса останется!
- Нет, Вик! С каждой нашей победой здесь вероятность атаки из космоса будет уменьшаться. Мы отвлекаем тех, кто управляет космическими кораблями. Рассеиваем их внимание. Они не будут знать, куда нанести удар. Не будут знать, что важнее - спасти от разорения земные города или сокрушить наш мир, сокрушить «Улей». Братство не может поднять в космос свой дом, но может сохранить мобильность, отвлекая космические корабли врага атаками то в одной, то в другой части планеты!
Первый Брат начинал понимать.
- Но ты предлагаешь оставить «Улей» без обороны!
- Нет. Я не говорю: сдать «Улей». Я говорю: отвлечь от него внимание. Им, наверху, не нужен наш мир, им нужны мы. Рано или поздно они начнут охоту за нами, но, так же как Братья не умеют драться в планетарных джунглях, наши враги не привыкли вести боевые действия на собственной населенной территории. Они не Братья, не герои. Прежде чем идти в бой, их генералы десять раз подумают, сопоставим ли результат с потерями. И пока враги будут так думать, мы обретем неуязвимость! С каждой нашей победой на Земле они в космосе станут слабее и слабее! Каждый захваченный на Земле город придаст нам уверенности, а им - тревоги и беспомощности! Я вижу это, Вик! Я не понимаю, как вы можете не видеть столь очевидного!
Вик задумался. Привыкший доверять только своей логике и здравому смыслу, он увидел слабую вспышку света, но еще не осмелился верить тому, что видит.
- Нас только сто пятьдесят тысяч. Отними техников, отними зеленых новичков, отними караулы, наряды, спецподразделения. С какой армией ты хочешь победить землян?
- С армией в пятьдесят тысяч лучших из тех, кто остался. И не вычеркивай техников - они понадобятся в первую очередь!
- Но как?
Григ кивнул, давая понять, что ждал этого вопроса, и пробежал своим потусторонним взглядом по глазам предводителей армии Братства, призывая людей к вниманию.
- Вот это и предстоит сейчас решить всем нам! Соберитесь! Напрягите мозги! У нас есть информатор - этот человек парализован моей волей. Я вижу его мысли и на любой ваш вопрос найду ответ в его голове. Приготовьтесь спрашивать!
Зал затих, с уважением взирая на своего нового предводителя и на захваченного им стоящего по стойке «смирно» информатора.
- Я расскажу вам об устройстве земных городов, - сказал молодой Первый. - По ходу рассказа в памяти пленника начнут всплывать факты, о которых он сейчас не думает. О них я расскажу тоже. Но мне не задать всех вопросов. Для этого нужны вы. Ваше внимание. В обороне землян есть слабые места. Я знаю, что они есть, но мне понадобятся весь ваш опыт, все ваши знания и весь ваш ум, чтобы разработать план первой операции. В большинстве случаев не нужно даже перебивать меня: я увижу ваши мысли и почувствую, если кто-то нащупает верное направление… Итак, начнем!
Григ откинулся на огромном отцовском троне, закрыл глаза и потер виски. Неожиданно пленный землянин вздрогнул и сморщился как от головной боли, покачнулся, а затем вновь выпрямился. Но если до этого в глазах офицера полиции светилась одержимость, то теперь глаза остекленели и не выражали ничего. Большинство Братьев тоже погрузились в себя, сосредоточиваясь на едином мыслительном процессе.
- Земля - это планета, - в напряженной тишине зала прозвучал голос Грига. - Шарообразное космическое тело, окруженное жизнеобеспечивающими слоями-сферами: гидросферой, биосферой, атмосферой. Гидросфера - водные бассейны разных размеров: океаны, моря, озера и соединяющие их каналы - реки. Биосфера - животный и растительный мир. Атмосфера - воздух, аналогичный вырабатываемому синтезаторами «Улья». Гравитация здесь имеет постоянный естественный характер.
Положение населенных пунктов, рельефа местности, естественных и искусственных водоемов и биологического покрова неизменно и если и изменяется, то очень медленно - на протяжении нескольких человеческих жизней.
В отличие от космического корабля, сражаться с которыми вы умеете и привыкли, Земля инертна - она не обладает возможностью изменить маршрут движения, не способна целиком закрыться силовыми полями, не восстанавливает повреждений и не имеет собственных средств обороны или нападения. Опасность представляют люди: они перемещаются по поверхности планеты, ограничиваясь, правда, территориальными договоренностями, перетаскивают за собой мобильные силовые установки и орудия ближнего и дальнего действия - и именно люди, а не поверхность планеты станут целью наших истребителей.
Люди обитают в городах. В общих чертах город- это Уровень «Улья». То же распределение зданий и прочих строений на площади от ста и более квадратных километров. Основное отличие - перенаселенность. Самый большой по площади и числу жителей Шестой Уровень «Улья» позволяет Братьям вести малоэтажное строительство и распределять жилье по территории так, чтобы не мешать друг другу. При этом еще и остаются огромные пустые пространства, на которых размещены бассейны, полосы препятствий, школы, тренажерные леса. В земных городах население такое большое, что разместить его на ограниченной горизонтальной поверхности невозможно. Города Земли растут вверх. Жилые строения поднимаются в небо на километровую высоту и представляют собой отдельную функциональную муниципальную единицу, в которой человек может провести все свои годы, никуда не выходя, но ни в чем не нуждаясь. Каждый жилой дом содержит все социально необходимое: полицейские участки, больницы, школы, оранжереи и сады, спортивные комплексы, художественные салоны, офисы. В каждом отдельном небоскребе проживают и работают до сотни тысяч человек.
Население среднестатистического города - тридцать миллионов. Города расположены далеко друг от друга, и их не много - основная территория планеты - это дикая природа. Города объединены в союзы, называемые государствами. Здесь, на Земле, государство - это совокупность городов, находящихся близко друг к другу, с единым законодательством, единой экономической системой, единой языковой культурой, обладающих единым правительством и собственной системой обороны, больше сориентированной на государства соседей, чем на космическое пространство.
Несмотря на то что земляне живут всего на одной планете, их государства разделены границами! Так, населения двух городов, находящихся рядом, но по разные стороны от воображаемой пограничной линии, считают друг друга настолько же чужими, насколько чужими являются жители разных галактических миров!
Итак, запомните: строение - город - государство.
Интересное следствие местной иерархии: атакуя города одного государства, мы тем самым не навлекаем на себя возмездия других. Всего государств девятнадцать. «Улей» приземлился на территории одного из них под названием САДГ. Ближайший к нам населенный пункт - наша первая боевая цель, город Новоеленск. Я был там. Оттуда наш информатор.
Григ сделал паузу, чтобы решить, в какую сторону направиться дальше. До него долетел отголосок мысли одного из техников: «орудия дальнего и ближнего действия» - этот Брат зациклился на вооружении противника и не слышал всего остального. Молодой Первый сосредоточился на заданном вопросе, ворочая пласты памяти в голове офицера полиции.
- Хороший вопрос, Динг!
Техник от неожиданности даже привстал, а Григ нахмурился, удивляясь тому, что узнавал от полицейского.
- Вот вам и первая слабая сторона противника: земляне безоружны. Только спокойно! Давайте разбираться по порядку…
Космическую безопасность планеты обеспечивают военные спутники. Спутников множество. Они создают сеть, через которую, в принципе, не проникнет ни один нежелательный визитер. Но есть одно «но»: орудия спутников направлены от Земли и не могут быть переориентированы - никогда и ни при каких обстоятельствах космические стражи не выстрелят по объектам, находящимся на поверхности планеты. А «Улей» вышел из подпространства уже за линией обороны - потому-то и совершил вынужденную посадку, но потому и миновал внешнее и единственное кольцо безопасности.
Что касается вооружения, имеющегося на самой планете, то его как такового не существует. Земля является планетой - членом Лиги Объединенных Миров, а Совет этого галактического объединения запретил государствам Земли держать армейские подразделения и, соответственно, оружие поражения. Теперь за внутреннюю безопасность землян отвечает этот самый Совет и местные внутренние войска, или полиция. Что касается Совета, то его возмездие и так преследует нас с момента последней битвы - именно Флот Лиги угрожает Братству из космоса. Их мы должны опередить. Что касается полиции, то за всю свою историю подразделениям внутренних войск ни разу не приходилось сталкиваться с организованным, хорошо подготовленным противостоянием - есть вероятность, что даже одна внезапная атака деморализует всю внутреннюю оборону.
- Чем же они вооружены? - спросил Вик.
- Паралитические установки: ручные, станковые, стационарные.
- Принцип?
- Воздействие на нервную систему человека с целью обездвижить на произвольный промежуток времени. Установок несколько видов. Первый: электромагнитное излучение.
Григ посмотрел на Грунка. Старший техник тут же отреагировал:
- Латы абордажников имеют защиту класса «S». Если электромагнитное оружие не предназначено для смертельного удара, интенсивность потока явно недостаточна, чтобы навредить Братьям. Для направленных импульсов можно выставить щит.
- Второй вид: световое и фотонное. Ответил Динг:
- Если речь идет об ослеплении, шлемы лат передают нам картинку всегда одной и той же яркости и насыщенности. Скафандры абордажников предназначены для выхода в открытый космос, иногда на опасном расстоянии от раскаленных светящихся объектов, например звезд. Разумеется, ослепляющее оружие нам не навредит. Да и любое другое - латы способны защитить от девяноста процентов известных излучений: тепловых, световых, ионизирующих или магнитных.
- Во всяком случае, - поддержал Грунк, - до некоторой степени интенсивности. Опять же, если оружие землян рассчитано не убивать, а усыплять, скафандры для него непроницаемы.
- Третий вид, - продолжил Григ. - Основанное на статическом электричестве. Различные шокеры.
- Сложно говорить о шокерах вообще. - Грунк потер лоб. - Предлагаю пользоваться щитами - силовое поле рассеивает статику…
- Четвертый вид: усыпляющие пули и гранаты. К этому же типу оружия земляне относят газораспылительные устройства.
Динг развел руками - ответ явно не требовался. Металлоткань скафандра не пробивала стальная пуля, летящая со скоростью один километр в секунду, а собственный запас кислорода и воды делал невозможным отравление газом.
- И последнее: полицейские обладают знаниями анатомии и соответствующих приемов, позволяющих усыпить задерживаемого, не причинив ему… М-да! - Григ и сам понял, что не все из головы пленника стоило выворачивать наружу.
Братья заулыбались.
- Ну, похоже, и все, - сообщил молодой Первый.
- А огнестрельное, колюще-режущее? - не понял Рис.
Григ пожал плечами:
- Нельзя - можно нанести увечья.
Воины недоуменно переглянулись. Вик недоверчиво покачал головой:
- Слишком просто! Чем защищены сами?
- Энергозащитные прорезиненные комбинезоны, скафандры наподобие рабочих космических.
- Силовые поля?
Григ задал этот вопрос полицейскому и сообщил:
- Нет. Ручных установок совсем не используют, стационарные потребляют слишком много энергии - дорого. Применяются лишь в экстремальных случаях в борьбе со стихией… Да, вот еще. Кроме полицейского арсенала у землян имеются: ракетницы для разгона облаков, силовые лучи для экстренной посадки воздушных лайнеров в условиях порывистого ветра, буровые для рытья тоннелей, излучатели для выращивания стен и резки каменных блоков, испарители для борьбы со штормами и наводнениями… Все установки бытовые, прошли специальный контроль на биобезопасность: в их памяти прописаны все известные виды живых существ, при возникновении опасности для которых устройство автоматически отключается.
- Транспорт?
- Только гражданский и только воздушный - по официальной статистике, на Земле нет ни одного космического корабля. Земляне используют частный и общественный воздушный транспорт для перелетов из дома в дом или из города в город. Катера городских жителей безоружные и низкой степени защищенности. Полицейские машины могут быть бронированными, но не экипируются излучателями силового поля. Применяемое на них вооружение-паралитическое из ранее перечисленного.
- Понятно, - сказал Вик. - У нас преимущество в оснащении и подготовке. Но ты не объяснил, как мы будем «захватывать» этих недотеп - их ведь миллионы и миллионы.
- Подожди, Вик. Кажется, я нащупал… Наша задача - не взять под контроль умы каждых тридцати миллионов жителей каждого земного города. Все дело в том, что эти умы… и так под контролем!!! Наша задача - только перехватить управление!
- Это значит… - пробормотал Вик.
- Слушайте внимательно! - призвал молодой Первый. - Представьте, что в «Улье» не триста тысяч человек, как раньше, а не менее тридцати миллионов. Представьте теперь, что все они живут в беспорядке: каждый занимается своим делом: когда хочет - работает, когда хочет - спит, когда хочет - веселится. Что получится? Хаос! Дайте теперь каждому по воздушному катеру и разрешите перемещаться в направлении, в каком ему вздумается. Получите аварию на аварии. Появляется необходимость в централизованном управлении. В жесткой однообразной схеме. Кому-то надо подсчитывать, сколько потребуется еды и воды, кому-то - сколько расходуется энергии, кому-то - как лучше направить потоки воздушных катеров, чтобы упорядочить городское движение. А люди живут: рождаются, взрослеют, развиваются, заводят семью, воспитывают детей, умирают. Им наплевать, есть ли вокруг порядок, главное - обеспечить свой быт, собственное благополучие и личное процветание. Чтобы организовать жизнь города из тридцати миллионов эгоистов.., нужна единая система управления, и она у них есть.
- Бред какой-то! - заключил Вик.
- Но нам на руку! Знаете, как пилотируют в городе воздушные катера? Никак! Автопилот передает управление навигационному городскому Мозгу. Всеми катерами в городской черте управляет единый навигационный Мозг. То же самое - в любом бытовом секторе. Городом управляет компьютер! Компьютерная сеть, самое низшее звено которой - игрушка в руках земного ребенка, сидящего на коленях у папы у себя в квартире; среднее- «домовый» Мозг, управляющий лифтами, замками и сигнализацией небоскребов; высшее - Центральный Мозг, корректирующий поведение всех своих собратьев и следящий за порядком в городе в целом.
- Кто же ими управляет?
- Ты спрашиваешь о человеке? Наш пленный друг-землянин считает, что президент страны, но втайне подозревает, что никто. Пусть так - нам нужна всего лишь точка входа. Она может быть где угодно. Пленный утверждает, что где-то в Центре Правления, мне же кажется, что повсюду - например, автопилот какого-нибудь воздушного аппарата входит в контакт с навигационным Мозгом, а вариантность поведения Мозга говорит о его программируемое. Другой вопрос - степень доступа: меня и Линти навигационный Мозг игнорировал, а офицера-информатора слушался безоговорочно.
- Это ничего не доказывает, - поправил Вик. - Возможно, разные программы для разных пользователей. Ты думаешь, что существует код доступа, который поставит тебя над навигационным Мозгом? Совсем не обязательно. Система контроля за целым городом по определению не должна перепрограммироваться. Это основа основ: если человек сможет вмешаться в мыслительный процесс Центрального Мозга и поменять логику его действий, система управления теряет надежность. Так устроены компьютеры «Улья», по тому же принципу работали устройства всех изученных лайнеров врага.
- Мозг нельзя перепрограммировать?
- Как и человека, - ответил Грунк. - Черное для него всегда останется черным, а белое - белым. Если нет - такой человек или Мозг не имеет права управлять другими. Как и человека, Мозг можно только убедить - в пределах его «жизненных принципов». Только если Мозг допускает отработку некоторого действия, ты сможешь заставить его приступить к желаемой работе, с кодами доступа или без них - по обстоятельствам.
- Значит, будем убеждать в пределах «жизненных принципов». Город землян - это корабль врага. Как вы поступали раньше?
- Предположим, - сказал Динг, - город - это корабль, на котором всем заправляет Мозг. Ничего необычного - последний раз с таким мы сталкивались на «Эльрабике». Что мы делали? Воины подавляли сопротивление людей. Мы искали точку входа в электронную сеть, затем отключали от сети один электронный узел за другим. По одной отрезали от самой умной машины менее умные, изучали их и либо заставляли выполнять приказы нашего мозгового устройства, либо заменяли на аналогичные, но послушные узлы из арсенала технической бригады…
- Отлично, - кивнул Григ. - Перейдем поближе к Земле. Тот же Центральный Мозг, как на «Эльрабике», так? Те же менее умные «мозги» по управлению отдельными узлами инфраструктуры. Что мешает действовать по старой методике?
- Время и расстояние, - ответил Вик. - Самый большой доставшийся нам лайнер несравнимо меньше земного города. Кроме того, раньше мы знали или догадывались о функциях каждого его узла - любой космический корабль имеет однотипные секции: центр управления, двигатели, генераторы, систему жизнеобеспечения, систему питания, вооружение. Где у города двигатель? В каком месте искать порты и ангары? Из чего состоит система жизнеобеспечения? Город огромен, компьютеров бесконечно много. Как выбрать, с какого начать? И еще: на судне техники чувствовали себя под надежным прикрытием. В городе ты его не обеспечишь. Одна ошибка - по сети распространится сигнал тревоги. Мозг может заблокировать «взбеленившегося» подчиненного и сообщить местным подразделениям безопасности.
- А если у вас будет время?
- Тогда нет ничего невозможного. Как говорят мои инженеры, за последние сто лет в космосе не появилось ни одного принципиально нового искусственного интеллекта. Почему бы не предположить, что люди, построившие корабли, дома применяют те же технологии?
- Расставим все по местам, - подытожил Григ. - Память пленного утверждает, что самый стратегически важный объект в городе - Центр Правления. Это многоэтажное полимерное строение, одна часть которого поднимается в небо, другая расположена под землей. Пленный не знает, можно ли получить доступ к Центральному Мозгу, но утверждает, что люди, работающие в Центре Правления, таким доступом обладают. Это своего рода капитаны города, его правители. Много в городской сети точек входа или всего одна - нам придется проверить все варианты. А раз наверняка не знаем, где искать ключи управления городским порядком, захватим тех, кто владеет нужными нам сведениями. Итак, целью номер один я объявляю полимерное здание в самом сердце Новоеленска. Параллельно - установление всех возможных контактов с Центральным Мозгом и его сетью - с наших катеров и истребителей, из городских строений, из городского транспорта, откуда угодно. Второе - отвлечение внимания от исполнителей основной задачи. Мы не в силах уничтожить всю полицию в городе, как и не сможем бесконечно долго отбивать атаки полицейских - их слишком много. Нужно дезориентировать руководство внутренних войск. Мы создадим беспорядок, настоящий переполох. Откроем беспорядочный огонь. Разрушим транспортные потоки. Подожжем несколько небоскребов. Чтобы остановить истребители, они бросят навстречу все свои резервы. Это даст время, о котором говорил Вик.
Задача-минимум - вывести Новоеленск из-под контроля собственных властей. Желательно на долгий срок, чем дольше, тем лучше. Задача-максимум - сделать так, чтобы без помощи Братства восстановить порядок стало бы уже невозможно.
Города Земли нужны нам как заложники - распоряжаясь миллионами землян, мы поставим кораблям Лиги свои условия.
Если в целом картина ясна, перейдем к распределению обязанностей.

Предыдущая страница 9 Следующая страница


Боевое братство 10

Глаза Грига засверкали, рыская по рядам зрителей и заражая воинов азартом и нетерпением.
- Для операции я выделяю пятьдесят тысяч человек. На каждые пять троек воинов - тройка техников. На Центр Правления поведу сам. В самом Центре хватит небольшого отряда. Со мной пойдут Синие Демоны. Машины - пассажирские боты и истребители прикрытия. Остальные бригады распределятся по периметру города и войдут в него с разных сторон. Машины - истребители. Задача техников - подключиться к любому доступному магнитному Мозгу, войти в городскую сеть и вывести из строя как можно больше схем управления. Обо всех успехах сразу же сообщать другим тройкам. Если все сделаете как надо, пойдет цепная реакция - беспорядок в одной отрасли приведет к беспорядку в другой и так далее. Ввязываться в бой не нужно - уходите от прямых столкновений, чтобы не увязнуть на одном месте. Покажите, на что способны, и отступайте. Пусть лучше вас преследуют по всему воздушному пространству - добавляют неразберихи и переполоха. Оставшиеся сто тысяч воинов должны быть наготове. Оборону «Улья» возглавит Первый Брат Вик.
- Корабли Лиги уже на орбите? - спросил Вик. - Что, если город землян запросит помощи?
- Не запросит. Во всяком случае, не в этот раз. Но не поднимайтесь слишком высоко, лавируйте между зданиями, перемешайтесь с катерами землян, не подставляйтесь под огонь с неба. Того, что мы делаем, еще никто не делал! Такого от нас не ждут! Еще вопросы есть?
Воины промолчали. В их крови уже гулял адреналин. Глаза Братьев пылали. Одно слово - и бросятся к дверям.
- Разведчиков в воздух! - скомандовал Григ. - Через тридцать минут у меня должен быть детальный план города! Двум тройкам выйти в космос - определите положение эскадры Лиги! Выше спутников-стражей не подниматься! Все! Встречаемся через час. Бригадам - боевая готовность!

Открытая площадка лифта поднимала Грига, Вика и караул Старших Синих на Первый Уровень. Молодой Первый погрузился в себя. Вик то и дело с любопытством поглядывал на него.
- Григ! - наконец решился позвать Первый Брат-техник.
В глазах юноши появился живой огонек.
- Откуда в тебе это? - спросил Вик.
Григ хотел ответить сразу и резко, но на какое-то мгновение задумался над вопросом. В это время с ним начало происходить что-то странное. Задача, занимавшая до этого момента все мысли парня, потеряла прежнюю актуальность. Возвращались неуверенность, тревога, стыд. Силы вдруг отхлынули, создав в теле юноши ощущение невесомости и тошноты. Сразу дали себя знать боль в плече, шум в ушах и жуткая пульсация в голове. В одно мгновение из всесильного повелителя Григ превратился в обыкновенного, порядком измученного семнадцатилетнего юношу. И сейчас ему огромного труда стоило сохранить достоинство и подавить желание обхватить голову руками.
- Не знаю… - преодолевая боль, прошептал молодой Первый. - Совсем не знаю…
- Неужели правда, что Отцы бессмертны? - пробормотал Вик. - Никому из нас не приходилось видеть смерть Владыки - возможно, так это и происходит: один умирает, на смену ему встает другой… Но почему ты?
Григ заглянул в глаза брата - и не увидел там зависти, только интерес: недавняя демонстрация силы так подействовала на Вика, что тот даже не помышлял поставить себя в один ряд с Избранным.
- Отец говорил тебе, что ты придешь ему на смену? - спросил Григ. Вик вздрогнул.
- Нет. - Он погрузился в воспоминания. - Никогда.
- А мне говорил.
Вик кивнул, словно хотел сказать: «Тогда так и должно быть!» - но его любопытство ученого все еще не улеглось.
- Когда ты встал на место Отца, что почувствовал? Откуда эта мощь, откуда все эти знания?
- Вик! - Юноша в упор посмотрел в глаза старшему брату, давая понять, что хочет наконец сменить тему. - Я НЕ ЗНАЮ!
Лифт застопорился в обставленном с роскошью холле Первого Уровня. Увитые цветущими растениями-вьюнами, с золотыми статуями, держащими в руках хрустальные кувшины-аквариумы, многочисленные устланные коврами цилиндрические коридоры уводили в личные покои Отца, в покои Вика, Каса и Грига, в оранжереи, в обзорные галереи и в помещения, о назначении которых подозревали лишь немногие.
Григ шагнул в коридор, ведущий на его часть «поднебесного Олимпа», но Вик неожиданно вцепился рукой в плечо брата.
- Подожди, Григ, - прошептал Первый Брат. - Есть еще одно дело…
Молодой Владыка удивился, увидев бегающие глаза ученого.
- Нужно похоронить Отца, - с трудом подбирая слова, произнес Вик. - Нужно похоронить Каса. Я не знаю…
Воспоминания укололи в сердце иглой - захотелось забиться куда-нибудь в угол, спрятаться ото всех и заплакать от душевной боли, от стука в висках, от жалости к самому себе и обиды на судьбу. Рука Вика отпустила плечо.
- Я подумаю, - едва справившись с собой, слабым голосом пообещал молодой Первый.
Ему больше не мешали. Он побрел по коридору, чувствуя, что продолжает слабеть. Недавнее перенапряжение не прошло даром, а внешний источник силы почему-то больше не давал о себе знать. Голова трещала от боли. Руки дрожали непонятной нервной дрожью. Колени подгибались.
Григ прошел мимо охраны и заглянул в свою спальню - огромное помещение с огромной кроватью и бассейном. На кровати лежала Линти. В одежде и без сознания. Отмахнувшись от накатившей волны, юноша прошел мимо, направляясь к центру корабля, к покоям, о которых знал теперь только один человек - он.
Лабиринт дворцовых залов вскоре уперся в тупик - гладкая, однородная серая стена на фоне изумрудной колоннады выглядела неуместно простой. «Непрозрачные силовые щиты, - вспомнил Григ. - Под потолком - излучатели. Чужого сожгут на месте… Отец поворачивался к биосканеру в стене. Но то ведь был Отец! Почему же я решил, что войду?»
Заиграла приветственная музыка - невероятно, но Грига опознали! Силовые щиты начали неохотно отступать, под потолком угасали огни в «глазах» системы наведения излучателей…
Его впустили! За исчезнувшей стеной возник огромный круглой формы зал: с зеркальным полом, зеркальным потолком и зеркальными стенами. В центре зала будто из-под земли вырастал массивный круглый стол с повисшим над ним таким же огромным, как и все в комнате, глазом магнитного Мозга. Рядом медленно возникало серое стальное кресло. Колыбель Отцов! Кладбище Владык «Улья»! Зал Мертвых! Сюда входили только Отцы! Новые Владыки приносили сюда тела своих ушедших повелителей. Теперь настал и его черед - черед Грига! «Улей» признал в нем Отца и впустил в святая святых! Теперь ему, и только ему, предстояло отвечать за судьбу всего Братства!
Едва переставляя ноги от слабости и суеверного страха, Григ прошел к столу и опустился в кресло. Стальное чудовище трона крепко обхватило спину и плечи, до смерти напугав юношу. Мозг повернул к нему свой огромный фасеточный глаз, ожидая мысленного приказа.
Здесь покоились десятки первых людей «Улья»! Замороженные, обездвиженные, мертвые, но все еще способные мыслить. Точнее - передавать информацию, сохранившуюся в их черепных коробках. Кажущиеся гладкими зеркальные стены зала были сложены из стеклянных саркофагов!
А ведь в одном из них лежал все еще живой человек. Невероятно красивая гордая инопланетянка по имени Альрика. Родная мать Грига. Расплатившаяся ледяным безмолвием за свое предательство…
Григ почувствовал, что ужас заставляет волосы на его голове шевелиться. Ему незачем было здесь появляться!!! Он всего лишь хотел проверить, действительно ли Бог видит в нем смену прежнему
Отцу, всего лишь хотел узнать, сможет ли по достоинству проводить в последний путь своего отца, Владыку и повелителя… Но ему, Григу, здесь не место!!!
Юноша поднялся, безропотно освобождаемый креслом, но тут что-то привлекло его внимание. Какая-то мысль едва возникла и сразу пропала, словно насильно укрытая другими мыслями. Григ огляделся. Его глаза увидели дисгармонию, неровность на гладкой зеркальной поверхности стены, какую-то недостающую деталь. Но желание присмотреться сразу пропало, отгоняемое стремлением поскорее покинуть страшное место. Он сделал шаг к дверям, как вдруг оглянулся, - но опять мысли о предстоящем нападении на город землян побороли любопытство, так и не позволив мозгу осознать увиденную картинку. В памяти сохранились только идеальное зеркало и едва различимое помутнение где-то в самом его низу… Но что это было за помутнение?!
Юношеское самолюбие воспротивилось навязываемым кем-то или чем-то посторонним эмоциям. Неожиданно парня словно подбросило - силы, придающие могущество, позволяющие заглянуть в завтра, повелевать умами людей, разрушать преграды, вновь ворвались в тело Грига, возвращая ему здоровье, но застилая его глаза пеленою спокойствия и транса.
Ухмыльнувшись собственной нерешительности, расправив плечи и выпятив грудь, молодой Владыка уверенно вышел из Зала Мертвых, твердой походкой направляясь навстречу своим победам.

ГЛАВА 11

Порт представлял собой огромное помещение, состоящее из нескольких дугообразных залов, опоясывающих шар космического города на высоте Третьего Уровня, то есть на высоте шестидесяти километров от гравитационного полюса «Улья», который, в свою очередь, располагался в центре жизнеобеспечения корабля, в пятнадцати километрах от самой «нижней» точки его обшивки.
С одной стороны залы порта ограничивались складами, ремонтными мастерскими, корабельными верфями и прочими помещениями специального назначения, с другой - системами шлюзования, выводившими к центральному и дополнительным люкам космического города.
На полу или в воздухе, на гравитационных подушках или на магнитных держателях в порту «ночевали» «пчелы» «Улья», его жалящие роящиеся орды - небольшие космические корабли: парусники, истребители, перехватчики, навигаторы, шпионы и пассажирские боты. Всегда отполированные до блеска, всегда в снаряженном состоянии, всегда с заряженными энергоносителями, всегда готовые к старту…
Когда Григ вошел в центральный зал порта, там уже завершались последние приготовления к вылазке. Кажущийся бесконечным как в длину и ширину, так и в высоту порт ярко освещали лучи искусственных солнц. Насколько хватало глаз, повсюду были спущены с держателей остроносые крылатые истребители, суетились техники, сверкали латы и тесаки Братьев-воинов, повсюду шумели погрузчики и сновали площадки лифтов.
Молодой Первый огляделся. Льющаяся через край энергия и уверенность в своих действиях не позволили ему усомниться в собственных силах. Но где-то в душе юноше льстило, что пятьдесят тысяч закованных в броню мужчин - лучших из лучших воинов и техников «Улья» - впервые целиком полагались на волю еще месяц назад никому не известного мальчишки, готовились отправиться за ним в огонь и в воду и умереть с его именем на устах…
- Смирно!!! - прогремел в шлемах абордажников могучий бас Дора.
И все замерло, вытянулось, сложилось в единый звук, похожий на выдох великана… и затихло. Пятьдесят тысяч человек не моргая и не дыша смотрели на семнадцатилетнего полководца, который совсем недавно с неменьшим восхищением и потаенной завистью взирал на любого из них - Демонов, чемпионов, асов, гениев…
Ему не успели подготовить новые персональные латы: его собственные, разработанные техниками для турнира по приказу Отца, требовали серьезного ремонта; латы Отца и Каса были слишком большого размера. - И Григ облачился в обыкновенные боевые латы абордажника: снаружи - скафандр из металлоткани, внутри - система биоусилителей, повторяющих сокращения мускулов человека и во много раз увеличивающих его силу. Латы светились светло-голубым светом, на рукаве багряным золотом переливались пять косых полосок - знак отличия главнокомандующего армией. Тысячи Братьев безотрывно смотрели сейчас именно на эти полоски…
Григ поднял руку и ударил себя кулаком по груди. Мужчины повторили тот же самый жест - в тишине зала словно грянул гром от столкнувшихся тяжелых стальных громадин.
- От вас зависит наше будущее! - произнес юноша. В каждом шлеме прозвучал его воодушевленный голос. - Братство верит в вас! Вы - Братство! Сегодня мы окружены врагами. Их больше, чем во все прошлые времена! Но разве вы не мечтали о том, чтобы сразиться в неравном бою?! Чтобы выйти победителем из битвы с превосходящим во много раз противником?! Что ж, ваши мечты сбываются! Сегодня каждый сможет доказать свою отвагу! Каждый сможет войти в Книгу Героев! Сегодня мы нападем на первый город землян - первый вражеский крейсер, вставший на пути бессмертного «Улья»! Если он падет, падут и другие! Наша цель-опыт. Наша задача - смутить, напугать, парализовать! Поверьте сами и заставьте поверить других: не Земля захватила «Улей», а Братство ступило на Землю! Не беда подстерегла Братьев, а Бог преподнес нам эту планету, чтобы испытать наши силы и нашу веру! Победите или умрите Героями!!! Мир принадлежит Братству!!!
Порт задрожал от рева пятидесяти тысяч глоток:
- Мир принадлежит Братству!!!
- По машинам! - удовлетворенно кивнул Григ.

Команда передалась по системам связи и позвучала в каждом шлеме. Пошел отсчет секунд. Только что казавшиеся окаменелыми, фигуры богатырей сорвались с мест, побежали, запрыгали, хватаясь за поручни. С шумом вставали на места люки истребителей, зашелестели антигравитационные приводы, приподнимая машины над полом. Сопровождаемый Дором, двумя тройками Демонов-техников, караулом Синих и безоружным землянином в простом комбинезоне, Григ прошагал к космическому челноку-истребителю, захваченному совсем недавно у тарибов и модернизированному техниками. Он едва достиг ступенек спущенного в ожидании трапа, когда в шлеме раздалось «готов!» всех четырех бригадиров. Последним о готовности сообщил Дор. Григ занял кресло старшего пилота, Дор сел рядом, остальные - сзади.

- Вперед! - скомандовал Григ.
Ангар зашевелился. Машины поднимались по очереди, образуя несколько ярусов. Получая команды диспетчеров, они неожиданно ускорялись, проносясь в тоннели, ведущие к камерам шлюзования и раскрывающемуся центральному шлюзу.
Крылатое воинство вырвалось в атмосферу незнакомого земного шара на высоте шестидесяти пяти тысяч метров над коричнево-зеленой поверхностью, изуродованной темными полосками дыма и белесыми разводами облаков и замерзшей пыли. Немногочисленные малюсенькие катерки полицейских бросились врассыпную, едва увидев низвергающийся из огромного распахнутого люка пятидесятитысячный рой боевых машин пришельцев.
- Курс на север! - скомандовал Григ. - Высоты не снижать!
- Они сообщили городу о нашем вылете, - заметил Дор.
- Да, - согласился Григ. - Но нам это не помешает.
Город возник уже через несколько минут нагромождением серых многоугольников, пересеченных голубой тесемкой реки.
- Это и есть вражеский крейсер? - На связи был Рис.
- Рассредоточиться! - приказал Григ. - Окружить город со всех сторон! Бригада Зеленых - на запад! Желтые - на восток! Черные - пересечь городскую зону, развернуться и войти с севера! Красные - оставаться здесь!
Рой полированных крылатых машин разбился на три рукава, вместо неразберихи разноцветных габаритных огней образовались цветовые гаммы: левый рукав засветился ярко-зеленым, правый - желтым, красный цвет сгустился сзади, подсвечиваемый белым черный устремился вперед, синий разлился посередине.
- Синие, мы движемся к центру! - продолжал отдавать команды Григ. - Всем бригадам: по достижении заданных диспозиций рапортовать!
- Красные на месте! - тут же ответили по связи. Чуть позже:
- Зеленые на месте!
- Желтые на месте!
Черные отозвались через минуту.
- Теперь для всех бригад, кроме Синих: дистанция между машинами - километр. Опускаемся! Направление общего движения - к центру города! Не терять друг друга из виду. Информировать обо всех открытиях! Задача - привлечь к себе как можно больше внимания! Приготовиться!
Они буквально обрушились вниз. С той же скоростью, с какой только что неслись вперед, машины Братьев устремились к земле, превратившись в настоящий метеоритный дождь - ревущий, светящийся яркими сгустками пламени от трения с плотными слоями атмосферы.
- Аналитики? - Григ поторопил техников у себя за спиной.
- Если встретимся с врагом все одновременно, получим одинаковый отпор. Кроме того, поскольку наша цель - самый важный объект землян, есть вероятность, что именно на нашей группе сосредоточат основное внимание. Лучше подождать, пока Мозг врага займет как можно больше тупиковых ситуаций. С другой стороны, мы не знаем, насколько мощный потенциал у этого Мозга. Тогда, задерживая высадку на Центре Правления, только дадим землянам время подготовиться.
- Вот именно, - кивнул Григ. - И интересующие нас личности могут сбежать… Дор, ускоряем атаку!
Едва не вырываемые из кресел направленным к земле ускорением, Григ и члены экипажа вдруг в одно мгновение сильно вжались в кресла - челнок с Первым Братом и истребители сопровождения резко затормозили, чуть не врезавшись в поток городской техники, заполонившей воздушное пространство подобно тучам насекомых. Ударные части продолжили снижение - бронированные, с автоматически срабатывающими щитами силовых экранов, машины Братьев смело подставили себя под удар хрупких катерков горожан. Создалась сумятица. В этой непредвиденной ситуации городской навигационный Мозг показал себя с самой лучшей стороны - программа мгновенно учла все изменения в режиме движения и пересчитала траектории безвольно подчиняющихся ей пассажиров. И если У людей оставалась хоть одна возможность избежать столкновения, она была использована - одни земляне останавливались, другие падали, третьи резко меняли направление движения. Другое дело, что свободы маневрирования не хватало: Братья все прибывали, а более-менее разреженный верхний слой скоростного экстренного городского коридора не шел ни в какое сравнение с плотными центральными потоками техники не слишком торопящихся обывателей.
- Поступили угрозы, - сообщил Дор. - Требуют немедленной передачи управления.
- Обойдутся! - огрызнулся Григ. - Внимание истребителям! Любой ценой обеспечить высадку нашего десанта! Открыть огонь!
С этой секунды началось настоящее светопреставление: десятитысячный корпус Синих озарился огненными залпами излучателей. Из скопления кораблей Братьев во все стороны с грохотом рванулись языки пламени, полетели обломки катеров, посыпались искры от сталкивающихся машин. Непрерывные взрывные волны вышли из-под контроля и привели к беспорядку даже в строю Братьев: два или три истребителя столкнулись, один потерял управление и ушел куда-то далеко вверх…
Григ и его сопровождение продолжили снижение. Прямо под ними разрасталось черное здание, облицованное полированными до зеркального блеска полимерными плитами. Если знания плененного полицейского соответствовали истине, расчет Братьев-навигаторов оказался безукоризненным.
- Центр Правления должен быть атакован сразу со всех сторон, - торопливо сообщил Григ. - Входы: один с улицы, другой из подземного бункера, третий - с моста на высоте двухсот метров, остальные - на посадочных площадках! Перекрыть все! Чтобы ни один человек не смог покинуть эту громадину!
- Принято!
- Есть!
- Нужна схема бункера! Как найти подземный вход?
- Под землей несколько этажей, - бросил Григ. - Больше ничего не знаю - пленный не информирован. Подземная зона считается засекреченной. Используйте радары и интуицию!
- Остальные бригады сообщают о применении посадочных лучей - Братьев вынуждают приземляться на близлежащие крыши, - заявил Дор. - Почему так не поступают и с нами?
- Здесь нельзя приземляться, - объяснил Григ. - Их задача, напротив, отогнать нас подальше от Центра Правления. Вон, смотри!
Поскольку Синие держались сплоченной группой, навигационный Мозг постепенно справлялся с беспорядком над центральным зданием города - поток пассажирских машин попросту обогнул опасное место на расстоянии целого квартала. К тому же этот поток заметно поредел - по всему городу людям предложили отказаться от цели путешествия и как можно скорее покинуть воздушное пространство. Ликвидировать движение полностью не получилось: посадочных зон в центре явно не хватало, а направлять людей на периферию едва ли имело смысл - там царил еще более страшный хаос, создаваемый сразу четырьмя бригадами Братьев. Зато появился целый рой новых действующих лиц - это были яркие полицейские катера, издающие душераздирающие звуки своими сиренами и вспыхивающие дезориентирующими световыми комбинациями ярких голографических изображений (вероятно, единственное психическое оружие, которое пока не блокировала защита Братьев).
С вызывающим уважение бесстрашием полицейские пробивались к зданию Центра Правления, намереваясь оградить или занять все посадочные зоны и, таким образом, на время задержать нарушителей. Кое-что им даже удавалось - Братья часто не различали, где настоящие, а где мнимые, голографические, цели, и стреляли наугад, попадая в стены зданий, с грохотом рассыпающиеся дождем мелких осколков.

Психотропные голографические объекты: дым, огонь, невероятной формы военные машины, какие-то адские рожи, плачущие дети, бегающие собаки, накатывающие волны и бог знает еще какая чушь, да и сами полицейские катера, смело бросающиеся наперерез машинам Братьев и обстреливающие их нервно-паралитическими магнитными импульсами, в конце концов сделали свое дело и несколько погасили стремительность натиска Грига и его людей.
В это время четыре бригады, охватившие город в кольцо, вели боевые действия иного рода. Лишенные свободы маневрирования в воздухе Братья рассредоточились на значительной части пространства. Но не ограниченный требованиями секретности и не обремененный приоритетами, кого спасать в первую очередь, на периферии навигационный Мозг сажал машины землян куда попало - повсюду, где находил горизонтальную поверхность: на крыши домов, на солнечные батареи электростанций, на выступы башен, на воду реки, на стадионы, просто на землю, еще несколько минут назад целиком принадлежавшую одним пешеходам. Не всегда устойчиво размещенные, катера срывались со своих сомнительных высотных постаментов, увлекались водоворотами реки, проваливались сквозь стекло крыш. Во всех этих случаях автопилоты вновь оживали, но на этот раз прибегали к собственной инициативе или, что еще хуже, к инициативе их насмерть перепуганных владельцев - как правило, это приводило к непредсказуемым фигурам «высшего пилотажа», заканчивающимся либо столкновениями с другой техникой, либо со зданиями, мостами, памятниками, шпилями, колоннами, либо падением на полимерные плиты тротуаров. На самих тротуарах люди разбегались в разные стороны, ломились к эскалаторам, уводящим на подземные уровни городской инфраструктуры, прятались в подъездах домов. Охваченные паникой, они устраивали давку в проходах, что приводило к жертвам.
Среди всего этого сумасшествия Братья и сами лишились возможности приступить к выполнению основной задачи - подключению к магнитно-электронной сети городского Мозга. Получивший от Братьев множество отказов следовать его указаниям, Навигатор в конце концов попросту оставил истребители в покое, придя к выводу, что увещеваниями и протестами это стихийное бедствие не остановишь. Таким образом, у техников не осталось надежды войти в контакт с городской системой через автопилоты собственных кораблей. Им пришлось искать что-то еще, например способ высадиться на одном из зданий и проникнуть внутрь, к установленным где-то в глубине «домовым» Мозгам. Это оказалось не просто рискованной, а непосильной задачей - «стараниями» навигационного Мозга все горизонтальные плоскости в округе превратились в зоны повышенного риска. Плюс ко всему Мозг попытался парализовать перемещение наиболее опасных, на его взгляд, кораблей Братьев, захватывая их силовыми посадочными лучами и стараясь прижать к земле, посадив на тротуарах, газонах, в цветниках или бассейнах - там, где, по его мнению, истребители не могли причинить вреда своей активностью, и там, где и самим Братьям меньше всего хотелось бы приземляться. Больше всего на свете презирающие пленение любого рода, едва захваченные силовым лучом, Демоны выпрыгивали из люков своих машин, старались закрепиться на отвесных стенах с помощью многофункциональных лат-скафандров, прорубить тесаками отверстия в прочных, как сталь, полимерных окнах и ввалиться внутрь зданий, где могли прятаться компьютеры или управляемые той же общей информационной сетью роботы. У единиц получалось. Большинство срывалось с огромной высоты небоскребов и расставалось с жизнью.
Полицейские катера кружили вокруг Братьев, как мухи, - в беспорядке, говорящем о независимом от Мозга управлении и об отсутствии у этого независимого управления элементарной сообразительности. Окончательно потеряв логику происходящего, полицейские мешали Братьям во всем, в чем могли помешать: взлететь - тем, кто хотел взлететь; сесть тем, кто хотел сесть; отступить - тем, кто наконец решал оставить обстреливаемую ими зону в покое. При этом полицейские применяли все, что входило в их арсенал: световые излучатели, звуковые, магнитные и электрические шокеры, психотропные видеовнушения. Братья, которым все эти средства вредили не больше, чем комариные укусы, отвечали землянам смертоносным огнем своих истребителей, ракетами и, наконец, ударами тяжеленных абордажных тесаков, если сражение разгоралось в здании или на тротуарах…
Со стороны эта картина напоминала апокалипсис городского масштаба. Все, что больше не могло летать, падало на землю. Туда же отправлялся весь образующийся в воздушной неразберихе мусор: битое стекло, металлические обломки катеров, осколки полимерных плит зданий. Наземные патрули тщетно пытались навести порядок в пешеходном движении, роботы вытаскивали из-под обвалов раненых и убитых - теоретически они могли бы воскресить девяносто из ста погибших, но на практике не успевали этого делать. Улицы и пешеходные мосты озарялись вспышками и языками пламени, над всем этим выли сирены полицейских катеров и разносился грохот рушащихся стен попавших под удар строений…
Григ не слушал информацию, поступающую к нему в машину по связи, - этим занимались двое техников. Братья изучали донесения, смотрели на нарезку трансляции бортовых сканеров и дополняли картину собственным представлением происходящего. Молодой Первый ни на секунду не отвлекался от основной цели, но он подсознательно видел мысли всех людей в челноке - то, что происходило по периметру города, не совсем соответствовало первоначальному плану Грига. Бригады Демонов увязали в уличных боях и потеряли слаженность действий. Конечно, они привлекли к себе внимание и нагрузили городские службы больше, чем это казалось необходимым, однако все, что творилось вокруг Центра Правления, говорило о том, что Центральный Мозг все так же продолжает «соображать».
Григ знал, что техники основных сил рано или поздно доберутся до информационной сети, но успех наверняка зависит только от них - Синих. Следовало спешить.
- Вы наконец захватите это здание?! - закричал Григ. - Если не способны сладить с одним домом, как нам противостоять целой планете?!

- Голограммы действуют на нервы! Мы не привыкли…
- Мало ли к чему вы привыкли?! Отключите видеосканеры, стреляйте по данным радаров! Чтобы через минуту Центр был у нас в руках!
Синие усилили натиск. Им действительно потребовалось не более минуты, чтобы ситуация изменилась кардинально: вокруг здания образовался кокон из истребителей Братьев, и полицейские катера безуспешно пытались прорваться сквозь завесу их огня.
- Высаживаемся! - Григ направил челнок к пешеходному мосту, соединяющему здание Центра с соседним, не менее массивным строением. Мост проходил внутри стеклянной трубы, защищавшей пешеходов от дождя, ветра и скачков температуры. Челнок приземлился на стекло крыши. Следом прилипли четыре десятка ботов сопровождения. Отряд истребителей завис над и под трубой, охраняя предводителя от возможных посягательств с воздуха. Одновременно сотни ботов сели у подножия Центра, столько же - на очищенных от полицейских и техники высотных посадочных площадках.

- Вперед! - скомандовал Григ.
Люк челнока распахнулся. Григ выпрыгнул первым, всего на какую-то долю секунды опередив Дора и охрану. Из ботов посыпались вооруженные
Братья. Едва ощутив под ногами твердую опору, они включали щиты на своих тесаках и бегло озирались в поисках возможной опасности.
- Прорубите отверстие! - Первый Брат указал на прозрачный пол.
Воины взмахнули тесаками.
Любимое оружие абордажников специально разрабатывалось для рукопашных боев с применением энерго- и силовых щитов - для случаев, где излучатели и огнестрельные приборы не наносили желаемого урона. Тесак весом двести килограммов изготавливался из высокопрочной стали, позволяющей делать невероятно тонкую заточку. В рукоять был встроен излучатель силового щита, а в дополнение по всей длине своего широкого лезвия тесак излучал тонкую полоску плазмы. Биоусилители абордажных скафандров во много раз увеличивали силу натренированных рук - Братья размахивали тесаками с легкостью трости, а направленный удар раскаленного на острие лезвия разрубал любую преграду. Прозрачный полимер трубы моста не стал исключением: Братья вырезали блоки полметра толщиной с такой легкостью, словно труба была сделана из масла.
Отверстие, способное пропустить одновременно несколько человек, образовалось за одну минуту.
Григ, Дор и охрана тут же спрыгнули на мост. Остальные не заставили себя ждать.
Отряд бросился к дверям Центра, над которыми красовалась золотая надпись и огромный разноцветный герб. У дверей ждала группа полицейских, человек пятьдесят. К их плечам взлетели шоковые излучатели. Охрана опередила Грига, «распахивая» перед собой защитные поля щитов. Требовались немалые сила и опыт, чтобы не сбавить хода в воздушном пространстве, толкая перед собой невидимый плоский круг диаметром в человеческий рост. Демоны недаром слыли лучшими - со стороны никто бы и не догадался, что воины защитились силовым полем, по крайней мере до тех пор, пока энергетические импульсы излучателей землян не стали разливаться синими всполохами по невидимым вертикальным плоскостям вражеских щитов. До входа в Центр оставалась какая-то сотня метров - отряд Грига добежал туда за несколько секунд. Полицейские закрыли перед собой прозрачные ворота - Братья прорубили их втрое быстрее, чем только что крышу моста.
- Почему они не используют силовые стены? - между делом удивился Дор. - Какой прок от материальных ворот?
- Я уже говорил, - на бегу отозвался Григ, - силовые стены требуют много энергии. А со стороны моста они меньше всего ожидали вооруженного нападения - возможно, соседнее здание нежилое или оно с развитой системой безопасности, вот и решили сэкономить.
- Да, но на кораблях…
- Там другое дело. Там может произойти что угодно, - все же космос. И энергии в избытке - отыщи звезду, подойди ближе и выставь накопители. В космосе это ничего не стоит… Так они здесь думают.
Полицейские выпустили какой-то ядовитый газ, но абордажные латы Братьев содержали собственные запасы кислорода. Прежде чем броситься наутек, земляне все же попытались задержать воинов «Улья», парализовав их ударами длинных шоковых копий - глупость, стоившая жизни всем, кто до нее додумался: размахивая тесаками, охрана Грига даже не сбавила скорости, расчищая дорогу себе и своему предводителю.
Раскидав полицейских, Братья оказались внутри огромного, ярко освещенного фойе, в центре которого находились прозрачные трубы лифтов, доставляющих на верхние и нижние этажи здания. Как пользоваться лифтами, показали полицейские- отступая, они бросались в автоматически открывающиеся двери в трубах и уносились в гравитационном потоке куда-то за пределы видимости.
Дор проследил за взглядом Грига:
- Рискованно, Брат!
- Думаешь, раз нет площадки, можем просто упасть? - понял Григ. - Нужно попробовать!
Молодой Первый метнул взгляд на последних удирающих землян - двое так и не сделали спасительного рывка к трубе, замерев с остекленевшими глазами. Повинуясь тому же мысленному импульсу предводителя, два уже добежавших до лифта Демона сдержались от намерения разрубить замешкавшиеся жертвы на части: опустив оружие, Братья подхватили землян за шкирки, подняли на вытянутых руках с легкостью, словно младенцев, и вопросительно посмотрели на Грига.
Григ же на секунду задумался.
- Вверх или вниз? - пробормотал он.
С одинаковой силой предчувствие альтина толкало парня и туда и сюда - вероятно, правители земного города разделились: кто-то из них находился сейчас на верхних этажах, кто-то - внизу, в подземных уровнях.
- Внизу их больше… - осознал Григ.
В это же мгновение в шлеме прокричали:
- Мы вошли! Посадочные зоны наши! Сопротивление сломлено!
На верхних этажах уже Братья…
- Что видите? - спросил их Дор.
- Множество помещений. Очень много. Что-то вроде «Эльрабики». Геометрически проще… - отвечал кто-то из техников.
- Что с компьютерами?
- Они здесь повсюду! На столах, стенах - везде аппаратура. Управляется мысленно, без манипуляторов. Сейчас подключаем наши станции…
- Что делать, знаете?
- Уже пробуем!..
Григ задумчиво кивнул. Несомненно, техники найдут или даже уже нашли точку входа в информационную сеть, как и доступ к Центральному Мозгу. Но чувство уверенности не имело радужной окраски или сладкого привкуса - серое ощущение заурядного факта. Это еще не победа, на этом дело не кончится!
- Что у подножия Центра? На связи был сотник, командующий атакой на улицах города.
- Вход заблокирован изнутри! Защита надежная! Пока ничего!
- Нам вниз! - решил юный полководец. Он обратился к солдатам, держащим за шкирки землян: - Не выпускайте полицейских - послужат гарантией дружелюбия лифтов. Вперед!
Группа вбежала в пустоту шахты лифта и, не останавливаясь, выбежала уже с другой стороны. На этот раз - в новом зале, уставленном столами, креслами, мониторами. Пространственное чутье подсказало Григу, что они уже под землей, только недостаточно глубоко - лифт выполнил свою функцию быстрее, чем кто-либо из Братьев успел подумать, на сколько этажей вниз ему нужно.
В зале в креслах сидели люди - они выглядели так, словно только что вернулись к действительности из глубокого сна. Их белые безрукавки мало напоминали многофункциональные комбинезоны внутренних спецслужб.
Григ остановил Братьев, уже собравшихся начать «зачистку»:
- Это технический персонал! Одного - с собой, остальных не трогать! Нам ниже!
- Как это работает? - Дор кивнул на трубу лифта.
- Не знаю. Но нам ниже!
Они опять вошли в лифт. На этот раз до выхода пришлось пройти какое-то расстояние, во всяком случае шаги в неизвестности заняли определенное время. Опять лифты за спиной. Перед ними - просторный круглый холл, из которого лучами расходятся теряющиеся вдали коридоры с бесчисленным множеством дверей. Двери непрерывно распахивались и закрывались - в коридорах стоял визг разбегающихся женщин и ругань тыркающихся во все углы мужчин.
Чутье заставило Грига улыбнуться:
- Мы у цели!
Персонал в белых рубашках старался поскорее исчезнуть за дверями, а вот люди в оранжевых полицейских комбинезонах, наоборот, как насекомые, вылезали изо всех щелей и спешили навстречу остановившимся у лифтов Братьям. За спинами полицейских опускались непрозрачные стены (силовые или нет - неизвестно), отрезая части коридоров от опасной зоны.
Отряд Грига насчитывал сто человек. Полицейских набралось человек семьсот и все еще прибывало. Кроме того, на этот раз земляне вели себя профессионально: одни падали и целились из положения лежа, прикрывая бегущих товарищей, другие делали короткие перебежки, прячась за каждым выступом. На всякий случай Братья распахнули щиты и напряженно ожидали команды, поглядывая на своего предводителя.
- Они вооружены! - заметил техник Динг.
- Видим, - отмахнулся Дор.
- Но на сей раз это оружие поражения! - пояснил Динг.
- Разве?

Предыдущая страница 10 Следующая страница


11 Сергей Фрумкин

Динг подключил свое устройство наведения к связи товарищей - перед глазами Дора, Грига и прочих мгновенно появился прицел-указка. Прицел приблизил залегшего на полу снайпера.
- Вот у этого - высокоточный бластер. - Прицел переместился к перебегающему человеку с тяжелой трубой на плече. - У этого - силовая турбина. - Прицел скользнул на мужчину с набором переплетенных патрубков. - Вон у того - плазменный распылитель. Если обездвижит такой штукой, то на веки вечные!
- Быть не может, - произнес Григ. - Пленный полицейский был абсолютно уверен - оружия поражения на Земле нет!
- Энергии для генератора щита хватит на час, - напомнил Динг. - Если не выключать щит каждые две-три минуты - разрядим и обездвижим скафандры! Имейте в виду: мы не сможем все время прятаться за силовыми полями!
- Отставить! - проревел Дор.
Григ предостерегающе поднял руку:
- Здесь что-то не так. Посмотрите на тех, что мы приволокли сверху, - эти двое тоже никогда не видели подобных игрушек в руках товарищей!
Полицейские, как котята висевшие в руках у двух Демонов, действительно смотрели на оцепляющих группу Братьев коллег круглыми от удивления глазами.
Дор широко улыбнулся, сделав «восьмерки» сразу двумя двухсоткилограммовыми тесаками - в абордажных латах богатырь двухметрового роста выглядел так внушительно, что на самом деле мог внушить веру во что угодно.
- Позволь, Первый Брат! Враг всегда был с оружием, но мы всегда побеждали!
- Их в семь раз больше. У нас нет поддержки, - напомнил более осторожный Динг.

- Я чувствую обман, - повторил Григ. - Почему они до сих пор не стреляют?
Между тем Братьев окружили со всех сторон. По меньшей мере по семь прицелов землян смотрело на каждого воина «Улья».
- Бросить оружие! Лицом к лифтам! Руки за голову! Не шевелитесь и останетесь живы! - Голос, прогремевший из невидимых динамиков, требовал нагло и с леденящей кровь уверенностью. Для придания веса прозвучавшим угрозам первые ряды полицейских переставили зарядные устройства на излучателях на максимум и чуть подались вперед, нервно подрагивая от напряжения.
- Прямо сейчас и сдадимся! - проворчал Дор.
- Кто говорит? - поинтересовался Григ.
- Начальник безопасности Центра! Выполняйте приказ! Бросить оружие!
- Покажись, начальник! Григу не ответили.
- Братья! - предупредила воинов мысль юноши. - Приготовиться! По команде бросаемся вперед, раскидываем всех, кто мешает, закрываемся щитами и ждем реакции! Готов поспорить - они не выстрелят! Готовы?! Поехали!!!
Они сорвались с места и со всей скоростью, которую только позволяли развить биоусилители ног, бросились в атаку. На лезвиях тесаков сверкнула плазма; могучие руки неуловимым движением взмахнули оружием, рассекая толпу полицейских и прорубая в ней широкие бреши; ловкие тела пригибались, увертывались от возможных выстрелов, а щиты выбрасывались с такой синхронностью, что могли бы показаться сплошными…
Они остановились, только когда налетели на стену, закрывающую один из коридоров. Остановились и развернулись. Позади расплывалась кровавая дорожка. Среди Братьев - ни одного раненого. На пути движения отряда - десятка три тел, не больше.
- В нас так и не выстрелили? - понял Дор. - Что происходит?
- Приказываю бросить оружие! - вновь потребовал голос. - Вы в явном меньшинстве! Еще одна выходка, и мы откроем огонь!
- Еще одна?! - Динг тяжело перевел дух - одному из первых умов «Улья» редко приходилось лично участвовать в боевых операциях. - Первый Брат, неужели после такой демонстрации нам следует еще давать шанс одуматься?
- Я все понял. - Григ улыбнулся, обводя взглядом лица нервничающих и порядком перепуганных полицейских. - Неплохо! Неплохо… - Он повысил голос так, чтобы его могли слышать сразу все люди в помещении: - Земляне, приказываю вам сдаться! Оружие на пол, сами ложитесь рядом! Лицом вниз! Руки за голову! И… уберите голограммы - вас раскусили! Еще раз спрашиваю: кто старший?! Выйти из строя для переговоров!
В холле повисла тяжелая тишина. Но, очевидно, слова Грига заставили полицейских колебаться: земляне переглядывались между собой, судорожно сглатывали, прицелы излучателей плавали, словно никак не могли выбрать, какой из Братьев наиболее опасен.
«Имея преимущество, так себя не ведут!» - подсказала Демонам мысль Грига.
Земляне размышляли целую минуту. Через минуту вперед все же шагнул пожилой мужчина. Кроме возраста, он ничем не отличался от остальных - не было ни полосок на комбинезоне, ни звездочек на шлеме… Он сделал жест рукой - в холле в то же мгновение стало просторнее - полицейских втрое поредело - две трети землян попросту растворились в воздухе. Оружие в руках полицейских тоже видоизменилось - теперь это были обыкновенные паралитические установки. Форма пожилого землянина приняла зеленоватый оттенок, а на плечах его заиграли голограммы каких-то крылатых двухголовых тварей - знак отличия старшего офицера.
- Вы все равно в меньшинстве! - попытался все же сохранить позиции начальник охраны. - И вам не пройти - помещение заблокировано. Лифт отключен. Кровопролитие ничего не даст! Сдавайтесь!
- Здорово! - На связи был Динг. - А выглядело правдоподобно!
«Земляне - гении видеоигр, - разъяснила всем мысль Грига. - На будущее: не спешите верить в то, что видите! В Законе сказано: „Учись у своих врагов!“
Григ сделал шаг к начальнику, выходя за безопасную зону раскрытых силовых щитов и делая трепыхнувшейся охране знак оставаться на месте.
- Мы не сдадимся и не остановимся, офицер. И вам нас не остановить. Жертвы? Они будут, только если вы не уступите. Нам точно так же не нужны трупы. Помогите увидеть правителей города - мы прекратим разрушения. Условие касается всех наших групп, атакующих сейчас как с земли, так и с воздуха.
- Боюсь, это невозможно!
- Отсюда нельзя выйти?
- Ни при каких условиях!
- Но ты - начальник охраны?
- Да! Я уполномочен…
- Уполномочен все же выбраться отсюда, когда мы сложим оружие и склоним головы? - улыбнулся Григ. - Что ж, воспользуемся твоими полномочиями! - Первый Брат обернулся к своим людям. - Дальше поведет он!
- Я не поведу… - Офицер запнулся, ощутив на себе силу телепатического удара инопланетного мальчишки.
- Распусти людей! Открой коридоры! Веди нас!!!
- Слушаюсь, сэр! - Землянин медленно разжал кулаки и безвольно опустил голову. Одна из стен поползла наверх, открывая вход в один из коридоров.
- Нам туда? - надавливая телепатически, уточнил Григ.
- Так точно, сэр!
- Там правительство?
- Городской совет как раз заседает. Экстренное собрание в Центре правительственной связи.
- Веди!
Около трехсот полицейских опустили оружие и с молчаливым непониманием в глазах смотрели вслед сотне бронированных исполинов, возглавляемых невысоким мальчишкой и их собственным шефом…

Отряд Грига пересек коридор длиною не менее километра и начал спускаться вниз, сперва - на эскалаторе, потом - на лифте с толстенными стальными дверями. На всем пути следования электронные глаза сканеров требовали у них подтверждения полномочий и, только опознав в шагающем впереди человеке начальника охраны, поднимали вверх герметичные стены-двери и отключали сигнализацию.
«Далеко, - поделился мыслями с Дором Динг. - Если бы не этот землянин - проплутали бы несколько часов».
«Не этот, так другой! - отозвался Дор. - Григ знает, что делает!»
Григ услышал отголоски мыслей Динга.
- Сколько бы понадобилось времени на отключение сигнализации? - спросил молодой Первый.
- На сигнализацию - немного. Другое дело, на какую из них? Как бы мы выбрали, какую из дверей открывать, если бы не этот землянин?
- Понятно.
Григ так и не объяснил, что он имел в виду под своим «понятно»: за поднимающейся стеной обнаружился огромный, круглый, ослепительно белый зал, в центре которого возвышался прозрачный стеклянный купол.
Вокруг купола на равном расстоянии друг от друга замерла охрана в оранжевых комбинезонах.
По импульсу агрессии, посланному Братьям молодым Первым, Демоны набросились на этих людей с такой скоростью, что те даже не успели понять, что происходит. Усыпленных полицейских разложили на полу лицом вниз. Вся операция заняла несколько секунд и прошла без единого звука…
Под куполом располагались ложи - семь больших кожаных лежаков, расставленных по кругу, ногами возлежащих в них людей к центру. Людей, как и лож, было семь. Судя по роскошной яркой одежде и седым шевелюрам, все - важные лица, солидные представители своего народа. Казалось, они спали - их глаза хоть и не были закрыты, но явно ничего вокруг не видели. Во всяком случае, «смена караула» прошла незамеченной.
Глядя куда-то за пределы этого мира, земляне разговаривали. Григ знаком приказал Братьям вести себя тихо.
- Нам нужна помощь, господин президент! Почему вы отказываетесь понять - речь идет о самой настоящей катастрофе!
Звуки не проникали за стенки сферы, зато проникали мысли - Григ вполне отчетливо разобрал мольбу говорившего и даже увидел то, что видел или представлял правитель земного города: лужайку высоко в горах, на которой якобы сидела вся находящаяся здесь семерка плюс еще около двадцати человек, один из которых - на мягком ковре на переднем плане - одетый лучше всех, моложавый, властный и хмурый.
- Это неслыханно! - закричал «человек с переднего плана». - Чего вы от меня ждете?! Вы-то там зачем?! Где ваши умные головы?! Люди доверили вам свои жизни только ради того, чтобы при первом переполохе бежать к президенту?! Чего вы от меня требуете?! Прислать к вам еще полицейских?! Сколько?! Миллион, два, четыре?! Может быть, забросаем врага трупами?!
- Но господин президент! - попробовал возразить один из присутствующих. - Это регулярное подразделение космических войск! Они вооружены! А у нас… Внутренние войска никогда не готовились к ситуации…
- И напрасно! - Григ видел, что образ, называемый «президентом», психует и боится не меньше всех прочих и кричит лишь для того, чтобы списать на подчиненных собственную беспомощность. - Мне вас учить?! Если ВАША полиция не в силах обеспечить безопасность в ВАШЕМ же городе, если ВЫ не смогли додуматься подготовить солдат к тому, для чего они и существуют, то на кой черт тогда нужны гражданам такие, как вы?! На кой черт им нужны все мы, и я в том числе?!
- Вы правы, господин президент… Наш рейтинг… - Со лба мужчины, говорившего эти слова, и в реальности, и во внушаемой всей семерке сцене в горах, стекла капля пота. Этот землянин был бледным как смерть и все время беззвучно шевелил губами.
- Да! Ваш рейтинг! И ваш и мой! Если не наведете у себя порядок…
- Но как? - едва пролепетал еще один из-под купола. - Мозг взял на себя задачу…
- И?!
- У Мозга нет решения…
- А у вас?!
- Но мы… Мы принимаем все меры… В городе паника. Люди не слушаются приказов. Они превратились в стадо - никаких мыслей, одни инстинкты!.. Эта толпа…
- Но от этой толпы зависит ваш рейтинг! От этой толпы зависит ваше будущее!
- Да, господин президент… Но… Григ отключился от мысленного обмена семерки и перевел взгляд на начальника охраны.
- Что здесь происходит?
- Совет, сэр.
- Совет с кем?
- Городской совет вышел на связь с президентом и соседними городами.
- Таким странным способом?
- Ну да. У нас…
- Оставим! То, что они видят, происходит в реальности?
- Конечно, сэр.
- А это что за диаграммы?
На висящем в центре над ложами большом голографическом панно непрерывно что-то менялось. Грига привлекло изображение диаграммы - та пульсировала красным цветом и бросалась в глаза даже любому непосвященному.
Начальник охраны, которому Григ позволил некоторую свободу проявления эмоций, вздрогнул.
- Диаграмма изменения рейтинга, сэр!
- Что это значит? Что тебя напугало?
- Видите красную планку? Столбики почти касаются ее!
- И?
- Если коснутся - все!
- Что - все?!
Офицер поднял глаза на юношу:
- Эти люди перестанут быть правителями города!
- Кто вместо них?
- Пока не известно. Рейтинг должен продержаться более суток, а в таких обстоятельствах…
- Кажется, это плохо! - Григ закрыл глаза, разбираясь в себе. Буквально секунду назад он ощущал эйфорию от первой одержанной победы. Теперь не осталось и следа от эйфории… Нужно было принимать меры!
Григ обернулся к ожидавшим команды Братьям:
- Вперед! Разбудите эту семерку! Никого не убивать!
Братья ожили. Тесаки взлетели в воздух быстрее, чем Григ успел сообразить, что в стеклянном куполе имелись такие же стеклянные двери. В стенах появились проемы. Звон бьющегося стекла заставил людей в ложах очнуться и вскочить на ноги еще до того, как их бесцеремонно попросили об этом незваные гости.
- Они уже здесь! - закричал один из семерых. Вероятно, он все еще поддерживал связь с участниками междугородного совета и хотел сообщить коллегам последнюю страшную новость.
- Спокойно! - потребовал Григ. - Хотите спасти себя и жителей города - успокойтесь и слушайте!
Он прошел внутрь сферы и сел в первую попавшуюся ложу, глазами изучая правителей, но прислушиваясь к себе. Внешней силы по-прежнему поступало в избытке. Он по-прежнему ощущал себя монстром, способным голыми руками проломить любую преграду… Но чего-то не хватало. Цель всего этого нападения ощущалась где-то рядом, но… все время ускользала!
- Вы ответите за свои преступления! - не с того начал седовласый правитель. - Земля - мирная планета! Если у вас разногласия с Лигой, можно было найти другой способ, чтобы заставить себя заметить! Разгромить мирные города - это… - По взглядам товарищей мужчина понял, что его понесло не в ту сторону. Он прервал себя и вытер со лба струйку пота. - Чего же вы добиваетесь?
Григ посмотрел в глаза пожилому правителю:
- Собственной безопасности и некоторой помощи.
Мужчину переполнило негодование - слово «помощь» внушило ему немного ложного оптимизма.
- И для этого…
- Для этого мы берем в свои руки ваш город. Иначе нам было бы не договориться. Ни с вами, ни с теми, кто приближается из космоса.
- Кто приближается? - прислушался второй правитель.
Его перебил седовласый:
- Что значит «берем в руки»?!
- Мне нужен полный контроль над городской инфраструктурой!
- Но это… Даже если вы захватите нас как заложников, даже если заставите… - Правитель не смог закончить мысль, испугавшись представших перед ним перспектив.
- У вас ничего не выйдет, - помог его товарищ. - Мы не станем вам помогать! Мы только координируем ситуацию в городе. Если бы вы хотели заняться изменениями законодательства или поучаствовать в развитии экономических связей… А непосредственный контроль в руках городского Мозга и президента!
- Знаю! - кивнул Григ. - Мне нужны не вы - мне нужен городской Мозг.
- А мы?
- Вы сохраните жизни, если предоставите пароли доступа. Динг, точка входа должна быть в этой комнате!
- Да, Первый Брат!
- Действуйте!
Семеро правителей, потрясенные, с бледными лицами, следили за слаженными молниеносными действиями пяти троек технического персонала Братства, бросившихся к аппаратуре связи, вмонтированной в пол помещения.
- Смотри! - Вдруг один из правителей указал на все еще пульсирующие в воздухе диаграммы.
- Нам недолго осталось, - согласился его товарищ. - Но этого следовало ожидать!
- Что происходит? - Горестные мысли землян обратили на себя внимание Грига.
- Нет, ничего!
Он мог бы проникнуть в сознание любого из этих землян и получить все интересующие ответы сразу и без уговоров, но юного экстрасенса волновало другое: он почувствовал напряжение каждой бегущей секунды, почувствовал приближающуюся развязку; занервничал, но не мог предвидеть, как и когда ситуация разрядится. Назревало что-то плохое. Возможно, на них нападут, возможно, Мозг выйдет из строя, возможно, правители покончат с собой… Что-то помешает планам Братьев… Что?!
Но ведь еще несколько минут назад для Грига не существовало преград!!!
- Динг? - поторопил молодой Первый.
- Все в порядке! Мы входим!
И вдруг это случилось - Григ понял, что цель отдалилась.
Но внешне ничего не изменилось. Юноша огляделся. Воины стояли на своих постах вокруг разбитого в нескольких местах купола. Техники с энтузиазмом подключали аппаратуру из собственных ранцев к магнитной сети Центра правительственной связи. А вот советники… Земляне, все как один, смотрели на диаграмму.
- Почему вы так скисли?! - явственно ощущая свой провал, но все еще не веря в него, пробормотал Григ.
- Рейтинг… - едва живым голосом протянул один из землян.
- Что «рейтинг»?!
- Мы больше не правители города…
- Постойте! И вы…
Они с убитым видом закивали головами:
- Теперь никто!
- Мозг…
- Нас лишили доступа. Пароли сменились. Теперь мы для Мозга - простые граждане. Как и вы.
- Но… - Предчувствие подсказывало, что они и вправду теперь бесполезны, но Григ упорствовал. - Вы не можете приказать Мозгу…
- Даже заговорить с ним!
- Вы - предположим, но начальник охраны…
- Он выгонит нас из Центра, как только получит свободу.
- Я не об этом. Его доступ…
- Его? Он руководил полицией, и только ею. На равных с начальниками городских отделений. Раз совет распался, отделения начнут действовать независимо, согласно своему штатному расписанию.
- Бред какой-то! - закричал Григ. - И как только это работает - ваши «рейтинги»?!
- Нам доверяли. Теперь не доверяют.
- Пока вы бомбили город, люди ждали помощи, - присоединился другой бывший правитель. - Жители теряли терпение и все меньше верили в свое правительство. Не стало веры - не стало нас.
- И вы бессильны что-либо сделать? Они очень грустно развели руками.

Предыдущая страница 11 Следующая страница


Боевое братство 12

- Даже если на карту поставят ваши жизни?! Они испугались, но повторили тот же жест, только уже не грустно, а жалобно.
- А президент?! - продолжал допытываться Григ.
- Что «президент»?
- Он же не потерял рейтинг?!
- Еще нет. В САДГ не один город, а население инертно: сначала выйдут «Новости» - люди испугаются, на какое-то время их доверие даже возрастет - боясь за себя и своих близких, граждане понадеются, что президент сделает все, как надо, и исправит и свои и наши ошибки - больше ведь им верить не во что… И только потом… - Политик оторвался от мрачных мыслей и скромно поправился: - Я так думаю…
- Тогда, - Григ вскочил на ноги, - вернем связь с президентом! Господа, займите свои места на ложах!
Но бывшие советники только покачали головами.
- Почему опять нет?!
- Связь правительственная. Мозг не станет нас соединять.
- Черт! - Григ обернулся к копошившимся в центре помещения техникам. - Динг! Сколько вам нужно времени?
Динг оторвался от работы и какое-то время вникал в ситуацию.
- Первый Брат, я не знаю! Вряд ли у нас вообще что-то выйдет - здесь ведь нет самого Мозга! Здесь только средство обращения к нему. Перехватить управление невозможно - Мозг независим. А повлиять на него без кодов…
- А если я найду этот Мозг… - Григ понимал всю нелепость необдуманных метаний - предчувствие ведь ничего не подсказывало. Он насупился и стал размышлять: - Так… Значит, от правителей толку не будет…
Григ бегло пробежал по сознаниям бывших мэров: удивительно, но эти люди вообще ничего не знали - ни о том, насколько сложна городская сеть, ни о том, где расположен основной модуль городского Мозга, ни о том, каким образом работает схема «город-Мозг».
В голову ничего не приходило. Целеустремленность уступала место бессильной апатии.
- Дор! Опроси все бригады. Что там у них?
Дор кивнул и на несколько мгновений утонул в информации, поступающей в его шлем. Григ молча ждал, отчего-то не решаясь прислушаться.
- Бригады продвинулись на несколько километров, - сообщил чемпион. - Дальше всех - Красные. Сражение и в воздухе и на улицах. Есть потери. Черные и Красные техники сообщают об одних и тех же результатах: есть проникновение внутрь зданий и перехват управления «домовыми» Мозгами. В руках Красных - три дома. Черные полностью управляют только одним. И те и другие просят еще времени… - Дор прервался и посмотрел на своего идола. - Первый Брат, но позволь спросить: что мы делаем здесь?
Григ поднял глаза на богатыря - чемпион всего лишь интересовался.
- В каком смысле, Дор?!
- Зачем нам Мозг? Город и так в панике. Противодействие смехотворное. Мы могли бы уничтожить здесь все за…
- На Земле тысячи таких городов. Из космоса приближается помощь. Уничтожив город, ты ничего не получишь - землян не станет меньше, у Братьев не прибудет власти. Если уйдем из города, его восстановят. Если оставим людей здесь - разделим силы и ослабеем. И лишь захватив Мозг, получим ключ к самой системе! Ты понимаешь?
Богатырь простодушно пожал плечами:
- Нет…
- Я хочу держать в руках нити управления земными городами и дергать ими прямо из «Улья»! Мне нужен ДИСТАНЦИОННЫЙ контроль надо всем - над транспортными потоками, над подачей воды и энергии, над внутренними войсками и муниципальной техникой! Мне нужно всех держать в страхе - вместо того чтобы уничтожать города, я хочу взять их в заложники! Я хочу, чтобы враги и на земле и в небе думали лишь о том, как спасти миллионы своих сограждан, а не о том, как отомстить за миллионы уже погибших!..
Григ тяжело задышал, все больше психуя: ничего из сказанного у него как раз и не получилось.
- Дор, поднимаемся на поверхность! Динг, бросайте этот хлам! Вернетесь позже!
Вместе с безучастными ко всему происходящему, понурыми мэрами и находящимся под гипнозом офицером правительственной охраны Братья вернулись до уровня лифтовых труб, а затем поднялись на крышу небоскреба, где располагалась главная и самая большая посадочная площадка и хозяйничали три сотни Синих. Воины «Улья» моментально оставили все свои дела и вытянулись перед юным полководцем.
За парапетом площадки открывался как на ладони весь город. Многие его кварталы застилала дымовая завеса. Тут и там вспыхивало огненное зарево, и беспорядочно грохотали взрывающиеся ракеты. Повсюду сновали истребители Братьев…
Григ отпустил сознание начальника охраны. Офицер посмотрел вокруг осмысленным взглядом и едва не зарычал от бессильной злобы.
- Успокойся! - посоветовал ему Григ. Мрачный взгляд юноши встретился с пульсирующими ненавистью глазами офицера. - У тебя еще есть возможность остановить все это.
- И как?! - глухо прорычал пожилой солдат.
- Полиция связана между собой?
- Какая тебе разница?
- И Мозг не управляет полицейскими? Напрямую, во всяком случае? Он только советует?
- Что из того?
- Останови полицейских, я остановлю Братьев.
Офицер поднял брови:
- Отступаете?!
- Нет. Предлагаю ВАМ условия капитуляции.
- Невероятно! Вы…
- Отбрось амбиции, землянин! Не делай глупостей! Я предлагаю спасти тех, кто еще не пострадал!
- А что взамен?!
- Беспрепятственный доступ туда, куда мы скажем. Без сопротивления.
- Вы издеваетесь?!
Григ приблизился к парапету и посмотрел вниз. Энергии поступало в избытке, но в ней теперь не было направляющего властного начала - молодой Владыка вновь стал самим собой, обычным человеком, способным чувствовать и поступать так, как хочется. И он почувствовал горечь - горечь дыма во рту, горечь от бессмысленности сегодняшнего штурма, горечь ответственности за всех лишившихся жизни - и своих и чужих. Но от него все еще зависело, чем закончится этот день. Назовут ли жертвы этого дня бессмысленными или героическими. Для Братьев это значило больше, чем жизнь или смерть. Поборов в себе жалость, юноша обернулся к начальнику.
- Офицер! Пойми, я не настаиваю. Вы расписались в бессилии. Хотите еще жертв - они будут. Если нет - прекратите препятствовать нашим людям, мы прекратим атаковать здания и улицы. Больше никто не пострадает. Если в обязанности полицейских входит наводить порядок как таковой, наш договор - как раз то, что вам нужно. Большинство Братьев уйдут. Тем, что останутся, обеспечьте доступ туда, куда они укажут!
Офицер заколебался. Григ посмотрел на него с легким удивлением:
- Центр связи показал, что мы все равно пройдем, куда захотим. Не думаю, что у тебя есть выбор! - Еще не дождавшись ответа, но уже зная его, Григ повернулся к Дору: - Возвращаемся. Объяви отступление. Скажи: город признал победу Братства. Нам нужна информация - здесь останутся техники и бригада Красных. Красные - на случай, если земляне не проявят благоразумия. Дор кивнул. Григ посмотрел на Динга: - Возглавишь Братьев-техников. Встретите сопротивление - вызывай Красных. Станет горячо - возвращайтесь в «Улей». Информируй меня и Вика обо всем, что увидишь или узнаешь. Выверни этот город наизнанку! Выясни все: чем они дышат, в кого верят, что видят во сне! Разберись с системой рейтингов. Взломай Мозг… Сделай все, что только сумеешь, - в твоих руках наше будущее! Удачи, Динг!

ГЛАВА 12

На этот раз правители Земли встречались в беседке из граненого прозрачного хрусталя в нескольких метрах над океанским простором. Инициатором встречи - как президент САДГ - выступил Гарсия, а место и декорации подобрал Мозг: в соответствии с тематикой совещания и настроением своего хозяина бесконечная спокойная зеленоватая гладь воды должна была успокаивать нервы, настраивать на умиротворенный лад и не отвлекать внимания на детали, которых попросту не существовало.
Это совещание носило официальный характер. Присутствовали все девятнадцать человек - высокопоставленные представители девятнадцати государств. Каждый получил индивидуальное приглашение - Гарсия считал, что проблема в равной мере касается всех стран и всех правителей.
- Опять пришельцы? - не дождавшись красивого выступления Гарсии, с недовольным видом поинтересовался граф Владимир - русский вельможа проворчал, что его оторвали от важных дел, к которым он хотел бы скорее вернуться.
Гарсия вздрогнул и кивнул. Он только собрался с мыслями для серьезного выступления, а граф, как всегда, испортил всю торжественность и напряженность ситуации, сводя экстренный совет до бытовой беседы.
- Разве мы уже не решили, что это твоя проблема? - удивился граф Владимир.
- Нет. - Гарсия рывком поднялся с трона САДГ. Он оглядел сидящих по кругу правителей, ожидая от них если не поддержки, то понимания. - Не думаю, что это все еще только моя проблема!
- Разве? - Граф по-прежнему демонстрировал непонимание, хотя все в павильоне прекрасно знали, что русский, верный своей любимой манере, разыгрывает из себя безучастного. Даже сейчас, в ситуации, которая не оставила безучастным никого - Гарсия мог ничего и не говорить, - вести из Новоеленска облетели всю планету.
Президент САДГ проглотил ком - и без неуместных издевательств русского он чувствовал себя очень неуютно.
- Новоеленск атакован! - наконец трагическим голосом сообщил Гарсия. - Связь с городом утеряна, контроль отсутствует! Тысячи погибших!
- А мы здесь при чем? - На этот раз циничная реплика графа Владимира сразу же приковала к нему восемнадцать недовольных взглядов.
Потрясенный до глубины души такой бесчеловечностью, Гарсия продолжил:
- Думаете, что пришельцы остановятся на одном городе?! Считаете, что для них существуют придуманные нами границы?! Что город САДГ чем-то отличается от городов России или Америки?!
- Пришельцы показали свою агрессивность, - заметил Майкл. - Не может быть так, что причиной стала ошибка в диалоге?
- Не было никакого диалога! Они отказались от переговоров! Сначала расстреляли полицейские катера, направленные мною для оцепления опасной зоны, а через пару часов нанесли удар по мирному городу!
- «Для оцепления опасной зоны», - повторил граф Владимир. - Чем это не повод? Когда тебя окружают, как затравленного зверя, едва ли хочется сидеть и смотреть. И почему, Гарсия, ты считаешь, что нападения повторятся? Пришельцы могли только показать, на что способны, чтобы заслужить к себе уважение и избежать дальнейшего непонимания.
- Пришельцы хорошо организованы, превосходно вооружены, их летательные аппараты - боевые космические челноки и малые универсальные истребители. Они - профессиональные воины!
- Это еще не доказывает, - заметил граф, - что они - враги.

- Гуманоиды? - спросил Рави.
- Да. Более того - люди.
- Тем более нужно разобраться, - заявил граф. - Психологию людей понять не так сложно - ведь они мыслят, как мы с вами. Что бы вы сделали, если бы ваш корабль упал на незнакомой планете, а местные жители проявили некоторое недружелюбие? Захотели бы уничтожить их всех? Не думаю, господа! Проучить - может быть. Осадить, поставить на место - наверняка. Нужно быть совсем глупым, чтобы, потерпев аварию, захотеть перебить тех, кто способен оказать помощь. Задумайтесь о главном: чего они добивались? Что искали в ближайшем городе?
- Мозг! - заявил Гарсия.
- Какой мозг? - не понял граф Владимир.
- По донесениям полиции, пришельцы хотели установить связь с Центральным городским Мозгом!
- Ну вот! - убедившись в своей правоте, русский обвел присутствующих торжествующим взглядом. - Они всего лишь искали способ встретиться со всеми нами!
Правители недоверчиво заворчали. Гарсия же взорвался:
- Способ встретиться?! Пятьдесят тысяч пришельцев блокировали мой город и расстреляли его из своих истребителей только для того, чтобы «поговорить»?!
Граф Владимир повел плечом, словно говорил: «Ну и что?» - и продолжил размышлять:
- Давайте пойдем дальше: кем они могут быть? Что вы знаете о космических городах? То, что ими уже много лет не пользуются. Значит, наши гости - не представители некоей галактической армии, а как минимум небольшое отдельное подразделение. Самостоятельное. Скорее всего наши гости не в ладах с законом, потому и показали зубы, едва увидели окружившие их полицейские катера. Но, господа, даже в этом случае с ними можно договориться! Если речь идет о разыскиваемых Лигой преступниках, тем более эти люди нуждаются в нашей помощи! Если бы Гарсия с самого начала предложил им свои услуги, вместо того чтобы присылать полицейских…
- Но ведь ты сам посоветовал мне! - вскричал президент САДГ.
- Я? - удивился граф. - Я только спросил: «Не хочешь же ты залить их водой?» И что-то не припомню, чтобы мне платили за консультации демократической Азии - у меня свой народ и свои проблемы.
- Прекратите! - потребовал Рави. - Не время для издевок. Гарсия прав: нужно принимать меры.
- Возможно, - согласился граф. - Но я всего лишь рассуждал гипотетически. Вполне возможно, что, встретив сопротивление нашего Гарсии, пришельцы окрысились на все человечество.
- Сопротивление?! - взвизгнул Гарсия. - Полицейские гибли как мухи! Голографы против излучателей, шокеры против гигантских топоров! Они - профессиональные убийцы! И заявляю вам: Новоеленск не будет последним! Это только начало!
- А мне не верится, - с ослиным упрямством повторил граф Владимир. - С ЛЮДЬМИ всегда можно договориться!
Гарсия поднял руку и прислушался. На официальных заседаниях разрешалось пользоваться экстренной связью - к президенту САДГ сейчас поступили последние новости. Гарсия бледнел на глазах.
- Ну вот… - пробормотал он. - Что я вам говорил?..
Некоторые вскочили со своих мест:
- Что?!!
- Они обрушились на Тунгуск! Несколько минут назад…
Ошеломленные правители зашумели. Разгорелись споры. Гарсия сидел как на углях, не зная, к кому прислушаться. Граф Владимир счел нужным помолчать.
Постепенно правители пришли к общему мнению. Его высказал Рави:
- Как бы там ни было, ни у кого из нас нет армии. Вина за происшедшее не на Гарсии, а на Совете Лиги! Разоружив Землю, они взяли на себя обязательства…
- Верно, - кивнул граф. - Но Лига далеко!
- Они, как и мы, - заметил Майкл, - полагались на сторожевые спутники.
- Как оказалось, напрасно! Что же теперь?
- Сами мы не сможем их остановить! - покачал головой Родриго. - В любом случае нужно просить помощи у Совета!
- Согласен, - кивнул Владимир.
- Запрос будет идти неделю, - задумчиво прищурившись, напомнил Рави. - Не забывайте: маяк на реконструкции. Быстрее было бы послать корабль, но у нас и его нет. Помощь придет еще через два дня после того, как дойдет сообщение. А действовать нужно уже сегодня…
- Неделю?! - простонал Гарсия, словно надеялся услышать что-то другое.
- Как угодно, - парировал Майкл. - Но запрос нужно отправить. И чем скорее, тем лучше!
- Мы не продержимся неделю! - напомнил Гарсия, хватаясь за голову.
- Демократическая система… - усмехнулся граф, издевательски покачивая головой. - Не знаю, как «мы», но ТЫ точно не продержишься!
- Граф! - сердито одернул Рави.
- А? Что? - всполошился толстяк. - Не ругайте старика, ему тоже больно за судьбу соседей. К тому же он может предложить выход: не дожидаясь помощи, организуем бандитам сопротивление!
- Но как?
Все решили, что граф вновь несет околесицу, только на этот раз граф оставался серьезным.
- Я предлагаю вооружить людей, модернизировать полицейские катера и дать врагу такой отпор, какого тот заслуживает.
Его не поняли. Глаза правителей округлились.
- Откуда оружие?!
- Сделаем! Чем отличается арсенал поражения от арсенала усмирения? Мощностью! Наши заводы производят вполне сносные шоковые излучатели. Потребуется совсем небольшая переделка, чтобы увеличить их мощность до смертоносного уровня…
- Это уголовное преступление! - закричал Рави. Граф покачал головой:
- Не думаю. Это - жизненная необходимость. Мы хотим выжить. Если Лига не может защитить Землю, нам ничего не остается, как сделать это самим. В данной ситуации Совет оправдает наши действия, хотя бы ради того чтобы снять ответственность с себя!
- Ты уверен? - с надеждой утопающего, хватающегося за соломинку, всхлипнул Гарсия. Остальные ничуть не воодушевились.
- Мы ОБЯЗАНЫ получить разрешение Совета! - напомнил Майкл.
- Вот и отправим запрос. Попросим помощи и разрешения обороняться самим до ее прибытия.
- Но запрос будет идти неделю! - закричал Рави, думая, что граф успел забыть начало разговора.
- Ну и пусть идет! - с неожиданной резкостью парировал русский. - Наше дело спросить, дело Совета - ответить! Кто виноват, что у Земли нет ни маяка, ни почтового крейсера?! Не станем же мы дожидаться, пока запрос достигнет Бровурга?!
- То есть…
- То есть уже сегодня приступаем к мобилизации собственной армии! Если рассчитывать на переговоры не приходится, другого пути у Земли нет!
Правители опять зашумели. Дерзость предложения русского напугала даже самых решительных.
- И кто станет выпускать оружие поражения? - наконец поинтересовался Родриго.
- Например, ты! - ответил граф Владимир. - У тебя ведь самые большие заводы? Родриго смутился:
- Но… Я не знаю… Мне нужно время… И потом… Почему я, а не, скажем, ты?
- Я? - удивился граф. - Хотите, чтобы вооружением армии занялся я?
Все посмотрели на Владимира с надеждой - никому не хотелось по доброй воле испытать на себе гнев Совета.
- Ты ведь сам предложил! - объяснил Рави. - Наверное, лучше нас представляешь, о чем говоришь. Граф скорчил недовольную мину.
- «Инициатива наказуема исполнением!» - проворчал старик. - Ладно, бог с вами! Я вообще-то думал предложить одних солдат…
- Солдат? - переспросил Майкл. - У тебя есть обученные воевать солдаты?
- Более-менее обученные. Люди Гарсии, как показал опыт, ни на что не годятся. Если у Рави нет, остаюсь только я. А у меня всегда был резерв на случай.
- Что? - забеспокоился Рави. - На какой случай?!
- Ну… Личная охрана… - опять заворчал граф. - Личная безопасность…
Они ничего не заподозрили и лишь заулыбались - от самовлюбленного старика вполне можно было ожидать чего-то подобного. Личная охрана - это далеко не армия вторжения.
- Ладно, пишите запрос, - вздохнул Владимир.
В подготовленном общими усилиями документе высказывалось недоверие Системе безопасности Лиги, очевидные недостатки которой привели к бессмысленным человеческим жертвам; высказывалось требование оказать немедленную помощь; заявлялось о намерении использовать любые имеющиеся в наличии средства, чтобы обезопасить территорию земных государств до прибытия регулярной армии Лиги. Девятнадцать правителей поставили под запросом свои подписи. Первой значилась подпись Гарсии, последней - графа Владимира.
Гарсии, как пострадавшей стороне, поручили отправить этот запрос средствами электронной почты САДГ.
После этого началось самое интересное.
- Отправлено! - несколько повеселев, сообщил Гарсия. - И… - Он начал автоматически повторять то, что услышал по связи. При этом лицо президента все более вытягивалось от удивления с каждым последующим словом, которые становились все тише и невыразительнее. - Время до установления связи с Бровургом один час пятнадцать минут…
Президент САДГ обвел вопрошающим взглядом восемнадцать правителей и с совершенно глупым видом тихо добавил:
- Господа, в Солнечной системе обнаружен маяк связи…
Глаза правителей расширились от удивления и непонимания, а затем помутнели - каждый обратился к своим источникам информации. Из разных источников, но все узнали одно и то же.
Заговорил Майкл:
- Маяк связи и десять тяжелых крейсеров Лиги… Кто-нибудь что-нибудь понимает?!
- Невероятно! - пробормотал Родриго. - Почему же спутники не заметили такой большой флот?
- По двум причинам! - прорычал граф Владимир, сердясь и на то, как в один момент изменилась ситуация, и на то, что собеседник настолько недогадлив. - Во-первых, это их спутники - чего не надо, того они не видят! А во-вторых, тяжелый крейсер нельзя заметить, на то он и тяжелый крейсер!
- С нами хотят поговорить… - глупо улыбнулся Гарсия.
- Включай! - в один голос сказали Владимир, Родриго и Майкл.
Каждый из девятнадцати правителей дал команду своему управляющему Мозгу. В итоге собеседник на связи возник сразу перед всеми - в виде голограммы в центре беседки, внутри круга из тронов. Прибывший был в темно-синем мундире генерала галактической безопасности. Он держался надменно и даже нагло, что делало его и без того неприятное одутловатое лицо еще более отталкивающим.
Какое-то время генерал и правители изучали друг друга. Земляне реагировали по-разному. Одни смотрели с уважением и некоторой завистью; другие просто ожидали информации, как равные от равного; третьи - а точнее, Владимир смотрел сверху вниз, с легким пренебрежением и даже недовольством.
- Мое имя - генерал Леверсон, - громко и с апломбом заявил гость. - Я представляю высший Арбитражный Суд Лиги и возглавляю операцию по захвату и обезвреживанию преступной группировки, совершившей вынужденную посадку на территории одного из государств вашей планеты. С настоящего момента все вопросы, касающиеся космического города и его экипажа, находятся исключительно в моей компетенции. Моя задача оградить города Земли от опасности, распространяемой преступниками, парализовать их передвижение, обезоружить и ликвидировать нарушителей. С этой минуты, господа, вы можете позабыть об инциденте с падением корабля неизвестных. Взамен прошу незамедлительно отключить спутники внешней обороны планеты и пропустить к Земле корабли моей эскадры!

Предыдущая страница 12 Следующая страница


13 Сергей Фрумкин

Правители оживились: облегченно заулыбались, закивали друг другу, расслабились - в глазах этих людей исчезло былое напряжение. Гарсия выглядел как ребенок, которого избавили от наказания. И только граф Владимир превратился в темную грозовую тучу, которая не преминула разразиться громом.
- Стоп! - громко крикнул русский. - Прервать связь!
Прежде чем кто-то успел понять, что происходит, Владимир вскочил на ноги, удивив такой необычной активностью окружающих, и уставился на собеседников с таким хмурым видом, словно хотел наброситься на них всех с кулаками. Выдержав многозначительную паузу, он поднял руку, призывая к вниманию.
- Спокойно! - с необычными для него стальными нотами в голосе прогремел граф. - Внимание, господа! Вы не отдаете себе отчета, что сейчас и здесь вы можете совершить самую большую ошибку в вашей жизни! Подумайте хорошенько над словами этого офицера: какого же черта?!
Правители нахмурились, не понимая ни сути вопроса, ни логики поведения Владимира, потребовавшего внезапно отключить связь со спасительным флотом, ни, наконец, что вообще произошло со всегда ленивым и спокойным толстяком - графом. Нужны были веские причины, чтобы заставить так распалиться самого рассудительного и осторожного представителя правительства планеты!
- Задумайтесь! - призвал правителей Владимир. - Первое: нам вернули маяк! С какой это стати?! Почему вдруг?! У кого-то на Бровурге заговорила совесть или кому-то из Совета Лиги не дает спать ностальгия по земле его предков?! Чушь! Далее: флот из ДЕСЯТИ ТЯЖЕЛЫХ КРЕЙСЕРОВ!!! Вы вообще представляете, о чем идет речь?! Нет? Я вам объясню: если бы у Земли была настоящая собственная армия, а мы вздумали объявить войну всей Лиге Объединенных Миров, вот тогда и только тогда к нам бы выслали десять таких кораблей! Потому что одного такого крейсера достаточно, чтобы выжечь Землю до самого ядра!
- Ты хочешь нас запугать… - начал Рави. Граф бесцеремонно перебил индуса:
- Хочу, чтобы вы задумались: что сейчас происходит?! Хочу, чтобы хоть один раз в жизни вы сначала подумали, а потом принимали решение! Не знаю еще, что все это значит, но на моей памяти с нашей планетой не происходило ничего столь судьбоносного! Это наш шанс, господа! Это наша возможность вернуть к себе потерянное когда-то внимание галактической общественности! И еще. Не знаю, чем так навредили Совету Лиги визитеры бедного Гарсии, но никогда и ни при каких обстоятельствах мы не должны передавать всю планету в распоряжение какого-то там генерала, да еще генерала-полицейского! Это наша планета, наш дом и наш мир - только мне и вам решать, кому здесь жить, а кому умереть! Надеюсь, что вы меня поняли! - Не давая правителям опомниться, граф выкрикнул: - Связь!
- Что это было? - сразу же поинтересовалась голограмма генерала. - У меня пропали звук и изображение!
- Мы совещались! - не дожидаясь реакции товарищей, за всех отрезал граф Владимир.
Брови генерала стали оскорбленно подниматься, но граф сразу же расставил все по местам:
- Если вас чем-то задели, генерал, приносим свои извинения! Но это в первый и последний раз! Имейте в виду, что мы - правители планеты, а вы всего лишь генерал нашей безопасности! Земля входит в Лигу Объединенных Миров на равных правах со всеми остальными мирами, соответственно, любые действия на территории нашей планеты могут осуществляться только с согласия присутствующих здесь людей!
Правители переглядывались. Шок начал проходить, и сперва им показалось, что Владимир взял на себя слишком много, но потом взяло верх сознание собственной значимости, так ярко представленное русским. Большинство вдруг прониклось уважением к графу, не позволившему Земле упасть в грязь лицом перед представителем Совета Лиги Объединенных Миров. Кроме того, все вспомнили, что без личного согласия Владимира, владевшего ключами от трети космических стражей, отключение спутников все равно было бы невозможно.
- Я не понимаю, - с неподдельным удивлением наморщил лоб Леверсон. - Это значит, что вы намерены препятствовать захвату преступников, без разрешения проникших на поверхность вашей планеты?
- Это значит, - гордо заявил граф, - что мы сами решим, препятствовать нам им или нет! Для начала, генерал, у нас есть сомнения, допустимо ли проникновение на Землю столь большого флота - даже один тяжелый крейсер представляет опасность не столько для прикованного к САДГ космического города, сколько для экологии всего нашего мира. Удивительно, генерал, если вам не пришло это в голову! Мы не знаем, в чем провинились разыскиваемые вами люди, не знаем, насколько они опасны… Что, если у вас завяжется перестрелка с применением тяжелого вооружения? Вас можно понять: ваша цель - уничтожить врага. Поймите и нас: наша цель - спасти планету. Если сомневаетесь в наших или своих полномочиях - свяжитесь с Советом. Или мы сами свяжемся - благо маяк теперь рядом. Если там подтвердят, что вы можете вытворять здесь все, что заблагорассудится, что ж, генерал, ради бога, но, поверьте, мы в этом случае немедленно заявим о недоверии к действующему Совету и пошлем ноту протеста в Высший Системный Арбитраж, которым, как ни странно, вы здесь и «уполномочены»!
- Я ничего не понимаю! - признался Леверсон. - Вы отказываетесь пропустить мой флот?
- Флот - да. Пропустим пока только один корабль, и то при условии… - Владимир обвел взглядом правителей, только сейчас вспомнив, что нуждается в их поддержке, но уже и не сомневаясь, что при любом раскладе не упустит инициативу. - При условии, что любое ваше решение вступит в силу не ранее, чем получит одобрение представителей всех государств Земли, то есть всех нас здесь присутствующих! Мы не нарушали закон, не вступали в конфликт с Советом и в соответствии с законом имеем право распоряжаться на своей территории. Решайте, генерал: принимаете наши условия или покинете пределы Солнечной системы?!
По лицам правителей, особенно по вылезающим из орбит глазам Гарсии, Владимир понял, что это уж слишком. Но он знал, что делает. Неизвестная пока причина, заставившая Лигу привести к Земле десять мощнейших кораблей Галактики, должна была быть столь серьезной, что на самом деле граф мог бы торговаться до бесконечности и с абсолютной уверенностью - ему наверняка уступят. К счастью для Владимира, Гарсия так и не успел вставить слова - генерал быстро справился с потрясением, осознал ситуацию и согласился:
- Хорошо. Мне вполне хватит и одного корабля. Во всяком случае, время покажет. Отключайте же спутники!
- Вы принимаете условие согласовывать свои шаги с Советом земных государств? - настоятельно повторил Владимир.
Генерал пожал плечами:
- Согласовывать - возможно. Информировать - обещаю. Не понимаю ваших требований, но боюсь, что они законны. Отключайте спутники, господа! Меня ждет работа!

ГЛАВА 13

Вернувшись в «Улей», Григ первым делом встретился с Виком. Первый Брат-техник следил за развитием событий, все время находясь на связи со штурмовым отрядом, но его глаза выражали немой вопрос.
- Не победа и не поражение, - объяснил Григ. - Мы диктуем условия, но не контролируем ситуацию.
- Что произошло?
- Мозг защитила система рейтингов. Правители не смогли обезопасить население, население перестало доверять правительству, Мозг учел мнение людей и исключил мэров из списка избранных. Получается, чем успешнее наши действия, тем хуже оценивается противник - плохая оценка вынуждает заменить руководящий состав, который, в свою очередь, просуществует только до того момента, как попадет к нам в руки. Чем лучше мы проведем операцию захвата тех, кто владеет ключами доступа к Мозгу, тем скорее Мозг сделает этих людей бесполезными!
- Ты знаешь, что делать?
- Искать уязвимое место. Я чувствую, что разгадка на поверхности - очень простая, осталось только нащупать… Тревожит одно: хватит ли времени, чтобы применить наши знания, - нужно успеть решить задачу до того, как на «Улей» обрушатся из космоса.
- Что сейчас?
- Быть наготове. Люди могут понадобиться в любую секунду. А я пойду думать.
- Григ?! - Дор поднял руку, прося разрешения заговорить.
Оба Первых Брата кивнули.
- Перехвачено сообщение. Город на юго-западе от Новоеленска пообещал выслать помощь.
- Что я говорил? - пробормотал Григ. Вик посмотрел на него с недоумением, пришлось разъяснить: - Атаковав один город, мы ничего не добились - земляне думают, как спасти уже пострадавших, а должны бы думать, как не пострадать самим. Мы добьемся успеха, только если заставим противника сидеть в своих норах и дрожать от страха…
Григ обернулся: в коридоре Первого Уровня возвышался один лишь Дор. Полководец обратился к чемпиону:
- Риса и Черных - на юго-запад. Кнода и Желтых - на юго-восток. Накрыть два ближайших города! Устроить переполох - и назад! Пусть думают, что мы не в себе и нападаем на все, что видим. Пусть заботятся о собственной безопасности, а не о том, как помочь соседям!
Дор удалился. Вик проводил его взглядом, вздохнул и набрался смелости:
- Григ, нужно похоронить Отца и Каса. По «Улью» уже ходят слухи…
Напоминание о трагедии опустило Грига с небес на землю - душу переполнила горечь, а питательный энергетический поток совсем ослаб, словно имел некую связь с внутренним состоянием Грига.
Новоявленный «Отец» вновь почувствовал себя обыкновенным семнадцатилетним мальчишкой.
- Воинов хоронят в космосе… - вспомнил Григ. Он никогда никого не хоронил, а теперь именно от него зависело соблюдение великого ритуала.
- Мы не в космосе, - горестно согласился Вик. - Я не знаю, как отдать честь Касу, потому что мы притянуты притяжением планеты, не знаю, как отдать честь Отцу - сам он говорил, что лишь его преемник будет знать, как проводить в последний путь своего учителя.
- Ты говоришь про меня? - понял Григ. - Отец успел показать, но он ничего не объяснил. Я знаю где, но не знаю как. У нас только один выход: дождаться возвращения в космос и уже тогда похоронить ушедших, как они того заслуживают… Передай Братьям: «Отец и Кас останутся с нами, пока Братство не завоюет для них настоящего покоя. Мы сохраним тела наших предводителей, чтобы проводить их к чести „Улья“ и всего Братства».
Вик, чуть улыбнувшись - видя, что Григ опять вполне нормальный, а не тот обезумевший бог, что несколько часов назад захватил власть в «Улье», - позволил себе вольность:
- Недаром ты мне нравился, братец, - ума тебе не занимать! Хорошо. Так и сделаем.
Григ внимательно посмотрел в глаза своему старшему брату:
- Не может быть, чтобы ты простил мне смерть Каса!
- Возможно. Но ты правильно заметил, Григ: вы оба были Первыми. Жаль Каса, но что делать? Настоящий техник всегда ищет рациональное зерно, а не поддается эмоциям. Я не слишком любил Каса и недостаточно хорошо знаю тебя. Ты победил, значит, со мной ты, а не он. И поставим точку. Пусть будет так, как есть.
Григ почувствовал, что силы совсем уходят. Теперь вместо энергии к нему подступала слабость.
- Я к себе! - сказал молодой Первый.
В личных покоях все оставалось без изменений - во всяком случае, кто-то усердно постарался, чтобы скрыть малейшие следы послепосадочного беспорядка. Перламутровые колонны подпирали светящийся изумрудами сводчатый потолок, с которого взирали лица крылатых богатырей древности; пол из черного мрамора был отполирован до зеркального блеска; бассейн, сложенный из изумрудных блоков, наполняла зеленоватая вода, из которой лучился свет - сказочные блики играли на задрапированных тяжелыми тканями изумрудных стенах и огромного размера кровати из черного, похожего на камень полимера, инкрустированного золотом и все теми же изумрудами…
На кровати, поджав ноги и обхватив руками колени, сидела Линти. Золотистые локоны длинных распущенных волос закрывали часть лица и плечи. Чистые ярко-синие глаза с отсутствующим выражением смотрели в воду бассейна. Даже несмотря на грубо облегающий ее тело рабочий мужской комбинезон, альтинка так хорошо вписывалась в обстановку окружающей роскоши, словно должна была служить еще одним драгоценным украшением опочивальни - скульптурой «благородной грусти». Ее неподвижное лицо и оголенные кисти рук, казалось, были вырезаны из слоновой кости резцом талантливого зодчего. Синие глаза светились изнутри и озаряли потусторонним печальным светом и саму девушку, и все вокруг. Она была так невероятно красива, что, залюбовавшись, Григ на какое-то мгновение забылся, потеряв ощущение реальности.
Линти охраняли как никогда - пятеро могучих, закованных в броню абордажных лат и вооруженных до зубов Старших Братьев каменными истуканами застыли у похожих на ворота дверей внутри спальни. Десять таких же истуканов красовалось у дверей снаружи. Григ невольно улыбнулся: приказ «глаз не спускать» не стоило выполнять настолько дословно. Юный Отец прекрасно знал: альтинке достаточно было захотеть, и все эти пятнадцать силачей превратились бы в ее послушных и безропотных рабов, которые не только не помешали бы ей сбежать, а, наоборот, в безумной ярости прорубили бы сквозь товарищей путь на свободу. Если что-то и помешало красавице захватить в плен собственных тюремщиков, то только ее внутреннее убеждение - насилие над личностью все еще казалось альтинке чрезмерно дорогой ценой за собственную жизнь и свободу.
- Выйдите! - приказал Григ пятерке Демонов, находящихся внутри.
За ними закрылись двери. Линти подняла глаза, но и намеком не дала понять, что узнала Грига или рада его видеть. Но и Григ не нашел в себе сил отреагировать на явное пренебрежение подруги - у него все сильнее кружилась голова и подгибались ноги. Нужно было немедленно принять горизонтальное положение, и Григ в изнеможении упал на огромную кровать с противоположного от альтинки края.
Они слишком хорошо чувствовали друг друга - им даже не нужно было четко формулировать мысли, чтобы обменяться эмоциями. На Грига выплеснулись не только раздражение, обида, разочарование, желание отомстить, тревога и безысходная тоска Линти, уставшей от бесконечных неудач и постоянного разочарования в людях. В свою очередь, Линти ощущала беспомощность сознания молодого Брата, едва-едва сопротивляющегося потоку событий, мечущегося в непонимании собственных побуждений, готового в любой момент пожертвовать собой, если увидит в этом хотя бы малейший смысл. Григ думал обо всех, кроме самого себя. Линти жалела только себя и немного его - Грига. В любом случае, им нельзя было допускать, чтобы распространяемые сознаниями биоволны соприкасались - и Линти и Григу вполне хватало и своих переживаний, чтобы потерять остатки терпения и сойти с ума.
- Говори! - намучившись от невозможности расслабиться, наконец потребовал Григ. - Какая разница, что ты злишься про себя - я все равно все слышу! Давай покончим с непониманием!
Линти захотелось сорваться, наорать, вцепиться ему в волосы, наконец, просто посмотреть глаза в глаза и, может быть, расплакаться, чтобы показать, чего ей стоит оказаться в таком положении - ей, дочери первого человека Лиги Объединенных Миров, оторванной от отца и дома, запутавшейся в клубке непрекращающихся несчастий… Но он действительно слышал все ее эмоции - к чему плакать и кричать физически, если оппонент и так чувствует все твои переживания, словно они исходят из него самого? Да и сама Линти хорошо видела внутренний мир Грига - ее вспышки истерии были бы сейчас в нем так же незаметны, как капли дождя, упавшие в беснующееся море. Удивившись спокойствию в голосе, девушка просто спросила:
- Ну и что ты натворил?
- Когда? - уточнил Григ. Теперь она вскипела:
- Мы снова в «Улье»?! Тебе показалось, что я недостаточно здесь натерпелась?! Зачем тогда мы бежали из этого кошмара, чтобы опять оказаться в нем?! Что ты натворил?!
Ответ оказался более чем лаконичным:
- Я не знаю…
Григ не врал. Линти даже на какое-то время подавила собственную боль, чтобы лучше услышать и понять боль юноши.
- Тебя здесь простили?
- Ты про смерть Каса? Да, как видишь.
- Все равно глупо! Ты поступил ГЛУПО, что вернулся сам! ПОДЛО, что вернул меня!
- Нет.
- Что «нет»?!
- Не глупо и не подло. Я сделал как нужно. Ты просто не понимаешь…
- Не понимаю?! - Она развернулась, метнула взгляд в лицо юноши, но тут же и опомнилась, увидев глаза Грига, огромные, ошеломленные и отрешенные. Ничего не оставалось, как успокоиться и продолжить тише: - Чего я не понимаю? Ты уверен, что не понимаю я, а не ты? Лига пойдет по пятам и найдет «Улей»! Земля сама сообщит Лиге! Войска будут здесь со дня на день! «Улей» не спасет ни тебя, ни меня, ни твоих Братьев! Отсюда нужно бежать! Здесь мы погибнем! Здесь все погибнут!
- Ты не все знаешь, Линти. Я не могу объяснить, потому что и сам еще не понимаю. Есть нечто, чего ты не учитываешь. Есть сила, про которую ты не знаешь. Подумай сама: боги побеждают не оружием и не числом, но они ведь всегда побеждают! Тебе кажется, что эскадра Лиги даже не встретит сопротивления, а я чувствую, что ее сила несравнимо меньше, чем понадобится, чтобы изменить ход событий. Тебе кажется, что я предал тебя, а я чувствую, что спасаю тебе жизнь… Все не так просто, Линти. Неужели же ты и сама ничего не чувствуешь?
Она возмущенно пожала плечами - движение означало отрицание.
- Что-то меняется, Линти. Что-то происходит. Иногда я становлюсь совсем другим. Иногда я вижу будущее. Там есть нечто такое… всемогущее. Но там я вижу и «Улей».
- Григ! Тебе плохо, плохо, только и всего!
С последним ее заявлением юноша согласился:
- Да, плохо. У меня нет сил.
- А ты когда в последний раз ел? Григ попытался вспомнить.
- Не помню…
- Анализатор! - громко затребовала Линти.
Рядом с кроватью из пола поднялся огромный стол-робот с отверстием для руки в толстой столешнице. Григ вставил в анализатор кисть. Стол прогнулся, образовал овальной формы емкость, которую заполнила желеобразная белково-минерально-витаминная смесь неопределенного цвета - все, что, по мнению Мозга «Улья», было необходимо сейчас организму парня. Григ питался таким коктейлем всю свою жизнь. Его потрясло другое -объем «необходимого для восстановления сил» вещества переваливал за пятьдесят литров. С такой лохани мог пообедать десяток Демонов!
- Ну вот, - слабо улыбнулся Григ. - Можно все это съесть?
- Значит, ты настолько истощен…
Довод не показался убедительным. Григ все же начал поглощать свое желе - через силу, подавляя позывы тошноты и стараясь не обращать внимания на головокружение. Он почувствовал разливающееся по сосудам тепло, как и раньше, только на этот раз сил не прибавлялось, а головокружение не ослабевало.
Глядя, как молодой Брат заглатывает один ковш желе за другим, Линти невольно посочувствовала юноше:
- Ты такой слабый… Весь бледный…
- Видела бы ты меня час назад! - отозвался Григ. - Тогда я мог пройти сквозь стены и голыми руками поднять с земли истребитель.
- Да? Это тоже ненормально. С тобой что-то не так! Возможно, что-то случилось во время гиперперехода - мы ведь как раз выходили за пределы защитного поля «Улья». Меня это не коснулось, а тебя… Не хочешь обратиться к медикам? Я бы…
Григ прекратил есть, еще больше устав от этой процедуры и осознав ее бесполезность.
- Случилось. Об этом я и говорю. Не знаю, в какое время. И коснулось всех. Тебя тоже.
- Но пока только ты все больше слабеешь!
- Сила вернется.
- Откуда? Будешь сидеть сложа руки?
- Не волнуйся, Линти. Я чувствую, что все еще впереди. Цель не достигнута. Слабость как началась, так и уйдет. А тебя… - Григ посмотрел в глаза Линти и поспешил отвести взгляд: волнующееся море слепяще-синего света хлынуло из глаз альтинки и заполнило весь его мир, лишая юношу последнего чувства ориентации. - Обещаю, что сберегу тебя! И здесь ты только для этого. Поверь мне, если все еще можешь! Я говорил, и я сделаю…
Дверь заиграла призывную мелодию - кто-то просил разрешения войти. Это был Вик.
- Есть новости от Кнода и Риса. И от Динга тоже… - Первый Брат улыбнулся, глядя на огромную посудину перед юношей. - Перекусываешь? - И сделал паузу, покосившись на девушку.
- Говори при ней! - поторопил Григ. Вик недоуменно посмотрел на Грига, но не оспорил приказа.
- У Кнода и Риса ничего занимательного - они как раз обстреливают улицы вверенных городов. За исключением одного. Динг разобрался, как следить за состоянием рейтингов - информация передается по магнитным линиям. Так вот, техники и у Черных и у Желтых подсоединились к сети и докладывают о снижении верхних планок - самые большие показатели рейтингов поползли вниз. Одни совсем немного - думаем, это президент и его помощники. Другие очень быстро - вероятно, местные власти. Готов поспорить, что мэры двух новых целей покинут свои посты еще раньше, чем до них - правители Новоеленска.
- Как это работает?
- По всему городу на разной высоте закреплены или пилотируются датчики эмоционального фона. Как говорит Динг, местное открытие, разработанное для игровых манипуляторов, - по сути, разрешенный урезанный мозговой сканер, читающий лишь те образы в головах граждан, которые ими самими выплескиваются наружу. Работает так: если какой-то житель испытывает сильное чувство и при этом представляет себе образ вполне конкретного другого жителя, ближайший датчик фиксирует биокод первого и привидевшийся ему образ второго. Далее производится поиск биокода в городской базе- дескать, имеешь ли вообще право высказывать мнение? Затем в той же базе разыскивают образ, заслуживший благодарность или дурное слово, - ему приплюсуют или вычтут единичку популярности. Чем больше людей знают тебя в лицо, чем больше у тебя врагов и друзей, тем нестабильнее твой рейтинг, но выше его планка.
- Я все понял, - поспешил прервать Григ - от сильного головокружения он едва улавливал смысл слов Вика. - Мы можем воздействовать на датчики?
- Мы можем заменить датчики своими. Но что толку? Датчики ничего не делают - в одну из программ Мозга поступает лишь короткая посылка из биокода и образа. С биокодами всегда было сложно- у такой подписи самая высокая степень подлинности. А чтобы поднять или понизить чей-то рейтинг, нам понадобится не один, а тысячи и тысячи биокодов, каждый из которых будет затем проверен Мозгом на подлинность в базе. - Вик улыбнулся пришедшей на ум мысли. - Технически проще убедить самих граждан подумать что-то хорошее о своих правителях, чем эмулировать миллионы посылок из образов и биокодов! В общем, вывод такой: нужно искать другие пути решения. С рейтингами ничего не выйдет.
- Стоп! - Григ резко поднял голову и внимательно посмотрел на Вика. - Ты сказал «убедить простых граждан»?!
Вик недоуменно вскинул брови:
- Ну да, но…
Григ предостерегающе поднял руку, требуя не мешать ходу его мыслей.
- Линти! Помнишь, мы смотрели выступление президента САДГ в полицейском участке? Это выступление транслировалось на всю страну?
- Думаю, да, - не понимая, о чем идет речь, отозвалась альтинка. - Во всяком случае, так там говорили…
- Где в это время находился сам президент?
- Откуда же я знаю? - удивилась Линти.
- Я имею в виду не координаты, - торопливо объяснил Григ - он словно боялся, что идея ускользнет, так и оставшись не до конца осознанной. - Как президент мог выступить перед всем САДГ? С помощью чего? Из какого центра управления?
- Не из центра. Это же не космический лайнер! Любая телестудия в любом городе… А что такое?
- Подожди! Значит, в любом городе есть телестудия? Любая телестудия способна вещать на всю страну? Так?!
- Ну, наверное… Их для того и развертывают. Да зачем тебе?
- Что ты задумал? - присоединился Вик.
Неожиданно Григ вздрогнул, закрыл глаза и втянул в себя большую порцию воздуха. Когда его глаза вновь открылись, оттуда уже било пламя прежней сверхчеловеческой целеустремленности. Спина юноши заметно выпрямлялась. Тело буквально излучало силу. Лицо наливалось кровью.
- Опять… - пробормотал Вик, глядя на брата.
- Вик! - могучим голосом потребовал юноша, легко поднимаясь на ноги. - Сообщи Дингу, сообщи старшим техникам у Кнода и Риса: мне нужны телестудии! Немедленно захватить источники телесигнала, изучить оборудование, проанализировать и взломать защиту, если она есть, - через час я должен выступить перед всем населением страны противника! Из «Улья» или Новоеленска - не важно откуда! Действуйте!
Еще не понимая, что на уме у молодого Отца, Вик решил не испытывать судьбу и тут же исчез за дверями.
- Ты выжигаешь Землю?! - ужасаясь тому, что только что осознала, во всю силу легких закричала Линти. Метаморфоза произошла с альтинкой в то же мгновение, когда к молодому полководцу вернулись силы, только Григ почувствовал могущество и уверенность, а Линти заметалась в истерике.
Григ бросил на красавицу короткий жесткий взгляд, повернулся и шагнул за дверь.

ГЛАВА 14

- Вы пропустите мой крейсер или нет?! - теряя терпение, закричал Леверсон.
Граф Владимир не обратил внимания на тон собеседника:
- Давайте еще раз: как вы собираетесь нейтрализовать инопланетян?
- Я уже говорил: применим «силовой мешок»!
- А я уже возражал вам, что «силовой мешок» - слишком расплывчатое определение.
- Оно и не может быть другим: вы - не военный!
- Как раз наоборот - я получил прекрасное военное образование. В моем роду испокон веков все мужчины - военные… вы не ответили!
- Но что вы спрашиваете?
- «Силовой мешок» - просторечное определение совокупности средств и материальных воздействий, приводящих к ограничению движения противника в сжатом объеме. На профессиональном языке «применить силовой мешок» означает «использовать набор действий, парализующих передвижение вражеского объекта». Я же вас спрашиваю: какие конкретные действия и устройства вы намерены использовать для обездвижения так называемых «мантийцев»?
- Это имеет значение?
- Конечно! «Силовой мешок», как правило, выбрасываемый тяжелым крейсером для захвата космического объекта меньшей массы, - сложная силовая ловушка, основанная на способности высоких энергетических потенциалов искривлять пространственно-временной континуум. «Мешок» надежный и безопасный, но его вы применить не сможете - черт-те чем еще такое воздействие отразится на состоянии планеты! Второй вариант: ловушка из гравитационных центров масс. Опять же - надежная, но помешает Земля, масса которой несравнимо выше и массы космического города, и массы самого крейсера. Вариант третий: магнитно-гравитационное «тяжелое» поле, замедляющее течение «охваченных им» биологических процессов: люди, животные и организованные на биологических ячейках магнитные «мозги» не способны преодолеть вялость, сонливость и пассивность, а электронные устройства и механизмы показывают сбои в работе и даже способность к саморазрушению. Использовать такую ловушку допустимо, но у нее есть свои минусы - противник не до конца лишается возможности сопротивляться, а «тяжелое» поле в равной мере действует и на врага и на своих, посланных в зону атаки для нейтрализации «содержимого мешка». Последний, четвертый вариант: силовое поле в его классическом представлении - колпак из «силовой стены», опущенный на инопланетный корабль и прилегающую к нему территорию. С экологической точки зрения - все великолепно! С точки зрения реализации - проблематично. Для создания полусферы таких размеров потребуется значительное количество излучателей, размещенных на равном расстоянии непосредственно на земле. Соответственно, у противника есть и время, и возможность, и стимул помешать их перемещению и монтажу… Это кратко. Еще раз спрашиваю: что вы собираетесь применить?!
- Откуда вы все это знаете, граф? - изумился Майкл.
- Я же говорю: он просто тянет время! - завизжал Гарсия.
Леверсон недовольно пожевал губами:
- Не понимаю, чего вы от меня хотите? Мне что, вообще ничего не делать? То нельзя, это нельзя…
- Делать, генерал, делать! Но только так, чтобы наши потери оказались адекватными вашим задачам! Мы не сомневаемся, что такой опытный полицейский, как вы, без труда уничтожит горстку космических пиратов, - мы просто хотим, чтобы
Земля и ее жители не пострадали от чрезмерной эффективности ваших приемов!
- Стоп связь! - наконец потребовал Родриго.
Их было пятеро: Владимир, Родриго и Майкл как представители стран - обладательниц ключами спутников; Гарсия как пострадавшая сторона и Леверсон как руководство «спасителей». «Совещание» назвали «координационным советом». Местом действия выбрали обзорную галерею виртуального космического корабля: четверо землян на самом деле возлежали в ложах в Центрах Международных Контактов своих дворцов, но видели себя стоящими на полированной палубе под прозрачным колпаком, за которым красовались звездная россыпь Млечного Пути, голубой шар Земли и семь из десяти гигантских космических крейсеров (три скрывала тень планеты). Генерал Леверсон присутствовал на совете менее реалистично - в виде качественной, но все же голограммы. Сам он не видел ни обзорной галереи, ни голубого шара планеты, потому что пользовался обыкновенной видеосвязью - земляне могли его «отключить», на время прерывая трансляцию.

Связь с флагманским крейсером прервалась. Леверсон исчез с «палубы». Их осталось четверо.
- Что вообще происходит? - потребовал объяснений Родриго. - Ты уже битый час морочишь голову этому генералу! Чего мы добиваемся?
- Я тоже не понимаю! - заявил Майкл. - Решили же: пропускаем один крейсер. Чего ты тянешь?! Ну, нам с тобой можно не торопиться, а посмотри на Гарсию! На нем лица нету! Его люди гибнут! Его города разрушают!
Граф скорчил сердитую, недовольную мину, дескать, ваша тупость, господа, выведет из себя кого угодно:
- Да перестаньте вы тыкать Гарсией! Плевал он на людей и на города! О гражданах он беспокоится… За срок своего правления этот заботливый гений ни разу не выбрался из подземного каземата, а все, о чем он заботился, так это о регулярности выхода на экраны сериалов с собственным участием да телепрограмм, пропагандирующих любовь к действующему президенту как непревзойденному образцу добропорядочности, заботливости и человеколюбия! В отличие от меня и вас, у Гарсии нет ни времени, ни возможности думать о том, что завтра случится с людьми или со всей Землей, - он слишком озабочен поддержанием собственного рейтинга! Не граждане у него гибнут, а рейтинг падает!

Предыдущая страница 13 Следующая страница


Боевое братство 14

- Да как вы смеете?! - начал возмущаться Гарсия, но граф посмотрел на него с таким презрением, что президент Азии захлебнулся словами.
- Спокойно, Гарсия, - холодно потребовал граф Владимир. - Тебе уже ничего не светит! В любом случае. Элементарные прогнозы показывают, что падение президентского рейтинга в САДГ необратимо! Даже если Леверсон превзойдет самого себя! Потому успокойся и наберись сил, чтобы хотя бы уйти достойно!
- Владимир, - с сомнением покачал головой Майкл. - Любому хамству есть предел. Нам ни к чему ссориться. Тем более сейчас.
- Да я вообще не обязан этого слушать! - заорал вконец распсиховавшийся Гарсия. - Пришельцы приземлились на территории моей страны! Четырнадцать часов назад, когда я обратился к вам за помощью, все сказали: «Это твои проблемы!» А теперь, когда крейсера Лиги вышли на орбиту Земли, изображаете из себя героев! Да теперь это вообще не ваше дело! Как, когда и чем нейтрализовать нарушителей - проблема САДГ и Леверсона, а больше - ничья! Ясно?! Вас это не касается!!!
- Ошибаешься! - огрызнулся граф Владимир.
- А я говорю - разберусь без вашего участия! Граф пожал плечами:
- А я не пропущу крейсер. САДГ - твое. Спутники - мои.
- Пожалуйста! Поставишь себя в положение преступника! Содействие нарушителям, стремящимся уйти от правосудия! Не думаешь же ты, что спутники - препятствие для тяжелых крейсеров?!
- Если мои спутники уничтожат, - помедлил Владимир, я пошлю ноту протеста Совету Лиги, объявившей войну планете Земля! А твой Леверсон потеряет и погоны и голову в считанные минуты! Тебе же, Гарсия, убедительно рекомендую успокоиться, чтобы потом не пожалеть о слишком длинном языке! С момента падения космического города мы не изменили мнения о пришельцах! Просто пока речь шла о группке разбойников, прикованных к планете и перемещающихся в пределах территории САДГ - да, это было внутреннее дело твоей страны! Но когда в атмосфере Земли возникает угроза битвы между тяжелым крейсером Лиги и древним космическим городом - черт возьми, Гарсия, встает вопрос о жизни всех нас!
- Владимир, - вмешался Майкл. - Но так тоже нельзя! Пришельцы атакуют города Азии. Нужно действовать, а ты связываешь всем руки. Чего ты ждешь от Леверсона?
Толстяк обреченно вздохнул, но поразительно быстро успокоился.
- Я объясню, а вы судите сами. Нет так нет. Граф может и помолчать. Делайте тогда, как вам заблагорассудится… - Он еще раз тяжело вздохнул, давая понять, что старается для кого угодно, но меньше всего - для себя. - Что мы с вами имеем? Имеем упавший космический город с людьми, якобы (по словам Леверсона) намеревающимися уничтожить всю нашу планету. Я говорю «якобы», потому что эти люди изначально взялись за дело не так, как следовало бы, будь у них действительно намерение разрушить и уничтожить здесь все и всех: малые летательные аппараты, оружие единичного поражения, короткие вылазки, нарушающие лишь уличное движение городов, и так далее и тому подобное. Тогда как сам Леверсон с его тяжелыми крейсерами воистину без труда и по одной неосторожности способен превратить нашу планету из цветущего рая в метеоритное облако! Положительные стороны: мы имеем маяк связи, внезапно возвращенный в Солнечную систему, имеем внимание Совета Лиги и ее Арбитража - чего безрезультатно добивались долгие годы.
Теперь, что будет дальше? Леверсон получил приказ захватить мантийцев и их корабль. Какими жертвами - в приказе не оговорено. Тем более Леверсону не поручено вести переговоры с нами, то есть с Землей. Он ВЫНУЖДЕН вести переговоры, поскольку наша активность сделала ситуацию щекотливой, а генералу меньше всего хочется потерять лицо перед своим руководством в Арбитраже. Вы спрашиваете, что я делаю? А вы как думаете? Я пытаюсь всячески дать понять Леверсону, что он здесь в гостях, что всякое его действие должно быть осторожным и выверенным, что любое его решение должно проходить через нашу цензуру, поскольку речь идет о Земле, а Земля - наша территория! Он слушает меня, но слушает только пока - пока спутники космической обороны активизированы. Они не представляют опасности для крейсеров, нет, но они - реальный и единственный наш аргумент для жалобы Совету и Арбитражу. Если каша заварится на планете, генерал всегда сможет сказать, что сделал все возможное, но так получилось. А вот пройди он кольцо спутников вопреки нашему разрешению - очевидный политический акт, говорящий о наплевательском отношении Лиги к планетам - ее членам. И поверьте мне, как только хотя бы один крейсер минует кольцо обороны, уши Леверсона окажутся закрытыми, а мы из правителей планеты превратимся для генерала в безвредных, но назойливых мух. Поэтому уже сейчас я хочу урезать возможности посланника Лиги настолько, насколько получится, и чем больше - тем лучше.
Хорошо. Скажем, споры закончились, крейсер прошел, Леверсон переходит к действиям. Он хочет захватить корабль пришельцев в «силовой мешок», а потом взять его голыми руками. У него перевес в силе - на это делается основной упор. Он подвижен, противник прикован к планете. Но дальше возможны три варианта. Первый: пришельцы опустят руки и сдадутся. Нам бы всем так хотелось. Но! Не забывайте: как рассказал нам генерал, «мантийцы» уже побывали в кольце блокады, им уже противостоял несоизмеримо превосходящий противник. И что? Пираты сражались, как звери! Уверяю вас, они не сдадутся и Леверсону! Что мы получим? Войну. Космический город - мощная боевая единица, способная на какое-то время сдержать натиск даже тяжелого крейсера. А тяжелый крейсер - адская машина уничтожения, самое чудовищное существо, созданное когда-либо руками человека. И вот, если они сцепятся…
Предположим, пираты не сдаются. Перехожу ко второму варианту: генералу все же удается более или менее безболезненно (для нас конечно же) захватить корабль врага в «силовой мешок». В этом случае на территории САДГ все еще останутся десятки тысяч малых военных катеров пришельцев, которые наверняка активизируются и постараются сорвать злобу на простых гражданах. Анализируя все, что мы о них знаем, пираты станут мстить - жестоко и беспощадно. А мы ничего не слышали о планах Леверсона по уничтожению малых мобильных отрядов противника! Как генерал собирается обеспечивать безопасность наших городов, если сражения развернутся в небе над шпилями наших небоскребов?
И последнее - вариант третий: попытка захвата космического города проваливается или затягивается во времени. В этом случае мы получим катастрофу от столкновения двух гигантских космических кораблей и применения тяжелого космического вооружения в атмосфере нашей планеты! Плюс сохранится опасность и поражения городов малыми катерами. Мы же с вами ввиду отсутствия военной техники и собственной армии сможем только сидеть и дожидаться исхода, каким бы он там уже ни был…
- Но, Владимир, - вставил Майкл, - по твоим словам, все плохо, а будет еще хуже… Где выход?
- Грамотная стратегия - вот где выход. Прежде чем опускать «силовой мешок» на сам космический город, нужно разделаться с истребителями, разлетевшимися по городам Гарсии!
- Насколько я понял, - возразил Родриго, - мы получим «вариант номер два»!
- За одним «но»! - парировал русский. - У пиратов останется путь к отступлению! Пока существует возможность укрыться за мощными излучателями космического города, пришельцы не могут ее не использовать! Кроме того, для них стратегически правильно в минуты опасности сконцентрировать силы в одном месте, а не распылять их по всей площади САДГ. Поэтому целью номер один для Леверсона должны стать малые катера преступников, терроризирующие воздушное пространство городов Гарсии! Только когда корабль-матка поглотит в себя все, что изверг ранее, имеет смысл перейти к осаде самого города, да и то не отрицая возможности переговоров! Вот так, господа! Так и только так! В завершение прошу: если согласны, поддержите мой голос, чтобы у генерала не окрепло подозрение, что мы не способны договориться даже между собой и сами не знаем, чего хотим!
После короткого размышления все трое сочли доводы графа не лишенными смысла.
- Восстанавливайте связь! - потребовал граф Владимир.
- Ну, что вы наконец решили? - в нетерпении поинтересовался появившийся рядом с ними Леверсон.
- Наше мнение таково, - вместо Владимира начал Майкл. - Атаку нужно разбить на два этапа.
Первый этап - уничтожение тех нескольких тысяч малых катеров, которые угрожают городам САДГ.
- Мы считаем, - присоединился Гарсия, - что для пришельцев главное - удержать основную боевую единицу. Поэтому они отдадут мои города, если вы сперва нападете на малые отряды, а только затем оцепите сам космический город.
- Дело в том, что, если во время нападения на корабль-матку, - подвел последнюю черту граф Владимир, - над нашими городами будут все так же висеть отряды вражеских истребителей, этим отрядам ничего не останется, как сражаться до последней капли крови здесь же, на месте, не имея возможности вернуться, они станут мстить! Вот этого бы нам не хотелось! Поэтому, генерал, Земля требует от вас сначала очистить наше воздушное пространство от скверны, а только затем заняться эпицентром этой заразы!
- Земля?! Требует?! Кто сказал, что я поступил в ваше распоряжение и должен исполнять чьи-то приказы?!
- Здравый смысл, генерал!
- Я не согласен! - заявил Леверсон. - Мне не нужны их катера, мне нужен их город! Сколько, по-вашему, времени займет охота за истребителями? Я не намерен ввязываться в мелкие стычки! Да у меня и людей столько нет! Учтите: в нашем распоряжении тяжелый военный флот, а не ракетоносцы галактической безопасности!
- А нам-то что делать?! - таким же повышенным тоном поинтересовался граф. - У нас вообще ничего нету! Дайте нам возможность защищаться - и тогда, ради бога, занимайтесь кораблем-маткой, а свои города мы очистим сами!
- Про какую «возможность» вы говорите?
- Дайте нам бронированную технику, полевые излучатели, генераторы силовых полей, дайте инструкторов, чтобы обучить наших полицейских…
- Ого! Я не уполномочен…
- Не уполномочены? Хорошо, давайте обратимся в Совет. Какой-то час все равно ничего не решит…
- Да вы что?! - взбеленился Гарсия. Президента Северной Азии проигнорировали.
- Обратимся за чем?! - закричал генерал. - Что вы хотите услышать от Совета?!
- Пусть рассудят: законны наши требования или лишены смысла? Нет - делайте тогда, как хотите!
- Я и сам вам скажу: незаконны! Выдать оружие планете, на которой объявлен мораторий на вооружение?!
- Мораторий можно отменить. Все зависит от ситуации!
- Нет никакой «ситуации»! Ситуация такова, что я здесь не для разворачивания планетарного конфликта, а для того, чтобы обезвредить и арестовать космических преступников! Государства Земли - не участники военных действий, а всего лишь их свидетели! Все, чем ограничивается ваша компетенция, - обеспечить армию безопасности зоной развертывания! Ваше дело - помогать мне, а уже мое - ловить бандитов!
- Почему же тогда вы так боитесь нашего обращения в Совет?
- Да ничего я не боюсь! Вы затянете время, а мне нужно работать!
- То есть, генерал, - догадался граф, - вас не похвалят, если не сможете разобраться самостоятельно? Ну так пойдите нам навстречу, а мы сделаем шаг навстречу вам. Обеспечьте в первую очередь безопасность земных городов, а уже во вторую думайте, как блеснуть перед начальством стремительно проведенной операцией! И поверьте мне: для вашей карьеры так будет лучше! Потому что, если по чьей-то непредусмотрительности погибнут мирные люди, мы сделаем все возможное, чтобы донести подробности инцидента до Арбитража и Совета Лиги!
- То есть вы ставите мне ультиматум?! Ничего не трогать, огонь не открывать, в атмосферу не входить, крейсера не использовать, начинать охоту за какими-то там катерами?!!
- Вот именно!
- Проклятие!
- Не возмущайтесь! У вас мало времени, так действуйте же!
- Да это опять меняет все мои планы!
- Давайте разработаем новый план. Сколько у вас перехватчиков?
- Достаточно! У меня мало пилотов и нет пехотинцев. Десантные дивизии быстрого реагирования не в счет - они на девяносто процентов из бартерианских наемников…
- Ну и прекрасно!
- Оставим, граф!
- Да? Вероятно, бартерианцы отказываются выполнять приказы полицейского?
- Вас это не касается!
- Тогда сколько это в людях - десять процентов?
- Тысяч тридцать…
- Вполне достаточно!
- Для чего?! Если на улицах городов завяжутся рукопашные бои, мне понадобится непременное численное преимущество! Я не собираюсь окапываться здесь на долгие годы!
- Но ваши люди лучше оснащены…
- Это еще под вопросом! В рукопашном бою все зависит от навыков и выносливости - силовые щиты делают большинство ручного оружия бесполезным, а применение тяжелых средств в неразберихе улиц одинаково опасно и для своих и для чужих!
- Ну так не допускайте рукопашных боев! Насколько я знаю, пришельцы и сами предпочитают держаться в воздухе, а там у вас преимущество. Начните операцию, а дальше сами увидите - враг отступит: для них ведь главное - не наши города, а собственный город-крепость! Без космического города они - никто!
- Если для них главное - город-крепость, они гораздо скорее вернутся туда, когда я нанесу удар по этому «больному 'месту»!
- Из чего я делаю вывод, что вы изначально сомневаетесь, сможете ли установить «силовой мешок».
- Наоборот, нисколько не сомневаюсь!
- Тогда куда же катерам возвращаться?! Пираты же не идиоты, чтобы бессмысленно разбиваться о силовые стены!
- А что, если, вместо того чтобы, по вашему плану, отступить к основным силам, пираты, наоборот, пошлют в города САДГ подкрепления?!
- Зачем? Чтобы еще больше ослабить корабль-матку? Очевидный же факт: рейды в города Гарсии проводились бесцельно и хаотично, с одним желанием - напугать и сбить с толку… Ну, даже если так, для вас же лучше - космический город некому будет оборонять - опустите тяжелое поле, и возьмете оставшихся пиратов голыми руками!
- Пехота не готова! - уперто повторил Леверсон. - Перехватчики еще в чехлах и под смазкой! Основные десантные силы на «Ослепительном» и «Кольтабуре», а я намеревался использовать флагман!
- Но мы не отступимся! Очистите наши города, генерал! Обеспечьте нашу безопасность!
- Но для высадки мало одного крейсера!
- Да вам вообще не нужен крейсер: перехватчики, истребители и десантные боты способны перемещаться самостоятельно!
- Что?! Договоренность о том, чтобы пропустить мой флагман, уже аннулирована?!
- Почему бы и нет? Отложена. Мы только что вместе пришли к выводу, что так будет целесообразнее.
- Это переходит все границы!!!
- Наоборот - прекрасный результат обмена мнениями. Мы пропускаем десантные и истребительные дивизии, но останавливаем большие крейсера. Вы все время на связи с нашим координационным советом. Как только придет время - откроем «зеленую улицу» для крейсеров!

Генерал Леверсон в бешенстве прервал связь с планетой. Генералы и полковники - капитаны десяти самых больших военных кораблей Галактики - терпеливо ожидали его приказ, вытянувшись по стойке «смирно» на экранах голографической связи. Леверсон пробежал глазами по лицам этих людей - спокойные, самоуверенные и равнодушные.
- Готовьте десант к высадке на Землю! Все имеющиеся в наличии на ваших базах истребители, перехватчики и малые крейсера должны быть готовы к вылету через двадцать минут! Тяжелый флот останется на рейде!
- Операция по захвату космического города отменяется? - поинтересовался Лерэн - капитан флагмана был единственным, кто присутствовал в каюте Леверсона физически, а не в виде транслируемого голографического изображения.
- Черт бы побрал этих землян! - выругался генерал. - Они возомнили себя великими стратегами!
- И вы послушались их советов?
- А что мне остается - напасть на Землю?!
- Не верится, сэр, чтобы ВЫ могли уступить каким-то штатским.
- Я и не уступал! Но пока будем действовать по их правилам, иначе вообще никогда ничего не сделаем. Арбитраж ждет результатов, а не отговорок! Там будет видно… Идите исполняйте приказ!
- Наши действия, сэр?
- По имеющимся сведениям, преступники атаковали три земных города. Земляне хотят, чтобы мы освободили эти населенные пункты, а только потом занялись захватом корабля-скитальца. Что ж, будем действовать стремительно, чтобы успеть и то и другое! Загоним пиратов назад в их древнее логово, после этого нанесем основной удар!

ГЛАВА 15

- Грунк, Рерд, что там с телестудиями?! требовал у техников Григ.
- Час еще не прошел… - попробовал возразить Рерд. - Две телестудии под контролем инженерных взводов, но работа еще…
- У нас не будет столько времени, - сообщил Григ. - Когда я смогу выступить перед страной?
- Если перепрограммировать станцию на работу из «Улья»…
- Если… Дор, объявляй тревогу' Всем истребительным дивизиям занять свои места! Отдохнули, и хватит!
- Что ты задумал? - второй раз спросил Вик. Глаза юного Первого демонически сверкнули.
- Хочу выступить по телевидению!
- Но зачем?
- Я знаю, как сломать систему рейтингов. Главное, чтобы выступление увидел каждый землянин! Нужно привлечь их внимание…
- Что ты им скажешь? Они не знают языка «Улья»!
- Зато я знаю «стандарт»! - Григ обернулся, разыскивая глазами Дора.
Его правая рука уже выполнял первое приказание, лично поднимая тысячников на ноги, - Дора не было в коридоре. Григ закрыл глаза и мысленно отыскал сознание чемпиона.
«Выдели по сотне на каждый незавоеванный город этой страны! - приказал он богатырю. - Снабди их громкоговорителями и голографическими проекторами! Пусть привлекут к себе внимание (это будет нетрудно - наших уже боятся как огня). Затем - сообщат о моем выступлении. Пусть все, кто хочет выжить, внимают словам пришельца! На домашнем экране или глядя, задрав голову, на голограмму, которую изобразят в небе лазерные проекторы наших сотников. Они должны меня слышать! Пусть им скажут: „Это единственный способ спасти свою жизнь! Сотни отправляй немедленно! Я возвращаюсь в Новоеленск. Со мной - ты и Синие!“
- Григ, я… - продолжал не слышавший мыслей брата Вик.
- Вик! Обо мне не думай, готовь «Улей» к бою - пик напряжения пройдет совсем рядом.
- Какого «напряжения»?
- Вероятность беды достигнет максимума. «Улью» придется давать отпор, если я не успею вовремя!
Все делалось бегом. Быстро подавались площадки лифтов и погрузчиков. Еще не успевшие остыть от последнего общения с атмосферой планеты, покрытые окалиной истребители вновь извергали пламя готовых к старту двигателей. Братья вскакивали в открытые люки своих машин с такой акробатической виртуозностью, словно каждая потерянная секунда стоила жизни. Сотни машин «глашатаев» еще перестраивались, уходя в тоннели к шлюзам, а бригада Синих уже дышала им в спину, ожидая только челнок своего предводителя.
Экстренное шлюзование заняло несколько секунд. Причем катера и истребители успевали набрать скорость еще до того, как вырывались на свет земного солнца.
- Выжать из этой штуковины все возможное! - приказал Григ своему пилоту.
Молодой Отец вцепился в рукояти поручней, оставаясь стоять на ногах. Его глаза смотрели вдаль, но едва ли что-то там видели - Григ прислушивался к своему внутреннему голосу, пребывающему сейчас в нетерпеливом возбуждении, встревоженному и лишенному уверенности от избытка противоречивых образов. Напряжение внутри юноши все усиливалось, адреналин в крови все прибывал, глаза светились все ярче.
Дивизия летела с такой стремительностью, словно находилась в своей привычной среде - в открытом космическом пространстве. Машины превратились в огненные капли, с земли напоминая пересекающие небесный свод метеориты.
- Разведка докладывает, - услышал Григ озабоченный голос Дора. - Крейсера Лиги покинули тысячи перехватчиков!
- Я знаю! - кивнул Первый Брат. - Куда движутся?
- Разбились на три рукава. Основные силы будут в Новоеленске вскоре после нас!
- Сколько их?
- На каждого Брата - три противника. Григ, один перехватчик стоит двух наших истребителей - у нас нет ни одной машины такого класса.
- Но один Брат стоит десятка солдат Лиги! Сами крейсера на прежних орбитах?
- Да. Они не приближаются.
- Отлично. Подействовало…
- Что подействовало?
- Первоначальный план: устроив переполох в городах, мы отвлекли внимание от «Улья».
- Зачем же мы сами возвращаемся под удар?
- Чтобы довершить начатое. Дор, тревожась, сжал плечо юноши - по связи к нему продолжали поступать плохие новости.
- Григ, тебе нельзя в город! Это опасно!
- В тебе говорит благоразумие или неуверенность?
- Я могу умереть, но ты - нет! Ты не просто Брат… Без тебя…
- Спокойно, Дор! Мы обязаны успеть - и успеем!
На этот раз Новоеленск выглядел неживым - в конце концов Мозгу удалось ликвидировать транспортные потоки в небе и разогнать пешеходов с улиц: хотя ситуация и стабилизировалась, а Братья присмирели, Мозг посчитал, что опасность для горожан сохраняется. В небе лишь беспомощно кружили зачем-то постоянно напоминающие о себе полицейские катера и кое-где зависали оглядывающие окрестности дежурные истребители Красных Братьев.
- Где телестудия?! - по общей линии затребовал Григ.
«В том же центральном здании! - отозвался Динг. - Идите на мой маяк!»
Динг, техники и несколько Красных Демонов ожидали на высотной посадочной площадке.
- Скорее! - поторопил Григ, спрыгивая с челнока еще до того, как тот окончательно остановился, и увлекая людей за собой, в сверкающий зеркалами холл внутри Центра Правления. - Динг, к эфиру все готово?!
- Скорее да, чем нет…
- Динг?!
- Мы передадим изображение. Проблема в том, что каналов много.
- Передавайте по всем сразу! Куда теперь?
- Налево и вниз…
Зал, откуда велись трансляции, не отличался от любого другого - множество кресел, ложи, цветы.
- Фон мы смоделируем, какой нужно, - поспешил разъяснить Динг. - Можно транслировать из другого места, но мы работали с этим…
- Пойдет! Дор, что с сотнями «глашатаев»?
- Две приступают к операции, остальные еще в пути.
- Динг, сколько до эфира?
- Хоть сейчас…
- Григ! - сообщил Дор. - Враг вошел в атмосферу и перестраивается!
- На каком расстоянии?
- Им понадобится минут двадцать.
- Сообщи Братьям! Сражение неизбежно. Перехватчики Лиги постараются не повредить городу - этим нужно воспользоваться. Пусть лавируют между зданиями и стреляют из укрытий!
- Красных мало, а одним Синим не выстоять!
- И не надо. Главное - выиграть время.

Предыдущая страница 14 Следующая страница


15 Сергей Фрумкин

- А что потом?
Динг подкинул под потолок последнего шарообразного робота - шары повисли в воздухе вокруг Грига, то вспыхивая лучами маленьких прожекторов, то угасая, чтобы переместиться на более выгодную, с точки зрения роботов, позицию.
- У меня все готово! - отрапортовал Динг.
- Начинаем!
- Еще не все на местах, - напомнил Дор.
- Иначе не успеем. Динг, оттранслируешь один раз вживую, потом запустишь запись - в цикле, с интервалом в одну минуту… Пусть нам повезет!

Сотне Прода поручили самый удаленный от «Улья» город САДГ. Город находился в сердце большого, вытянутого с севера на юг полуострова. В связи с расстоянием, которое следовало преодолеть, Прод прибыл на место последним.
Город уже ждал «гостей». Городской Мозг торопился рассеять потоки пассажирского воздушного транспорта. Полицейские катера сгрудились в большое оранжевое облако, но держались в стороне, не мешая Братьям - по отрицательному опыту коллег из Новоеленска полицейские знали, что пришельцев лучше не трогать, тем более что президент пообещал прислать настоящую помощь.
- Вошли! - сообщил Прод по связи старшему. - Этап первый - привлекаем внимание!
Сотня истребителей словно раздулась - машины увеличили дистанцию между собой. Они трижды стремительно из конца в конец пересекли городскую зону. Излучатели сбивали шпили с башен, поджигали небоскребы, рушили стеклянные павильоны…
Когда Прод решил, что приковал к Братьям должное внимание, он перешел ко второй фазе операции: информировать о цели прибытия. Его сотня собралась в самом центре города. Оттуда истребители разлетелись в разные стороны, образовав окружность со все расширяющимся радиусом. Из динамиков грянули призывы, записанные кем-то из руководства на неизвестном Братьям языке.
«Люди Земли! - кричали динамики. - Очнитесь! Ваш мир рушится! Сегодня уже наступило, но завтра может не быть! Спасите себя! Прислушайтесь к голосу разума! Внимайте тому, что будет произнесено сейчас! Включите телеприемники! Взгляните в небо! Выслушайте и подумайте! Пусть ваши дети не проклянут вас за невнимание, лишившее их будущего!»
- Этап третий! - сказал Прод. - Перестроиться для ретрансляции! Братьям с голографическими излучателями собраться в центре города и подняться на сотню метров вверх! Остальным - оцепить центр, включить динамики!
Как только приказание сотника исполнили, над городом возникла гигантская, возвышающаяся над небоскребами, но кажущаяся настоящей, из плоти и крови, фигура юноши, одетого в странного вида, бугрящийся искусственными мускулами, скафандр. Такое же изображение появилось на включенных экранах, в каждой квартире и в каждом офисе каждого небоскреба.
Глаза юноши светились каким-то демоническим убеждением. В них таилось столько доброты, заботы и одновременно столько силы и непоколебимости, что каждый землянин, привлеченный блеском бездонных темных глаз, уже не смог отвести от них взгляда. Какое-то время юноша молча смотрел на своих слушателей, пронизывая их насквозь и заставляя задрожать нервной дрожью, забыться и потерять ощущение реальности…
И вдруг он заговорил. Громко и отчетливо. Но те, кто уже попал под влияние темных глаз, могли бы и не слышать звуков - слова отдавались в самом их сознании, они звучали как призыв бога.
- Люди Земли! - мягко, но с ощутимой силой произнес не по возрасту мощный голос. - Я обращаюсь к вам не с просьбой и не с приказом. Я хочу поговорить с вами. Хочу увидеть вас. Хочу, чтобы вы увидели меня. Мы - раса героев. Раса носителей Великого, раса чистоты и благородства, смелости и законопослушания. Наш мир - Вселенная. И мы пришли не воевать. Нам не нужны ваши Жизни, не нужны ваши территории, не нужно ваше "Преклонение. Мы не посягаем на вашу свободу. Но мы умнее вас. Мы сильнее, мы благороднее! Кровь, которая течет в наших жилах, - неразбавленная кровь величайших сынов Галактики. Мы - раса Правителей. Мы лучше знаем, как сделать людей счастливыми, а их жизнь - спокойной.
Те, кто стоит во главе ваших устоев, оказались глухи и слепы - нам пришлось применить силу, потому что лишь сила оказалась тем доводом, к которому они захотели прислушаться. Они, а не мы виноваты в гибели тех, кто уже пострадал, и на них будет вина за то, что еще случится. Не мы, а ваш президент сделал так, что сегодня вы живете в страхе, а ваши жизни не стоят тех секунд, которые нужны, чтобы произнести эти слова.
Запомните: мы пришли с миром! И мы уйдем с миром. Воевать с нами бесполезно, а победить нас нельзя! Неужели же вы - каждый из вас, каждый отдельно взятый гражданин этой великой демократической державы - хотите найти свою гибель, восстав против неведомого, но превосходного, восстав просто из-за того, что оно за гранью привычного и обыденного?! Неужели же вы хотите превратить ваши древние города в арену космических сражений - в выжженную, раскаленную и мертвую пустыню?!
Что ж, все еще можно исправить! Не вы, а ваше правительство объявило нам войну, и над ним, а не над вами мы одержим победу. Остановите своих правителей, и крови больше не будет!
Я, Владыка «Улья», обращаюсь к вам, жители великого САДГ, потому что верю в ваше благоразумие, верю в мудрость людей, распространивших свое семя по безграничному космосу! Хотите ли вы, чтобы жизнь вернулась в прежнее русло?! Хотите ли вы, чтобы завтрашний день напоминал не сегодняшний, а вчерашний - без рева истребителей, без грохота разбивающихся о мостовую каменных блоков, без страха, тревоги и боли?! Что же, я знаю, как это сделать! Я говорю вам: Я ЗНАЮ!
Возможно, вы назовете имя человека, который сможет сказать то же самое?! Пусть тогда он займет президентский пост, пусть он заменит того, кто уже показал свою некомпетентность! И пусть это произойдет как можно скорее - пока не оборвалась еще одна жизнь, пока еще не пролилась кровь!
Вы согласны со мной? Боюсь только, такого человека не существует. Я могу заглянуть в завтра и могу увидеть, что глубоко сокрыто в ваших мыслях - вы не знаете такого имени, вы не знаете своего спасителя! Что ж, я готов сделать это за него! Я готов сделать это безвозмездно, во имя любви к жизни, во имя любви к человечеству!
Желая того же, чего и вы, я забыл про обиды и пришел к вам, я спешу донести до вас: поверьте, что мир вернется, и он вернется! Ибо он никуда и не уходил! Все, что произошло с вами, - дурной сон. Улыбнитесь мне! Поверьте в себя! Увидите: сон пройдет! Все будет как прежде! Я верну вам ваш мир!

- Что теперь? - спросил Динг.
- Теперь следите за рейтингами!
- Следим! Что должно произойти?
- Неужели ничего не меняется?
- Верхние планки падают!
- Не то! Смотри за планкой, которая пошла вверх.
- Есть такая! Растет очень быстро!
Григ кивнул, нервно сглотнув. Пока все шло как по маслу, но ведь и в прошлый раз в этом самом здании он до последнего момента считал, что выбрал верное направление.
- Этот рейтинг мой.
- Невозможно, Первый Брат! - отреагировал Динг. - Мы изучили систему: для того чтобы участвовать в накоплении рейтинга, нужно прописаться в городской базе данных. Если образ и биокод не зарегистрированы…
- Зарегистрированы… - пробормотал Григ. - Один добрый человек оказал услугу…
- О боже! - вскрикнул Динг. - Планка рванулась вверх как сумасшедшая!
- Ретрансляция по отдаленным городам… - понял Григ.
- Григ! - крикнул Дор. - Они уже здесь!
- Отлично! Только усилят эффект моих слов… Скажи Братьям: избегать попаданий по зданиям и улицам - пусть это делают вражеские перехватчики. Выведите врагов из себя, увертываясь и не принимая боя, - пусть лупят куда попало!
- Но, Брат, - Дор заволновался, - здесь становится жарко! Я не смогу защитить центрального здания!
- Еще чуть-чуть… - пробормотал Григ.
К сожалению, он и сам не знал, что должно произойти. Зрело предчувствие приближающейся победы - все более и более четкое с каждой секундой. Но и противник был настроен серьезно - на улицах загрохотали раскаты взрывов, доносившиеся даже сквозь закрытые двери и окна студии.
Завыли сирены. Взревели двигатели набирающих ускорение истребителей прикрытия. В какой-то момент снаряд или энергетический импульс врезался в здание Центра где-то недалеко внизу - удар получился такой, что пол дрогнул, а лепестки цветов в студии заколыхались словно от ветра.
- Нужно уходить! - потребовал Дор. Удар повторился. На этот раз Братья в студии едва устояли на ногах.
- Что там происходит? - спросил Григ. - Почему они стреляют в здание?
- Вокруг Центра тысячи перехватчиков! Они словно знают, что ты здесь!
- Ничего они не знают… Наверное, хотят вернуть Центр Правления, думая, что он важен. Как и мы когда-то…
- Чего же ты ждешь?! Уходим!
- Подожди…
- Давай вернемся на челнок - эти дурацкие стены никого не защитят! Одно случайное попадание…
- Рейтинг поднялся до максимума! - сообщил Динг.
- Еще бы, - ухмыльнулся Григ. - Горожане исполняют приказ!
- Какой приказ? - поинтересовался Дор.
- Мой - спасти собственные жизни!
В это время техники оживились. Их было семнадцать человек, включая Динга, - каждый бросился к обслуживаемому им устройству, на ходу распахивая ранцы с аппаратурой и инструментами.
- Что происходит? - спросил Григ. Динг с головой ушел в работу и только поморщился от недовольства, что его отвлекают.
- Ничего… Что-то странное…
- Что странное?!! - закричал Григ.
Удивленный и напуганный повелительными нотами в голосе полководца, Динг оторвался от работы:
- Мозг пытается вернуть контроль над аппаратурой в помещении! Ведет себя агрессивно! Словно с цепи сорвался! Обесточивает, перехватывает команды! Мы не в силах препятствовать… Единственный способ - отключиться от городской сети, что и делаем…
- Отставить! Не мешайте Мозгу!
Динг изумленно поднял брови. Остальные техники не сразу среагировали - только когда почувствовавший настроение Грига Дор стал раздавать направо и налево пинки и поднимать Братьев за шкирки.
- Что… - не успел договорить Динг.
В этот момент в студии вспыхнул свет. Из невидимых динамиков грянул гимн. Шары роботов-сканеров разлетелись по углам помещения и выпустили лучи голографических проекторов. Помещение преобразилось: исчезли и цветы, и мебель, и аппаратура. Вокруг Грига и его людей ожила голографическая картина, настолько реалистично представив всех Братьев стоящими на высокой усеченной стеклянной пирамиде, возвышающейся над зеленым морем лесов, что воины «Улья» остолбенели, выставив наперевес тесаки и потрясенно озираясь.
- Спокойно! - сказал им Григ. - Это иллюзия. Все осталось на своих местах - и стены, и двери, и кресла. Поэтому не двигайтесь!
Они словно стали участниками театрально-киношного действа. Где-то в виртуальном нежно-голубом небе появились золотые ступени, по которым на крышу пирамиды величаво спустился старец в белых развевающихся одеждах. В протянутых руках старец нес сверкающую бриллиантами корону…
- Инаугурация… - догадался Григ. - Мозг! Убери свой фильм! Не время для церемонии! Я и так все понял!
Мозг подчинился. В то же мгновение все в студии вернулось на свои места. Пирамида и старец пропали.
Братья выругались.
- Коротко, - крикнул Григ в потолок. - Я - президент?
- С этой минуты вы - законно и всенародно избранный ПРЕЗИДЕНТ Северо-Азиатского Демократического Государства! - торжественно прогремели динамики.
Пол опять заходил ходуном от нового попадания ракеты или импульса.
- Здание может развалиться в любой момент! - напомнил Дор.
- Мозг! - позвал Григ. - Ты исполняешь все мои приказания?
- Да, сэр.
- Как и любой другой Мозг любого другого города САДГ?
- Да, сэр.
- Отлично! Как мне связаться с соседними государствами Земли и крейсерами на орбите планеты?
- Через интерактивный канал из президентского дворца.
- Отсюда нельзя?
- Можно, но правители могут отказать во встрече.
- Где находится дворец?
- Недалеко от столицы САДГ. На расстоянии тысячи триста километров от Новоеленска.
- Как я его найду?
- Включите бортовой навигатор. Все компьютеры САДГ в вашем распоряжении. Григ удовлетворенно кивнул:
- Дор! Мы уходим! Нужно найти дворец! Синие пусть следуют за мной! Динг, тебе новое задание: начинайте демонтировать систему датчиков эмоционального фона - пока граждане не передумали, лишим их возможности высказывать отношение к президентам! Все! Дор, к челноку!
Над посадочной площадкой шло настоящее сражение. Солдаты Лиги попали сюда случайно, заметив над крышей небоскреба наибольшее скопление синих истребителей. И если по всему городу Братья старались избежать стычки, то здесь повели себя прямо противоположно - с бешеной яростью набросились на визитеров, которые тут же вызвали подкрепление.
Добравшись до своего челнока, Григ даже не смог различить неба - над головой все сверкало, дымило, взрывалось и вспыхивало. Шум стоял такой, что на расстоянии вытянутой руки друг от друга общаться удавалось только по связи закрытых шлемов. Скопление машин потрясало - не менее десяти тысяч их ухитрялось лавировать в таком малом объеме воздушного пространства, что было непонятно, как свои же не расстреливали своих. Тем более что периодически то с одной, то с другой стороны кто-то давал промах, разнося вдребезги полимерные блоки небоскреба - Центр Правления уже пылал несколькими этажами ниже и в самом деле грозил в любой момент рухнуть.
- Долго они не продержатся! - осознал Дор. - Нужна помощь!
- Уже недолго, - ответил Григ.
- А мы куда?
- В столицу!
Челнок включил пространственную защиту и под непрерывным обстрелом противника, сразу заметившего передвижение только что неподвижного объекта, рванулся вверх.
- Мозг! - потребовал Григ, обращаясь к бортовому компьютеру челнока. - Начни сажать корабли Лиги посадочными лучами! Активизируй полицейских! Пусть это собьет «освободителей» с толку…
Какое-то время Григ и его Синие уходили в огненном и дымовом облаке, созданном тысячами излучателей Братьев и солдат Лиги. За пределами города преследование прекратилось - офицеры Флота Лиги не имели приказа «преследовать до ликвидации» и отрабатывали приказ «очистить населенные пункты».
- Я не понимаю такой войны! - вздохнув облегченно (с Григом было все в порядке), признался Дор. - Что произошло с Мозгом?
- Мозг подчиняется системе рейтингов. - С видом победителя Григ улыбнулся. - Эти люди привыкли играть в игры, привыкли жить иллюзией, а тут мы - из плоти и крови! Они боятся смерти. Они знали, что одурманенное фантазиями тело всегда в безопасности. А тут в один момент все рухнуло. Мне потребовалось совсем немного силы внушения, чтобы азиаты поняли, что их президент уже не поможет. Чуть больше - чтобы убедить, что помогу я… Тем более что я говорил правду - сейчас у них будет мир!
- Сомневаюсь, - задумчиво пробормотал Дор.
- А я уже нет! Хорошо помню, что было в голове потерявших свои посты мэров - их собственные законы теперь защитят нас от них самих! Сообщи Братьям: не рисковать жизнью понапрасну и не стремиться сдержать натиск армии! Уже недолго!
Дворец почти полностью располагался под землей. С воздуха он выглядел невзрачным набором конусов, едва поднимающихся над верхушками непролазного леса. Если бы Братьев не вел навигатор столицы, на своей бешеной скорости они никогда бы не заметили крохотное сооружение далеко внизу.
Возникшие ниоткуда, вероятно прятавшиеся по всему лесу, большие бронированные полицейские катера попытались почетным эскортом проводить нового президента в его апартаменты. У них ничего не получилось - Братья двигались слишком быстро: стремительно пошли на снижение, мгновенно остановились, выпрыгнули из едва начинавших открываться люков.
У сенсорных ажурных ворот «дворца» встречали люди в строгой, но с претензией на дороговизну одежде, вероятно старшие офицеры полиции, вице-президенты, заместители, секретари и так далее - Григ не особенно вникал в смысл понятий, извлеченных в свое время из головы мэра Новоеленска. Один из встречавших выглядел странно бледным и потерянным настолько, что даже привлек внимание молодого Отца, потратившего драгоценное мгновение, чтобы скользнуть по сознанию этого вельможи.
- Бывший президент! - не останавливая шага, объяснил Григ Дору. - Его взять с собой - используем, что знает!
Ни с кем не заговаривая, отмахиваясь от комплиментов и поздравлений, не вникая в предложения отдохнуть и совершить экскурсию по дворцу, Григ устремился к самому сердцу строения - в Центр межправительственной интерактивной связи.
Если снаружи дворец не представлял собой ничего интересного, то внутри впечатлял одновременно и роскошью и функциональностью. Поражало и количество прислуги: как людей, так и роботов. Но Григ слишком спешил, чтобы замечать что-то вокруг себя. Остальные Братья были настоящими воинами и настоящими практиками - их не могла привлечь или удивить золотая обертка.
В центре большого круглого помещения со множеством стальных дверей по всему периметру ожил огромный фасеточный глаз Мозга.
- Я хочу говорить со всеми государствами одновременно! - восстанавливая дыхание от бега по этажам и коридорам, потребовал Григ.
- Десять человек в загородном клубе. Трое - в обзорной галерее на корабле-спутнике. Остальные - за пределами центров связи, - сообщил Мозг.
- Объяви всем, что я хочу их видеть! Впусти меня в клуб!
Одна из стальных дверей в круглой стене медленно поползла в сторону.

ГЛАВА 16

Загородный клуб представлял собой полутемное, освещенное бегающими цветными лучиками прожекторов помещение, разделенное на четыре части: сцену, где танцевали грациозные, тонкие, как струна, девушки; зал с массивными столами из черного дерева и такими же креслами, в которых восседали десять солидных людей в черных костюмах строгого покроя; игровой зал с небольшим полем с лунками для игры в маленькие пупырчатые мячики и оранжерея с лежаками вокруг фонтанов, отгороженная от основного зала темным узорчатым стеклом.
Ступенчатая арка, заканчивающаяся деревянной дверью, напоминала вход в старинный клуб. Трое о чем-то оживленно споривших мужчин в черных костюмах сразу затихли, увидев появившегося из двери напротив незнакомца.
Какую-то минуту все в зале изучали друг друга.
- Это, наверное, новый правитель САДГ?! - с непонятной издевкой засмеялся один из троих, полный пожилой мужчина.
- Откуда ты знаешь? - поинтересовался другой из тройки.
- Догадался, когда ни с того ни с сего пропал Гарсия. А потом, через двадцать минут нас вызвали на общий совет. Как еще сопоставить эти факты? - Толстяк высокомерно посмотрел в сторону Грига, но сказал так, чтобы юноша не мог его слышать: - Надеюсь, хотя бы у нового президента хватит мозгов ничего не испортить?!
- Владимир! - укоризненно бросил третий из тройки и откинулся в кресле.
Толстяк, которого звали Владимир, встал из-за стола, с высокомерной уверенностью подошел к Григу и стал внимательно осматривать его абордажные латы - молодой Отец отказался тратить время на переодевание.
- Вы еще совсем юный правитель, - улыбаясь, наставительно заулыбался Владимир. - Наверное, не знаете, что у нас. строгие правила? Загородный клуб требует классической формы одежды и определенного стиля поведения. Не потрудитесь ли выйти и надеть смокинг?
Энергии поступало достаточно - ощущая собственное могущество и зная, что достиг поставленной цели, Григ почувствовал себя умиротворенным. Вместо того чтобы оскорбиться наглым поведением толстяка, Брат с интересом озирался по сторонам. Удивительно, но, несмотря на явную виртуальность окружающей панорамы, Григ физически чувствовал большинство предметов. Реальность и внушение в интерактивном клубе переплетались настолько, что даже внутреннее зрение не сразу отделяло правду от фальши.
- Странно… - оценил творение землян Григ.
- Странно, что я даю вам советы? - удивился толстяк. - Отчего же? Вы еще совсем мальчишка - признаюсь, даже от САДГ трудно было ожидать такого недоразумения!
Григ наконец заметил, что над ним издеваются. Он посмотрел в глаза незнакомцу, и тот ответил ему тем же. Потребовалось всего одно мгновение, чтобы русский все понял - потрясенный силой пронизывающего взгляда юноши, граф Владимир нахмурился.
- Я пришел не в смокинге? - Григ криво усмехнулся, видя, как бледнеет только что красная физиономия толстяка. - Это такие правила - притворяться, что все по-настоящему? Тогда среди вас есть нарушитель посерьезнее. Я, во всяком случае, сохранил свое лицо и телосложение!
- Кто вы? - Майкл первым заметил внезапное изменение на лице русского графа.
- Президент САДГ, - подтвердил первоначальную версию Владимира Григ.
В зале не осталось ни одного человека, который бы не посмотрел в их сторону. Девушки продолжали танцевать, поддерживая иллюзию клуба, но музыка стала заметно тише.
- Слишком быстро выбрали нового президента… - осознал Владимир.
- Это вы нас собрали? - поинтересовался Родриго.
- Да, я. Где все остальные? Родриго повел бровью, утверждаясь в мысли, что наглецов в их полку прибыло.
- Скоро будут. Они - свободные люди: захотят - придут, захотят - нет. Зачем вам все?
- Не собираетесь ли вы изменить политику САДГ в отношении пришельцев?! - испугавшись собственного предположения, воскликнул Рави.
Владимир круглыми от ужаса глазами пробежал по лицам товарищей, потом отступил от Грига и тяжело рухнул в ближайшее кресло.
- Не собирается?! - прошептал русский. - Да он же один из них!!!
- Что?!! - вскричали все.
Правители повскакали со своих мест. Танцовщицы нашли разумным убежать со сцены. Музыка затихла.
- Это правда? - спросил Рави. Глядя на их вытянувшиеся от потрясения лица, Григ улыбнулся:
- Я - Отец «Улья»! Я возглавляю тех, кого вы называете «пришельцами». Теперь еще - президент САДГ! Народ Северной Азии добровольно, на законных основаниях, назначил меня на пост правителя своего государства. Вы можете проверить - процедура выборов полностью отвечала статье закона этой страны!
- Проклятый «рейтинг»! - сквозь зубы прорычал граф Владимир. - Говорил же: мы все когда-нибудь допрыгаемся с их «демократией»!
- Ты хочешь сказать, что теперь… - начал Родриго.
- Теперь, - вмешался Григ, - я хочу разобраться в сложившемся положении. Кто привлек регулярную армию для освобождения народа САДГ от «пришельцев»?!
Правители в растерянности промолчали.
- В любом случае от силового решения проблемы нужно отказаться. Народ САДГ нашел другой выход из создавшейся ситуации: понимая, что мы пришли с миром, люди Азии предложили мне президентский пост, чтобы таким образом избежать военных действий на своей территории. Теперь я обращаюсь к вам: кто был инициатором введения армии на территорию мирной и безоружной державы?
- Уже не безоружной! - буркнул граф Владимир. Остальные молчали, не зная, что сказать.
- Как бы там ни было, - продолжал Григ, - дальнейшее нахождение армейских частей на территории моей страны считаю недопустимым! Называйте это как хотите: интервенцией, вмешательством во внутренние дела суверенного государства - в равной степени происходящее касается всех вас, потому что ТЕПЕРЬ военные действия на территории САДГ - не что иное, как НАПАДЕНИЕ Лиги Объединенных Миров на ПЛАНЕТУ ЗЕМЛЯ! Во всяком случае, именно так представлено в своде земных законов!

Предыдущая страница 15 Следующая страница


Боевое братство 16

Ошеломленные и бледные, правители переглядывались.
- Надеюсь, что я сказал вам достаточно! - заключил Григ. - До встречи, господа! Меня ждут мои люди!

- Проклятие! - Граф стукнул дверью клуба так, что та затрещала расколовшимся деревом.
Придворные и роботы шарахались от взбешенного богатыря, мчащегося через коридоры собственного дворца. Даже жена не рискнула задавать вопросы, а только удивленно наблюдала, как Владимир откупоривает бутылку с настоящим выдержанным коньяком и залпом проглатывает половину находящегося там напитка.
Со стоном опустившись в кресло рабочего кабинета, граф наконец перевел дух.
- Мозг! - затребовал русский. - Немедленно установи связь с Леверсоном! Скажи генералу, пусть сию же секунду остановит военные действия и уведет перехватчики - иначе ему грозит трибунал! Это не шутка! Для разъяснений пусть свяжется со мной! Все! Жду!
Владимир стукнул кулаком по подлокотнику, испустив звериное рычание.
- Что случилось? - наконец поинтересовалась Вероника.
- Проклятое САДГ! Нашли же место, куда упасть! На Земле девятнадцать государств, так нет - выбрали именно это!!!
- Кто выбрал, дорогой?
- Я бы собственными руками задушил ублюдка, который придумал систему рейтингов! Теперь конец всем моим планам!
- Так уж и конец? - хорошо зная мужа, не поверила Вероника.
Владимир метнул яростный взгляд на ее насмешливое лицо, хотел выругаться, но только буркнул, соглашаясь:
- Может, и не конец… А может, все и к лучшему…
- Генерал на связи! - сообщил Мозг.
- Давай прямо отсюда! - приказал граф. - Обычный видеоканал!
Рядом с Владимиром и Вероникой появилась голограмма генерала. Леверсон выглядел взволнованным и одновременно злым. На этот раз он твердо намеревался послать всех землян к дьяволу. Пыл немного притушила необычность увиденного - незнакомое помещение, незнакомый богатырь в кресле, незнакомая красавица рядом с богатырем…
- Вы кто такие? - удивился генерал.
- Я - граф Владимир, ранее знакомый вам как занудный неповоротливый увалень… На самом деле я выгляжу так, как сейчас. Это - моя жена, Вероника, - пророкотал русский. - Вы ведь получили ОФИЦИАЛЬНЫЙ вызов? Какие сомнения?!
- Тогда к чему предыдущий маскарад?
- Не важно. Внутренняя политика.
- Вот именно! Ваша «политика» у меня в печенках! Что еще за чушь вы написали?! Сами сказали: «Освободите наши города!» Не прошло и двух часов - «Уводите перехватчики!» Вы здесь, на Земле, вообще в своем уме?!
- Перехватчики действительно придется убрать…
- Вы наконец поняли, что лучше использовать крейсера?
- Боюсь, что нет. - Граф Владимир потер подбородок, подбирая слова. - Дело в том, что… ваша миссия провалена!
- Хм! - Леверсон насмешливо скривил губы. - Кто это сказал?!
- Не смейтесь. Ситуация изменилась коренным образом. Азиаты избрали в президенты главаря бандитов. Им оказался молодой сопляк, которому между тем хватило ума явиться на Совет государств и зачитать нам ноту протеста.
Леверсон закрутил головой, показывая, до какой степени земляне его запутали.
- Что еще за чушь, граф?! - закричал генерал. - Вы соображаете, что говорите?! Как ПРЕСТУПНИК может баллотироваться в президенты?!
Граф Владимир криво усмехнулся:
- Согласен с вами! Но в САДГ может. В свое время азиаты решили провести испытание разработанной ими социологической игры. Ее принцип- определять отношение каждого к каждому и контролировать суммарное число баллов. В общем, если большинство жителей страны подумают, что нынешний президент хуже, чем любой другой их общий знакомый, перевыборов не потребуется - глава правительства поменяется в мгновение ока… Сперва испытание игры затянулось, потом привыкли. Хотят даже продать свое ноу-хау другим планетам Лиги…
- Что это за бред?!
- Бред, бред, генерал, - согласился граф. - Только теперь в САДГ новый президент, и этот президент - пришелец. Инопланетяне узаконили свое пребывание на Земле. Ситуация повернулась так, что, нападая на президента или его людей, вы атакуете государство Земли!
Леверсон тупо уставился на графа. Было видно, что внутри генерала все клокочет от бешенства, но слова русского загнали его в тупик.
- Почему вы ОДИН говорите мне это? - Леверсон вдруг заподозрил подвох.
- Не сомневайтесь - пошлите запрос, и его подтвердят. Можете и не посылать - вам в любом случае придет официальный документ за подписью всех девятнадцати государств планеты… А один я потому, что хочу предложить выход… Это касается только меня и вас.
- Опять «выход»?
- Перестаньте. Мы оба умные люди. Давайте рассуждать вместе. Что вы можете сделать?
- Исполнить приказ! - зло прошипел Леверсон. - Наплевать на творящееся здесь беззаконие и делать то, что должен делать!
- Не получится! С одной стороны, вы арестовываете нарушителей. С другой - угрожаете расправой законно избранному президенту, то есть, соответственно, государству планеты - члена Лиги Объединенных Миров. За первое вас похвалят. За второе - отправят под трибунал. Закон, генерал, есть закон: даже если мы - все восемнадцать государств Земли - официально попросим вас избавить планету от диктатуры САДГ, вы не посмеете удовлетворить нашу просьбу, потому что она противоречит закону Лиги!
- А мораторий на вооружение7! Азиаты теперь вооружены1 Очевидное нарушение рекомендаций Совета!
- И за это вы намерены обрушиться на их страну с воздуха?! Такие нарушения пресекают с помощью переговоров, санкций и эмбарго, а не бомбардировкой из десяти тяжелых военных крейсеров!
- Как вы мне надоели! - устало признался генерал. - Так какие же ваши «выходы»?
- Выход первый: дождаться, пока в САДГ выберут нового президента, на этот раз - местного жителя.
- И сколько же ждать?!
- Вот именно - не известно! Выход второй: связаться с Арбитражем, обрисовать ситуацию, попросить разрешения начать интервенцию на Землю.
- Именно так и попросить? Разрешение на «интервенцию»? - Генерал тяжело вздохнул и задумался. Запросить у Председателя Арбитражного Суда разрешение откровенно нарушить один закон Лиги, чтобы наказать преступников за нарушение другого?! Признаться в собственной беспомощности и промямлить: скажите, что делать?! Потеряв впустую столько времени, приползти на брюхе со словами: я запутался, помогите советом?! Ему - ГЕНЕРАЛУ СБ?! - Какие еще варианты? - заметно помрачнев, поинтересовался Леверсон.
Владимир кивнул и опять потер подбородок, в последний раз обдумывая плюсы и минусы только что родившейся идеи.
- Есть и третий выход. - признался граф. - Но он потребует от меня некоторой наглости… Пострадает моя репутация…
- Говорите! - поторопил генерал.
- Слушайте. Лига не имеет права вмешиваться во внутренние конфликты своих планет. Но государства внутри одной планеты вправе поступать так, как считают нужным. Конфликт между двумя государствами Земли исключает вмешательство третьей стороны - это наше внутреннее дело, и нам самим затем держать ответ перед Лигой…
- Не понимаю, куда вы клоните! - не вытерпев, признался Леверсон.
- Вы не можете напасть на САДГ. Но я - могу!
- Хм!
Оба задумались. Вероника, которая наконец поняла, что замыслил ее муж, в возмущении грызла ногти.
- На каком основании? - наконец высказал сомнение генерал.
- Территориальные претензии. Семьсот лет назад, когда альтины отобрали у нас оружие и флот, объяснив это повышенной опасностью гибели всей планеты, не было никакого САДГ. Россия считалась крупнейшей мегадержавой, протянувшейся от Гибралтарского до Берингова пролива, и воевала за полное мировое господство. При участии миссии Совета Лиги нас лишили армии и флота и провозгласили независимость нескольких небольших государств, одно из которых - САДГ. Исторически Северная Азия - наша территория. Она была нашей несколько тысячелетий. Нет ничего странного, что теперь, когда во главе САДГ встали экстремисты и преступники, я решаю объявить войну соседям и вернуть свои исконно русские вотчины.
- Очень интересно: и как это вы станете воевать? Они прекрасно экипированы и обучены. Они - профессиональные бандиты. Вы…
- С вашей помощью конечно!
- Не понял?
- Вы дадите мне оружие!
- Очень интересно! Грозите мне карой за одно нарушение закона, но тут же сами предлагаете другое?
- Гораздо более мягкое. Люди будут мои. Ваши - инструкторы. Ручное оружие мы изготовим сами, станковое - ваше. Пилоты наших катеров пересядут в ваши истребители. Чтобы никто ничего не заподозрил, несколько заводов займутся внешними переделками армейских машин - мы скроем их родство с агрегатами, изготавливаемыми на Родоле или Тринаде.
- И все равно это - преступление!
- Может быть. Но инициаторы - мы, а не вы. Еще одного «выхода» у меня нет!
Генерал почесал затылок. Ни один из предложенных вариантов ему не нравился.
- Ситуация щекотливая, но нужно же как-то выбираться! - продолжил рассуждать Владимир. - Без жертвы не обойтись - я предлагаю себя, но если хотите… давайте принесем в жертву вас!
Леверсон поморщился:
- Оставьте!..
- Так вы согласны на мой союз?
- А речь уже о союзе?
- Конечно же. Вам нужны преступники, но их теперь охраняет закон. Мне хочется спать спокойно, но у моих границ - преступники. Я нарушу постановление Совета Лиги, но только потому, что его уже нарушили мои соседи. Вы поможете мне, чтобы восстановить на Земле баланс сил и чтобы я помог вам. Мы будем действовать вместе - две головы, мои руки, кулаки ваши. Захватив так называемого президента, я передам вам и его самого, и его людей, и упавший на планету космический город. Другого предложения у меня нет!
По примеру Вероники генерал от нервозности тоже взялся грызть ногти.
- Сколько все это займет времени? Владимир пожал плечами:
- Ну… Зависит от того, насколько эффективной окажется ваша помощь!
- Период подготовки?
- Да… Вопрос нескольких дней!

ГЛАВА 17

На этот раз Григ возвращался с настоящей победой, но только он один понимал, что произошло на самом деле. Братья видели, как противник неожиданно покинул поле боя, но не находили ответа на вопрос, что послужило тому причиной.
- Ну что? - в нетерпении спросил Вик, когда юный Первый скинул с себя латы и облегченно, с наслаждением втянул в грудь воздух родного «Улья».
- Одно государство наше! - сообщил Григ.
- Что это значит?
- Значит, что страна, где упал «Улей», теперь подчиняется Братству. В нашем распоряжении все, что есть у них.
- Нам помогут поднять «Улей» в космос?
- И не только. Нас будут снабжать материалами для ремонта, оборудованием и людьми. Вокруг корабля выставят оцепление из полицейских катеров - теперь они будут охранять нас от кораблей Лиги, вместо того чтобы охранять Лигу от нас.
- Полная победа? - Вик заулыбался. - Ты молодец, Брат!
Григ прислушался к себе. Та часть сознания, которая принадлежала семнадцатилетнему парню, ликовала всем возможным бесшабашным юношеским восторгом и требовала веселья, наград и почестей. Та часть, которая оживала под воздействием поставляемой «Ульем» энергии и жила своей собственной независимой жизнью, к сожалению, воздерживалась от восторгов. В итоге Григ понял, что сделал все лучшим образом, но настоящему внутреннему удовлетворению помешало отсутствие ясной картины ближайшего будущего. Настроение юноши ухудшилось.
- Не спеши радоваться, мы еще не взлетели… Перехватчики Лиги вернулись на крейсера, полицейские помогают нашим раненым добраться до «Улья»… Но это… - Глаза Грига вновь полыхнули демонической целеустремленностью. - Тебя и твоих людей ждет много работы, Вик!
- Да, мы готовы.
- И твоих людей тоже, Дор!
Дор, по-прежнему не отстававший от юноши ни на шаг, послушно прижал кулак к груди.
Не давая Братьям «Улья» опомниться от последствий тяжелой операции, Григ начал раздавать новые приказания:
- Вик! Собери весь технический персонал. Первое, что нужно сделать, - закрепить господство Братьев над Северной Азией. Окончательно разберитесь с системой рейтингов - я хочу, чтобы Центральному Мозгу прекратили поступать сообщения от датчиков эмоционального фона. Теперь это несложно - в наших руках все ключи доступа. У вас есть день, может быть два, пока граждане САДГ не начнут отходить от гипноза - после этого мой рейтинг пошатнется. Это будет равносильно потере страны. Можно отключить каждый датчик, но на работу уйдет уйма времени, потому что датчиков миллионы. Можно демонтировать только систему управления датчиками или поработать с мозгами - мне все равно как, но система рейтингов должна исчезнуть!
Второе - всех свободных людей бросай на переориентацию двигателей и очистку обшивки. Составьте список всего необходимого и передайте мне - я потребую у землян немедленного выполнения заказа. Определитесь, сколько нужно рабочих, сколько роботов, сколько строительной техники - все это поступит в считанные часы.
- Если мы выйдем в космос, то сразу наткнемся на крейсера Лиги, - напомнил Вик.
- Увидим! Если все получится, я и в космосе останусь президентом государства Земли: если армейцы останутся верны тем принципам, которые заставили их покинуть воздушное пространство планеты, они оставят коридор и для «Улья»!
- Но погонятся следом?
- Да, если не отдадим пленных с тарибского лайнера. Если не вернем Рилиоту Линти.
- Ты решил отпустить всех пленных?
- Я же сказал: увидим! - Григ повернулся к Дору. - В каждый город САДГ отправь по отряду в тысячу человек. Займи самые важные объекты: энергостанции, синтезаторы, склады углеродсодержащего сырья. Заминируйте там все, на случай если фортуна повернется к нам спиной, - так города превратятся в наших заложников. Организуйте оборону - возможно, на долгий срок. Все лучшие истребители раздай разведчикам. Подними в воздух все имеющиеся в «Улье» зонды-шпионы. Я хочу знать все, что происходит над САДГ и вокруг САДГ. Считайте у Мозга карту страны и проследите ее границы - каждый километр этой воображаемой линии должен быть под контролем.
- Какой смысл охранять линию?
- Если через нее перейдут, значит, решились на вторжение. У меня есть нехорошее предчувствие относительно соседа на западе. Мир принадлежит Братству, Дор, поэтому мы должны быть готовы к чему угодно!

- Присаживайся! - предложил Председатель Высшего Арбитражного Суда.
- Странно, Литакон, - удивился Первый Советник. - Ты доставил меня на Бровург под конвоем, а теперь - кабинет, таинственный полумрак, мягкие кресла, фрукты, вино, разговор один на один. Что это значит? Я под арестом или свободен?
- Не горячись, Рилиот, присядь. Это значит, что я просто хочу поговорить. До того, как твои слова смогут быть использованы против тебя.
- Конфиденциально?
- Как старые друзья. Садись, Рилиот!
Первый Советник опустился в указанное кресло
- Ты рискуешь, говоря со мной здесь, - заметил Рилиот.
- Не более, чем вызвав тебя в Арбитраж. Только не делай вид, что ты удивлен.
- Нет, не удивлен. Я предвидел и Арбитраж, и то, что на этот раз ты не будешь готов кого-то судить.
- Тогда помоги мне.
- Помочь в чем?
- Разобраться.
- И сам бы хотел. В чем меня обвиняют?
- А как ты думаешь?
- Планеты Тари оскорбились невниманием со стороны Совета?
- Это повод, но не причина.
- Думаешь, причина серьезнее?
- Не думаю - чувствую. Даже не причину, а скорее то, что за ней последует. Но не вижу и не понимаю. Потому и боюсь.
- Сейчас испугаешься еще сильнее: я вижу не больше тебя!
- Расскажи, как все это началось?
- Про Линти и Кани и корабль-призрак ты знаешь?
- Знаю… Почему весь флот?
- Тургаон. Он предвидел смерть своей дочери. Не смог с этим справиться.
- Значит, я был прав - маршал потерял контроль над собой. Но ты? Почему ты его не остановил?
- Литакон, ты понимаешь, о чем спрашиваешь? Ты бы остановил Тургаона?!
- Но ты ведь и не попытался?
- Потому, что не смог бы. И потому, что в беде была и моя собственная дочь.
- Подожди! Тургаон стал невменяем, а ты все равно надеялся, что маршал поступит верно, применив для СПАСЕНИЯ девочек самую большую РАЗРУШАЮЩУЮ силу в истории человечества? Следовательно, ты точно так же не видел выхода и полагался всего лишь на СЛУЧАЙ?!
- Что ж, это верно.
- ТЫ действовал вслепую?!
- Не совсем так: я позволил Тургаону действовать без оглядки. Как ты наверняка знаешь, сам я не спешил с выводами. Мне ведь было легче - в отличие от Тургаона, я не ощущал тревоги за свою Линти. Как и сейчас не ощущаю. Знаю, что малышка в опасности, но тревоги нет… - Рилиот вздохнул и добавил: - Сумасшествие какое-то…
- Мне докладывали о каких-то твоих опытах.
- Корабль-призрак находился вне зоны восприятия. Пришлось импровизировать.
- Что именно ты делал?
- Невидимый корабль оставлял видимые следы. Двигаясь по ломаному маршруту, он уничтожал на своем пути как гражданские, так и военные лайнеры. Истории его жертв обладали той аурой, которой не было у самого скитальца. Эти ауры уже можно было увидеть. По ним я и изучил траекторию космического города.
- Траектория начиналась на Мантии и заканчивалась на Земле?
- Совершенно верно.
- Временной путь?
- Одна тысяча лет.
- Слишком долгий срок. Мантийцы были гениями, а не сумасшедшими. Отомстить за гибель родины только через тысячелетие? Даже для древних альтин слишком изощренно!
- Возможно. Но мой прогноз оправдался - пираты достигли Земли и приземлились на ее поверхности.
- Рилиот… Мы оба чего-то не понимаем и чего-то боимся. Скажу по секрету, но откровенно: мне нет дела до того, что случится с этой Землей. Не сомневаюсь: тебе тоже. За дочь ты спокоен. Что же за страх мы чувствуем?!
- Возвращение непознанного, которое может изменить привычное представление о Вселенной… Это если рассуждать логически - все же речь идет про целый город потенциальных альтин. Если не рассуждать, а чувствовать - мы, Литакон, боимся того же, чего боятся все нормальные, обыкновенные люди: мы боимся НЕИЗВЕСТНОСТИ!
- Колеса уже крутятся, а мы ничего не делаем, чтобы им помешать… Словно простые смертные, слепо доверяемся судьбе!

Предыдущая страница 16 Следующая страница


17 Сергей Фрумкин

Первый Советник невесело усмехнулся:
- Я вижу твои мысли, Литакон, ты не о том думаешь! Говоря про судьбу, полагаешь, что и меня беспокоит история Совета и метаморфозы, которые начинаются с планетарным образованием «Лига». Поверь, Литакон, я боюсь чего-то совершенно иного!
Арбитр невольно вздрогнул:
- Чего?!
- Пока еще не знаю.
- Это придет с Земли?
Литакон посмотрел в глаза великого альтина Бровурга и многозначительно промолчал, не позволяя себе прочесть, что таится за этим молчанием. Литакон понял главное - если бы Советнику было что сказать, он бы это сделал.
- Давай вернемся к тому, что должно произойти здесь, на Бровурге. - Отмахнувшись от мрачных мыслей, Арбитр вернулся к началу разговора. - Тебе придется выступить в Арбитраже.
- Я знаю. Как скоро?
- Не раньше, чем Леверсон разберется с ситуацией на Земле. Не раньше, чем у меня появятся все исходные данные.
Глаза Рилиота округлились, он даже вскочил на ноги:
- Я не смогу ждать здесь так долго!!!
- Но так нужно!
- Там моя дочь!
- Да, но ты ведь подчинился приказу прибыть в столицу для дачи показаний, тогда как Тургаон, несмотря ни на что, остался там! Если там твоя дочь, Рилиот, почему же ты здесь?!
Рилиот потупил взор, борясь с сомнениями:
- Я здесь потому, что я - Первый Советник! Моя обязанность блюсти закон…
- Чушь! Сам же знаешь - почувствуй ты, что дочь нуждается в помощи, никакая сила не заставила бы тебя вернуться на родину!
- Может быть, и так…
- Объясни мне!
Глаза первого альтина неожиданно наполнились тоской и усталостью.
- Не могу, - болезненным голосом прошептал Рилиот. - Сам ничего не понимаю. Я не вижу Линти. Девятнадцать лет видел, а теперь вот не вижу. Все, что меня ведет, - спокойствие, какое-то глупое, пустое, бессмысленное… Убеждаю себя: раз не чувствуется тревоги, значит, с девочкой все в порядке. Будет в порядке. И это все! Но никакого будущего не видно. Там путаница. Там столько вероятных комбинаций, что не известно, какая из нитей распутает клубок событий, а какая затянет их в тугой узел. Впервые в жизни я не знаю, как правильно поступить, и вот - боюсь сделать малейший шаг, боюсь, что, оступившись, потеряю ту единственную ниточку, которая связывает меня с дочерью, - потеряю это свое дурацкое спокойствие! Я здесь потому, что беспомощен! Потому, что закон обязывает меня быть здесь, а не там! Но все равно, я не смогу просто так сидеть здесь и ждать! Или возьми меня под стражу, Литакон, запри, парализуй, заморозь… или отпусти назад, на Землю, к моей дорогой дочурке! Пусть я не стану вмешиваться, но я буду рядом…
- Ни то, ни другое, ни третье! Я не могу предъявить тебе обвинение и взять под арест, тем более запереть, парализовать, заморозить, - в моей власти только отстранить тебя от поста, занимаемого в Совете Лиги. И то - решением всего Арбитражного Суда. Пока ты - свидетель, не более… Но все же, Рилиот, настоятельно умоляю тебя не покидать воздушного пространства Бровурга!
- Хм! - Первый Советник с затравленным видом вновь опустился в кресло. На него нахлынули воспоминания. - А Леверсон действовал так, словно ему сказали: «Доставить живым или мертвым»…
- Он переборщил. Но ты правильно поступил, что прилетел. В отличие от Тургаона. Неповиновением Тургаон признал собственную вину. Для него оправдательный приговор невозможен. Он потеряет маршальский жезл.
- Иногда астральная связь между отцом и дочерью оказывается сильнее человеческой воли. У Тургаона оторвали кусок сердца. Я хорошо знаю маршала - он не думает, как наладить собственную жизнь или оправдаться в чьих-то глазах, потому что у него нет оправдания самому себе. И Тургаон не собирается возвращаться - ни на Бровург, ни к жизни…
- Но он ведь обязан прибыть на заседание!
- Оставь его в покое, Арбитр. Подумай лучше, что произойдет на Земле. Ты способен предсказать там развязку?
- Я? Как ты правильно заметил, клубок сильно запутан.
- Но мы оба чувствуем, что на Земле назревает нечто серьезное. На древней планете вновь созидается история человечества!
- Слишком громкое заявление! На самом деле мы ничего не знаем, чтобы утверждать наверняка.
- Одно все же можем: Леверсон последний, кому стоило доверять историю всей Галактики.
- Да нет никакой истории! Леверсону поручено произвести арест и прибыть на Бровург - ни больше ни меньше. И ты…
Первый Советник грустно улыбнулся, прерывая Арбитра на полуслове:
- Литакон, кому ты это рассказываешь? Ты побоялся отправить на Землю человека, способного повлиять на ход истории. Ты отправил туда пустышку, чтобы не помешать Естественному развитию событий, как я - послушался твоего приказа, чтобы удержать самого себя от непредсказуемого поступка. Только вся беда в том, что, будь твой актер бездарь или гений, - Леверсону досталась главная роль в этом спектакле. А играя такую роль, нельзя отсидеться в тени кулис!

ГЛАВА 18

Русский граф не переставал удивлять Леверсона.
Во-первых, он предложил идеальные место и условия для приема оборудования с военных крейсеров. Разгрузку молекулярных шаблонов для заводских синтезаторов русских производили на севере страны, в условиях полярной ночи и сорокаградусного мороза, с соблюдением высочайших требований секретности - не включая сигнальных огней, закрываясь низкоэнергетическими силовыми щитами и подгадывая погодные условия, называемые здесь «пурга». В разобранном виде в контейнерах русским доставлялись также космические перехватчики и тяжелые штурмовые машины на антигравитационных подушках. Погрузчики Лиги опускались в сопло вулканообразной трубы, едва поднимающейся над дрейфующими льдами в Ледовитом океане и уводящей глубоко под землю, к ангару, более всего напоминающему законсервированный не так давно секретный космический порт. Благодаря высочайшей автоматизации всех операций разгрузка в этом порту занимала считанные минуты: погрузчик едва успевал достигнуть посадочной площадки, как к нему уже пришвартовывали направляющие гравитационного конвейера. Дальше груз буквально уносился в бесконечную даль подземных тоннелей.
Во-вторых, выяснилось, что сеть секретных подземных тоннелей пронизывает всю Россию, а каждый тоннель заканчивается пустующими, но вполне функциональными ангарами и базами, местонахождение которых, по странному совпадению, было выбрано невдалеке от границ с соседними государствами, а точнее, практически на самих границах. Размеры ангаров и баз позволяли сосредоточить в них многотысячные летные дивизии; организованные по принципу скоростных магнитных магистралей, тоннели быстро перебрасывали тонны грузов из одного ангара в другой, а специальное геомагнитное покрытие на стенах подземных укреплений исключало проникновение туда лучей-щупов разведывательных зондов.
В-третьих, отбирая инструкторов для «самоучек» графа Владимира, Леверсон ожидал увидеть небольшие и только что сформированные отряды из «сырых», неопытных полицейских. Вместо этого граф продемонстрировал настоящую армию прекрасно подготовленных легионеров, прошедших и летную школу, и школу рукопашного боя, и школу выживания. Два миллиона солдат, разбитых на подразделения и строго соблюдавших субординацию, уже знали, как управлять истребителем, прекрасно владели колюще-рубящим оружием, показывали неплохие результаты в стрельбе из узконаправленных излучателей.
В итоге подготовка к вторжению на территорию САД Г началась и продвигалась намного быстрее, чем в самом смелом плане, который мог бы только вообразить себе генерал Лиги.
Любой нормальный человек на месте Леверсона заинтересовался бы причинами, побудившими русских заблаговременно принять такие странные для миролюбивого государства меры. И даже неопытный наблюдатель пришел бы к выводу, что русские готовились к интервенции в соседние страны еще задолго до падения на Землю корабля Братьев. Но Леверсон принял факты нарушения Россией международных конвенций не только спокойно, но и как должное - его меньше всего беспокоила политическая обстановка на планете: как офицер Арбитража, Леверсон занимался лишь поиском и арестом высокопоставленных чинов Лиги и считал наиболее для себя разумным не выходить за сферу интересов, ограниченную условиями получаемых заданий. В данном случае генерал должен был разобраться с кораблем пиратов и не имел никаких инструкций, как реагировать на поведение тех или иных землян в тех или иных обстоятельствах. Кажущаяся твердолобость Леверсона на самом деле была выработана годами и являлась результатом накопившегося опыта - охотясь за людьми, которые завтра вновь могли встать у руля истории, генерал ходил по лезвию бритвы и защищал свою карьеру и репутацию только тем, что в любом своем действии ссылался на соответствующий пункт полученных сверху инструкций. Затаенный милитаризм русского графа для исполнителя службы безопасности Арбитража означал только одно: сокращение расходов и времени на подготовку к решающему удару по кораблю преступников. Что он означал для Земли или Лиги в целом, должны были решать совсем другие люди…

Одновременно с тем как русский граф стягивал войска к границе САДГ, Братья и вся Северная Азия интенсивно готовили космический город к отрыву от поверхности планеты. Несмотря на гениальный ум техников «Улья» и широкие возможности промышленности САДГ, поставленная задача каждый день открывала новые аспекты ее решения и порождала очередные сложности. Основной проблемой стали двигатели - мнения технического персонала разделились: одни Братья предлагали перенастроить уже имеющиеся внутренние генераторы «Улья», другие требовали установки внешних, заявляя, что внутренние понадобятся, чтобы избежать общения с крейсерами, едва корабль оторвется от притяжения планеты…
Вокруг космического города все кипело. Уходящая в бесконечную высоту небес громадина «Улья» была оцеплена невероятным количеством летающей и наземной гражданской техники. По всей площади корабля ползали роботы-ремонтники. Братья-техники контролировали работу механизмов как из центра управления «Улья», так и из космических ботов, в которых зависали на некоторой высоте и собственными глазами изучали оперативную обстановку. Еще больше работ велось внутри города - тысячи Братьев-техников настраивали и ремонтировали приводы и генераторы, заряжали батареи, разрабатывали схемы для подключения внешних двигателей и источников энергии.
Задача по превращению демократической Азии в тоталитарное государство много времени не потребовала. Старшие техники почти сразу выяснили, что экспериментальная когда-то программа «накопления рейтингов» так и сохранила гриф «опытной», а поэтому имела доступную функцию отключения, которой сразу же и воспользовались. Все работы проводились исключительно Братьями - ни один житель САДГ даже не заподозрил, что его личное неприятие к тому или иному согражданину больше не имеет никакого значения, а датчики эмоционального фона превратились в бутафорные радио-маячки. Чтобы отсутствие динамики в так любимых азиатами диаграммах собственного и чужого рейтинга не привлекло к себе преждевременного внимания, Братья запустили другую программу, генерирующую случайные плюсы или минусы для каждого человека страны, за исключением, конечно, самого президента.
Разместив вокруг «Улья» живой щит из созванных со всех близлежащих городов полицейских катеров, Григ таким образом избавился от необходимости защищать корабль силами Братьев-воинов. Оставив на борту «Улья» около тридцати тысяч лучших из лучших, всех остальных молодой Первый разослал по городам и по всей приграничной территории Севере-Азиатского Государства. Длительное автономное пребывание вдали от «Улья» потребовало от воинов экономить энергию боевых машин и запасы собственных лат-скафандров. Было решено, что Братья разместятся в городских зданиях, начнут использовать в пищу местную продукцию, дышать неочищенным городским воздухом, а в патрульные рейды выходить с нерегулярными интервалами по разработанному командирами расписанию.

За двое суток, прошедших с момента вступления на президентский трон САДГ, Григ ни разу не вышел из состояния «Бога». Находясь в каком-то трансе, молодой Отец каждую секунду что-то проверял, кого-то учил, с кем-то спорил. Ни один штрих на корабле или за его пределами не делался без участия юноши. Григ почти не ел, ни разу не спал, не отдыхал, не расслаблял внимания, не посещал собственных покоев.
Но, несмотря на титаническое напряжение, у него ничего не получалось. Ремонтные работы затягивались. Техникам не везло - стоило починить один модуль, как ломался другой. Роботы словно по собственной инициативе допускали ошибки в точности монтажа, перерезали не те кабели, производили неверные расчеты. Даже со своим даром предвидения Григ не мог определить, в какую сторону движется работа - вперед или назад - чем больший объем работ удавалось завершить, тем больший открывался пласт новых нетронутых задач. Создавалось странное впечатление, что «Улей» противится людям, не желая больше возвращаться в привычную для себя среду обитания.
Разведчики докладывали о передвижениях грузовых погрузчиков - от крейсеров к Земле и обратно. Погрузчики приземлялись где-то за Полярным кругом и пропадали из зоны слежения. Что бы ни перевозили в них солдаты Лиги, количество совершаемых грузовиками рейсов говорило о значительном объеме грузов, а секретность проведения разгрузочных работ наводила бригадиров Грига на тревожные размышления.
В дополнение к перечисленным неприятностям начали поступать сообщения о заболевании Братьев, контролирующих городские территории. Симптомы выглядели одинаково: сперва насморк и кашель, затем общая слабость, выделение пота, резь в глазах, повышение температуры. Солдаты продолжали выполнять постовые обязанности, но становились такими слабыми, что напоминали раненых. Они тяжело дышали, с трудом двигались, плохо видели, теряли способность трезво мыслить. Стоило заболеть одному, как в считанные часы из строя выходила целая сотня. Эпидемия не ограничивалась зоной одного города - сообщения о заболевших начали поступать приблизительно в одно и то же время и сразу отовсюду. Техники-биологи «Улья» не смогли быстро справиться с ситуацией - через информационную сеть Мозга Григу пришлось обратиться к врачам САДГ.
- Обыкновенная простуда. Вирусы или бактерии, - сообщил Мозг.
- Это опасно? - спросил Григ.
- Для землян - ничего страшного. А у твоих людей нет иммунитета. Если не примешь меры, большинство заболевших умрут.
- Что мне делать?
- Этого мы не знаем. Общеукрепляющие препараты не помогут, а лекарства земного производства могут оказаться опаснее земных вирусов - они рассчитаны на реакцию организмов, от рождения и генетически привычных к вирусным заболеваниям такого рода. Потребуются лабораторные эксперименты.
- Что еще за эксперименты?
- Анализы крови, изучение ДНК, исследование реакции на лекарства…
Григ отключил связь и прислушался к внутреннему голосу. Ощущалось только раздражение, но тяжелого предчувствия не было. Эпидемия гриппа грозила лишить Братство армии, а юный Отец не предвидел в этом особого несчастья - значит, задача имела простое решение.
- Анализатор! - понял Григ. - Он проверяет биополе, а если нужно, берет кровь… Дор, всех с признаками болезни - назад в «Улей»! Пусть поскорее возвращаются к питанию через анализатор- это их вылечит. Техникам-медикам - готовность номер один: возможно, будут тяжелые случаи! Братьям, не чувствующим недомогания, - надеть скафандры! Сообщи всем: воздух Земли ядовит!
- Так мы вернем в «Улей» почти всех, - заметил Дор.
Григ кивнул:
- Пускай! Иначе мы их потеряем.
- Кто будет охранять границу? Грузовые погрузчики уже в тридцатый раз вернулись на крейсера - земляне явно что-то затевают!
- Я знаю, Дор… Но затевают слишком далеко отсюда… К чему такая осторожность?..
Григ опять погрузился в себя. Что могли перевозить грузовики Лиги? Учитывая, зачем Лига прислала корабли на Землю, только оружие. Значит, готовилась наземная операция. Почему так далеко от границы САДГ? Потому что нападение на президента демократической страны противозаконно. Следовательно, нападение все-таки произойдет, но под видом какого-то другого мероприятия. Солдаты Лиги не отказались от затеи захватить «Улей», а решили обойти собственные законы! В любом случае войска должны были стягиваться поближе к границе. Наверняка стягивались… Перед закрытыми глазами Грига неожиданно сформировался определенный образ.
- Дор, сколько у нас бойцов? Сколько воинов сейчас в «Улье»?
- Тридцать четыре тысячи.
- Возьмем пятнадцать тысяч. Поведу я. Объявляй тревогу!
«Улей» покинули пятнадцать тысяч истребителей. Навстречу им отовсюду возвращались потоки ботов с «простудившимися».
Григ уверенно направил машину на запад. Через некоторое время под ними возникла синяя полоска реки.
- Река, - сказал Дор. - По воде проходит граница САДГ. За рекой уже Россия.
- Вторгаемся на территорию соседнего государства, - задумчиво подтвердил Григ. - Стоп машины!
Истребители зависли в воздухе над рекой. Высокие берега покрывали заросли хвойных деревьев. Кое-где зеленое полотно уродовали черные скальные глыбы. Насколько хватало глаз, ничто не напоминало о присутствии человека.
- Они где-то здесь, - сказал Григ.
- Ни под, ни над нами ничего нет. - Дор изучал показания радаров.
Григ продолжал вглядываться в лесной массив за рекой.
- Если нападем первыми, - пробормотал юный Отец, - вновь окажемся вне закона. Сами разрешим начать открытую войну против САДГ. Если не нападем - война все равно начнется, только враг успеет лучше к ней подготовиться. Выбор невелик!
- Что делаем? - спросил Дор.
- Атакуем!
- Но кого?
- Всем истребителям пересечь реку и открыть огонь в землю!
Не понимая смысла, Братья безропотно подчинились. Огонь импульсных и лучевых излучателей пятнадцати тысяч космических истребителей в одно мгновение превратил лесной массив в гонимый ветром пепел. Братья продолжали стрелять. В воздух взлетели куски горной породы, песок расплавился, пепел и пламя помешали что-либо рассмотреть…
- Глубже! - приказал Григ. - Всем приготовиться к бою!
Дор посмотрел удивленно, но промолчал.
Истребители пласт за пластом выжигали горную породу, образуя котлован площадью в квадратные километры. И вдруг котлован обрушился. Изумленным Братьям предстало огромное подземное сооружение, заставленное всевозможной техникой. Оно кишело людьми. Наземные машины уже находились в движении. Воздушные готовились к взлету. И их были десятки тысяч!
- Не останавливаться! - крикнул Григ. - Огонь! Огонь! Огонь!
Их здесь не ждали. Во всяком случае, атака получилась столь стремительной, что противник не успел ничего сделать. Ни один летательный аппарат русских так и не взлетел, взорванный или сожженный непрерывным огнем Братьев. Но все равно враг показал зубы - заработали зенитные комплексы наземной техники. Огонь распределился по всему объему - с земли до самых облаков. Некоторые машины Братьев запылали и рухнули вниз. Завязался бой.
Стихло все очень быстро - минут через пять лишь обожженные стены и проломленный у входа теряющийся в скалах транспортный тоннель напоминали о недавнем существовании подземного ангара.
Дор смотрел на Грига с таким восторгом, словно лицезрел бога. Сам же Григ выглядел расстроенным.
- Сколько погибло наших? - спросил юноша. Подсчет произвели быстро - на связь не вышло около двухсот машин.
- Двести четырнадцать человек, - сказал Дор.
- А ведь они нас не ждали! Не успели поднять ни одного перехватчика! И только одна нора! Сколько еще таких нор по всей пограничной линии?!
- Будем искать?
- Нет, Дор. Я только проверил свою догадку. Подземные бункеры хорошо укреплены, между ними наверняка есть связь. Тревога обежала границу - Теперь нас повсюду ждет отпор. Возвращаемся! Нужно готовиться к обороне!

Григ возвращался в «Улей» в глубокой задумчивости. Подтвердились самые худшие его опасения - захват президентского кресла САДГ не спас положения, а только дал Братьям небольшую отсрочку. Юный Отец по-прежнему ощущал в себе силу, по-прежнему мог предсказать ближайшее будущее и по-прежнему знал, какой шаг принесет Братству пользу, а какой - вред. Но окончательного решения не находилось. Его словно и не существовало.
- Мы не сможем удержать границы, - сообщил Григ встретившему его в ангаре «Улья» Вику. - Нас мало. Люди заболевают, нужно время, чтобы поставить их на ноги, а армия врага множится. Запугать уничтожением заложников тоже не получится - боюсь, что Россия решилась объявить войну не только нам, но и всей Северной Азии, а мы еще и подкрепили ее в этом решении - теперь русским нет дела до чужих городов. Единственное спасение - немедленно выходить в космос! Делайте что угодно, но ускоряйте работу техников!

ГЛАВА 19

Линти не находила себе места.
Григ бросил ее во время приступа истерии, даже не обратив на состояние красавицы своего драгоценного внимания. За одно это следовало наказать и его, и всех его Братьев, самое малое - уничтожить весь этот треклятый «Улей»!
За Григом закрылись двери. За дверями - непроницаемые силовые поля. Охрану Григ снял - не будь этого, альтинка точно сорвала бы злобу на доступных ее воле головорезах, караулящих выход. Теперь, насколько могло видеть телепатическое зрение девушки, в округе не оставалось ни единого мыслящего существа. Это было уже слишком! Получалось, ее просто замуровали в шикарных, но мертвых апартаментах. Оставили умирать здесь одну, без заботы, без внимания, даже без свидетелей, способных если не помочь, то хотя бы рассказать остальным, что и как здесь произошло!
Что именно произошло? Не важно! Что-то обязательно могло и должно было произойти! Что-то страшное! Линти вовсе не хотелось умирать, но хотелось сделать нечто такое, что заставило бы Грига пожалеть о своем невнимании - чем сильнее пожалеть, тем лучше. А ничто не казалось ей столь чудовищным, изощренным и трагическим, как собственная смерть. Никакое другое бедствие не выглядело для Линти более достойнейшим наказанием зарвавшемуся мальчишке. Но такое «наказание» требовало и некоторого труда от нее самой, причем при мысли об этом «труде» альтинка бледнела и теряла весь свой воинственный пыл. Правда, всего лишь на несколько мгновений. Потому что время шло, Григ не возвращался, а приступы бешенства находили на нее снова и снова.
Осознав наконец, что умереть у нее не получится, тем более что слишком вероятным казалось, что толстокожие Братья не появятся вовремя - ни чтобы спасти умирающую в самую последнюю секунду, ни чтобы рассказать Григу, как именно по его вине едва не погибло такое милое и чистое существо (еще больше тревожило подозрение, что этот негодяй может вовсе и не расстроиться, а второй попытки воспитательного воздействия уже не состоится…), - Линти не сдалась.
Все же она должна была что-то натворить!
Голова шла кругом. Внутри все клокотало. Грудь вздымалась от глубокого дыхания. Глаза блуждали, как у помешанной. Время шло, а ничего не происходило. Линти стала бродить по комнате, прыгать лна кровати, разбрызгивать воду из бассейна - кровать не ломалась, бассейн казался бездонным.
В центре комнаты, на постаменте сверкал золотом ритуальный Тесак Первого Брата - это оружие было как раз то, что искала Линти. Одна беда - альтинка так и не смогла сдвинуть его с места. Ни руками, ни повиснув всем телом, ни силой воли: для последнего требовалось сосредоточиться и успокоиться - само собой, требования нереальные.
Единственное, что оставалось натворить в шикарных покоях Грига, превратившихся для нее в тюремную камеру, - это порвать тяжелые изумрудного цвета пологи, которые покрывали стены. И еще - разобраться с шитым золотом постельным бельем и подушками. Но и эта задача оказалась не из легких - материал не поддавался ни ногтям, ни зубам. Зато «с пользой» ушло какое-то время. Линти ободрала в кровь руки, сломала почти все ногти и только тогда огляделась - результат не доставил ей должной радости. Настоящую победу удалось одержать только над подушкой, и то наполнитель ее не крошился, не разлетался, не сыпался и потому никак не мог быть распространен по всему помещению. Все, что оставалось, - плюхнуться в бассейн и из последних сил бить по воде ногами в надежде, что брызги все же долетят до кровати и если и не вымажут ее, то уж точно намочат, а на мраморном полу к приходу Грига останутся большие и скользкие лужи.
В таком состоянии Линти застал человек, который неслышно приподнял полог закрывающего стены полотнища и скользнул из потайных дверей в покои юного Отца. Человек был высокого роста, хорошо сложен, на его обнаженных руках играли мускулы. Длинные черные волосы доставали до середины широкой спины. Лицо выглядело молодым, черты - правильными. Черные глаза блестели насмешкой и светились бездонной телепатической силой. Высокий лоб говорил о недюжинном уме. Несмотря на массивность, мужчина выглядел легким, благородным и каким-то холеным. Его кожа отливала голубым и была такой белой, словно никогда не видела солнечного света. Одет он был в длинный, до пола, черный халат с невероятно сложным, вышитым золотом разных оттенков (от белого до багряного) гербом на спине. На руках не красовалось браслетов - ни платинового, ни стального - обязательных знаков отличия воинов «Улья». Человек либо не был членом Братства, либо выпадал за пределы его иерархической структуры.
Очутившись в комнате, загадочный гость сложил на груди руки и улыбнулся, взирая на окружающий беспорядок и на насупившуюся молоденькую красотку, безрезультатно, но с энтузиазмом сражающуюся с водой бассейна.
- Так-так, леди! - произнес на мантийском глубокий чистый баритон, от которого Линти испуганно закричала и едва не утонула, уйдя от неожиданности всем телом на дно глубокого бассейна.
Гость сделал плавный жест правой рукой, словно зачерпывал ковшом воду, - Линти буквально выбросило на поверхность.
- Что вы устраиваете на моем корабле? - смеясь, поинтересовался мужчина.
Линти закашлялась. Вода промыла не только внутренности, она вернула альтинке чувство реальности.
- На вашем корабле? - осознала девушка. - А вы кто?
- А ты кто?
- Не важно!
- Тогда давай познакомимся!
Черные глаза мужчины неожиданно закрыли для Линти весь свет - словно на голову набросили покрывало из непроницаемой тьмы. Неизвестный попытался ее сканировать! Альтинка взвизгнула от страха, но изо всех сил воспротивилась так необычно атакующей чужой воле. Тьма тут же рассеялась - Линти осознала, что смотрит прямо в бесконечно-черные зрачки неизвестного.
- Ого! - сказал гость. - Девушка-мантиец на Первом Уровне! Это интересно! Неужели кто-то все же внес корректировки в мои законы?
Линти почувствовала себя неуютно. Только теперь она заметила, что практически обнажена, к тому же насквозь мокрая, с кровоточащими царапинами на руках и с «копной» вместо прически на голове. Гость выглядел солидным, сильным, заслуживающим уважения, а она - всклоченной, капризной малолеткой.
- Вы ведь родились не здесь? - спросил неизвестный.
- Нет! - Альтинка скорчила кислую гримасу, давая понять, что даже оскорблена подобным предположением.
- Хорошо. Пойдемте поговорим!
- Да никуда я с вами не пойду!
- Не упрямьтесь. Идем!
Новый жест рукой гостя - Линти выбросило из воды и швырнуло на пол. Девушка распласталась на теплом зеркальном мраморе, ударившись о него коленями. В придачу сверху ее накрыло многокилограммовой волной.
Мужчина весело захохотал.
Все еще переполненная нервозностью, альтинка ответила на оскорбление - метнула в гостя гневный взгляд одновременно с волной энергии, которая должна была отшвырнуть незнакомца к той стене, откуда он появился. Но мужчина успел среагировать - выброшенная ладонью вперед рука легко остановила удар Линти, заставив пучок энергии полыхнуть синим переливом между альтинкой и им.
- Неужели, так нервничая, вы еще пытаетесь драться волей, моя юная соплеменница?! - захохотал гость.
Резкое движение рукой - Линти взлетела под высоченный свод потолка, прямо к взирающим оттуда ликам древних богатырей. Гость подул - альтинку обдал поток горячего воздуха, мгновенно высушившего и наряд из шортов и прозрачной накидки, и вставшие дыбом волосы. Движение рукой вниз, к себе - Линти падает почти к самому бассейну, затем подлетает к неизвестному и зависает перед его глазами в полуметре над полом. И все это так быстро, что у девушки перехватило дух.
- Вы пойдете сами или продолжим «драться»? - поинтересовался мужчина.
- Пойду! - Линти неохотно согласилась. Ее ноги коснулись пола.
- Хорошо! - Неизвестный улыбнулся. Он взял Линти за локоть и повел впереди себя.
Похоже, незнакомец очень хорошо представлял себе карту Первого Уровня Все коридоры, по которым шагала пара, оказались потайными - начинались и заканчивались секретными дверями, были узкими и не пересекались с просторными и светлыми холлами, где обычно дежурила охрана.
- Я веду тебя дорогой, по которой не ходили даже «Отцы», - пояснил неизвестный.
- Григ не найдет меня здесь?
- Найдет, когда будет нужно.
- Когда?
- Когда я этого захочу.
- Кто вы?
- Скоро ты все узнаешь. Почти пришли.
Наконец Линти поняла, что цель пути достигнута - перед ними открылся просторный круглый зал, более всего похожий на центр управления небольшим старинным пассажирским лайнером - центр управления тех времен, когда считалось, что в космических кораблях вполне достаточно всего одной большой комнаты - и для навигации, и для отдыха, и для научных опытов. Именно так помещение и выглядело: десяток жестких с боковой поддержкой пилотских кресел по наибольшему радиусу зала вдоль длинного - на всю стену - отключенного экрана; на возвышении в центре - десяток больших кресел для сна и отдыха; повсюду множество компактных роботов и исследовательской аппаратуры. К исследовательской аппаратуре можно было отнести и приподнятый на тридцать градусов ослепительно белый стол-кровать, куда мужчина подвел и уложил, несмотря на ее слабое сопротивление, юную альтинку.
- Все правильно, - подтвердил мужчина мысленные догадки Линти. - Это действительно космический корабль. Еще один корабль в корабле. В отличие от машин, которыми уставлены порты «Улья», - большой и никому не известный. На случай, если… Не так важно - с него просто все начиналось…
- Тогда…

Предыдущая страница 17 Следующая страница


Боевое братство 18

- Да. Я действительно укладываю тебя на медицинскую кушетку.
- Но зачем?! - Линти сразу же решила вскочить, но кушетка обладала гравитационным полем, которое увеличило вес девушки в несколько раз, не позволив ей пошевелиться.
- Мне интересно. Только и всего. Хочу изучить твою ДНК… И… кое-что еще…
Прежде чем Линти успела что-либо возразить, кушетка выполнила свои функции - над и под альтинкой пролетели роботы-биосканеры, одна игла кольнула девушку в позвоночник, другая - в шею. Вес тела сразу же вернулся к нормальному.
- Все, можешь вставать, - сказал мужчина. - Ты, если не возражаешь, осмотрись здесь, а я посмотрю, что за человечки ныне населяют космос…
Неизвестный сел в одно из кресел и пододвинул к себе висевший в воздухе планшет управления. Планшет ожил, на его поверхности появились первые данные анализов.
- Хочешь поговорить? - не отрывая глаз от планшета, поинтересовался мужчина. - Меня зовут Гронед. А тебя?
Альтинка перевела дух, еще не решив для себя, стоит обижаться на столь мимолетное насилие или на первый раз не обратить на него внимания.
- Линти.
- Ты пленница в «Улье»?
- Да.
- Судя по всему, попала сюда недавно?
- Да.
- Но живешь на Первом Уровне. Потому что тебя сюда привел…
- Григ.
- Я догадался. Новый Отец, к сожалению, слишком молод… - Гронед на мгновение задумался и посмотрел на альтинку. - Вернемся к тебе. Твои родители мантийцы?
- Отец - альтин.
- Что такое альтин?
- Мантийцев много веков не существует. Есть Содружество Леноса - объединение людей со способностями мантийцев. Каждый вступивший в Содружество - альтин.
- И ты - альтинка?
- Да.
- Единственная альтинка в «Улье», так понимаю?
- Да.
Мужчина кивнул:
- Я так и думал - больше никого не чувствую.
- Еще - Григ.
Мужчина улыбнулся:
- Григ не альтин, Григ - Отец. Поверь, это не одно и то же. Но о Григе позже, согласна? Мне хочется поговорить с тобой о других вещах: о Галактике, о войне, о международной политике, о том, кто правит, о том, кого угнетают. Не поверишь: тысячу лет ни с кем не разговаривал…
Мужчина хитро улыбнулся, внимательно посмотрев на девушку, чтобы проверить, как восприняты его слова. К его разочарованию, на лице Линти не отразилось осознания.
- Ты не слышала обо мне? - подтолкнул к нужной мысли Гронед.
Альтинка засомневалась.
- Григ что-то говорил… Имя Гронед… Человек, построивший «Улей»?
Мужчина заулыбался шире, кивнул:
- Все верно!
- Что верно? - Линти недоуменно насупилась - ей наверняка морочили голову. - Григ сказал, что человек, построивший «Улей», хотел отомстить землянам, но умер, исписав стены святилища своей собственной кровью…
Гронед от восторга хлопнул в ладоши:
- Отлично! Я так и знал! Зал главного гиперпривода по-прежнему называют святилищем, а текст над обзорной галереей расшифровали! Да, моя прекрасная альтинка, я - Гронед, я создал «Улей», и я направил его к Земле! Но я жив!
Линти замотала головой, наморщив лоб от непонимания.
- Подумай сама: надо быть маньяком, чтобы наслаждаться мыслями о мести, которая произойдет лишь после того, как тебя самого не станет! Надо быть одержимым, чтобы исписать стены собственной кровью! Надо быть дураком, чтобы, избежав катастрофы, унесшей всех твоих соплеменников, самому впасть в меланхолию и бездарно и тихо закончить жизнь где-то на пути между Землей и Мантией! Скажи, девочка, я похож на маньяка, одержимого или дурака?
- То есть вы собираетесь отомстить сами? - заморгала альтинка.
- Да не собираюсь я мстить, красавица. Оставлю это бессмысленное занятие менее одаренным.
- Но это вы исписали стены святилища?
- Да, я, но не кровью - химическим составом, очень сильно похожим на мою настоящую кровь. Я предположил, что рано или поздно люди «Улья» придут к истокам, поднимут вопрос, в чем смысл их существования, начнут выискивать правду, отличную от изложенной в Законе. И… первым делом придут в святилище, чтобы прочесть кровавую тайнопись. Узнают, что Первоотец желал отомстить за кровь своих Братьев, и успокоятся в своих философских изысканиях, потому что ответы на все вопросы окажутся слишком простыми, чтобы над ними думать!
- Что вы там написали?
- А ты не читала?
- Я почти ничего не знаю.
- Это было давно… Шучу! - Гронед улыбнулся собственной остроте. - На самом деле для меня-то совсем недавно… Вкратце я написал: Гронед был великим мантийцем; он создал «Улей» и Бога; похитил на Карипте семь сотен молодых девушек, чтобы сделать их матерями будущих воинов, а себя - первым Отцом будущего Братства; направил построенный военный корабль на Землю; разработал Закон и сформировал общество Братьев; понимая, что не доживет до минуты справедливого возмездия, в горестных размышлениях собственной кровью исписал стены храма иероглифами и наконец умер.
- Это все ложь?
- Не совсем. Я действительно создал Братство
- Вы действительно стали отцом детей от семисот женщин?
- Ну не классическим способом, конечно. А что было делать? Мне нужно было вырастить поколение настоящих мантийцев. Шла война, и мужчин Мантии не оставалось на несколько световых лет в любом направлении.
Линти закрыла руками лицо, ужасаясь тому, что слышит, но понимая, что говорящий с ней человек - слишком значимая фигура, чтобы рассказывать небылицы. Похоже, Гронед не врал.
- И из мальчиков вы готовили воинов?
- Да. Лучших воинов в Галактике.
- Но зачем? Вы ведь сказали, что не хотели мстить?
- Чтобы выжили. Корабль, который блуждает в пространстве, рано или поздно встретится с кораблями себе подобных. Если бы население «Улья» оказалось миролюбивым, рано или поздно оно вошло бы в контакт с существующими цивилизациями - изменило собственное мировоззрение, религию, планы, конечную цель. Естественный процесс - все течет, все изменяется, все сливается, все перемешивается… Меня это не устраивало! Другое дело: «Мир принадлежит Братству!» С таким девизом не согласится ни одно здравомыслящее существо во всем космосе - у агрессивного, воинственного Братства не могло завестись ненужных друзей, не могли смениться жизненные ориентиры - Братья были приговорены веками вариться в собственном соку, то есть любить только себя, служить только «Улью», верить в Отца и Бога. То, что мне нужно!
- Но зачем вы атаковали мирные корабли?
- По тем же причинам. Чтобы не лезли не в свое дело… Опять шучу! Воины не станут воинами, если не будут тренироваться в реальных боевых условиях. Это первое. Второе: я прогнозировал на очень долгий срок - Братья обязаны были изучать то, что узнавали или открывали для себя их враги. Иначе после пробуждения я обнаружил бы не армию, а стадо дебилов, оперирующих знаниями тысячелетней давности! Третье: мне не нужны были мутанты, получающиеся от кровосмешения, - захваченные на вражеских кораблях женщины приносили Братьям свежие гены.
Итак: захват встречающихся кораблей исключал мирные переговоры с населением звездных систем, потому что делал Братьев их очевидными врагами; сохранял тайну существования моего космического города; самым эффективным способом обучал мое воинство и, наконец, привносил в Братство свежую кровь для рождения здоровых и полноценных детей.
- Но, если не мстить, почему же Земля?!
- Моя девочка, я расскажу все по порядку, мне и самому не помешает восстановить в памяти последовательность событий, а тебе станет интереснее меня слушать.
Тысячу лет назад Мантия была уничтожена. Я, как и написано на стенах святилища, работал на Карипте, но не над «новым гиперприводом, призванным увековечить мое имя», а над совершенно другим открытием - над тайною происхождения мантийской ДНК. И я преуспел в работе, преуспел даже более, чем мог себе вообразить. Стал готовить свое открытие для представления мыслящей Вселенной… По сути, готовился тогда выпустить из бутылки настоящего джинна, но время, к сожалению, оказалось неподходящим. Обнародовать мое открытие, когда осколки несчастной Мантии еще не покинули ее же собственной солнечной системы, было бессмысленно и даже опасно. Требовались годы и годы, чтобы все улеглось, восстановилось, утихло. Чтобы слово «мантиец» перестало вызывать неприязнь, объясняющуюся непониманием и завистью. Даже не знаю, сколько времени. Я выбрал тысячу лет - так надежнее, плюс такой срок мне подсказала моя интуиция.
В итоге я решил затаиться вместе со своими достижениями. Затаиться на много-много лет. Но вот вопрос: как? Не было такой планеты, где я смог бы пролежать в анабиозе тысячу лет, оставаясь уверенным, что меня не найдут, не разбудят и не прикончат. Как показывал плачевный опыт земляков, планеты и сами-то по себе не могли застраховаться от внезапного исчезновения, по воле людей или по воле природы - какая уж потом разница. НАСЕЛЕННЫЙ мир защитил бы меня от ударов судьбы вроде метеоритов или комет, но угрожал революциями, войнами и сметающим все на своем пути техническим прогрессом; НЕНАСЕЛЕННЫЙ мир защитил бы, конечно, от людей, но подставил бы под удары случайных факторов и природных катаклизмов. В итоге я выбрал корабль. Собственный, большой, вооруженный и мощный, населенный верными людьми. А чтобы люди действительно стали верными, выбрал самый надежный и простой способ - вселил в них веру и дисциплину. Породив солдат от себя самого, добился еще одного немаловажного результата - вернувшись к жизни через тысячелетие, должен был получить не только армию, но и благодатный генетический материал для осуществления величайшего замысла всей моей жизни… Еще мне нужна была планета. И я выбрал Землю.
Рано или поздно Братья должны были заметить, что «Улей» упорно выбирает одно и то же направление при каждом своем гиперпрыжке, рано или поздно они бы узнали, что конечная цель существует и эта цель - Земля, родина их древних врагов. Для такого случая имелась тайнопись в Зале главного гиперпривода. Расшифровав текст, дети узнали бы, что так им и завещано - достичь Земли и уничтожить ее вероломных жителей.
На самом же деле я выбирал место посадки совсем из других соображений - всего лишь чтобы быть уверенным, что и через тысячу лет просто найду куда сесть. Земля - единственная планета во всей человеческой Вселенной, которую бережем мы все - и друзья, и ярые враги нынешних землян. Земля - родина всего человечества. И я рассудил так: если планеты с людьми уйдут в небытие, то Земля точно последует туда самой последней.
- А вы не боялись, что с вами и здесь может произойти все то же, что и на «населенной планете»? Что, если бы сами Братья однажды добрались до морозильной камеры?
- Хороший вопрос, Линти. Все зависело от того, как научить детей. На обучение, воспитание, вселение веры я потратил ни много ни мало сто лет своей жизни. Десятую часть срока, который хотел проспать! Видишь ли, настоящая вера всегда порождает табу - запреты, которые не могут быть нарушены под страхом отлучения. Я поделил «Улей» на Уровни с Первого по Девятый. На Девятый- мог ступить каждый, на Первый - только избранные. Младшие Братья не поднимались на лифтовых площадках выше Третьего Уровня, Братья - Выше Второго, Старшие Братья - до Первого, но не далее лифтовых шахт и дверей в личные покои. Первые Братья жили на Первом Уровне, но ничего про него не знали, да и не решались выяснять. Если бы и попробовали расширить свой кругозор, их любопытство вознаградили бы системы внутренней безопасности - подходы к «тайным» помещениям Первого Уровня охраняли не только табу, но и самонаводящиеся излучательные установки с системой идентификации личности. Единственный, кто ходил, где хотел, был человек, принимавший энергию кристалла, - так называемый Отец - самый одаренный от природы, единственный «активизированный» мантиец на всем «Улье». Этот человек знал только то, что должен был знать, - например, что я умер от старости. У него имелись свои полномочия, но и свои ограничения тоже. Например, даже Отец не мог подозревать о размещенном в самом центре Первого Уровня корабле-скате, в котором, сейчас находишься ты, и даже Отец должен был обладать набожностью и суеверным страхом. Как показывают труды по психологии, даже достигнув вершины иерархии этого мира, любой, даже самый великий представитель человеческого рода всегда опасается иерархии мира загробного. Есть вещи, к которым и Отцы должны были относиться с благоговением и трепетом. Например, к собственной усыпальнице! Я сам организовал усыпальницу будущих правителей «Улья», как ты ее окрестила - «морозильную камеру». Саркофаги этого священного помещения на самом деле являлись распространенными в мое время камерами замораживания и входили в обязательный комплект любой медицинской лаборатории любого космического корабля дальнего следования. Их использовали так: если член экипажа заболевал, а вылечить его в условиях космического перелета не представлялось возможным, или если человек находился при смерти или только что умер, тело укладывали в саркофаг и замораживали, чтобы затем оживить в каком-нибудь серьезном медицинском центре на какой-либо отдаленной на световые годы планете. Именно в таком ложе я собирался провести столетия заслуженного отдыха. А чтобы никто не помешал моему сну, завещал Отцам хоронить друг друга в этом же самом месте - благо саркофагов хватило бы на несколько десятков их поколений. Чтобы сложное оборудование Зала Мертвых, как я его окрестил, не вызывало у кого-то из моих одаренных потомков ненужного интереса, я разрешил использовать одну из самых безобидных функций саркофагов - сканирование мозга покоящегося. Так усыпальница превратилась еще и в «хранительницу тайн прошлого». Конечно, тревожить меня самого запрещалось категорически, причем на уровне аппаратуры, а не одних только моральных и этических норм. И вот, вырастив и подготовив первого (после меня самого) Отца, я передал ему необходимые знания и запреты, после чего «умер», то есть отправился спать на девять сотен лет в заранее подготовленную «могилу». А по прибытии корабля в точку назначения, то есть трое суток назад, Мозг включил программу разморозки и вернул своего создателя, то есть меня, к долгой и плодотворной жизни…
- Не понимаю только, зачем вам все это понадобилось, - призналась альтинка.
- Зато я понимаю! - улыбнулся Гронед. - А после того как изучил корабельные журналы и информационную базу моих Братьев-техников, убедился, что понимаю правильно!
- Простите, но мне так не кажется. Ваши Братья- одержимые. Они уже восстановили против себя все галактическое сообщество! За ними охотится весь военный Флот Лиги Объединенных Миров, которым руководит отец Кани - моей убитой Братьями подруги. У «Улья» больше нет будущего! И у вас нет!
- Отец Кани - альтин?
- Да! И один из самых сильных!
- Что ж, тем лучше.
Линти изумленно подняла брови.
- Все в порядке, моя дорогая, - подтвердил Гронед. - Нам это не помешает!
- Вы ошибаетесь…
- Нет, милая, просто ты не знаешь человеческой сущности. Не знаешь, что такое альтины и кем были мы, мантиицы, тысячу лет тому… Скажи, Линти, сколько человек сейчас в Содружестве Леноса - десятки тысяч, миллионы, миллиарды?
- Нет. Намного меньше…
- А с каждым годом их число увеличивается или уменьшается?
- Уменьшается…
- Но почему? Почему столь великие и могучие создания не могут обеспечить себя достойными наследниками?
- Очень трудно подобрать пару. Гены альтина в девяноста девяти случаях из ста теряются… - Линти сбилась, видя, что собеседник насмешливо кивает каждому ее слову, - Так нас учили в школе!
- Не сомневаюсь - и меня так учили! Какой вывод? По настоящее время мантиицы продолжают разыскивать «ген гениальности»! Он ведь еще не обнаружен, так?
Альтинка нахмурилась, потому что Гронед не спрашивал, а утверждал, словно преподаватель, задающий вопрос не выучившему урок ученику.
- Нет, но…
- А знаешь почему?! - воодушевляясь собственными мыслями, воскликнул мантиец. - Потому что нет никакого «гена гениальности»! В этом-то и заключен смысл моего открытия!
- Открытия?.. - Линти непонимающе улыбнулась. - Есть ген, нет гена, какой смысл из-за этого впадать в спячку?
- По-прежнему не понимаешь? Нет гена, но есть причины, по которым один человек способен управлять энергетическими потоками вокруг себя, а другой не в силах ни увидеть их, ни почувствовать, тем более ни познать и ни овладеть. Всю свою историю мантиицы ломали голову над вопросом, почему генетическая программа, проводимая ими на самой Мантии, приносит великолепные результаты, тогда как те же самые опыты за пределами планеты всякий раз завершаются провалом. Ответ был прост: вся беда наших ученых-генетиков состояла в том, что они искали НЕ ТАМ, потому и не могли ничего найти! Причины могущества Мантийской Империи следовало изучать специалистам другой области знаний! Надеюсь, ты достаточно образованна, что-бы понять все, что я сейчас расскажу. Жаль, если не поймешь, потому что ты - первая, кто узнает наконец всю правду о Мантии и об «Улье»!
Слушай! Человек - биологический программно-аппаратный комплекс. Он представляет собой совокупность белковых тканей, организованных природой в узлы жизнедеятельности, и программы, или инструкции, направляющей и координирующей поведение и развитие каждого из узлов. Программы бывают трех уровней. Про два из них знают все - знали еще до моего рождения. Нижний уровень - генетический код, отвечающий за рост, регенерацию и развитие клеточной структуры. Программы этого уровня контролируют само понятие жизни, передаются по наследству, могут быть изучены и откорректированы, чем и занимается генетика. И верхний уровень - знания и умения, полученные в процессе познавания мира программно-аппаратным комплексом и не передающиеся от него по наследству.
Зачастую программы верхнего уровня точно так же способны повлиять на развитие и отмирание клеток, на процессы старения, на изменение внешнего и внутреннего устройства организма. Простой пример: убедив себя, что полученная рана не причиняет боли и заживет за считанные минуты (программа верхнего уровня), ты запросто вылечиваешься от заболевания, в обычных условиях способного уложить тебя в постель на целые месяцы. Или: выпрямив спину по команде сознания (программа верхнего уровня) и закрепив ее в этом положении до превращения в привычку, ты меняешь расположение внутренних органов и вместе с новой осанкой получаешь прилив здоровья и жизненных сил. Это самые простые примеры. Программы верхнего и нижнего уровней неразделимы, переплетены и порой даже взаимозаменяемы. Но в этом нет никакого моего открытия - уверен, что все только что услышанное ты познала еще на уроках в младшей школе. Вопрос заключается в другом: к какой из программ отнести ту или иною характеристику сформировавшейся человеческой личности? К верхнему или нижнему уровню управления? Конкретнее: чем обусловливается способность человеческого организма ощущать или не ощущать энергетические потоки нашей Вселенной? На каком уровне закреплены в мантийцах их сверхъестественные возможности?
С одной стороны, все говорило о том, что нужно искать «волшебные» гены: едва появившийся на свет ребенок-мантиец мог перемещать по воздуху тяжелые предметы и вмешиваться в мысли своих родителей. Еще один плюс в сторону генетики - явная неспособность немантийцев научиться заглядывать в будущее или материализовывать свои волевые воздействия. Ошибка скрывалась в постулате: поскольку зарождение личности в утробе матери - процесс генетического уровня, по наследству могли передаваться только программы нижнего уровня, видоизмененные в результате объединения различных генов двух разногенных родителей; программы же верхнего уровня, как и любая другая предназначенная для записи и переноса в пространстве информация, требовали наличия информационного носителя, то есть в нашем случае уже развитого, полностью функционального мозга - за неимением такового, всегда оставались при отце и матери, а если и записывались, то в недостаточном объеме и в не подлежащем осмыслению виде и проявлялись затем у потомков лишь в виде отдаленных зрительных образов.
На самом же деле все обстояло гораздо сложнее! Кроме генов мать и отец могут передавать ребенку разнородную информацию - от совсем простой до весьма и весьма сложной!
В своих исследованиях я выделил промежуточный, средний, уровень программирования! К программам среднего уровня я отнес нормы поведения, которым обучается не мозг, а сам человеческий организм - реакция на долговременный холод или палящий зной, обостренное или притупленное восприятие, биологические часы, развитая или сокрытая интуиция… В отличие от генов, к которым при передаче от отца к сыну применимы вполне определенные законы, и от программ верхнего уровня, обрабатываемых мозгом и вовсе не передающихся по наследству, программы среднего уровня передавались, но не всегда или частично. Загвоздка теории состояла вот в чем: как невозможно было с уверенностью заявить, что человек обладает неким умением среднего уровня, потому что умение это подсознательное, так невозможно было и утверждать, что это умение передается его детям!
Опираясь на свою теорию, касающуюся, в частности, одаренности мантийцев, я предположил следующее: наш дар сознательно соприкасаться с внутренним и внешним энергетическим потенциалом заложен не в генах, а есть результат самообучившегося под воздействием некоторого внешнего фактора живого организма! Тогда становилось понятно, почему два паранормально одаренных родителя зачастую порождают совсем заурядного ребенка и почему разложенные по составляющим гены мантийцев так и не выдали тайны сокрытого в них таланта.
Моя гипотеза была такова: внешний фактор, обучающий организм повышенной энергетической чувствительности, есть геомагнитное поле Мантии. Сама же чувствительность как управляющая программа среднего уровня могла передаваться или не передаваться по наследству в зависимости уже от генетической предрасположенности отца, матери и плода. Чтобы доказать эту гипотезу, следовало получить «энергетического силача» на некотором расстоянии от Мантии, причем используя для этого материал, не имеющий генетического родства с этническими мантийцами… Не вдаваясь в подробности, скажу: этого я добился!!! Надеюсь, ты понимаешь меня, моя девочка?
Линти тряхнула головой, разметав по лицу золотые волосы, - ее мозг получил очевидную перегрузку.
- Вы хотите сказать, что настоящим альтином можно не только родиться? - подытожила красавица.
- Нет. Я хочу сказать, что альтинами вообще НЕ РОЖДАЮТСЯ! Я хочу сказать, что могу превратить в альтина любое разумное человеческое существо! Любой из нас способен предчувствовать перемещение энергетических полей вокруг себя, любой способен питаться от внешних волн или, наоборот, терять в них свои силы, любой может контролировать мысленный обмен с окружающими (в большей или меньшей степени зависимости от природы), нужно только научить наш организм правильно интерпретировать то, что и так ему доступно! Научить не мозг - научить тело! Я знаю, как и чем это делать! Я могу наделить силой «всевидящего» и «всезнающего» любого, кого захочу!
- Но это же невозможно… Альтины выращивались веками. Специальный отбор, генетический анализ, наконец - Школы Леноса. А вы…
- Никто и не отрицает, что мантиец (или, как ты говоришь, альтин) - лучший образец человеческой породы. Этот материал легче обучается, сильнее физически и духовно, наиболее развит умственно, благороден и чист… Но! Из плохого материала получится слабый, неяркий образец, из хорошего - могучий и талантливый… Я же могу получить АЛЬТИНА из ЛЮБОГО теста!
- И с этим вы прилетели на Землю? - ужасаясь, осознала Линти. - Эту тайну сохранили на тысячелетие?
- Да, моя дорогая!
- И вы хотите изменить мир?
- Несомненно хочу! Как и любой другой достигший вершины - такова наша людская сущность!
- Что же вы сделаете?
- Сперва мальчики завоюют для меня Землю. Обретя планету, я узаконю свое положение во всех союзах и объединениях космоса. Затем все правящие партии Галактики одна за другой преклонятся передо мною. Наконец, я организую новую всегалактическую структуру, во главе которой и встану. А там - будет видно!
Линти посмотрела в темные глаза ученого древности - Гронед не выглядел сумасшедшим. В глазах искрились молодость, азарт, любовь к жизни Еще - сила и уверенность. Одержимости не было.
- Как вы хотите захватить Землю? - грустно улыбнулась альтинка. - Сто пятьдесять тысяч Братьев против…
- Ты забыла: не просто Братьев - генетических мантийцев. Возглавляемых настоящим альтином!
- Григ? Да он простой мальчишка! Как он выстоит против Тургаона - маршалу покорялись десятки звездных систем, сотни флотов, тысячи армий?!
- Ты не понимаешь, - спокойно разъяснил Гронед. - Ни Тургаон, никто иной не сможет противостоять Отцу «Улья».
- Это-то еще почему?!
- Во-первых, Григ - альтин от рождения. Достаточно сильная личность с момента появления на свет. В нем лучшая коллекция генов, которая только существовала в истории. Во-вторых, ему нет равных в обладании энергией - в нем поселился Бог «Улья». Григ чувствует течение пространственно-временных волн, как ни одно другое существо в Галактике, он обладает силой, способной сокрушить космические корабли, волей, способной подчинить армии! Так что ничто и никто не сможет противостоять стремлениям этого мальчика!
- Никто, кроме вас?
- А мне-то зачем? Желания Грига - это мои желания, побуждения Грига - это мои побуждения. Григ - только оружие в моих руках. Бог не просто дает ему силы, он направляет его мысли.
- Опять Бог?! А я уж было подумала, что вы не сумасшедший!
Гронед лишь чуть улыбнулся - сарказм альтинки не показался ему обидным.
- Я называл его Богом - нужно было приучить Братьев. Так часто называл, что и сам привык.
- Его? Кого его?
- Энергетический кристалл, концентрирующий в себе спектр излучения, активизирующего программу управления энергетическими потенциалами человека. То самое устройство, которое порождает альтин из обыкновенных неподготовленных особей. Маленькая компактная Мантия. С одним усовершенствованием: изучив влияние спектра на поведение человека, я могу менять не только интенсивность или направленность излучения, я могу передавать вместе с ним управляющие команды и информацию, превращая своего подопытного в монстра, но контролируя при этом каждый его шаг и каждую его мысль.
- Подопытный монстр - Григ?!
- Да, моя дорогая.
- А если все альтины объединятся?! Если соединят силы, если предскажут каждый шаг Грига, обрекая его и всех вас на провал?!
Гронед покачал головой:
- Шаги Отца непредсказуемы для ясновидящих! Ни один альтин не способен увидеть источник своей силы. Никто из твоих знакомых не увидит «Улья», никто из них не предскажет поступков Грига. Как когда-то давно ни один из миллионов Великих и Величайших не сумел разглядеть судьбы собственной любимой планеты. Такова природа явления - источник обучающей энергии никогда не позволяет заглянуть в самого себя!
- Значит, Лига обречена?
- Да, я так думаю! Но в этом ведь нет ничего страшного. Я хочу изменить систему правления, встав во главе общества и наградив людей космоса всеми преимуществами бывших мантийцев. И я вовсе не мечтаю превратиться в мифического злодея или тирана. Править должен сильнейший - разве не этому учит Нас вся человеческая история?
Внезапно Линти испугалась, осознавая, что превращается в ненужного свидетеля, который узнал достаточно, чтобы представлять опасность.
- Почему вы решили поговорить об этом со мной? - запинаясь, произнесла красавица.
Гронед улыбнулся - добродушно, но с пугающим блеском в глазах.
- С кем же мне еще разговаривать? Григ выполняет свою миссию - под воздействием энергии кристалла он не способен вести беседы, а без воздействия - слишком истощен, чтобы что-то понимать. Из оставшегося населения «Улья» ты - единственная сильная личность. Кроме того, обитающая на Первом Уровне, что запрещено моими же собственными законами. Мне стало интересно посмотреть на твои гены, узнать твое происхождение. Ну и поговорить по душам - знаешь, как трудно добрую тысячу лет молчать о том, что заботит тебя каждую минуту?
- Запрещено вашими законами… Наверное, вы ненавидите женщин?
Гронед улыбнулся еще шире, сверкнув снежно-белыми зубами:
- Почему же? Очень люблю!
- Но на корабле - «Улье» женщина - низшее существо без права голоса!
- Ну что же делать. Мантийцем - преемником действующего Отца в равной мере могли стать и мужчина и женщина - допусти, конечно, я такую оплошность. Так уж получается, что мужчина под воздействием внешнего побуждающего импульса приобретает целеустремленность, уверенность, твердость характера. Женщина, наоборот, теряется в выборе приоритетов. Не нужно далеко ходить, вспомни сама: в моменты, когда к Григу подступали силы кристалла, юноша ощущал себя окрыленным и непобедимым, а ты - взбесившейся, перепуганной до смерти кошкой. Подумай: окажись такая «кошечка» во главе Братства, все - нет ни Братства, ни Братьев! Пришлось принять меры и ввести половую дискриминацию. К тому же первые семьсот жительниц «Улья» изначально не были моими родственницами, да и жить со мной в мире тоже отказывались… Шучу, конечно.
- А что будет с Григом, когда он сделает все, чего вы от него ждете?
- Сложно сказать. Наверное, ему поставят памятник… Шучу. - Гронед задумался и вздохнул: - А жаль мальчишку! Он уже сейчас истощен до полусмерти. Дальше будет еще хуже.
- Как это?!
- Вот так. Такое количество энергии, как у него, не удержать ни одному живому организму. Мальчишка погибнет, как только я перенаправлю кристалл.
- Ему только семнадцать лет!!!
- Согласен - сам удивлен. Вероятно, перед посадкой у «Улья» были критические моменты. Пробуждаясь, я рассчитывал увидеть богатыря в рассвете сил или пожилого мужчину, умудренного жизненным опытом. Но, несмотря на юный возраст, Григ - полноценный, сформировавшийся Отец, вполне способный выполнить свое предназначение.
- Умоляю, Гронед, пощадите его!
- Линти, ты перевозбудилась - что общего у тебя с этим ребенком? А пощадить - не разумно, да и поздно уже - игра входит в свою завершающую стадию.
Линти подняла на черноволосого гения полные непонимания и тоски глаза:
- Зачем же вы все-таки рассказали это мне, Гронед?!
- Ах вот ты о чем! Почему я уверен, что ты не сумеешь все испортить, попытавшись увести Грига или каким-то образом предупредив остальных альтин Галактики? Потому, моя девочка, что теперь мне уже просто нельзя помешать! За мной можно наблюдать - с восторгом или без, с любовью или ненавистью. Уже сейчас я держу под контролем само Пространство и Время!!!

ГЛАВА 20

Предыдущая страница 18 Следующая страница


19 Сергей Фрумкин

- Когда нам ждать нападения? - спросил Первого Брата Вик.
- Думаю, через несколько часов. У нас есть некоторое время, пока лидеры русских обдумают плюсы и минусы разгрома их пограничной базы. Затем армия врага перейдет границу и вторгнется в близлежащие города САДГ. «Улья» достигнут не раньше, чем через сутки. Возможно, даже позже: «Улей» - военный корабль, его излучатели вселяют им страх. Противник будет осторожен. Надеюсь, что мы поднимемся раньше!
- Мы стараемся, Григ!
- Города САДГ нужно использовать как укрепления. Передайте Братьям: пусть сражаются за каждое здание, пусть заманят врага на землю и перейдут к рукопашным боям - в них мы сильнее. Задача - задержать противника, заставить его увязнуть в мелких стычках… Что с простудившимися?
- Ты был прав: анализатор помогает, но не мгновенно. Врачи говорят: организму нужно время на выработку иммунитета.
- Понятно.
Григ задумался. Последнее затишье требовало собраться с силами. Он вспомнил, что не спал уже двое суток. Самое странное - не хотелось. Но привычка и уверенность, что сон так же необходим, как вода и воздух, повели Грига в сторону личных покоев.
На Первом Уровне ничего не изменилось: караул замер на месте, рассеянный свет успокаивал нервы, а вокруг личных покоев юного Отца все так же слабо мерцал колпак из силовых стен. Но Григ не увидел, а почувствовал перемены - по коже пробежали мурашки, а предчувствие сдавило сердце: за силовой стеной не было Линти!
Он ворвался в двери-ворота своих покоев - никого. Беспорядок ликвидировали роботы. Порванные спальные принадлежности заменили на новые. Ни одного намека на то, что происходило в спальне несколько часов назад.
- Трул! - закричал Григ вахтенному. - Кто-нибудь проходил по коридору?!!
Демон в синих латах испуганно сжался:
- Нет, Первый Брат!
- Кто приезжал на лифте?!
- Никого! Первый Брат Вик отсутствовал! Ты тоже! Караул не подходил к силовым стенам!
- Сколько раз лифт поднимался и опускался?! - До твоего прибытия - ни разу!
Григ перевел дух и постарался подавить волнение:
- И у вас все на месте?! Ни один Брат не пропал?!
- Нет, Григ!
- Что случилось?! - подоспел Дор.
- Организуй… - Григ, раздумав, посмотрел на богатыря. - Нет, ничего… Иди, Дор!
Не стоило дергать людей - единственный, кто мог разгадать загадку исчезновения альтинки, был он сам. Медленно втянув в грудь воздух, чтобы успокоиться, Григ закрыл глаза, осматривая вторым зрением Уровни родного города. Около ста тысяч человек распространяли вокруг себя излучения, ни одно из которых не могло принадлежать девушке с бездонно-синими глазами. При этом Линти очевидно была среди них! Григ ощущал это каким-то седьмым чувством - уверенность, что альтинка все еще на Первом Уровне, оставалась такой же сильной, словно внушалась органами осязания.
- Здесь что-то не так! - пробормотал юный Отец. Он испытывал то же, что при посещении Зала Мертвых: чувство, что стоишь на самой-самой грани разгадки, но не хватает воли, чтобы осознанно заглянуть в глаза правде.
- Тебе плохо? - озабоченно склонился к нему Дор. - Тоже простуда?
Григ отстранился от чемпиона.
Сила, которая давала ему понимание будущего и позволяла смотреть сквозь стены, эта же сила скрывала то, что могло распознать даже невооруженное сознание! Ум юноши анализировал факты, четко видел их, но не мог ни на шаг приблизиться к решению - какая-то внутренняя нервозность не позволяла ему окончательно сосредоточиться.
А факты были таковы. Техники не могли отремонтировать узлы, отвечающие за преодоление «Ульем» гравитации, при этом сами же прогнозировали сроки, в которые затем не могли уложиться, даже выбиваясь из сил. Почему? Почему профессионалы, привыкшие к точности и четкости, отшлифовавшие свое умение в ситуациях, когда малейшая оплошность стоила бы Братьям жизни, допускали нелепые элементарнейшие просчеты, останавливающие всю работу? Почему Григ, так остро ощущающий везение и невезение, между тем только мозгом волновался за невыполнение плана подъема корабля на орбиту планеты? Почему, понимая, что противник наступает со всех сторон и готовится зажать Братьев в тиски, Григ внутри себя ощущал прежнюю уверенность, что всегда сможет выйти из ситуации и найти нужное решение? Куда могла пропасть Линти из запертой не только замками, но и силовыми преградами корабельной каюты? И последнее: почему Григ явственно чувствовал где-то совсем недалеко от себя дыхание юной альтинки, но, анализируя это ощущение, приходил к выводу, что ничего не видит и не ощущает?!
Григ готов был поклясться, что все вопросы сводились к одному и тому же ответу, но некий ступор в его голове мешал сложить факты воедино. «Улей» не хотел улетать с Земли? «Улей» хотел, чтобы Братья сперва отомстили землянам за гибель Мантии? Но как тогда было объяснить «Улью», что подъем в космос - его единственная надежда осуществить так называемую месть?!

- Ваше превосходительство, у нас потери! - нервно закричала голограмма старшего офицера только что организованного графом Владимиром штаба.
- Да? - Граф поднял брови. - Я ведь не отдавал приказа выступать?
- Пираты атаковали сами! Они обнаружили наш 107-й блок!
В помещении спортзала находились двое: Владимир - в электромагнитном мышечном тренажере и Вероника - на беговой дорожке. Несколько секунд назад к ним присоединилась голограмма офицера преторианцев и сразу за ней - голограмма Леверсона. Судя по всему, и генерал, и полковник собирались сообщить одно и то же - полковник начал раньше, потому Леверсон в напряжении молчал, ожидая, пока офицер опишет ситуацию.
- Обнаружили? - Владимир пожал плечами и вылез из тренажера. К нему тут же подлетел робот, очищающий и умащивающий благовониями загорелую потную кожу.
- Блок полностью уничтожен!!! Пятьдесят тысяч павших!!!
- Да? Неужели? - Лицо Владимира озарила глубокомысленная улыбка, за что граф тут же удостоился недоуменных взглядов трех пар глаз.
- Владимир?! - потрясенно взвизгнула Вероника. - Пятьдесят тысяч умерли, а ты улыбаешься?!!
- Успокойся, дорогая, война есть война! - Граф Владимир хлопнул в ладоши. - Э-эх! Поверь мне: все замечательно!
- Я тоже не понимаю, чему вы радуетесь! - присоединился мрачный, как туча, Леверсон. - Разгромили одну из наших баз - с техникой, с людьми, с оборудованием. Нешуточная потеря ресурсов, времени и денег! Вам так не кажется?! Вы убедили меня в своей компетенции, могли бы…
Граф Владимир поднял голову и расправил плечи, он никогда не позволял по отношению к себе подобного тона.
- Так! - властно прервал граф генерала. - Полковник, вы свободны! Генерал, вы ничего не смыслите в политике! На нас напали - отлично! Я потерял пятьдесят тысяч - бог с ними! Неужели не соображаете: нам больше не нужно прятаться по норам, как пещерным крысам, - САДГ первым объявило войну России! Прекращаем конспирацию - с этого момента погрузчики будут приземляться прямо в Новоеленске! Хотели ускорить атаку - пожалуйста, через час мы переходим в наступление!
Не обращая больше внимания на генерала Лиги, граф направился к выходу из спортзала, бросив жене:
- Дорогая, я созываю Международный Совет! Какое-то время буду внизу!

По требованию России на этот раз Совет проводился в так называемом Черном зале - виртуальном рабочем кабинете с черным круглым столом и черными креслами на девятнадцать персон. В этом зале устраивались экстренные заседания, требующие от всех участников максимальной сосредоточенности и серьезности.
Присутствовали правители семнадцати стран планеты и восемнадцатой - России, в лице графа Владимира.
- Господа! - трагически склонив голову, обратился ко всем русский граф. - Сегодня случилось страшное! Полчаса назад преступники, захватившие президентский пост Северной Азии, второй раз показали свое истинное лицо и обрушили мощь военных кораблей на территорию суверенной России! В считанные минуты ими был полностью уничтожен подземный объект технического назначения, расположенный недалеко от моей восточной границы. Погибли все рабочие, находившиеся на территории завода. Пятьдесят тысяч мирных и безоружных людей!!! Обладающие спутниками слежения Майкл и Родриго наверняка подтвердят мою информацию…
Президент Родриго и король Майкл закивали, с сочувствующим видом взирая на толстого графа. Остальные правители возбужденно загудели, единодушно выказывая негодование и тревогу.
- Итак, все мы серьезно ошиблись! - торжественным голосом продолжил граф. - Враг ненасытен, враг жесток, враг беспощаден! Он не остановился на одной стране! Сегодня, господа, произошло следующее: одно из государств нашей планеты объявило войну не России, а всем нам, всем странам и всем континентам Земли! И я хочу заявить, что с того момента, когда погиб первый мирный гражданин моей великой державы, я считаю себя вправе подготовить и осуществить справедливое возмездие!!!
Перед тем как выступить перед вами, я провел предварительные переговоры с генералом Леверсоном - генерал согласился предоставить России всю необходимую технику и оружие. К сожалению, сами войска Лиги не смогут вмешаться: война между государствами Земли - внутренняя проблема нашей планеты. И эту проблему придется решать только мне и вам - только нам с вами! И вот, господа, я созвал вас, чтобы заручиться поддержкой и согласием всех семнадцати государств Земли - Россия первой приняла на себя удар агрессора, и Россия готова стать той силой, которая вышвырнет чужеродное семя со священной земли наших предков!!! Разгорячившегося, покрасневшего от праведного возмущения пожилого графа поддержали дружными громкими аплодисментами.

- Атакуем волнами! - Владимир, облаченный в императорский мундир, с грохотом мерил шагами кабинет дворца, в котором организовал штаб своей армии. - Первая волна - пробная. Десять тысяч пилотов и пехотинцев на каждый из пяти ближайших к нашей границе городов САДГ. Вторая - накрытие и полная ликвидация вражеских укреплений - двести тысяч боевых единиц на каждый из атакуемых городов. По опыту первой волны мы определимся с методами ведения боя - либо уничтожим укрытия пришельцев с воздуха, либо основной удар предоставим десанту и наземной технике.
- Почему нам сразу не нанести удар по их базе? - спросил один из полковников. - Уверен, что у азиатов не хватит сил, чтобы препятствовать нашему продвижению.
- Причины две! - громовым голосом разъяснил граф. - Первая: имитация. Для наблюдателей Лиги мы не ликвидируем пришельцев - мы отвечаем на агрессию со стороны соседнего с нами государства! Вторая: тактика. Космический город - это вам не стая истребителей! Мощь космического корабля несравнима с наземными оборонительными комплексами. Прежде чем нанести визит космическому городу пришельцев, я хочу выбить их из городов САДГ, загнать обратно в нору, а затем поговорить с сопляком, исполняющим обязанности их командира.
- Вы не отрицаете переговоров?! - удивился другой полковник.
- Более того - рассчитываю на них! Мне нужен этот корабль! Нужен целым и невредимым!… Все! Всем занять свои места! Выступаем через десять минут!

Оборону Тунгусска обеспечивал отряд из восьмисот Черных Братьев-Демонов - все, что осталось от гарнизона в две тысячи лучших воинов после локализации Григом эпидемии гриппа. Командовал отрядом тысячник Курт.
Курт и его воины знали все: когда произойдет первое нападение, сколько человек и единиц боевой техники врага войдет в город, какие хитрости следует ожидать от армии русских. Все эти сведения поступили из «Улья» еще задолго до начала штурма. Григ откуда-то знал, что враг нападет в два приема - первый удар будет пробным, второй - основным. Знал, что первыми под удар противника попадут только пять пограничных населенных пунктов САДГ. Еще знал, что ни один из этих пяти пунктов Братьям удержать не удастся…
Приказ, который получил Курт, был абсолютно невыполним - отряд в восемьсот человек должен на несколько часов задержать вторую волну вражеской атаки. Поэтому Курт буквально светился от счастья - ему представилась возможность, о которой мечтал каждый как едва оперившийся, так и самый старый и опытный воин «Улья», - героически отдать жизнь за тысячи и тысячи жизней остальных Братьев. Такой подвиг не мог не войти в Книгу Героев!
План Грига был следующий: сделать так, чтобы противник не стал осторожничать и вторая волна атаки не превратилась в дистанционную бомбардировку. Для этого предполагалось не препятствовать десяти тысячам лучших солдат русского графа: вести по ним редкий одиночный огонь из укрытий, организованных под землей или в жизненно важных помещениях небоскребов; использовать радиоуправляемые излучательные установки, чтобы обмануть врага относительно численности городского гарнизона. Враг должен был понять, что, с одной стороны, малыми силами ему не охватить всей территории Тунгусска, а с другой стороны, сопротивление настолько слабое, что достаточно быстрого, уверенного натиска пехотинцев, чтобы вычистить все здания города, не разрушая его до основания с воздуха и избегая ненужных потерь среди мирного безоружного населения.
Для второй же волны Братья подготовили несколько сюрпризов. Первый - сто мощных космических излучателей, демонтированных когда-то с батарей тарибской «Эльрабики»: по распоряжению Грига пятьсот таких установок были поровну распределены по пяти городам «зоны риска». Огромные, по земным меркам, блоки этих орудий были укрыты на территории города и, активизированные в нужный момент, должны были в одно мгновение превратить воздух над жилыми районами в сплошное огнедышащее облако плазмы. Второй сюрприз: посадочные лучи городской системы воздушной навигации. Этим лучам и управляющему ими Мозгу вменялось в обязанность тормозить воздушную и наземную технику русских, вынуждая их покидать свои машины. Третий - размещенные на центральных проспектах излучатели силовых стен. Включаемые и выключаемые дистанционно, силовые стены должны были создавать путаницу в передвижениях вражеской армии и расчленять колонны техники на более мелкие, соответственно менее опасные. И четвертый, главный сюрприз: Демоны «Улья» - солдаты, не ведающие страха смерти, живучие, с отшлифованными до мастерства навыками и умением убивать.
- Они приближаются! - сообщил командир первой разведтройки.
- Принял! - кивнул Курт. - Отключить силовые стены! Пропустить колонны врага! Огонь не открывать!
За улицами города следили зонды и навесные камеры визуального наблюдения. Братья оставались в укрытиях, ожидая приказа старшего. От горожан избавились, согнав их всех в подземные уровни мегаполиса…
Около трех тысяч перехватчиков той же модели, что и у солдат Лиги, но с другими опознавательными знаками на крыльях несколько раз свирепо прочертили небо над Тунгусском. Не обнаружив ни одного воздушного объекта, способного оказать сопротивление, они разбились на небольшие группы и снизились, наполнив проспекты ревом своих двигателей. Получив разрешение на атаку, в город вошли колонны бронетехники - приземистые обтекаемые машины сложной конструкции, с подвижными, унизанными излучателями круглыми башнями. Такой техники Братья еще не видели - на космических лайнерах, достававшихся на разграбление «Улью», как правило, не держали тяжелых танков. За танками неторопливо, осторожно и с оглядкой ступали пехотинцы в энергозащитных пуленепробиваемых латах, с автоматическим оружием в руках и зачехленными мечами на спинах.
- Пропустить их к центру! - приказал Курт. - Огонь не открывать!
На экранах своих мониторов засевшие в укрытиях Братья видели, как солдаты русских медленно распределяются по пустующим мертвым улицам.
- Латы без усилителей - простая броня! - прокомментировал Черный Брат-техник. - Силовой щит у каждого третьего. Мечи легкие, но со схемотехникой. В шлемах - биолокаторы, прячься не прячься, скоро вычислят.
- Понял, - сказал Курт. - Начинаем! Открыть беспорядочный огонь! Самим не высовываться!
На крышах зданий, внутри фонтанов на площадях, на статуях в скверах и на опорах мостов ожили роботы-излучатели. Над тротуарами засверкали всполохи энергетических зарядов. Послышались первые испуганные крики застигнутых врасплох пехотинцев. В следующее мгновение солдаты графа попадали на землю, прижались к стенам домов, некоторые запрыгнули в десантные отсеки танков. Танки завертели башнями, перестреливаясь с аналогичными им, но только стационарными установками наведения Братьев.

- Началось! - улыбнулся Курт.
- У них преимущество, - заметил один из Братьев. - Смотрите: бронемашины выбрасывают силовые щиты!
- Это уже что-то! - согласился Курт. - Заметили: щит выключается в тот момент, когда стреляет башня. Передайте техникам: пусть синхронизируют выстрелы излучателей так, чтобы заряды достигали цель, когда башня ее фиксирует и готовится выстрелить!
- Принято!
- Они какие-то вялые… - заметил кто-то из сотников.
- Десять тысяч смертников, которые хотят жить… Пора показать врагу живых Братьев, пока не решили, что в городе никого нет. А то еще уйдут… Нерк, выводи свою сотню!
Сто Демонов в черных латах внезапно возникли на крышах нижних ярусов одного из небоскребов и, разбежавшись, бросились вниз, замедляя полет «парашютами» - антигравитационными устройствами в заплечных ранцах. Они упали в самую гущу одного из отрядов русской пехоты - и оказались среди солдат, танков и легких бронемашин. Единственный сопутствующий их появлению звук - тяжелый свист двухсот- и трехсоткилограммовых тесаков, описывающих круги радиусом от двух до трех метров. Доля секунды - вокруг Братьев только разрубленные надвое преторианцы, даже не успевшие издать предупреждающих возгласов. Тут же - высокий, на грани слышимости, визг раскрывающихся силовых щитов Черных.
- Рассредоточились! - приказал Нерк.
Без единого звука «берсеркеры космоса» набросились на оторопевших в первые мгновения преторианцев земной армии. Те из землян, кто не успел отпрыгнуть или припасть к земле, оказались «выкошенными» очередными взмахами тяжеленных тесаков - ядовито-голубая плазменная полоска на самых кончиках смертоносных лезвий разрубала броню солдатских лат, как горячий нож - кусок масла. Правда, третьего взмаха не последовало - земляне опомнились и с перекошенными от ужаса лицами стали строчить из огнестрельных автоматов. Братья закрылись щитами, более того, выставили их так, чтобы отскакивающие от силовых стен пули рикошетили в обратную сторону. Оказавшись под градом собственных пуль, преторианцы опомнились - кто-то из них выставил собственный щит, кто-то выхватил меч, но все побросали за спину бесполезные в такой сумятице автоматы. Братья того и ждали - тонкие, короткие и легкие мечи рассчитывающих лишь на собственные мышцы землян не шли ни в какое сравнение с мощным орудием убийства бывалых абордажников, размахивающих им как барабанными палочками!
- Вперед! - крикнул Нерк.
Щиты ударились о щиты - земляне отлетели и со страшной силой шмякнулись о стены зданий. Те, у кого не было щитов, и вовсе попали в мясорубку. Танки завертели башнями - сверхточное наведение на цели в образовавшейся сумятице не принесло никакой пользы: в зависимости от своей природы энергетические импульсы либо отражались щитами Братьев и губили главным образом своих же русских, либо растекались по поверхности щита, раскаляя рукояти тесаков, но не принося желаемого урона тем, кто размахивал этими тесаками, либо отшвыривали Братьев вместе с их щитами, что не мешало затем этим отброшенным быстро приходить в себя и с прежней яростью бросаться в самое пекло…
За пять минут рукопашной схватки отряд из ста человек едва не смолол в кашу подразделение из тысячи преторианцев графа Владимира!
- Они быстро учатся! - заметил Курт. - Нерк, отступайте! Угроза с воздуха!
Над улицей уже пикировали перехватчики. Похоже, прибывшие с неба земляне собирались выжечь внизу все живое - и своих и чужих. Во всяком случае, вниз устремилось несколько десятков плазменных ракетных снарядов, распространяющих вокруг себя собственные магнитные искривления, нарушающие целостность ручных силовых щитов.
- Наверх!!! - гаркнул Нерк.
Братья включили ранцы и устремились в воздух, прямо навстречу несущимся к земле снарядам-убийцам. Некоторые из них не смогли увернуться - в воздухе один за другим прогремели три взрыва. Уцелевшие уже через секунду бежали к проходам на крышу, откуда явились несколько минут назад. Больше всего ракет ушло вниз, превратив улицу в реку из пламени и клубов дыма, две или три последовали за беглецами, но все, чего они достигли, это замуровали, превратив в завал из полимерных осколков, уже ненужные входы и выходы, что не помешало Братьям разбежаться по этажам и перебраться по воздушным переходам в соседние строения, где они рассеялись в ожидании новых команд.
- Отлично! - похвалил Курт. - Теперь - сотня Горта и сотня Лурка!
Все в точности повторилось в двух других кварталах города.
- Мы отступили! - тяжело продышали на связи Горт и Лурк.
- Потери? - спросил Курт.
- Семьдесят Братьев! - подсчитали техники.
- У врага?
- Более двух тысяч! Курт ухмыльнулся:
- Герои! Что ж, теперь готовимся к гостям посерьезнее!
Гости не заставили себя ждать. Вторая волна преторианцев графа Владимира нагрянула, подобно цунами, и с земли и с воздуха. Небо заполонили истребители, перехватчики и ракетоносцы. Улицы - танки и пехота.
- Многовато! - заметили разведчики. Курт вновь зло ухмыльнулся.
- Мир принадлежит Братству!!! - проорал тысячник, заставляя разбросанных по всему городу подчиненных замереть, гордо выпрямляя спину и ударяя крепко, до крови, сжатыми кулаками по закованной в броню лат могучей груди, - замереть и собраться с мыслями, готовясь к своему последнему, решающему поединку. - Жизнь за славу!!! Все орудия к бою!!! Вперед!!!
Из замаскированных шахт залпом грянуло сто сверхмощных тарибских излучателей. В небе загорелось все: воздушные машины преторианцев, дорожные знаки, голографические рекламные панно, мосты и переходы между небоскребами, наконец, сам воздух. Какие-то секунды - и вся эта пылающая смертоносная масса обрушилась вниз, превращая заполненные техникой улицы в пылающие тоннели ада. Включились в беспорядке разбросанные на разных улицах и в разных плоскостях генераторы силовых стен. Увертывающиеся от своих пылающих собратьев, укрытые коконами защитных полей, истребители расплющивались об эти невидимые, возникшие из ниоткуда силовые преграды. Танки и бронемашины упирались друг в друга и создавали пробки, выбраться из которых им мешали падающие с неба обломки. Включились посадочные лучи городских систем безопасности движения. Захваченные лучами, ракетоносцы сами превращались в управляемые с земли ракеты, против воли пилотов направляемые на машины своих же вооруженных сил. Попав в захват лучей, и на земле танки вытворяли бог знает что: разворачивались посреди собственной колонны, добавляя и без того имевшегося в избытке беспорядка. И вот семьсот тридцать оставшихся в живых Братьев с демоническим огнем в глазах и с не менее демоническим криком бросились с крыш домов, размахивая своими тесаками и думая лишь об одном - как проявить себя лучше остальных товарищей по оружию…

ГЛАВА 21

Григ замер на пути от своих покоев к лифтовым шахтам, ведущим к нижним Уровням «Улья». Он услышал то, чего не могли услышать уши обычного человека, находящегося на расстоянии в пятьсот километров от места событий, - услышал грохот, рев и стон пяти кровопролитных боев в пяти пограничных городах обороняемой Братьями страны. Юноша вздрогнул - перед глазами встали картины пылающих улиц, взрывающихся боевых машин, вспыхивающих от перегрузки излучателей и бесстрашно бросающихся на бронированные танки ветеранов в вымазанных сажей и кровью абордажных латах…
А ведь он делал то, что подсказывало предчувствие! Разум только дивился этой противоречащей логике безвольной покорности. При этом все же набирался наглости оценивать результаты принятых решений и ужасался, не понимая и не принимая их смысла. Демонов и так оставалось совсем немного. Сегодня пять тысяч самых храбрых и надежных из них умирали лишь для того, чтобы дать «Улью» еще каких-то несколько часов передышки, хотя даже он, Григ, Отец и ясновидящий Братства, не мог прогнозировать, сколько еще суток или декад уйдет на ремонт отказывающегося взлетать древнейшего космического корабля-города.
Григ прислонился к стене - силы стали покидать его тело. И в прямом и в переносном смысле. Внешняя энергия, заставляющая организм демонстрировать неисчерпаемые запасы выносливости, а мозг - чудеса эрудиции и дальновидения, вновь развеивалась. Другой же, внутренней, словно не существовало. Видения отступили. По мышцам пробежала судорога. Пульсирующая боль дала о себе знать в области солнечного сплетения и распространилась на спину, руки, ноги и голову. Глаза заслезились, отказываясь фокусироваться на ближайших предметах… Улыбнувшись собственной беспомощности, Григ сполз вдоль стены на пол, приземляясь на корточки.
- Григ?! - Дор разговаривал с караульными и не сразу увидел, что происходит с юным полководцем. Богатырь тут же оказался рядом, бросившись ощупывать молодого Отца, вероятно предполагая отыскать скрытую под одеждой рану.
- Все нормально… - Григ чуть отшатнулся - могучие руки чемпиона причинили ему физическую боль.
- Я вызову медиков!
Дор озабоченно заглянул ему в лицо, а Григ зажмурился от избытка активности, лучащейся из глаз доброго великана.
- Не надо…
- Ты когда в последний раз ел?
- Это не поможет…
- Что значит не поможет?! - Дор выпрямился, решив, что нашел подходящее объяснение наблюдаемым симптомам - юный Отец так заботился о других, что совершенно позабыл о себе. - Я сейчас!
- Стой! - Григ вцепился в руку чемпиона, заставляя того вновь наклониться и подставить ухо. - Говорю: это не поможет! Поверь мне, Дор…
- Но…
- Дор! Дело не в еде… Скоро само пройдет…
Лифтовая площадка поднималась. Григ еще не видел, кто стоял на ней, но караул Первого Уровня отдавал честь - значит, приехал Вик. Первого Брата окутывала дымка, он приближался словно из тумана.
- Что с ним? - спросил Вик у Дора.
- Не знаю. - Дор посмотрел на Первого с такой требовательной надеждой, что тот удивленно поднял брови. - Ты же Первый Техник, ты и ответь?
Григ поспешил остановить их. Несмотря на то что боль в животе усиливалась и всерьез начинала пугать его самого, юноша заставил себя улыбнуться, объясняя:
- Всего лишь издержки Отцовства… Я еще слишком молод, чтобы быть Отцом… Пройдет! Ты искал меня, Вик?
- Сообщения с пограничной территории. Как ты и говорил, Братья не смогут сдержать натиска противника. Их слишком мало.
Дор тяжело вздохнул - у него это получилось как стон раненого медведя.
- Что с больными в лазаретах? - спросил чемпион.
- Выздоравливают. - С хмурым видом Вик развел руками. - Им нужен не час и - не два. Мы наверняка потеряем пять укрепленных городов. Остальные не укреплены.
- А когда сможем взлететь? - спросил Григ.
Вик не ответил - какое-то время он молча злился. Дор посмотрел на Первого в упор, наверное думая, что, затягивая с ответом, тот оскорбляет юного Отца.
- Все, что мне осталось, - прошипел Вик, - это начать казнить своих техников! Не понимаю, что у них там творится! Трудятся так, что еле на ногах стоят, а спросишь: «Готово?» - пожимают плечами… - Он медленно выдохнул, чтобы успокоиться, и задал странный вопрос: - Ты разрешишь показательно обезглавить Грунка?
- Почему Грунка? - слабо удивился Григ.
- Он самый умный… А кого тогда?..
Вик нес какую-то околесицу - Григ не улавливал смысла его заявления насчет «показательной жестокости». Внутри организма юноши разрасталась боль…
- Русские наступают, - задумчиво сказал Вик. - Их все больше и больше. Демоны взяли на себя около миллиона, но те все равно прибывают… Григ, мы проигрываем войну?
Григ поднял голову - в подсознании мелькнула безумная мысль.
- Выход есть, - слабым голосом сообщил юный
Отец.
- Какой же?
- Захватить крейсер… Вик даже вздрогнул:
- Ты в своем уме, братец? Как?!
- Еще не знаю… Готовьте армию… Снаряжайте технику, лечите людей… Все, что способно преодолеть гравитацию Земли, должно быть готово к вылету… Все, кто может держать оружие, должны встать в строй…
Григ оторвался от стены, пересилил головокружение и побрел к лифтам.
- Это невозможно! - пробормотал Вик Дору. - Самоубийство…
- Он - Отец! - сердито напомнил богатырь. - С ним все возможно!
Дор поспешил за своим кумиром. Григ уже стоял на лифтовой площадке.
- Ты куда? - спросил Дор.
- Хочу напоследок посмотреть «Улей». - Юный Отец заглянул в серые глаза великана, надеясь найти там понимание. - Я давно не был дома…
Дор ничего не ответил, только уцепился рукой за стальной поручень, сжав его с такой силой, что металл изменил форму, - богатырь не мог спокойно смотреть на то, как страдает его бывший ученик, но и ничем не мог ему помочь.
Лифтовая площадка начала падать.
Второй Уровень встретил своей обычной восхищающей глаз суровостью: горные склоны, скалистые уступы, обрывы, пропасти с перекинутыми натяжными лестницами, небольшие озера, заменявшие Старшим бассейны, водопады ледяной воды. С лифта открывался вид на узкую долину. Внизу - небольшие одинокие дома рядовых Демонов, выше, на скалах - аскетические «виллы» командиров подразделений. Только на этот раз - нигде никого. Уровень словно вымер: кто-то из Первых сражался с русской армией в пограничных городах САДГ, кто-то охранял «Улей» снаружи, кто-то готовил к новому вылету истребители в порту, а кто-то выполнял постовые обязанности, как, например, девять мрачных богатырей в подсвеченных красным латах на выходе из лифтовых площадок - единственные живые люди в когда-то самом элитарном поселении. Тоскливыми глазами воющих на луну бойцовых псов эти девять Демонов провожали площадку с Григом, Дором и четверкой Синих с того момента, как та появилась у них над головой, и еще какое-то время - пока не исчезла из виду, провалившись в темноту лифтовой шахты. Их взгляды запали Григу в душу - если «Улью» суждено было исчезнуть, эти люди предпочли бы умереть первыми, а не стоять в карауле и ждать, чем закончится неравный бой, ведущийся снаружи их более удачливыми товарищами…
Напротив, Третий Уровень поражал движением. Самый комфортабельный и самый популярный жилой уровень «Улья». Город, в котором Григ провел лучшие и самые приятные годы своей жизни. А здесь право поселиться он завоевал собственным умением и отвагой - без привилегий, наравне с остальными претендентами. Трамплин, с которого Младший Брат взлетел на Олимп небожителей… Весь в тренажерных лесах, застроенный стадионами, бассейнами, амфитеатрами и дворцами состязаний, в сознании большинства Братьев «Улья» - от Маленького до Первого - Третий Уровень ассоциировался с чем-то романтическим, сказочным, веселым и азартным. Сейчас здесь шли приготовления к новой операции - стоило Григу только обронить: «Все в строй!», как приказ облетел по связи корабль, поднимая на ноги тех, кто был способен на них стоять. Если Второй Уровень уже давно опустел, то Третий готовился к запустению - ведь, если не брать в расчет Демонов, здесь обитали лучшие из всего племени героев.
Четвертый Уровень тоже торопился разбиться по сотням и бригадам - не чемпионы и не элита, но все же Братья - сегодня Григ рассчитывал на всех, для кого должно было хватить техники. То же можно было сказать и про Пятый Уровень - оба эти Уровня считались самыми густонаселенными, незначительно различались по степени комфорта и количеству развлекательных комплексов, и оба составляли основную силу Братства - единый кулак из тысяч и тысяч бесстрашных, неутомимых, натренированных воинов.
Когда под площадкой лифта открылся обзор на Шестой Уровень, Григ явственно почувствовал напряжение. Застроенный жилыми корпусами, простой и серый, этот Уровень напоминал бедный пригород Пятого или Четвертого этажа Братской крепости. Большей частью здесь жили Младшие Братья, еще Братья, никак не проявившие себя после получения личного оружия, - в основном молодежь от двенадцати до двадцати пяти лет. По этому Уровню пронесся слух, что Вик собирается отобрать лучших - даже из ребят, не прошедших Испытания. Такой слух был равносилен взорвавшейся бомбе - Братья и Младшие Братья не находили себе места, каждый мечтал оказаться в числе отобранных, каждый изнывал от возбуждения, каждый с неприязнью поглядывал на товарищей, оценивая свои и их качества и побаиваясь, что лучшим назовут кого-то, а не его. Резонирующие друг с другом, эти эмоции Братьев распространяли над Уровнем атмосферу надвигающейся грозы - растущего эмоционального напряжения, которое вот-вот могло разрядиться бурей. Даже лишенный сил Григ не потерял способности улавливать излучения окружающих, тем более когда все окружающие чувствовали и мыслили одинаково, - от переизбытка нахлынувших образов юный Отец схватился за разрывающуюся от боли голову.
- Григ?! - испуганно позвал Дор.

Предыдущая страница 19 Следующая страница


Боевое братство 20

- Объявите по Шестому: им всем найдется работа, - прошептал юноша. - Пусть немедленно успокоятся. Им предстоит ответственная миссия - охранять оставленный основными силами «Улей». Пусть разобьются на сотни и тройки, старший в каждой тройке - Брат, получивший личное оружие.
Слова Грига тут же оттранслировались одним из Синих Демонов по системам оповещения - накал страстей на Уровне начал ослабевать, и боль стала отпускать голову предводителя. Превалирующими эмоциями становились радость, гордость и нетерпение.
- Предлагаешь превратить Младших во Внутреннюю Охрану? - спросил Дор. - А Внутренних?
- На посты, которые занимают Старшие. Оставьте прежние караулы только в святилище, на Первом Уровне и у Центров Управления. Остальные смените.
- Братья будут в восторге! - Дор улыбнулся, выражая этой улыбкой благодарность за заботу о простых воинах. - Они постоянно подавали прошения оставить постовую службу. Особенно Демоны.
- Мне нужны все.
- Григ, тогда еще одна просьба: я могу заступиться за друга?
- За кого?

- Бод был командиром бригады Зеленых. Сейчас он на Шестом Уровне - разжалован Отцом за то, что не сумел поймать темноволосую альтинку. Жалко, что такой воин…
- Не продолжай! Нужно было сказать раньше. Верни Бода. Дай ему бригаду. Пойдет с нами на штурм крейсера.
- Он умрет с твоим именем на устах!
- Лучше пусть выживет…
Седьмой Уровень тоже встретил Грига бурей эмоций. Здесь, среди камней, песка, досок и бурлящей воды, в самых непригодных для жизни условиях жили и готовились стать мужчинами дети от трех до двенадцати лет - Маленькие Братья. Их было около шестидесяти тысяч. И едва ли не все они сейчас толпились у лифтовых площадок, ожидая новостей сверху. Братья-воспитатели с трудом сдерживали порядок, разбив толпу детей на отряды по сто человек и оттянув отряды друг от друга на расстояние в несколько метров. Когда площадка с Григом, Дором и четырьмя Синими Демонами показалась под куполом-небом Седьмого Уровня, внизу поднялся такой крик, что у пятерых мужчин в боевых латах сработали защитные системы звукопонижения в шлемах, а у облаченного в обычный белый комбинезон юного Отца напрочь заложило уши.
- Дети приветствуют тебя, - объяснил Дор. - Ты бы выступил перед ними - малыши так хотят увидеть нового Отца!
Григ грустно улыбнулся сам себе - оказывается, ему причиняло боль все, даже крики детворы. Он посмотрел на Дора, чтобы тот обратил внимание, как выглядит сейчас так называемый Отец - бледный, с болезненным румянцем на щеках и красными глазами.
- Не такого же, Дор?
- Тогда помаши рукой.
Григ послушался. Крики превратились в визг восторга, а юный полководец окончательно потерял способность слышать…
К счастью, хотя бы Восьмой Уровень не принес сюрпризов - тишина и спокойствие обширной, освещенной не искусственным солнцем, а вполне заурядными прожекторами, застроенной правильной формы параллелепипедами хранилищ нежилой и неживой территории.
- Сколько тут человек? - спросил Григ.
- Сейчас - только охрана.
- А заключенные?
- Таких нет. Оставленные в живых мужчины с «Эльрабики» на Девятом, в карантинной зоне.
Внешне Девятый Уровень напоминал ландшафт захватившей в плен «Улей» планеты: плодовые сады, хвойные заросли, трава и мох, цветы, ручейки с питьевой водой, тропинки, посыпанные красным гравием, маленькие, ярких цветов домики. На этом Уровне жили женщины, дети до трех лет и военнопленные. Приютив подневольные слои общества, этот Уровень потребовал от Братьев самой серьезной системы безопасности. Даже лифтовую площадку караулили два независимых наряда: шесть Братьев в простой серой форме Внутренней Охраны и шесть воинов в абордажных скафандрах, украшенных эмблемами Боевого Братства.
На этом Уровне Григ почувствовал внушаемую снаружи нервозность - внешне спокойная зеленая равнина излучала волны тревоги, ненависти и страха.
- Кто управляющий? - спросил Григ у командующего лифтовым караулом Внутренней Охраны.
- Сейчас Трод.
- Кто это?
- Техник Вика.
- Где Трод?
- Наверху.
- Что здесь происходит? Я могу узнать ситуацию на Уровне?
Брат вытянулся:
- Так точно! Ситуация критическая! Непослушание. Попытки бегства. Донга избили палками, изготовленными из веток деревьев. Преступницы из последних - девушки из тарибской «Эльрабики». Взяты на месте правонарушения. Парализованы шокерами и брошены в карцер…
- Что здесь делал Донг?
- Он бригадир Внутренней Охраны. Это не первый случай нападения на командиров. Женщины с ума сходят! Просочился слух, что мы на Земле, - их словно подменили. Рвутся наружу. Собираются в стаи по несколько сотен человек и бросаются к лифтам.
- Ваши действия?
- Усыпляем. Включаем силовые стены.
- Нужна поддержка, - понял Дор. - Внутренние скоро не справятся - здесь около восьмидесяти тысяч матерей. Получим настоящий бунт!
Григ задумчиво кивнул и поднял глаза на чемпиона:
- Только спроси солдат Охраны - нужна ли им помощь? Они и сами-то рвутся наружу. Братьям не до женщин. Для них Девятый - ссылка.
- Что же делать?
Григ пожал плечами. Эмоции плененных в разное время и рассеянных сейчас по Девятому Уровню женщин нервировали, повышали чувствительность, а потому распространяющаяся по телу юноши боль становилась все более невыносимой. Захотелось поскорее сбежать отсюда. Отсюда всем хотелось сбежать…
- Может, отпустить их? - пробормотал Григ.
Дор удивленно встрепенулся, но юноша жестом заставил чемпиона не торопиться раздавать приказания:
- Еще не решил… - устало признался Григ.
Ему становилось все хуже и хуже. К физической боли прибавилась все разрастающаяся депрессия, ощущение бессмысленности и безысходности.
Все в этой Вселенной менялось! Не только судьба самого Грига, но и мир вокруг юного Брата. «Улей» изменился. Атмосфера всех Уровней корабля-города стала другой: напряженной, тревожной, враждебной. Братья мечтали только о том, чтобы поскорее умереть героями - для них уже не существовало ни завтра, ни будущего. Женщины больше не боялись воинов «Улья», суровых Законов Боевого Братства - они бесстрашно набрасывались на вооруженную Внутреннюю Охрану, чтобы любой ценой выбраться за пределы корабля-тюрьмы, на свободу, о которой многие из них даже не имели представления. И даже возглавляющий Братство Отец едва ли являлся Владыкой на самом деле - Григ очень плохо представлял себе, в чем заключалось настоящее Отцовство…
Похоже, пути назад не существовало! Даже если бы «Улей» вышел в космос, даже если бы это событие произошло сегодня, даже сейчас - наверное, и тогда было бы уже поздно. Этот мир никогда не примет свой прежний образ, Григ никогда не увидит своей прежней любимой Родины!..
Хотел ли юный Первый попасть в Книгу Героев, как Старшие Братья? У него хватало ума, чтобы усомниться: зачем нужна Книга, если некому будет ее читать? Хотел ли он спасти свою жизнь и карьеру? Он не понимал, зачем нужна карьера или жизнь, если не будет ни «Улья», ни Братства. Хотел ли он отыскать и спасти Линти? Альтинка оставалась тем единственным звеном, которое связывало Грига с этим миром, - чем-то последним чистым, красивым, неразгаданным и непонятым, ради чего следовало продолжать существовать, несмотря ни на какие трудности и неудачи. Спасти альтинку было для Грига делом чести, но, посетив один за другим все Уровни «Улья», он по-прежнему не Догадывался, где искать свою подругу. При этом что-то подсказывало ему, что в поисках вообще нет необходимости…
Твердо Григ знал одно: его миссия еще не закончена. Ему нужно сделать все, что потребуется, - как Отцу и как Брату. Думать нужно будет потом!

ГЛАВА 22

На Первом Уровне Грига поджидал Вик. Первый Брат-техник в нетерпении бродил вдоль лифтовых шахт взад-вперед - он знал, что юный Отец так и не сошел с лифтовой площадки, а потому должен вернуться с минуты на минуту.
- Григ! - встрепенулся Первый Брат, увидев наконец прибывающий лифт. - Я собрал совет техников, тебе нужно выслушать!
Григ поморщился - у него не оставалось сил, чтобы кого-то слушать. Небольшое внутреннее умиротворение появилось лишь минуту назад, когда он принял решение ни о чем не задумываться и спокойно, терпеливо ждать развязки. Вик же со своим советом оказался совсем не вовремя…
- Григ, это важно!
Юный Отец побрел по коридору мимо Первого Брата-техника, и тот был вынужден догонять его, чтобы донести главнокомандующему смысл своей взволнованности.
- Я собрал лучших техников… Общее мнение - ты не знаешь, на что идешь! Григ остановился.
- Мы еще ни разу не атаковали корабли такого класса! - выпалил Вик. Григ промолчал.
- Ты про крейсер? - спросил за юного Отца Дор.
- Вы оба должны выслушать! - настоял Вик. - Сверхтяжелый крейсер - особый класс военных космических кораблей: информация про них нашлась в базе Центрального Мозга САДГ. Один крейсер - это целая армия!
- Справимся! - видя, что Григ по-прежнему молчит, сказал Дор.
Первый Брат с серьезным видом покачал головой:
- Не справимся. Мы даже не подойдем на расстояние выстрела из излучателя. Ионизаторы, поглотители, сложнейшие системы защиты, искривители пространства, гравитационные и магнитные ловушки, целый парк перехватчиков, ракеты, сотни магнитных Мозгов, каждый из которых независим друг от друга и способен за миллиардные доли секунды провести математический анализ по изучению внешней угрозы и еще за такие же доли выбрать и применить средство для ее отклонения. И это только начало списка! Даже Мозг «Улья» никогда не разберется в путанице силовых и гравитационных щитов, которые окружат стального монстра Лиги в минуту опасности! У Братства нет технических средств, чтобы надеяться на малейшую вероятность победы! Григ, оценку всегда давали техники. На этот раз наша оценка: НЕТ!!! - Не слыша возражений, Вик начал успокаиваться, ошибочно думая, что его доводы действуют. Он перевел дух и сказал уже увереннее: - Совет ждет. Пойдем, сам все услышишь!
Григ не шелохнулся. Только сейчас Вик заметил, что молодой Отец потрясенно взирает вовсе не на него, а на какую-то точку на сверкающей подсвеченными изнутри бриллиантами стене.
- Григ? - растерянно позвал Первый Брат.
Григ чуть шевельнулся. Он пробежал глазами по лицам своей охраны, Вика, Дора, но никто из окружающих не видел того же, что он: у стены, сложив на груди руки, стоял высокий, хорошо сложенный, длинноволосый мужчина со странно пронизывающим мудрым взглядом и насмешливо приподнятыми уголками губ. Мужчина смотрел на Грига и даже чуть склонил голову в приветствии.
- Кто вы? - ощущая, как задрожали колени, произнес Григ.
- Отпусти охрану и иди со мной!
- Вы - Бог «Улья»? - осознал юноша.
Окружающие ничего не понимали. Дор на всякий случай сжал рукоять тесака, напряженно всматриваясь в стены коридора. Синие вопросительно смотрели на Дора, считая, что решение должен принимать командир. Вик поднял брови, ужасаясь собственной мысли: неужели Григ становится невменяемым?
Григ обернулся к ним.
- Оставьте меня! - потребовал он.
- С кем ты говорил? - спросил Вик.
- С Богом. Совет не нужен! Идите!
Дор сомневался меньше остальных - он повернулся лицом к охране и Вику, вставая преградой между Григом и ими.
- Исполняйте приказ! - поторопил чемпион.
- Ты хорошо справляешься с подчиненными, - заметил неизвестный, увлекая пошатывающегося от слабости юношу вдоль по коридору. - Но ситуация в «Улье» мне не нравится - в людях больше нет веры. Им бы не повредила толика оптимизма… Согласен?
Григ открыл рот, чтобы извиниться за свои промахи, но неизвестный опередил:
- Ничего, скоро мы все исправим… Они шли дорогой, которая вела к тайным залам Отцов. Григ подсознательно отмечал, как неизвестному подчиняются замки и сканеры системы безопасности, как безоговорочно открываются все двери, как заблаговременно исчезают силовые стены.
- Здесь мы виделись в первый раз, - заметил неизвестный.
Григ такого не помнил. Они стояли внутри Зала Мертвых. Оказывается, у Зала существовал еще один выход - потайные двери послушно расползались в стороны. Дальше, к центру Первого Уровня, Григ никогда не углублялся. Не был он и в круглом помещении с расставленными по внешнему радиусу пилотскими креслами, а по внутреннему - креслами-кроватями. Из одного из кресел-кроватей сорвалась синеглазая альтинка - взволнованная, испуганная, возбужденная.
- Григ, это Гронед! - истерично закричала Линти.
- Гронед… - шепотом повторил Григ. Путешествие по «Улью» совсем утомило юношу - он находился в полудреме и едва держался на ногах. Все же проблеск сознания в голове Грига зафиксировал радость от увиденного образа девушки.
- В отличие от тебя, красавица, он знает, кто я. - Гронед улыбнулся, указывая Григу и Линти на соседние кресла, Григу - приглашающе, Линти - требовательно.
Линти не хотела садиться - она буквально тряслась от негодования.
- Посмотри, что ты с ним сделал!!! - изо всех сил закричала альтинка. - Он же умирает!!! У него взгляд старика!!!
- Плата за могущество и мудрость, - согласился Гронед.
- Прекрати его мучить!!!
Гронед взмахнул рукой - неизвестная сила швырнула Линти в одно из кресел. Стоящее на магнитной опоре кресло улетело через весь зал.
- Уже не долго, - успокоил мантиец.
- Гронед… - повторил Григ. - Первоотец… вы же умерли?
- Нет. Я спал… Присаживайся!
Григ едва не упал в кресло. Кресло же с Линти повиновалось манящему движению Гронеда и приблизилось.
- Я спал, пока не пришло мое время… - объяснил Гронед. Он заглянул Григу в лицо. - А мальчик действительно ослаб. Жаль, что на троне не оказался предыдущий Владыка - тот был бы как раз тем, кто нужен… Что ж, буду краток. Пока все идет по плану: приземление, пробуждение, изучение, нападение и… финальная стадия. Григу осталось совсем немного. Сейчас он захватит крейсер, затем мы вместе парализуем силы землян…
- Захватит крейсер?! - взвизгнула альтинка, стараясь вырваться из объятий кресла. - Гронед, вы ненормальный!!!
- Почему же?
- Вы не представляете, какая мощь в этих кораблях! Папа говорил…
- Тем лучше - земляне скорее сообразят, что сопротивление бессмысленно. Если современные крейсера - грозная боевая машина, мы выведем один из них на околоземную орбиту и объявим государствам Земли ультиматум. Думаю, они быстро согласятся. На какой-то срок Григ встанет во главе нового земного правительства - он избран президентом местного государства и сможет на законных основаниях представить новообразованную единицу Совету Лиги. Политика невмешательства в дела других миров этой галактической структуры сыграет мне на руку - пусть себе не вмешиваются какое-то время. Я пока переключу кристалл на рассеянное излучение - под воздействием обучающего поля миллиарды землян превратятся в полноценных мантийцев. Подготовленные генетически, Братья разовьются быстрее и станут самой могучей армией в истории космоса. В финале: мы возродим Мантию, распространим наших выходцев по всем структурным подразделениям нынешнего Союза планетарных систем и в завершение встанем во главе Галактики… Просто, как все гениальное… Согласен, мой мальчик?
Григ кивнул отточенным уверенным движением. Линти посмотрела на юношу и вскрикнула от удивления - как раз в эту минуту глаза юного Отца наполнялись демоническим блеском и гипнотической силой, спина выпрямлялась, на руках бугрились бицепсы, а лицо буквально засветилось изнутри, готовое разорваться, подобно световой гранате.
- Гронед, это жестоко! - взмолилась альтинка. - Он же погибнет! Мантиец развел руками:
- Да, наверное…
Григ поднимался на ноги - сильный, уверенный в себе, с несвойственной ему раньше мрачной демонической усмешкой на губах.
Повелительным тоном Гронед произнес:
- Альтинка последует за тобой! Поставь красавицу в первые ряды своей армии! Сам будь рядом - она твой лучший телохранитель!
Григ посмотрел на Линти - в темных глазах мальчишки не осталось ничего человеческого, ничего от прежнего доброго и умного взгляда.
- Удачи! - напутственно улыбнулся им благородный мантиец.

Невзирая на самую отрицательную оценку техников, экспедиция на вражеский крейсер готовилась с четкостью и скоростью экстренного вылета. Братья смогли собрать сорок тысяч военных, грузовых и пассажирских космических лайнеров, вместе способных вывести за орбиту планеты около восьмидесяти тысяч человек. Включая рвущихся в бой выздоравливающих от гриппа Демонов и Братьев с Четвертого и Пятого Уровней, бригадирам удалось набрать армию из семидесяти пяти тысяч воинов.
- Самоубийство! - прокомментировал 'наблюдающий за посадкой Вик, когда уже закованный в броню лат Григ твердой походкой прошагал мимо него к своему челноку.
- Даже если так - разве ты не хочешь попасть в Книгу Героев?! - усмехнулся юный Отец.
- А я лечу с вами? - удивился Вик.
- Конечно! Со мной летят все, кто способен оказаться полезным. Даже дети. Не могу же я отказать в чести родному брату?!
Вик побелел, всерьез задумавшись о приближающейся кончине.
- «Улей» останется без охраны, - напомнил Первый Брат.
Замечание не смутило Грига:
- Если победим, она не понадобится, если проиграем - не поможет! По машинам!
Леверсон обедал в каюте класса «люкс» на флагмане - сверхтяжелом крейсере «Бессмертный». Мягкое розоватое свечение потолка настраивало на философский лад и способствовало пищеварению. Огромное голографическое панно на стене плавно переливалось различными градациями синего. Синего цвета нектар в бокале ласкал обоняние генерала невероятно сладостной гаммой запахов…
Идиллия была прервана в одно мгновение - панно неожиданно ожило, изобразив панораму находящейся далеко внизу планеты. В центре панорамы располагался черный шар корабля преступников. С шаром что-то происходило: открывались люки его гигантских шлюзов. Внезапно из люков вырвался целый рой малюсеньких корабликов, который устремился вверх, прямо на камеру зонда-шпиона.
- Что происходит? - недовольно поинтересовался у панно генерал.
В помещении появилась голограмма Лерэна:
- Противник покидает космический город!
- Что?! - Леверсон поперхнулся доставленным ему с Земли омаром. - Куда они направляются?!
- Судя по всему, прочь от планеты.
- Русские знают? Немедленно свяжитесь с графом Владимиром! Передайте: если преступники покинут атмосферу, я остановлю их любыми средствами! Хватит с меня земного гуманизма! - Леверсон поднимался из-за стола, с сожалением понимая, что дообедать все равно не получится. - Какой крейсер ближе всего к космическому городу?
- «Ослепительный», сэр.
- Предупредите капитана Диралта: ни один бот с бандитами не должен сбежать! Открыть огонь на поражение!
- Но сэр! У пиратов многочисленные заложники. Что, если солдаты взяли их для прикрытия?
- Но мы ведь об этом не знаем, правильно?! Удивленное лицо Лерэна заставило генерала недовольно поморщиться:
- Какой вы щепетильный, капитан! Ну хорошо! Передайте: по возможности брать живыми! Сверху пусть прикрывает «Несокрушимый». И если кто-то проскочит мимо Диралта - уничтожать без разбора и обсуждения!

Гронед опустился в кресло перед панелью управления в своем «внутреннем» лайнере. Кресло пилота плотно обхватило мантийца, а панель управления распахнула перед ним панораму воздушно-космического пространства над «Ульем». Ожили энергетические диаграммы реакторов и генераторов корабля-города, столбик, отвечающий за излучение кристалла в Зале главного гиперпривода, медленно пополз вверх.
- Я дал тебе больше энергии, чем когда бы то ни было! - произнес Гронед, думая о юном Отце. - Посмотрим, что из этого получится!

Сорок семь тысяч разношерстных машин Братьев уверенно набирали высоту. Кто-то быстрее, кто-то медленнее. Первыми поднимались военные истребители, а во главе их - челнок с Григом, Дором, Виком, Линти и шестью Синими Демонами.
- Выходим за орбиту сторожевых спутников, - сказал Дор.
- Спутники уничтожить! - отозвался Григ. - Ищите крейсер!
- Крейсер сам идет на нас! - сообщил Вик. Григ кивнул:
- Превосходно! Курс на противника!

- Сэр! - На связи был капитан Диралт. - Не похоже, чтобы они старались меня обойти!
- Как это понимать? - уточнил Леверсон.
- Да я не знаю… - Диралт не был уверен в том, что видел. - Такое впечатление, сэр, что пираты намерены атаковать «Ослепительный»!
- Невероятная наглость! - закричал генерал. - Они, наверное, думают, что мое человеколюбие не имеет границ?! А может, надеются застать нас врасплох?! Диралт! К черту заложников - встречайте гостей во всеоружии!

- Григ, ты уверен в том, что делаешь? - в последний раз успел спросить Вик.
Руки старшего Первого Брата крепко сжимали подлокотники кресла и тряслись от напряжения. Крейсер разрастался перед ними, как разрастаются планеты при посадке на их поверхность - от горизонта до горизонта.
- Сколько до него? - спросил Григ.
- Еще далеко. - Дор внимательно следил за показаниями дальномеров. Внешне чемпион был совершенно спокоен, но глаза выдавали тревожное напряжение. - Они сейчас выстрелят!

Предыдущая страница 20 Следующая страница


21 Сергей Фрумкин

Григ понял, о чем идет речь: огромные, торчащие во все стороны «антенны» излучателей на черном стальном корпусе космического чудовища приходили в движение. То там, то тут темноту космоса стали озарять не только сигнальные огни, но и разряды искусственных молний.
- Его может и не быть здесь! - пробормотал Вик. - Защиты искривляют пространство. Он может быть где угодно!
Григ улыбнулся улыбкой одержимого:
- Нет, он здесь! Я его чувствую!
- Сейчас выстрелят! - повторил Дор.
- Не выстрелят…
Неожиданно для всех Григ поднялся на ноги. Он смотрел прямо перед собой, куда-то внутрь, в самый центр разрастающейся на лобовом экране черной громадины. Его прижатые к бедрам вытянутые руки с растопыренными пальцами стали медленно расходиться в стороны, пока не составили с телом угол в сорок пять градусов. Спина вытянулась подобно струне. Дыхание стало едва заметным…
- Что с ним?! - едва не закричал, срываясь на истерику, Вик - крейсер неотвратимо приближался, а единственный человек, который знал, что делает, впадал в транс!!!
Дор почувствовал, как правильно поступить, и вцепился в плечи Первого Брата, заставляя его сидеть неподвижно; грозные серые глаза чемпиона впились в зрачки Вика, пугая того еще более близкой и еще более реальной угрозой - умереть от руки силача-бригадира.
Линти молчала и только смотрела на них огромными испуганными глазами.

- Я же сказал, огонь! - закричал Леверсон. - Вы что, не слышали?!
- Я тоже ничего не понимаю, сэр! - пролепетал бледный как смерть Диралт.
Капитан стоял перед консолью управления Главным Мозгом, смотрел на огромный фасеточный глаз и трясся как в лихорадке. Очевидно, он действительно не контролировал ситуацию.
- Стреляйте, что тут понимать!!! Почему до сих пор не выставлены защиты?!!
- Они включены, сэр… не действуют!
- Да что за бред?! Диралт, что у вас происходит?! Вы позволили врагу подойти к самому крейсеру!
- Я не знаю… Мозг получил приказ открыть огонь. Почему-то он медлит…
- Перейдите на ручное управление! Капитан с глуповатым видом посмотрел на своего командующего:
- Сэр… Но это же крейсер… Какое ручное?
- Да мне наплевать какое!!! Они же у вас под брюхом!!!
Капитан развел руками:
- Оборудование не подчиняется приказам, сэр… Такого у нас еще не было…
- Выводите перехватчики!
- Но… У меня их нету! Согласно вашему приказу все машины я передал русским!
Леверсон схватился за голову. На его лбу выступил холодный пот - впервые за долгие годы службы генерал СБ ощутил настоящий страх. Враг оказался намного опаснее, чем можно было даже предположить!
Испугавшись за свой рассудок, срывающимся на хрип голосом генерал заорал в селектор:
- Капитану «Несокрушимого»!!! Немедленно придите на помощь Диралту! Любой ценой препятствуйте высадке абордажных групп пиратов!!!
Григ ощущал Главный магнитный Мозг бровургского крейсера, как ощущал бы сознание и нервную систему живого человека. Он ворвался в управление вражеским кораблем, как раньше перехватывал управление телами землян, становившихся жертвами его магнетической мощи. Силы поступало столько, что юный Отец не чувствовал себя человеком - он стал Богом. Он мог повелевать всем - всем, что думало, всем, что двигалось. Ему казалось, что при необходимости он бы и собственной волей надвое расколол чудовищного стального, ощетинившегося орудиями и излучателями великана Лиги Объединенных Миров…
Армейцам не помогли многократно проверенные ранее меры безопасности: ни коды и пароли доступа, ни системы шифрования, ни многочисленные блокировки, ни магнитные и пространственные защиты - Мозг, управление которым нельзя было захватить по определению, подчинился требованиям обыкновенного чужеземного мальчишки!

Гронед провел руками по волосам, а затем выбросил ладони вверх над головой и захохотал от восторга.
- Да! Да! Да! - радостно закричал черноволосый гений Мантии.
Его надежды оправдались - в разработке схем управления самым грозным современным оружием не обошлось без помощи альтин, как и не обходилось ни в чем - древняя Мантийская Империя пустила корни во все области знаний, и эти корни не сгнили даже за тысячу лет!
- На абордаж! - Монстр, живущий сейчас в теле юного Брата, победоносно улыбнулся.
- На абордаж!!! - закричал Дор, сверкая глазами и улыбаясь, словно ребенок, поверивший в рождественскую сказку.
Это-то они умели делать, как никто другой в Галактике!!!
Приблизившись вплотную к корпусу покорного стального великана, Братья облепили его своими малюсенькими истребителями, как пчелы - забравшегося в улей медведя. Но прорубаться сквозь обшивку на этот раз нужды не было - повинуясь приказу Отца, гостеприимно разверзали пасти десятки «кратеров» парковочных шлюзов…

ГЛАВА 23

Разноцветные бригады Братьев, подобно селевому потоку, растекались по бесконечным коридорам крейсера. Сценарий абордажных операций был расписан как по нотам, и эта не могла быть исключением. Каждый воин знал свою функцию, каждый отвечал за свой участок, каждый прикрывал спину товарища, зная, что его спина точно под такой же надежной защитой другого Брата.
Крейсер отличался от обычного рейсового лайнера - стандартной добычи «Улья» - размерами, армейской функциональностью и простотой всех узлов и помещений, наконец - количеством и составом экипажа. Размеры крейсера оказались настолько необъятными, что продвижение пешком из конца в конец этого космического корабля могло растянуться на декады. Осмотр специальных и боевых отсеков, которых было бесконечное множество, заставил техников развести руками - с оборудованием такого уровня они еще не сталкивались. Экипаж состоял из одних военных - несмотря на отсутствие у большинства из этих людей экипировки и оружия, сравнимого с тесаками, силовыми щитами и латами абордажников, все они защищались с профессиональным хладнокровием и вызывающим уважение упорством.
Григ и Синие Демоны шли первыми, направляясь к сердцу корабля, куда вела юношу его интуиция. Этому отряду не приходилось сражаться - словно ангел смерти, Григ одним взглядом укладывал на пол сотни и сотни пилотов, солдат и офицеров, попадавшихся на его пути и помышлявших оказать сопротивление. Вынужденная шагать след в след за Богом «Улья», стиснутая плечами Старших Братьев, Линти сумасшедшими глазами смотрела, как падают на колени и хватаются за головы выбегающие навстречу защитники космической крепости - вооруженные, волевые, прекрасно подготовленные люди…
Перед Братьями открывались все двери. Все роботы оказывали содействие. Все автоматические системы защиты оборачивались против своих же создателей.
Григ шел не к конкретному месту - он мог управлять крейсером откуда угодно, - а к человеку в одно из центральных помещений корабля, туда, где перед неповинующимся глазом магнитного Мозга капитан Диралт собирался пустить себе в висок энергетический импульс офицерского бластера. Юный Отец явился туда как раз вовремя, чтобы сохранить жизнь ценному информатору, - небрежное движение руки Грига швырнуло Диралта в одну сторону, а его бластер - в другую. Братья подхватили неудачливого капитана под руки, лишая того возможности пошевельнуться.
- Пусть Братья очистят корабль от солдат! - распорядился Григ, обращаясь к Дору. - Скажи техникам, чтобы ничего не трогали. Избегайте ненужных повреждений. На этот раз мы оставим трофей себе - крейсер Лиги станет нашим главным орудием возмездия!
- Слушаюсь! - Богатырь прижал кулак к груди.
- Вик, все бригады прошли шлюзование?
- Да, мой Отец! - Восторг в глазах Вика сейчас соперничал с собачьей преданностью в глазах Дора.
- Отлично, потому что я приказал Мозгу закрыть люки шлюзов. Мы переходим на новую орбиту!

«Несокрушимый» вздрогнул всем своим гигантским корпусом.
- В чем дело?! - закричал капитан сверхтяжелого крейсера.
- Сэр, магнитная ловушка! - ответил офицер службы наружного контроля.
- Откуда здесь взяться ловушке?
- Интерпретация Мозга: магнетическая аномалия активизирована «Ослепительным»!
- «Ослепительный» выставил на нашем пути ловушку?! - Капитан недоуменно наморщил лоб.
- Так точно, сэр!
- Вы уверены? Они препятствуют продвижению помощи? Но что бы это могло значить?
- Только одно, сэр, - крейсер в руках противника!
Отказываясь верить в столь нелепое предположение, капитан слабо улыбнулся, но при этом почувствовал, что волосы на его голове встают дыбом.
- Но этого не может быть!
- Боюсь, сэр, что может! Мозг «Ослепительного» только что вступил в бой с Мозгом «Несокрушимого»!
- Вступил в бой?! Мы что - под обстрелом?!!
На лице офицера службы наружного контроля не было ни кровинки, но выражение этого лица было точно таким же недоумевающим, как и у самого капитана.
- Еще нет, сэр… Мозг на этапе прощупывания… - Офицер бормотал сведения, выводимые в эту секунду на его консоль управления.
Сомневаться больше не приходилось, во всяком случае - не стоило!
- Невероятно! - прошептал капитан. Он мысленно активизировал внутренние системы связи. - Тревога! Приказываю немедленно потушить габаритные огни! Выставить маскировочные поля! Пропадаем! Выходим из контакта с «Ослепительным»! - Затем, сделав глубокий вдох, во все легкие закричал по внешним системам связи: - Внимание всему флоту: ситуация номер четыре!!! Повторяю: у меня ситуация четыре!!! «Несокрушимый» переходит в режим «молчания»!!!

- Почему «Ослепительный» вышел из дрейфа?! Куда пропал «Несокрушимый»?! Что значит ситуация номер четыре?! - потребовал объяснений Леверсон.
Чтобы лучше прочувствовать ситуацию, генерал покинул свою каюту и находился рядом с капитаном Лерэном на обзорной палубе, под которой у координатных панно суетились старшие офицеры корабля и утопали в пилотских креслах внешне спящие навигаторы, погруженные в состояние «эффект присутствия». И вопрос на этот раз предназначался не голограмме - генерал в упор смотрел на высокородного жителя Бровурга, требуя от него немедленных и доступных объяснений.
Невзирая на ощущение угрозы, распространяемое вокруг себя недовольным Леверсоном, капитан Лерэн меньше всего уделял внимания своему командующему. Его мысли поглощали информационные потоки, воспринимаемые на уровне подсознания, но требующие осознанной и быстрой реакции. Внешне спокойный и погруженный в себя, капитан самого большого и мощного корабля Лиги Объединенных Миров лихорадочно и напряженно обдумывал поступающие новости, раздавал мысленные команды, выслушивал подчиненных и просматривал образы, на которых останавливали свое внимание навигаторы.
- Черт! - выругался Леверсон - его взгляд только сейчас приковало находящееся под стеклянным полом панно с обозначенными на нем в виде пирамидок кораблями эскадры. Одна за другой пирамидки пропадали из виду! Что же касается пирамидки «Бессмертного», та все увереннее отдалялась от очерченной ранее генералом зоны дрейфа!
- Кто дал вам приказ изменить траекторию полета?! - закричал Леверсон.
- Простите, сэр, ваш приказ не требовался! - с холодной невозмутимостью сообщил Лерэн.
- Объяснитесь! - Командующий остолбенел от такой наглости.
- Это дело военных, сэр! Вы - не военный, мы - не полицейские. У нас свой Устав, у вас - свой.
- Что?! - Генерал схватил Лерэна за грудки, притягивая к себе и этим заставляя отвлечься от прочих виртуальных собеседников. - У меня на корабле бунт?!!
Лерэн довольно мягко, но с суровым лицом освободился от захвата генерала, ухитряясь при этом не уронить в глазах окружающих собственного достоинства.
- Нет, сэр! Здесь нет никакого «вашего» корабля. Вы допустили серьезный просчет, теперь моя очередь отвечать за вверенные мне силы.
- Какой еще просчет?!!
- Ситуация номер четыре, сэр. «Ослепительный» принял сторону противника!
- Диралт предатель?!
- Этого я не говорил. Возможно, крейсер захвачен абордажными силами пиратов.
- Как такое возможно?! - Генерал отшатнулся, морщась и потирая виски, - он ясно видел, что над ним не шутили, но твердо был уверен, что захватить тяжелый крейсер невозможно физически.
- Теперь не важно как. Я увожу «Бессмертный». В соответствии с инструкциями вся ваша эскадра покидает Солнечную систему.
- Да я запрещаю! - закричал Леверсон. - Я - ваша инструкция!!! Что значит ситуация номер четыре?!
- Угроза населенной системе, - хмуро объяснил капитан. - То, чего не должно было быть ни при каких обстоятельствах!
- Угроза?! - Леверсон перешел на визг. - И вы позволяете ей сохраниться?! Если в руки врага попал наш крейсер, вы обязаны НЕМЕДЛЕННО ликвидировать источник угрозы! Угроза - это «Ослепительный»! Уничтожьте его - избавьтесь от угрозы!!!
- Нет, сэр. - Лерэн посмотрел на генерала сверху вниз, всем своим видом давая понять, что никогда не встречал более бездарного командира. - Такие корабли, как у нас, сэр, нельзя уничтожить! «Ослепительный» рассчитан автономно отражать атаки девяти равных ему крейсеров от трех месяцев до одного года!
- Этого вы не знаете! На «Ослепительном» - дикари, неподготовленные бандиты, живые ископаемые! Они не смогут выжать из нашего корабля и тысячной доли его мощи! Атакуйте его, сомните сопротивление, остановите врага, пока еще у вас есть такая возможность!
Лерэн невесело усмехнулся:
- У «дикарей» хватило мозгов, чтобы захватить управление самой сложной машиной в Галактике, - откуда мне знать, не хватит ли у них ума на то, чтобы во всеоружии встретить и остальные корабли эскадры?
- А вам и не нужно знать! Ваше дело - исполнять приказы! Я вам ПРИКАЗЫВАЮ, офицер!!!
- Не ори, Леверсон, охрипнешь! - прогремел за спиной громовой голос.
Генерал резко обернулся. На обзорной палубе стоял мрачный как ночь Тургаон - сгорбленный, тяжело дышащий, смотрящий мимо тех, с кем разговаривал. Его болезненное лицо было землисто-серым. Слезящиеся глаза блуждали. В дополнение к перечисленным признакам тяжелой запущенной болезни Тургаон пошатывался, едва удерживаясь на ногах. Но его голос был твердым и по-прежнему угрожающим. А двадцать вооруженных до зубов бартерианцев за спиной и по бокам адмирала придавали этому едва живому персонажу прошлого недостающей сейчас значительности.
- В такой ситуации Лерэн не послушал бы даже меня… - пробормотал измученный переживаниями полководец. - Иди, генерал, почитай Устав: «Вне зависимости от природы конфликта капитан тяжелого крейсера обязан исключить возможность собственного участия в вооруженном противостоянии, если таковое прямо или косвенно угрожает обитаемой планетарной системе, населенной разумными существами любой расовой и биологической принадлежности… а потому в кратчайшие сроки должен покинуть зону вероятного поражения…» Ты подарил врагу стратегический тяжелый крейсер, а теперь набрался наглости повышать голос в присутствии старшего по званию?!
- Да я и не знал, что вы здесь!!! - по слогам выкрикнул Леверсон, разъяряясь, как уколотый сразу с двух сторон крокодил. - Вас тут вообще не должно быть!!! Напоминаю: вы находитесь под арестом!!!
Глаза Тургаона вдруг остановились на лице генерала и наконец стали неподвижными, словно поймали отыскиваемый до этого источник звука.
- Ты идиот, полицейский! - заявил маршал в одно мгновение наполнившимся внутренней силой суровым голосом. - Тебя надо расстрелять! Жаль, что не хочу тратить на это время…
Леверсон тяжело задышал, оглядываясь по сторонам словно в поисках моральной поддержки, - не всякий день ему приходилось терять контроль сразу над всеми: над союзником, противником, подчиненными и арестованным!
- Охрана!!! - заревел генерал.
От него не зависели теперь маршруты кораблей эскадры, но находящиеся на кораблях люди все еще были во власти назначенного Арбитражем командующего. Тургаон чуть повернул голову, чтобы увидеть тех, кто отзовется на крик генерала-неудачника: армия есть армия, а генерал есть генерал - вооруженных людей набежало великое множество.
Со спокойным выражением на лице Тургаон закивал им, словно говоря: «Молодцы, моя школа». Потом посмотрел на Лерэна.
- «Бессмертный» покидает Солнечную систему, а у меня там незаконченное дело… - задумчиво, словно самому себе произнес маршал. - Я ухожу на Землю…
- Да-да! - издевательски закивал Леверсон. - Конечно же! - Он повелительно обратился к солдатам: - Арбитраж признал адмирала невменяемым! Арестуйте Тургаона! Его ждут на Бровурге!
- Леверсон, давно хотел вам сказать, - устало выговорил Тургаон. - Вы - редкостная бездарность! Неужели не видите, что происходит у вас на глазах?! Неужели ничего не чувствуете?! У вас из-под носа увели КРЕЙСЕР, а вы по-прежнему думаете, что сражаетесь с обыкновенной бандой грабителей?!
- Исполняйте, исполняйте! - Генерал поторопил людей, давая понять, что меньше всего настроен слушать «старого маразматика».
Солдаты шевельнулись, но Тургаон поднял руку и сделал ею резкий жест, словно отшвыривал от себя что-то в толпу. Воздушная волна посбивала людей с ног, образовав среди них широкий коридор, ведущий к выходу из помещения.
- Деррон, - позвал маршал старшего бартерианского наемника. - Сколько у нас людей?
- Двести шестьдесят три тысячи! - с готовностью отозвался богатырь, не отводя глаз от прицела огромного поляризатора.
- Не всего, а на «Бессмертном»?
- Восемьдесят тысяч, мой адмирал!
- Объявляй тревогу - мы идем на Землю!
- Остановите же их!!! - не понимая, почему никто не вмешивается, с пеной у рта закричал Леверсон.
- Остановить восемьдесят тысяч бартерианских наемников? - на всякий случай переспросил Лерэн.
- А что, с первого раза приказ не понят?!! - Генерал посмотрел на капитана так, словно собирался выцарапать ему глаза.
- Да нет, сэр. - Лерэн пожал плечами. - Приказ понятен. Но тогда вы потеряете и этот крейсер. Да и свою жизнь, боюсь, тоже…
Они провожали глазами великого, потрепанного жизнью адмирала и его бесстрашных телохранителей - Леверсон в ярости, Лерэн с философской грустью и уважением, а солдаты внутренних служб «Бессмертного» - поднимаясь на ноги и с суеверным страхом отступая с дороги.
- Вы боитесь войны внутри корабля, Лерэн? - уточнил все еще отказывавшийся сдаваться генерал службы безопасности. - Что ж, откроете огонь, когда дезертиры покинут крейсер! Мы должны пресечь интервенцию на планету - маршал невменяем и представляет не меньшую угрозу для населенного мира, чем два противоборствующих крейсера! Это вам понятно?!
- Это приказ? - спросил Лерэн.
- А вы как думаете?!!
Капитан открыто и серьезно посмотрел в глаза посланцу Арбитража:
- Думаю, сэр, вам больше нечего здесь делать! Все, что вы могли испортить, вы уже испортили. Ваша миссия провалена. Флота больше нет - корабли сохраняют режим «молчания» и покидают Солнечную систему. Чтобы разобраться с пиратами, у вас больше нет ни людей, ни ресурсов. А арест Тургаона едва не превратился в гражданскую войну внутри военного флота. Дестабилизировать же обстановку на моем корабле я не позволю даже старшему по званию - я здесь капитан, сэр, я, а не вы! Возвращайтесь на Бровург, сэр, - ваш крейсер все еще готов к вылету!

ГЛАВА 24

- Соединись с Мозгом САДГ! - приказал Григ Главному Мозгу «Ослепительного». - Пусть тот, в свою очередь, выйдет на связь с информационной системой государств Земли и потребует немедленного созыва правителей - президент Северной Азии намерен сделать заявление. Явка для всех обязательна!
Григ повернулся вместе с креслом к собравшимся в зале соратникам и увидел смотрящие на него глаза нескольких тысячников, нескольких Синих Демонов, Вика, Дора и Линти.
- Все, Братья! - сообщил им юный Отец. - Полная победа! Через несколько минут я выступлю перед собранием правителей всех государств планеты и объявлю им ультиматум. Через сутки на Земле будет существовать только одна страна, во главе которой стоим мы.
- А если они откажутся выполнить твои условия? - уточнил Вик.
- Перед угрозой тотального уничтожения? Если так, я проведу демонстрацию силы: высушу какое-нибудь море или сровняю с землей чьи-нибудь горы. Перед орудиями тяжелого крейсера земляне беспомощны!
- Когда вся планета преклонится перед Братством, нам помогут вывести «Улей» в космос? - предположил Дор.
- Возможно - да, возможно - нет - «Улью» больше нет необходимости покидать Землю. Теперь Земля - наш «Улей». Мы встанем у истоков новой цивилизации, построим корабельные верфи, создадим собственный флот и вот тогда выйдем в космос. Только уже как настоящие и полновластные хозяева этой Вселенной!
… Братья обменивались восторженными взглядами. Лишь присутствие Отца помешало им взорваться веселым шумом, броситься обнимать друг друга, ударить кулаками или проявить радость любым другим известным мужчинам способом.
Почувствовав желание людей немедленно выплеснуть эмоции, Григ жестом отпустил всех, оставив только Дора и Вика.
Еще - Линти… Только теперь Григ заметил, что альтинка смотрит ему в глаза - не отрываясь и не моргая. Даже пересекаясь с этим взглядом, юноша начинал чувствовать слабость, сейчас же, притянутый глубиной синих озер в глазах девушки, он словно потерял опору - в голове начался шум, заныли суставы, в висках застучало.
Линти уловила эту перемену - значит, она могла воздействовать на юного Бога, значит, существовал способ прерывать энергетическую цепь, соединяющую Грига и «Улей»!
На лбу юноши выступил пот - не спрашивая разрешения у Братьев и прежде, чем Дор успел схватить ее за руку, альтинка рванулась к креслу с мальчишкой, опустилась рядом с ним на корточки, достала платок и приложила его к холодному мокрому лбу Грига. Дор смешался, не зная, согласен ли Отец принять такие знаки внимания или предпочтет избежать. Но Григ не шевелился - Дор тоже замер, настороженно следя за каждым движением хрупкой и безобидной с виду девушки.
Теперь Линти могла сама искать встречи с глазами парня. Рефлекторно уклоняясь от приступов боли, Григ отводил взгляд, но альтинка не унималась - она приподнялась и приблизилась, оказавшись так близко, что едва не коснулась носом его носа.
Григ мог отбросить девушку силой воли или ударом руки, но он бездействовал. Поэтому и Дор остался стоять неподвижно, но - чуть удобнее перехватив тесак и сурово нахмурив брови, чтобы у Линти не возникало сомнений насчет скорой расплаты за малейшее превышение ею допустимых приличий.
Теперь Григ не мог отвести взгляда, а закрывая глаза, ничего не выигрывал, все больше утопая в синеве глаз Линти, теряя контроль над собственным сознанием и ощущение собственного тела. Если бы юный Брат знал, что такое любовь, он бы с уверенностью признал сейчас, что влюблен в этот синий, побуждающий к жизни свет - глаза альтинки радовали его, манили, дразнили, притягивали, нервировали, возбуждали и наполняли неудержимым восторгом, но… причиняли сейчас жуткую и чудовищную боль! На пути блаженства, которое обретало сознание, стояла пытка терзаемого, теряющего энергию тела!
Новый приступ боли превысил предел терпения - Григ не смог сдержать стона. Если бы этот звук достиг ушей Дора, альтинка в тот же момент поплатилась бы жизнью. Но она была начеку. Линти предугадала стон, потому что слушала мысли Грига и чувствовала напряжение его нервов. Едва рот юноши начал приоткрываться, альтинка примкнула к нему губами, сжимая и одновременно лаская губы Грига. Стон получился совместным, застонали оба - Линти от нахлынувшего возбуждения, Григ - и от возбуждения, и от неспособности его перенести. Дор встрепенулся, но вновь не разобрался в ситуации: такой звук в равной мере мог быть и признаком боли, и удовольствия.
Не встречая препятствий, альтинка все активнее ласкала губами и кончиком языка завоеванные без боя губы мальчишки - изначально намереваясь любой ценой остановить грозившие человечеству разрушения, на практике Линти не смогла совладать со своими чувствами. Только теперь для нее самой стало очевидно: интерес, который вызывал в ее душе юный покровитель, был гораздо сильнее простого любопытства, жалости или признательности за заботу, этот интерес назывался любовью… и был самой сильной и разрушительной движущей силой человеческой природы!
- Ребята увлеклись! - озабоченно заметил Вик Дору.
- Да, но… - Дор жестом показал, что желание Отца - закон для любого Брата. - Я бы и сам…
- Посмотри на Грига! - указал Вик.
Григ действительно на глазах менялся - обнимавшие тонкий стан альтинки руки дрожали, щеки ввалились и побелели, спина сгибалась, а плечи впадали словно под тяжестью прожитых тысячелетий.
Линти почувствовала происходящие с телом юноши метаморфозы лучше и быстрее, чем их могли заметить Дор или Вик. Она знала, что в ее воле продержать Грига без внешней энергии так долго, что тот лишится сил и упадет замертво. Но царившее сейчас в душе альтинки чувство не позволило ей перейти роковую границу - в эту минуту юный Брат оказался дороже, чем все человечество, вместе взятое!

Предыдущая страница 21 Следующая страница


Боевое братство 22

Линти отстранилась от Грига как раз в тот момент, когда Дор решил для себя, что пора все же ему вмешаться. Через силу альтинка заставила себя оторваться от источника опьяняющей страсти и сделала шаг назад от капитанского кресла.
Григ тяжело дышал. Его темные глаза смотрели с укором и излучали боль, но это были живые глаза нормального человека, а не безумный взгляд контролируемого чужой волей зомби.
- Не делай так больше! - угрожающим тоном предупредил альтинку озабоченный Дор.
- Линти… - с трудом выдавил из себя Григ. - Не знаю, что со мной происходит…
- Ты обессилел, - начала объяснять девушка. - Гронед говорил…
- Гронед?.. - Григ перевел дыхание и напрягся, стараясь вспомнить что-то очень важное. Это ему удалось. - Да, Гронед! Беги, Линти! Я пожертвую собой ради тебя - Гронед знает это, он не захочет, чтобы ты помешала его планам. Ты - альтинка, ты - не его альтинка, ты - враг. Он оставил тебя в живых только как защиту от Тургаона. Теперь защита не требуется… Гронед хочет, чтобы тебя не стало, - я уже чувствую приступы ненависти… Беги, Линти! Беги в порт, возьми челнок и беги!
- Но куда? - ошеломленная этим откровением, пробормотала девушка. - Земля в руках Братьев, крейсера меня не примут…
- Примут… А если нет… Я чувствую, что не должен пускать тебя в сто семнадцатую секцию ангара - беги именно туда! Там наверняка есть машины, способные доставить в любую точку Галактики… - Вздрогнув от укола в позвоночнике, Григ посмотрел умоляюще, - ну давай же, беги…
Линти еще сомневалась:
- А ты? Если ты останешься…
Неожиданно для всех Григ закричал от боли и закрыл глаза, сразу же наполнившиеся неудержимыми слезами.
- Беги, я сказал!!! - изо всех сил проорал юноша. Подстегнутая этим криком, Линти метнулась в коридор.
- Дор, Вик! - продолжил юный Отец. - Сообщите Братьям - пусть ей помогут! Пусть сделают все возможное! Скорее…

Линти помчалась по коридору тем же маршрутом, каким пришла сюда с Григом и его «свитой». Она помнила, что путь быстрым шагом занял тогда почти полчаса - даже бегом получилось бы слишком долго. И даже если считать, что место, где Братья оставили свои истребители и челноки, называлось ангаром, Линти не имела представления, где, попав в ангар, разыскивать его сто семнадцатую секцию, - Григ был на грани перехода под власть Гронеда, и шансов добежать вовремя почти не существовало.
К счастью, ей очень скоро пришли на помощь. Сперва догнал какой-то Синий Демон, толкающий перед собой антигравитационную площадку-лифт. Догадавшись, что ей помогают, Линти вскочила на площадку - та тут же ускорилась, причем так сильно, что альтинка едва не слетела, потеряв равновесие. Ей только оставалось надеяться, что этот «лифт» знает, куда летит…
Надежды оправдались - через минуту площадка уже влетала в огромное помещение порта. Двое Братьев выросли на пути, предлагая пересесть в магнитный транспортер. За пультом транспортера сидел третий Брат. Он уверенно пересек один зал, затем другой.
- Прибыли! Бегом! - крикнул водитель.
Ее и здесь ждали - подхватив под руки, Демоны в абордажных скафандрах буквально понесли девушку к уже открытому люку маленького навигационного крейсера. Маленького в сравнении с боевым стратегическим кораблем, в порту которого они находились, но гигантского в сравнении с одно - и двухместными истребителями Братьев!
- Я не умею им управлять! - испуганно воспротивилась альтинка.
- Научишься! - огрызнулся Брат, державший ее за правое плечо.
- Там автопилот, - настроенный более благосклонно, успокоил второй Брат, стоявший слева.
Ее буквально забросили в открытый люк. Машина была готова к старту - автопилот уже приступил к выполнению своей работы. Люк тут же пополз на место, а крейсер шумно рванулся вверх.
«У меня еще будет время, чтобы разобраться с планировкой нового дома, - успела подумать Линти. - Сейчас главное - за что-нибудь ухватиться, чтобы не разбить голову о стены!»
Мысль была своевременной, потому что крейсер как раз рванулся в открывающийся тоннель шлюза, «нагрузив» вцепившуюся двумя руками в опоясывающий коридор поручень альтинку гравитацией, погашенной до пяти земных «ускорений свободного падения».

Дор и Вик с сочувствием, ужасом и непониманием следили, как корчится от боли сидящий в кресле предводитель. Они уже порывались оказать помощь, но Григ был категоричен, запретив дотрагиваться до себя или вмешиваться в его внутреннюю борьбу каким-либо другим способом.
Григ боролся с собой. Ему не подчинялось тело, которое так обессилело, что уже не могло существовать само по себе, без подкармливающей внешней энергии. Но у него все еще оставалась сила воли, которой подчинялось сознание - измученное болью, но, как оказалось, способное на короткое время абстрагироваться от потребностей тела. Страшно сказать, чего стоила юноше его кратковременная победа - на лице резко проступили скулы, лоб кровоточил, вены вздулись.
Понимая, что долго так не продержится, Григ поднял глаза на Братьев.
- Дор и Вик! - потребовал юноша. - Слушайте меня внимательно! Этот приказ отменяет любое последующее решение! Не слушать меня, если передумаю! Первое: любой ценой обеспечить Линти безопасный уход!
Сказав так много, Григ сделал паузу, чтобы передохнуть. Вик и Дор обменялись взглядами.
- Второе, - продолжил Григ. - Прикажите отвести крейсер из Солнечной системы…
- Но… - решился оспорить Вик.
- Не перебивай, так нужно! У меня нет сил, чтобы объяснять, но ты подумал неправильно: нет никакого раздвоения личности, я болен другой болезнью… Просто, когда у меня светятся глаза, я немного не в себе… Не могу логически мыслить… А сейчас могу. Поэтому то, что сказал, должно быть исполнено. Если передумаю - значит, нашло затмение… вам понятно?!
Оба Брата отрицательно покачали головами.
Григ рассердился на них, но тут же испустил вопль от нового приступа боли.

- Ого! - улыбнулся Гронед, когда, сперва изучив, а затем поглотив порцию им же самим когда-то изобретенной питьевой смеси - основного продукта питания Братьев, вернулся к своему пульту управления. - А мальчик-то не слушается!
Насвистывая веселую мелодию, насытившийся и благодушный, Властелин «Улья» добавил мощности излучающему кристаллу-богу.
- Нам это не помешает… - на тот же мотив пропел мантиец и вернулся к прерванным на время обеда расчетам.
- Смотри! - воскликнул Дор.
- Он светится или мне кажется? - пробормотал Вик.
- Я не об этом. - Голос Дора повеселел. - Ему легче!
Григ действительно оживал и действительно светился изнутри. Какое-то время юноша сидел неподвижно, постепенно приобретая здоровый цвет кожи и гордую осанку, затем поднялся на ноги и спокойным осмысленным взглядом окинул с головы до ног Дора и Вика.
- Где альтинка? - спросил сильный, уверенный в себе голос.
- Ты приказал ее отпустить, - напомнил Дор.
- Это я знаю, - отмахнулся юный Отец. - Где она в данную секунду?
И Вик, и Дор отреагировали слишком медленно - помня о полученных минуту назад указаниях, они сомневались, нужно ли подчиниться приказу, поступившему уже после «выздоровления».
Григ вопросительно поднял брови, усмехнулся и сам мысленно обратился к Мозгу «Ослепительного». Тот сообщил, что альтинка покинула ангар уже четыре минуты назад.
- Сколько ей нужно времени, чтобы перейти на гиперскорость? - спросил Григ у Мозга.
- Не менее часа - объект находится внутри планетарной системы, вблизи сильных источников гравитации.
- Хорошо, - хладнокровно заключил Григ. - Догнать его и уничтожить!

ГЛАВА 25

- Адмирал, мы входим в атмосферу Земли! - сообщил пилот.
- Вижу, - отозвался Тургаон. - Падайте вертикально вниз, прямо на пиратский город! Выпустите дисперсные бомбы!
Восемьдесят тысяч бартерианских пехотинцев сидели в креслах трех малых десантных крейсеров. Крейсера подошли к Земле так, что точка входа в атмосферу располагалась непосредственно над «Ульем». Они тонули в облаках маскирующих полей, но Тургаон решил перестраховаться - отдал приказ выпустить дисперсные ракеты, которые разорвались в атмосфере, до самой земли наполнив воздух туманом из маленьких радиоактивных частиц, делающих невозможной работу сканеров и зондов слежения противника.
Сильный экстрасенс, маршал даже сейчас не смог заглянуть вторым зрением внутрь корабля пиратов. Он рассудил так: если «Улей» излучает поле, способное погасить ментальную чувствительность одного альтина, оно должно сделать слепым и любого другого - если внутри космического города находился равный Тургаону противник, этот человек точно так же не мог почувствовать приближение опасности, как маршал не мог разглядеть его самого. Задача сводилась к тому, чтобы незаметно войти в завесу, распространяемую «Ульем», и действовать с такой стремительностью, чтобы не оставить врагу времени на размышление.
Окутанные искривляющими маскирующими полями, в дыму радиоактивных частиц, крейсера буквально рухнули на корпус гигантского черного шара космического города. Специализированное десантное оборудование лайнеров тут же включилось в работу: лапы-присоски закрепили большие машины в неподвижном состоянии, телескопические трубы шлюзов впились в стальную поверхность корпуса «Улья» и продолжали врубаться в «тело» города, пока не проникли в заполненную воздухом область.
Первыми по шлюзам прошли маленькие разведывательные зонды - они исследовали внутреннее пространство и дали заключение, следует ли бурить дальше.
Наконец над входом в шлюзы замигали зеленые лампы - дожидавшиеся команды бартерианцы тут же сорвались с места, ныряя в открывающиеся люки.
Вооруженные до зубов, в латах повышенной защищенности, они падали на пол каких-то пустующих помещений и перекатывались, освобождая дорогу товарищам и обводя вокруг себя оснащенными биорадарами прицелами. Их никто не встречал.
- Мы в верхней части космического города - технические помещения между внешней и внутренней обшивками, - сообщил ступившему на палубу «Улья» маршалу Деррон.
- Ищите Зал главного гиперпривода! - потребовал альтин. - Мы заминируем привод - небольшой заряд вызовет цепную реакцию. Еще… - Тур-гаон прервался, справляясь с нахлынувшими чувствами. - Там умерла моя дочь… Действуйте!
Бартерианцы были настоящими профессионалами: рассредоточившись по доступному пространству, восемьдесят тысяч наемников изучили каждую дверь, каждый люк и каждую кнопку. Открутив щитки, защищающие разъемы внутренней информационной сети корабля, техники подключили к ним щупы своих компьютеров, чтобы извлечь схемы расположения внутренних помещений «Улья».
Через три минуты Тургаону уже рапортовали о готовности двигаться дальше.

- Вперед! - скомандовал Маршал.
Вход в двигательный отсек располагался между обшивками -десанту не потребовалось прорубаться дальше к центру. До самых колодцев, ведущих непосредственно к приводам, им так никто и не встретился - вторжение все еще проходило незамеченным. Зато у колодцев дежурила вахта из пятидесяти здоровенных истуканов, защищенных красного цвета латами с проступающими на них красивым рельефом биоусилителями мышечной силы. Идущие первыми бартерианцы-разведчики были очень осторожны, но даже весь их профессионализм не позволил напасть внезапно - охрана подняла тревогу и с вызывающей недоумение гостей яростью набросилась на превосходящих по численности визитеров.
Бартерианцы открыли огонь, Братья выставили щиты. Каждый из Демонов держал в руках по два тесака - один использовался как излучатель силового поля-щита, второй - как оружие нападения. Скорость, с которой один тесак становился щитом, а другой - мечом и обратно, была настолько высокой, что дезориентировала наемников, увлекшихся блеском мелькающих, словно пропеллеры, лезвий - невозможно было понять, в какой руке Брата щит, а в какой - меч. Узкий проход коридора не позволил бартерианцам рассредоточиться. Отбросив бесполезные излучатели, находившиеся впереди прочих наемники выхватили мечи. Завязался рукопашный бой, тут же приведший к потерям как с одной, так и с другой стороны.
- Они ждут помощи и тянут время! - понял командующий авангардом лейтенант. - Гранаты!
- Не надо! - остановил приближающийся во главе основных сил Тургаон. - Расступитесь!
Маршал смело шагнул на линию сражения, и могучие богатыри «Улья» почти одновременно схватились за головы и рухнули замертво - бессильные перед телепатической мощью переполненного жаждой мщения великого альтина.
- Разберитесь с люками! - уверенно шагая по телам Демонов, поторопил Тургаон. - Нам нужен ГЛАВНЫЙ гиперпривод.
- Вот этот! - указал лейтенант. - Подождите, сэр. Вход защищен системой идентификации. Одну минуту…
Поднятая охраной тревога оживила корабль. Отовсюду бежали вооруженные тесаками Братья - в основном совсем еще молодые ребята. Бартерианцы заняли оборону, легко сдержав первую волну натиска.
- Готово, сэр! - крикнул лейтенант.
Сопровождаемый десятком солдат, Тургаон ступил на площадку лифта. Лифт стал послушно опускаться в глубокую темную шахту, пока не остановился на кольце обзорной галереи, опоясывающей по центральному сечению гигантский, круглой формы зал, в котором едва умещалось стальное, спящее сейчас, чудовище главного гиперпривода «Улья». Необычная конструкция привода, зачем-то украшенного красивым, размером с прогулочную яхту, светящимся кристаллом, зачаровала бывалых бартерианских специалистов, но оставила равнодушным адмирала. Едва ноги Тургаона коснулись технического мостика, как они сами понесли маршала к едва заметным в необъятном помещении зала продолговатым предметам, покоящимся на полу обзорной галереи.
Предметами оказались тела: меньшее - обожженное тело юной альтинки и гораздо большее мускулистое тело старого Отца. По распоряжению Грига их так и не трогали - лишь поместили в стеклянные саркофаги, поддерживающие низкую температуру и задерживающие процесс разложения.
Увидев дочь, Тургаон застонал и лишился сил, падая на колени и разражаясь рыданиями. Обняв руками холодное стекло, маршал задыхался от новых и новых приступов душевной боли, за считанные дни источившей его натренированное здоровое тело и состарившей безучастную теперь к проблемам мира живых душу.
- Сэр, противник активизировался. Он хорошо экипирован и подготовлен, - прождав из уважения несколько минут, осмелился все же обратиться к маршалу Деррон. - Наверху настоящая сеча.
- Что ты хочешь сказать?! - свирепо поднял глаза альтин, но сразу опомнился и потушил в себе приступ ярости - вымещать злобу следовало совсем на других людях.
- Колодцы переходят из рук в руки. Разрешите начать минирование?
- Да! Установите заряд вон там, под кристаллом. Там труба со сжатым газом. После взрыва газ устремится по ускорителям, словно при переходе на гиперскорость. Для прикованного к Земле корабля это равносильно самоликвидации - ускорение разорвет этот шарик в клочья…
Бартерианцы взялись за работу - откидные технические мостики позволили им подобраться почти к самому приводу, где располагались специальные ремонтные люльки.
- Прости, любимая! - Тургаон нежно погладил стекло саркофага и поднялся на ноги. Горько-соленые слезы растекались по его лицу и стеклу защитного скафандра, вентиляция которого не справлялась с таким обильным выделением жидкости.
- Куда вы, сэр? - спросил Деррон, видя, что маршал вновь поднимается на лифтовую площадку.
Тургаон сверкнул мокрыми от слез и темными от мрачных мыслей глазами:
- Мстить!
- Сэр, мы установим взрыватель на сорок минут. Отключить его невозможно. Через сорок минут все здесь умрут - вам не нужно будет больше никому мстить!
- Ты не понимаешь, - огрызнулся маршал. - Я хочу ВИДЕТЬ, как он мучается!
- Кто, сэр?
- Он!
Тургаон заставил лифт устремиться вверх. На поверхности лифтовых колодцев звенела сталь, рвались гранаты, проливалась кровь и стоял невообразимый беспорядок, в котором невозможно было определить, где свои, а где чужие. Пол двойным слоем покрывали тела павших - цветных «мускулистых» скафандров Братьев казалось чуть больше…
- За мной! - скомандовал адмирал. Прошагав по трупам, он силой воли раскидал десяток Братьев и еще нескольких превратил в спекшуюся крошку.

- Где твой командир?! - спросил Тургаон у первого попавшегося ему на глаза юнца и, прежде чем Младший Брат успел открыть рот, просканировал сознание бедолаги, убедился в полной его бесполезности и сжег силой своего взгляда.
- Лейтенант! - крикнул маршал, обращаясь уже к своим. - Дай план корабля! Где тут у них штаб?!
- Сэр? - Лейтенант с исступлением дрался с головорезом «Улья» и никак не мог явиться по первому зову. Тургаон был не в том настроении, чтобы ждать, - он сжег противника лейтенанта и в запале выбрал и уничтожил еще пятерых Братьев.
- Я хочу найти их командира! Где здесь живет начальство?!
- На Первом Уровне, сэр!
- Возьми роту и веди! - закричал Тургаон.

Гронед не сразу понял, что происходит. Как верно подметил Тургаон, предчувствие не подсказывало мантийцу судьбы «Улья» и тех, кто находился внутри города, а привычка всегда все предсказывать сильно притупляла внимание, развитое у обычного человека. Убедившись, что контроль над Отцом-исполнителем восстановлен, Владыка «Улья» в прекрасном расположении духа отправился бродить по покоям Первого Уровня. Все складывалось, как и было задумано: крейсер перешел в руки Братьев; эскадра Лиги решила не рисковать безопасностью планеты; Григ ожидал начала переговоров, чтобы поставить правителям Земли ультиматум… Гронед мог теперь расслабиться и убить время в свое удовольствие, в ожидании начала следующей стадии операции.
Он почувствовал неладное, только когда не обнаружил на месте караула, дежурившего у лифтовой секции Первого Уровня. Доверившись слуху, Гронед разобрал посторонний шум, складывающийся из звона стали по стали, своеобразного свиста раскрывающихся силовых щитов, короткого отдаленного грохота, криков и лязга. Что бы ни стало причиной беспорядка, он не входил в планы - Гронед решил выяснить ситуацию, обратившись к Мозгу «Улья». Но сама ситуация решила не дожидаться, пока в ней разберутся, - откуда-то со стороны покоев прежнего Владыки выбежали люди в латах принципиально новой для мантийца конструкции. Довольный собой, гордый, спокойный и умиротворенный, Гронед только-только начинал задумываться, что могут делать необычно одетые люди на палубе его охраняемого со всех сторон корабля, когда что-то неопределенное и невидимое огнем обожгло живот мантийца. Доли секунды, которые для бегущих по коридору бартерианцев попросту не существовали, для Гронеда показались вечностью - время, пока парализованный болевым шоком великий мантиец наклонял голову, чтобы посмотреть на свой ничем не защищенный живот.
В дорогой черной ткани халата зияла здоровенная дыра с обуглившимися краями. Такая же дыра насквозь пронизывала живот…
Почувствовав головокружение и теряя четкость восприятия, последний житель Великой Мантии философически усмехнулся сам над собой. Насколько же циничной оказалась насмешка судьбы - на тысячу лет перешагнув свое время, добившись величайшего открытия в истории человечества, практически осуществив план всей своей жизни, он умирал от случайного выстрела какого-то заурядного, ничтожного солдата-наемника!!!
Бартерианцы даже не задержали взгляда на падающем на пол безоружном человеке. Они пробежали мимо, «зачищая» дорогу, по которой шагал терзаемый душевной болью, разъяренный маршал Лиги Объединенных Миров. Зато Тургаон удостоил своим вниманием лежащее спиной вверх, продырявленное излучателем человеческое тело - на спине неизвестного красовался герб, история которого исходила из тех времен, о которых уже никто не помнил. Маршал не остановил шага, но отпечатавшееся в сознании изображение продолжало будоражить его память, заставляя поднимать на поверхность самые старые и бесполезные пласты, отложившиеся еще с далекого детства, с первых уроков Школы Леноса…
Тургаон не мог определить, где видел герб, украшавший роскошный халат убитого, но навеваемые гербом воспоминания имели оттенок чего-то чрезвычайно важного, глобального, титанического…
- Чисто! - крикнул лейтенант.
- Плохо… - невольно задумавшись о человеке, носившем на себе такой значимый атрибут, с тенью разочарования в голосе отозвался Тургаон. - Неужели никого не нашли?
- Сэр, мы нашли помещение, которое охраняется системой внутренней безопасности. Судя по уровню защиты - сейфовая комната.
- Так снимите защиты! - недовольно потребовал маршал.
- Пока не выходит.
- Показывай!
Они пошли к центру Уровня, к тайным залам Отцов. Система безопасности действительно поражала надежностью - вход берегли силовые поля, самонаводящиеся излучатели и сканеры биополя. Но, как ни странно, вся эта оборона беспрекословно уступила обыкновенному мысленному требованию Тургаона.
Похоже, маршала принимали за своего! Меньше всего боясь умереть, Тургаон вошел в открывающиеся двери тайного помещения. Зато последовавший за ним лейтенант не успел даже вскрикнуть - включившиеся силовые стены разрезали бедолагу, как сыр - сырорезка.
Тургаон обернулся. Бесстрашные бартерианцы готовились пойти за маршалом, даже невзирая на смерть своего командира, но Тургаон жестом остановил их.
- Я осмотрюсь сам! - сказал он. - Возвращайтесь на крейсер. Передайте остальным мой приказ: НЕМЕДЛЕННО покинуть город! Скоро все здесь рухнет в тартарары…
- А вы, сэр? - решился спросить один из солдат.
- Я остаюсь похоронить дочь. - Тургаон твердо заглянул им в глаза, давая понять, что принял обдуманное решение, обсуждать которое остальным не позволяет воинское звание.
Солдаты попятились.
Комната, защищенная как сейф, меньше всего напоминала хранилище неких драгоценностей. Это был большой зеркальный зал, посередине которого стоял тяжелый мощный стол, а над столом покачивался фасеточный глаз магнитного Мозга.
- Холодно тут у них… - пожаловался маршал. Он приблизился к столу и обратился к Мозгу:
- Ну, что у тебя? Показывай, раз впустил!
Мозг повиновался буквально - разверзлись сразу все стеклянные стены, и отовсюду стали выезжать стеклянные саркофаги с замороженными телами мертвых мужчин. Даже видавший виды Тургаон вздрогнул от неожиданности, настолько зловещей и не случайной показалась ему - решившемуся встретить смерть рядом с телом дочери - представшая перед глазами жуткая панорама.
- Что еще за черт?.. - пробормотал старый военный.
Поборов суеверную неприязнь, Тургаон стал обходить саркофаги, взирая на тех, кто в них покоился. Волевые лица, крупные мускулистые тела, но - ничего такого, что стоило запирать столь надежным способом. Хотя… Тургаону показалось, что при первом беглом осмотре в памяти отложился один саркофаг, чем-то отличающийся от всех прочих… Осмотрев саркофаг за саркофагом, маршал вдруг замер, задрожав и покрывшись испариной: перед ним лежала женщина - светловолосая, молодая, стройная и красивая, словно сон…
- Черт! Этого не может быть! - Судорожно сглотнув, маршал обернулся к глазу Мозга, призывая того на помощь своему рассудку. - Как ее зовут?
Наверное, это был не самый лучший вопрос, но Мозг отозвался:
- Альрика.
- Что?!!
Над ним положительно издевались! Потеряв остатки самообладания, старый вояка осел на пол, уставившись на недвижимое под стеклом женское тело.
- Здесь?.. - пробормотал уже ничего не понимающий маршал. - Альрика?.. Мертвая?..
- Живая, - уточнил Мозг.
- Что? - едва слышно переспросил Тургаон.
- Живая, - повторил Мозг. - Женщина не умирала. Организм физически здоров и работоспособен. Мозг без повреждений. Женщина по имени Альрика спит.
- И ты можешь ее разбудить? - ошеломленно прошептал маршал, хотя даже не - сомневался, что ответ будет отрицательным.
- Конечно могу.
- Буди!
Саркофаг потемнел, стекло потеряло прежнюю прозрачность, и какое-то время Тургаон думал, что ему все привиделось. Но затем крышка саркофага распалась, а лежащая внутри женщина задышала и открыла глаза.
Это были ее глаза! Маршал отшатнулся, не зная, куда деваться.
Женщина застонала, обретая вместе с сознанием целый шквал воспоминаний, как хороших, так и не очень. Затем она согнула колени, оперлась руками на боковины своего гроба и села, чуть щурясь от падающего с потолка света.
- О боже! - сказала она, увидев перед собой Тургаона, и рухнула обратно в гроб.
Маршал помотал головой, отгоняя видение, но из саркофага раздался прежний, хорошо знакомый ему когда-то насмешливый голос:
- Ну надо же! Не один, так второй!
- Альрика? - решился окликнуть Тургаон.
- Альрика, Альрика… - Неожиданно она резко села, а затем стремительно выпрыгнула из гроба и стала озираться по сторонам в поисках одежды. - Мне так и стоять голой?!
Не понятно, кому предназначался вопрос, но его тон был точно таким же, как тридцать лет назад, - требовательно-уверенным. Тургаон пожал плечами и перенаправил запрос Мозгу. Оказывается, за одним из зеркал скрывался шкаф, правда, не с женскими нарядами, а с комбинезонами техперсонала, но Альрику это не смутило - она выбрала один из скафандров поменьше размером и быстро облачилась в него. После этого уселась на стол и с любопытством посмотрела на расположившегося на полу Тургаона:
- А ты постарел!
- Зато ты нет… - пробормотал маршал, все еще не пришедший в себя от потрясения.
- Ладно, рассказывай: как меня нашел?
- Тебя?! Да никак. Я тебя не искал.

Предыдущая страница 22 Следующая страница


23 Сергей Фрумкин

Альрика поправила волосы, ее рука чуть дрогнула, вероятно, нахлынувшие воспоминания заставили женщину занервничать.
- Что тогда здесь делаешь?.. - Она задумалась и тут же стала серьезной. Красивые темные глаза наполнились смыслом, говорящим о недюжинном уме. - Ладно, молчи, сама догадаюсь. Раз ты меня не искал, но стоишь рядом, значит, Братья допрыгались. Привлекли-таки внимание Лиги. Что ж, рано или поздно это должно было случиться. Рассказывай!
- Что рассказывай? - не уследив за логикой женщины, повторил маршал.
- Почему вдруг сам великий Тургаон занимается обыкновенной пиратской шхуной?
- Они захватили «Эльрабику». - Маршал вновь вспомнил, зачем он здесь - только что озарившиеся воспоминаниями глаза вновь потускнели от тоски.
- Что захватили?
- Тарибскую «Эльрабику».
- Большой корабль?
- Экскурсионный.
- И?
- На нем летела моя дочь.
- Дочь? Понятно. - Альрика вдруг словно вспомнила что-то важное, что не позволило ей даже закончить этот разговор - она соскочила со стола, внимательно посмотрела на маршала и, почему-то разволновавшись, спросила: - Что ты сделал с Братьями? Ты не подумай, мне все равно… только среди них мой сын! Его-то я хочу видеть живого и невредимого!!!
Тургаон невесело хмыкнул.
- Здесь еще и твоя дочь! - укоризненно напомнил он.
- Моя дочь? - удивилась женщина. - Так ты все же воспользовался моей яйцеклеткой?
- Девятнадцать лет назад. Твою дочь звали Кани.
- Звали?
- Девочка умерла… Здесь, на этом корабле…
- Прости, мне жаль! Но ты же не ждешь большего? Кани родилась из моего семени, но я даже не знала о ее существовании. Было бы странно испытывать материнские чувства к человеку, о котором даже не слышал…
- Она была альтинкой!
- Все-таки альтинкой?
- Я же тебе говорил. Ты тоже могла бы. Если бы вступила в Содружество.
- Знаешь ведь - не люблю союзы… Что ж, сочувствую, Тургаон! Но и ты пойми: не могу думать о ком-то другом - здесь мой сын! Даже не знаю, сколько ему сейчас - возможно, спала не один год… - Альрика с женской эгоистичностью улыбнулась воспоминаниям и продолжила с гордостью: - Он тоже одаренный! И он - по-настоящему мой! Я по-настоящему почувствовала себя матерью!
- Что ты имеешь в виду? Альрика повела бровью:
- Его отец заставил меня родить по старинке.
- Он изувер?!
- Но ты же знаешь, мне всегда везло на таких мужчин. Сбежала от одного тирана, попала к другому.
- Тирана? - пробормотал Тургаон, вспоминая. - Я с тебя пылинки сдувал! Ни с того ни с сего украла с выставки навигационный разведчик и пропала на долгие годы. Я поднял тогда на поиски весь Флот Лиги…
- Зная тебя, не сомневаюсь. - Альрика мило улыбнулась. - Но мне так захотелось. Люблю свободу…
- Этот корабль был раритетом! Неужели он не развалился при первом же переходе в гиперпространство?
- Нет… но развалился позже. Тогда и попала сюда - попросила у Братьев помощи, они и помогли - заперли, как птичку в клетке… Ты не ответил, Тургаон, где мой сын?!
- Твой сын? - Маршал хотел пожать плечами, но вместо этого осознал очевидный факт. - Если твой сын - альтин, его здесь нет. Единственный альтин пиратского города захватил у меня, то есть у Леверсона, крейсер и сейчас дежурит где-то над нами, в атмосфере.
- В атмосфере? Мы на планете?
- На Земле. Пираты рухнули сюда, когда бежали от моего флота… Теперь понятно, как мальчишка захватил сперва САДГ, а затем крейсер, - он твой сын! Чему тут удивляться?..
- Удивляться есть чему: он не только мой сын, но и сын своего отца. Весь этот «Улей» - целый рассадник потенциальных альтин! Поэтому гарантии, что на крейсере - мой сын…
- Говорю тебе, здесь никого не осталось. Ни «отцов», ни Линти… Я бы почувствовал. Я искал… Все на крейсере. Лети, ищи, если хочешь… Мне ухе все равно…
Альрика удивленно посмотрела на Тургаона:
- На тебя не похоже!
- Меня, какого ты знала, больше нет! Я прилетел сюда, чтобы проводить в последний путь дочь!
- В каком это смысле проводить? - Альрика нахмурилась, ощутив в голосе маршала траурную обреченность.
Тургаон мысленно обратился к часам на руке.
- Через семнадцать минут корабль взлетит на воздух. Я остаюсь. А ты - смотри сама.
- Ты взрываешь «Улей»?! Сумасшедший! Зачем?
- Я хочу похоронить дочь! Альрика заглянула ему в глаза, повела бровью и кивнула:
- Ага, понятно. Послушай, если сына здесь нет - ради бога, взрывай. Но, когда я засыпала, в «Улье» находилось около восьмидесяти тысяч пленников, в основном женщины. Они по-прежнему здесь?
- Не знаю. - Маршал честно развел руками.
- Вот как? Хочешь взорвать тысячи ни в чем не повинных девчонок? На месте любой из них могла оказаться твоя дочь!
- А что мне делать? Оставить врага безнаказанным?
- Останови взрыв, а я усыплю экипаж: и пленных, и хозяев. Я знаю, как это сделать, - перед тем как мой изувер оставил меня в этом морозильнике, он успел посвятить во все свои тайны. Его называли Отцом… Не слышал?
- Слышал! - прорычал Тургаон. - Этот самый Отец боролся с моей девочкой и сгорел вместе с ней!
- Тогда, если другого Отца в «Улье» нет, я запросто могу стать Матерью… Осталось шестнадцать минут?
- Да…
- Время идет! Ну что, согласен? Пойдешь спасать людей или заберешь всех с собой в могилу? Отмени взрыв, а я подарю тебе корабль! И не просто корабль - космический город древних мантийцев! Давай же, Тургаон! Решайся!
Тургаон поднялся на ноги. Альрика была права - ослепленный желанием мстить, он едва не погубил тысячи совершенно невинных людей. А ведь знал, что трюмы «Улья» должны быть переполнены пленниками… Выходило, Леверсон прав - когда-то великий полководец и в самом деле стал невменяем!
- Я попробую, - опомнился маршал. - Но ты не жди результата: усыпляй всех и беги с корабля!
- Если усыплю, уснешь и ты - некому будет разминировать бомбу. Я поступлю по-другому: запрограммирую Мозг «Улья» - через двадцать минут он пронижет все узлы и каюты нервно-паралитическим излучением, действующим даже через пресловутые латы абордажников. Люди спокойно заснут, а когда проснутся, здесь уже будут хозяйничать солдаты Лиги.
- Владимир… Русского графа зовут Владимир, - вспомнил Тургаон. - Пусть Мозг свяжется с этим человеком - его войска сейчас ближе, чем крейсера Лиги. Мозг знает как - пираты уже вели с его помощью переговоры с соседними государствами…

ГЛАВА 26

Тургаон прислушался к часам - до взрыва оставалось двенадцать минут. Маршал бежал к колодцам в лифтовые шахты приводов, оступаясь о разбросанные повсюду в беспорядке тела пиратов и натыкаясь на бродивших среди трупов вооруженных молодых Братьев с потерянными выражениями на бледных лицах.
Бартерианцев уже нигде не было - ни живых, ни мертвых. Наемники отступили, забрав с собой тела и раненых, и убитых. Снаружи тоже никто не ждал - три десантных крейсера покидали в эту секунду воздушное пространство планеты. Пути к отступлению не существовало…
Препятствий своему движению Тургаон не боялся - ему вполне хватило той толики оставшихся внутренних сил, которые требовались, чтобы внушить встречающемуся «молодняку», что они ничего не видят, а идущий мимо них незнакомец - всего лишь плод обостренного воображения и даже более - игра света и тени. Маршал боялся другого - разминировать установленный Дерроном заряд мог только самый опытный армейский сапер, и то при наличии времени и специальной аппаратуры.
Когда взрыватель предстал перед его глазами, Тургаон понял, что опасался не напрасно - отключить таймер маршалу было не по силам. Оставалось всего семь минут, за которые следовало принять решение - бежать с корабля-города или попытаться все же спасти жизни ни в чем не повинных молодых пленниц (как правильно заметила Альри-ка, на месте любой из них могла оказаться его бедная Кани)… Маршал выбрал второе.
С минуту он размышлял, как осуществить задуманное. Максимум, что можно было успеть за шесть минут - отсоединить от надежно закрепленного взрывателя несколько капсул боезаряда, полагаясь, что мощность взрыва окажется недостаточной, чтобы начать цепную реакцию в жерле гигантского гиперпривода. Вынести за пределы «Улья» всю бомбу, чтобы она разорвалась подальше от этого места, - для этого требовалось еще минут десять и готовый к полету бот, чего, разумеется, не было.
- Начнем! - вздохнул великий альтин.
Сконцентрировав все свое внимание, сосредоточившись, Тургаон начал очень быстро набирать на каждой капсуле коды, размыкающие замок крепления цилиндра к телу бомбы. Разомкнув все замки, нужно было еще снять каждый шестидесятикилограммовый цилиндр с зарядом с креплений и перенести его на расстояние, на котором он точно не сдетонирует. А расстояние это находилось за пределами Зала гиперпривода, на самом верху лифтовой шахты.
Работа, непосильная для измученного жизнью старого вояки! Но Тургаон не сдался - он использовал все: и телекинез альтина, и собственные мускулы, и волю к победе закаленного кадрового офицера.
Часы стучали у него в голове, ведя обратный отсчет времени: «Одна минута двадцать секунд, одна минута десять секунд…» Руки и ноги отнимались. Солнечное сплетение стонало, предупреждая о недостатке внутренних сил альтина. Но маршал не останавливался до тех пор, пока в голове не прозвучало: «Тридцать секунд».
Тогда Тургаон оглянулся - из пятидесяти установленных на генераторе Дерроном капсул с зарядом тридцать девять лежали на площадке лифта, на которой прибыл сюда маршал. Времени на остальные одиннадцать уже не оставалось. Даже добежав до лифта, чтобы толкнуть рычаг, Тургаон рисковал потерять те секунды, которые нужны были для благополучного прохождения цилиндрами с зарядом лифтовой шахты, - маршал толкнул рычаг силой воли, лишаясь, таким образом, возможности собственного спасения.
Секунды продолжали бежать, лифт устремился вверх, а Тургаон позволил себе расслабленно улыбнуться. Двадцать секунд - более чем достаточно, чтобы добежать до саркофага с дочерью, открыть стекло и успеть поцеловать обожженное, но родное, любимое, милое, драгоценное лицо…

- Навигационный крейсер в зоне поражения, - сообщил Мозг. - Подтверждаете приказ о ликвидации?
- Почему ты спрашиваешь? - удивился Григ. - Разве приказ плохо сформулирован?
- Опознавательные сигналы крейсера наши. Навигационная система ответила на мой запрос - я могу посадить крейсер в порту «Ослепительного», не повреждая его.
- Отлично! Сажай!
Григ поднялся с кресла и решительной походкой направился в порт, намереваясь лично встретить и наказать «распоясавшуюся беглянку». За ним последовали Дор, Вик и десяток Синих Демонов.
Внутри юноши все клокотало от недовольства, в тот момент, когда ему нужно было выступить перед Советом земных государств, приходилось тратить время на выходки смазливой бровургской аристократки! А чем ближе становилось отделение ангаров, тем большее негодование переполняло Грига, угрожая альтинке скорой и необдуманной расправой.
- Навигационный крейсер приземлился! - сообщили ему по дороге. - Что делать с девушкой?
- Ничего! - зло ухмыльнулся Григ. - Я сам разберусь!
- Она в истерике. Никого не подпускает…
- Я же сказал: оставьте ее! Я сам!
Он шагнул в открытое светлое пространство ангара и отыскал взором скопление людей рядом с одним из навигационных крейсеров. Но в этот момент что-то случилось - острая боль пронзила все тело юноши, отозвавшись в каждой нервной клетке его организма. Шок оказался таким сильным, что Григ лишь вздрогнул, судорожно открыл рот и без сознания рухнул на пол.
- Биоинженеров сюда, быстро!!! - в ужасе заорал Дор.
Вик склонился над братом:
- Пульс есть!

Центр внимания сразу переместился к месту, где упал юный Отец. Туда сбежались все, кто был в ангаре: Демоны Охраны, Братья-техники, простые Братья. Линти оставили одну - растерянную от неожйданной перемены, произошедшей как с мужчинами, так и с ней самой.
Альтинка прислушивалась к себе - в душе воцарялось долгожданное спокойствие. Почти забытое за время плена ощущение глубокой гармонии с окружающим миром заставило с наслаждением расправить плечи и растянуть губы в доброй счастливой улыбке. Но это только в первый момент. Во второй - Линти заинтересовало, что собрало у дверей ангара всех находившихся поблизости Братьев и что послужило причиной испускаемого ими во все стороны беспокойства. В третий - прислушалась к мыслям людей и поняла, что Григ потерял сознание, а медики-техники не имеют представления, как помочь юноше. И в четвертый - сопоставила факты: собственное выздоровление и неожиданную слабость юного Отца.
Кристалл Гронеда! По какой-то причине астральная связь с «Ульем» оборвалась, предоставив наконец двоих альтин самим себе!
Линти приблизилась к толпе мужчин и проскользнула между Братьями.
- Можно я посмотрю? - попросила она у Дора. Дор хотел грубо отказать, но подумал, что в такой ситуации любая помощь не будет лишней:
- Смотри, Линти, но только осторожнее!
В это время один из только что подошедших Демонов-техников сжал плечо Вика, чтобы сказать ему на ухо:
- Первый Брат, в ангаре приземляется еще один лайнер!
- Как он-то сюда попал?! - нахмурился Вик.
- Да кто его знает… - тихо пробормотал техник. - Мы ведь и не понимаем толком, как управляться с этой громадиной… Корабли договорились между собой - наш впустил этого…
- Тревога! - закричал Первый Брат. - Братья, к бою! В ангаре гости!
В порту плавно опускался обыкновенный спасательный бот с опознавательными знаками Тариб-ского торгового флота и большой эмблемой Братства. Вокруг места посадки тут же рассредоточилась сотня Демонов, образовав кольцо из раскрытых силовых щитов.
- Бот пришел из «Улья»! - понял Дор, взирая на знакомую эмблему.
- Свяжитесь с городом! - потребовал Вик. Бот замер, в нем открывался люк.
- «Улей» не отвечает! - оторопело сообщил техник. - Возможно, с Мозгом просто нет связи…
Из бота выпрыгнула женщина - невысокая, стройная, светловолосая, с пронзительными горящими глазами и насмешливо поджатыми губами. Братья сомкнули щиты. Кто-то из них начинал вспоминать…
- Вик, - не дожидаясь, пока ее узнают, закричала Альрика. - Где мой сын?!
Уверенно и даже нагло женщина шагнула прямо на ряды щитов, импульсом воли опрокинула с дороги трех Демонов и вплотную приблизилась к оторопевшему Первому Брату.
- Где мой сын?! - угрожающе прошипела ему в лицо Альрика.
- Да вон… - Вик указал на лежащее в отдалении тело, над которым колдовали четверо биоинженеров и светловолосая девушка.
- Что с ним?!
- Потерял сознание. Только что…
- А это кто?! - словно хозяйка положения, продолжала спрашивать женщина.
- Линти. Альтинка. Его подруга, - объяснил приблизившийся Дор. - Альрика, ты…
- Потом, Дор! - Женщина быстрым шагом пересекла зал и сказала Линти: - Отойди-ка, девочка! Боже, какой он взрослый!..
- А вы кто? - удивилась Линти.
- Я - его мать!
- Что? - Альтинка изумленно открыла рот.
- Потом, красавица! Все объясню потом… Что с мальчиком?
- А вы прибыли из «Улья»?
- Какая разница?
- Может быть, вы объясните - у Грига прервалась связь с кристаллом, находящимся рядом с гиперприводом. Этот кристалл…
- Кристалл Бога, как они его называли. Он взорвался, - перебила Альрика. - Взорвался вместе с приводом. Тургаон проник в «Улей» с отрядом головорезов и подложил бомбу, намереваясь устроить цепную реакцию. Взрыв грянул, когда я покидала пристань города, - судя по всему, пострадал только Зал главного гиперпривода. Но кристаллу точно конец… Так что Григ?
- Григ много дней питался энергией кристалла. Не ел и не спал.
- Все ясно! - поняла Альрика. - Вик, Грига в лабораторию! Я покажу, где это. Мальчику нужно внутривенное питание и здоровый сон!
Она повернулась к Линти и объяснила ей, словно остальных судьба юного Отца попросту не касалась:
- Наверняка проспит не одну декаду!

ЭПИЛОГ

По настоянию пробудившейся к жизни Альрики в капитанской каюте «Ослепительного» устроили военный совет, на котором присутствовали: Вик как Первый Брат, Дор как главнокомандующий, Линти как ближайший друг Грига, и Альрика как организатор совета и человек, знающий, как спасти жизнь юного Отца.
Когда обмен информацией закончился, Альрика подвела итоги:
- «Улья» больше нет - он в руках у землян. Флот Лиги где-то поблизости, и он не уймется, пока не переловит всех Братьев одного за другим. Итак, Дор и Вик! Вы знаете меня. Пусть Отец наказал Альрику за непослушание, но срок наказания истек, да и Отца больше нет. Я - женщина, но я - единственный человек, который способен спасти ваше Братство и вылечить нового Отца. Кроме того, никто, кроме меня, не сможет разобраться с управлением стратегического тяжелого крейсера! Поэтому предлагаю договориться: до выздоровления сына я становлюсь капитаном этого лайнера, а вы вступаете под мое безоговорочное подчинение! Было Отцовство, будет Материнство! Со своей стороны обещаю оберегать честь Братства и не вынуждать вас нарушать Законы «Улья».
Братья возмущенно нахмурились, но более сообразительный Вик сразу признал, что женщина абсолютно права - у них просто не было сейчас другого выхода, а более терпеливый и благородный Дор согласился бы послужить хоть самому дьяволу, лишь бы во славу Братства и во спасение своего кумира и ученика.
Альрика усмехнулась, в очередной раз отмечая, насколько все же легко управляться с этими грубыми, самодовольными существами - мужчинами, даже если они сами считают, что все в этом мире устроено с точностью до наоборот.
- А ты, дорогая, - голос Альрики стал заметно мягче и тоньше, словно с Линти разговаривала уже совершенно другая женщина - добрая и нежная, - отправляйся на Бровург, встреться с отцом и выступи главным свидетелем в Арбитраже! Ты умная, образованная, талантливая - сделай так, чтобы моего сына оправдали, а Братьев оставили в покое. Расскажи судьям про Гронеда. Захотят посмотреть собственными глазами - пожалуйста: «Улей» покоится на Земле и пролежит там еще не одно столетие. Я тем временем уведу крейсер из системы и подожду, пока улягутся страсти. А что касается Грига, не волнуйся - он выздоровеет.
Альрика улыбнулась, как улыбнулся бы взрослый ребенку, и добавила мысленно:
«Ты мне нравишься, Линти! Поверь, девочка, я позабочусь, чтобы у вас двоих все складывалось хорошо!»

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА? (Страница 6)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 8)
  • ГЛАВА 10 (Страница 9)
  • ГЛАВА 11 (Страница 10)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 17)
  • ГЛАВА 20 (Страница 18)
  • ГЛАВА 21 (Страница 19)
  • ГЛАВА 22 (Страница 20)
  • ГЛАВА 23 (Страница 21)
  • ГЛАВА 24 (Страница 21)
  • ГЛАВА 25 (Страница 22)
  • ГЛАВА 26 (Страница 23)
  • ЭПИЛОГ (Страница 23)


Сергей Фрумкин

Боевое братство

Цикл: "Улей" - 2

 Читать книгу

Аннотация

Древний космический корабль город, преследуемый превосходящими силами Галактического Флота, совершает вынужденную посадку на планете – прародительнице человечества. Цивилизация силы, многотысячная армия «космических волков», никогда не ступавшая на твердую почву планетарного мира, попадает в новые, диковинные для себя условия, выжить и победить в которых дело чести и священный долг каждого воина Братства.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel