Сергей Челяев - Ключ от Снов

1 Сергей Челяев

КНИГА ПЕРВАЯ
ПРАВИЛА ЦВЕТОВ

ВСТУПЛЕНИЕ

В этом мире есть законы травы, и есть обычаи камней. Огонь и вода имеют свои заповеди, облака неспешно прокладывают по небу свои неслучайные пути, а реки и ручьи всегда знают свое начало и свой итог. Извечны лесные тропы, но никто еще не видел того, кто их прокладывает, минуя непроходимые кустарники и опасный бурелом. И у деревьев есть свои правила, время спать в белом призрачном оцепенении и время бурлить весенними соками. Говорят, они даже умудряются порой по ночам ходить друг другу в гости, если только верно то, о чем изредка рассказывают заблудшим путникам таинственные и легендарные лесные пастыри, а они, по слухам, сами поросли зеленым мхом и древесной корой. У них тоже есть свои обычаи, наиглавнейший из которых - никогда не являться на глазах более чем двум людям, способным поведать другим об их секретах.
Есть законы и у людей, но странное дело - для простого человека они подчас темны и неподвластны его разумению. Есть свои кодексы у магов и чернокнижников, правила врачевания у знахарей и ведунов, таинственные постулаты у магов, светлые обычаи у белиц и речных берегинь.
Но все заповеди и условия, какими бы таинственными и сокрытыми они ни были, все магические законы и обычаи всегда ведут свое начало от пяти вершин древнего пятиугольника, которому до сих пор еще поклоняются в лесистых холмах айров и скоттов, на ракушечных отмелях северных владений свеев и норгов. Кольца, линии, слова и металлы навеки соединил в своей непостижимой по замыслу магической звезде Создатель, прихотливо перемешав свои мысли и замыслы, чувства людей и свойства веществ и предметов. Каждая вершина суть целого мира знаний и магии, опытов и открытий, зачастую сумрачных оттенков, требующих годы и годы странствий во тьме, на ощупь, и дорогой ценой порой платили оступившиеся. Четыре вершины, четыре мира, четыре наглухо закрытые двери.
И только пятая заповедь доступна каждому начинающему адепту, потому как нет в ее словах ни тайны, ни тьмы. Имя ее - Правила Цветов, и в особенности хорошо известны они владеющим искусством рисунка и чертежа. Правила Цветов повествуют о Цветах и Оттенках, об умении смешивать Большое с Малым, о Контрастах и Разноцветье. Никакие особенные неприятности не поджидают на этих путях нерадивого, разве только одна всепоглощающая Серость, без движения, без жизни. Может быть, поэтому ищущие глубоких откровений издавна обходят Правила Цветов стороной, имея их в виду и не более того. В ряду тайных знаний и магических искусств стоят они в самом начале и являют собой удел подмастерьев и неисправимых романтиков-неумех.

ГЛАВА 1
ПУТИ НЕИСПОВЕДИМЫЕ

Эгле ворвалась в дом как метельный снежный дух: вся запорошена белым, на ресницах и волосах - крупные нетающие снежинки, из-за двери тянуло морозцем.
- Ян ушел! - закричала она в отчаянии, и тут же слезы брызнули у нее из глаз. Эгле зло смахнула их рукавом, но лицо ее тут же перекосила гримаса боли и отчаяния, и девушка опрометью бросилась к Травнику, который тут же вскочил с кровати, как отпущенная пружина. Симеон протянул руки и вовремя - девушка повисла у него на плечах, вздрагивая всем телом от сотрясавших ее рыданий. Травник крепко обнял ее и осторожно погладил по спине, успокаивая и что-то тихо шепча ей на ухо. Наконец молодая друидесса пришла в себя, успокоилась и медленно отпрянула от друида. Тот спокойно ждал, но в глазах Травника была тревога.
- Я так и знала, - прошептала Эгле. - Он мне еще ночью говорил, что… что уйдет и непременно убьет их всех.
Так и сказал? - недоверчиво покачал головой Симеон.
- Не совсем… - смутилась девушка. Она на миг призадумалась, вспоминая подробности их ночного разговора.
- Шел очень сильный снег, такой пушистый, крупный. Ян сидел у окна и смотрел на снег. Он выглядел… просто как покойник. Помню, я еще хотела его хоть как-то успокоить и сказала, чтобы он не боялся за ее жизнь, этой… Руты…
- Почему? - тихо спросил Травник, внимательно глядя девушке прямо в глаза.
- Я почему-то в этом была уверена… - Эгле смутилась, осеклась, подбирая слова. - Мне и сейчас кажется, что зорзы ничего ей не сделают. Я это почему-то чувствую, как будто даже знаю. Странно… но мне сейчас и самой непонятно, откуда во мне эта уверенность…
- А Ян - он чего-нибудь тебе говорил?
- Да, - тихо ответила Эгле. - Он сказал: «Я знаю. Им нужен я. И, значит, придется идти.
- Зачем? - медленно проговорил Симеон.
- Я тоже спросила, - кивнула Эгле. - Наверное, он думал, что тогда они отпустят девушку. Мне же кажется, что он задумал убить этого вашего Молчуна, а потом уже - и Птицелова. У него в руке все время был нож, тот, что скрепил заклятье Силы Древес - с полосатой рукоятью, словно бы из стекла или слюды, почти прозрачной.
- Что было дальше? - голос Травника был сух и бесстрастен - как и всегда, когда друид о чем-то напряженно думал, прежде чем принять единственно правильное решение.
- Я пригрозила, что пойду за ним следом, а он… Он уснул. Понимаешь, Травник? Он просто взял и уснул! Ты можешь себе представить?
Друид кивнул. Затем глянул в окно - неподалеку темнела фигура Марта, который всю ночь провел в карауле, маясь не столько дежурством, сколько не проходящей болью в раненом плече. Где-то за домом слышалось похрюкивание и глухое бормотание - это лениво и неохотно просыпался кобольд. Травник повернулся к Эгле, на которой лица не было.
- Ручаюсь, что Март его не заметил.
Он тут же остановил предостерегающим жестом готовящуюся вырваться из уст Эгле возмущенную реплику.
- Скорее всего, его не заметил бы никто.

- Так ты думаешь, что его уберег Ключ? - недоверчиво протянул Март после того, как он оправился от неожиданного шока: молодой друид всю ночь не сомкнул глаз и мимо него мышь бы не проскользнула, не то, что - взрослый человек, вооруженный и снаряженный по-походному. Из кухоньки исчезли видавшая виды дорожная котомка Коростеля и его одеяло. Не было и ножа Снегиря.
- Это - единственное объяснение, как он мог обмануть такого неусыпного стража, как ты, Збых, - покачал головой Травник, и щеки Марта, несмотря на то, что в словах Травника не было и тени иронии, медленно залил бледный румянец.
- Если бы я сторожил, меня уж точно не обманула бы никакая вещица, сделанная из железа, - подал голос из дальнего угла комнаты Хрум, но на реплику любящего прихвастнуть кобольда никто не обратил внимания. Хотя в воинских умениях Хрума вряд ли бы кто усомнился, во многом оттого, что мохнатый бочонок его тушки был во многих местах украшен повязками и нашлепками с мазями, которыми Эгле обычно врачевала боевые раны и ссадины своих товарищей. В минувшем бою Хрум подрался на славу, в немалой степени поразив не только врагов, но и своих компаньонов, впервые увидевших в ратном деле столь необычное существо.
- Сейчас не до пустого бахвальства, - отрезал Ивар, и Травник взглянул на разведчика с удивлением. Тот обычно держался с кобольдом подчеркнуто уважительно, видимо, склочный нрав мохнатого компаньона был ему знаком даже слишком хорошо. А сейчас кобольд разом сник, опустил глаза и стал преувеличенно внимательно изучать столешницу. - И, предупреждая возможные благородные порывы, которые, поверьте, легко читаются в ваших глазах, я, пожалуй, скажу так: Яна надо выручать, но никто из вас со мной не пойдет.
- Ты хочешь идти один? - теперь Симеон удивился уже всерьез.
- Во всяком случае, со своим плечом ты мне, уж извини, пока не помощник, - скептически покачал головой разведчик.
- А нам что - прикажешь охранять свою драгоценную избушку? - тихо проговорил, еле шевеля губами, Март. У молодого друида такая манера вести беседу обычно означала, что он уже принял собственное решение, и переубедить его теперь будет трудно. Вернее сказать, вообще невозможно. - Эти стены мне уже порядком опостылели. Мне кажется, что я тут - как в мышеловке.
- Если прикажу - будешь охранять, - сухо заметил Ивар, и его глаза вдруг недобро блеснули. - Тем более - эти стены. Хотя бы потому, что ты, друг ситный, не знаешь, что может скрываться за ними.
- А загадками-то зачем говорить? - неожиданно вступилась за Збышека Эгле, что ей, вообще-то говоря, было совсем не свойственно.
Ивар с минуту молчал, словно взвешивая подходящий ответ, наконец, махнул рукой и сдался.
- Ладно, но только будете делать то, что я вам скажу. Если даже велю носом в снегу закопаться - никуда не денешься, придется.
- Еще неизвестно, кто кого и куда носом ткнет, - подытожил разом повеселевший Март, однако его лицо тут же посерьезнело. - Что до меня, то я больше в этот дом без Яна возвращаться не собираюсь. И без Снегиря…
- Тогда кое-кому придется прежде выслушать меня, - хрюкнул доселе молчавший кобольд. - Как вам, надеюсь, известно, многие скалы на этом острове мне хорошо знакомы. Поэтому мне кажется, я знаю, куда они могли направиться. И мы попробуем их обогнать.

Под таким снегом можно пройти незамеченным в десяти шагах от любого сторожа, думал Ян, понуро шагая меж заиндевелых сосновых стволов, которые тихо качали кронами, облепленными белым. В лесу не было видно ни единой птицы, словно все они давно уже попрятались, пережидая непривычно ранние и такие густые снегопады. Коростель шел, все дальше углубляясь в лес, минуя заснеженные кусты в белых моховых шапках, неожиданно проваливаясь в пока еще неглубокие сугробы, закусив губу и положась на волю провидения, кусочек которого, как он надеялся, тихо наливался робким теплом у него на груди. Ян шел, лелея свое отчаяние и черпая последние остатки уверенности и самообладания в полосатой рукояти большого ножа, который он неумело прикрепил к поясу. А над ним неслышно плыли тяжелые серые облака, почти касаясь верхушек сосен, безучастные и к нему, и к лесу, и ко всему на свете - тихие дети небесной зимы.
Ян почти не разбирал дороги, бездумно сворачивая, далеко обходя кусты и запорошенный бурелом, словно его целью было как можно дальше углубиться в лес и окончательно раствориться там, в хитросплетении деревьев и снега, который вновь повалил из вышины. Однако если бы кто-то взглянул сейчас на его одинокую фигурку, медленно пробирающуюся сквозь чащобы, с высоты птичьего полета или хотя бы с верхушек сосен над головой путника, то он бы уверился в том, что путь Яна в этом лесу - почти прямой и уверенный. Словно кто-то вел его, не позволяя сбиваться с невидимой дорожки, следы на которой тут же заносило поднимавшейся метелью. Во всяком случае, именно это видела большая красноватая птица, величиной с доброго грача, изредка перепархивая с ветки на ветку в том же направлении, куда продвигался и человек с ножом. По мере углубления в чащу, шишек на ветвях становилось все гуще, и птица примечала их, кося сверху большим насмешливым глазом на идущего внизу человека. Тот, похоже, уже начинал уставать.

К тому времени, когда Яну заступили дорогу два невысоких чудина в меховых шапках и полушубках, плотно перехваченных ремнями и тесемками от колчанов, Эгле открыла глаза в своей кухоньке. Ей опять приснился Ян - один, в заснеженном лесу, и две стрелы, нацеленные ему прямо в лицо из-за кустов. Она быстро поднялась, запахнула платок и осторожно заглянула в комнату. Коростеля за столом не было. Несколько мгновений девушка молча стояла в дверях, затем прислонилась к косяку, страшно побледнела и тихо сползла на пол. Она все поняла. Ян обманул ее. И ушел. По мере того, как понимание этого росло в ее душе, она чувствовала, как в ней вдруг родилось и стало расти и шириться какое-то иное, новое чувство, которому трудно было найти название. Но это была не любовь, чувствовала Эгле. Что-то большее.

Спустя несколько часов оба чудинских стрелка из лука нашли свою смерть в числе прочих своих сородичей, когда на них из лесной чащи стрелой вылетел отряд друидов. Хрум оказался отменным следопытом и к тому же - неплохим стратегом. Всего чуди полегло более полутора десятков, и, зная бы прежде их число, друиды вряд ли решились бы так безрассудно атаковать в лоб.
Половина чудских воинов вылезла из пролома в одном из огромных утесов, которых было немало навалено в беспорядке посередь широкой поляны. Но так неистов был натиск друидов, столь отважен и неукротим оказался в деле Хрум, настолько изобретательным и искусным в ратном деле проявил себя Ивар, что чудь очень скоро усеяла своими окровавленными телами свежий снег, подобно тому, как стремительно разлетаются сухие сосновые чешуйки под настойчивым клювом голодного дятла. Разъяренной кошкой скользнула в зияющее отверстие Эгле, но оттуда неожиданно повалил удушливый седой дым, и девушка, отчаянно закашлявшись, отпрянула. Глаза ее закатились, она упала на колени у входа в грот и стала судорожно хватать ртом воздух. Травник быстро подхватил ладонью изрядную горсть снега, приложил его к лицу молодой друидессы и тут же резким жестом указал Ивару на вход: охраняй мол, если что. Разведчик в ответ кивнул, быстро шагнул к отверстию в камнях и вовремя: из грота тут же вывалился на истоптанную площадку боя бородатый человек в повытертом овчинном полушубке с дымящимся факелом в одной руке и коротким мечом - в другой. Дальше произошло совсем неожиданное.
Видимо, пришелец уже давненько пробирался в подземной темноте лишь при свете одного тусклого факелка; едва лишь выйдя на свет божий, он прищурился и тут же прикрыл глаза рукавом полушубка. Впрочем, человек этот был, по всей видимости, бывалый: быстро проморгавшись, он швырнул тлеющий сук в снег и мгновенно выставил перед собой широкое лезвие меча. Разведчик же повел себя совершенно необъяснимо.
Поначалу он надвинулся на пришлеца, норовя оттеснить его обратно в грот. Затем лицо его сменила гримаса чрезвычайного удивления и какого-то внутреннего узнавания, поначалу смешанного с недоверием. Человек в овечьем полушубке лукаво усмехнулся и как-то по особенному крутнул лезвием меча, словно салютуя противнику. Ивар немедленно ответил таким же жестом, после чего голова его поникла, меч выпал из рук, и храбрый разведчик, уже не раз проявивший и доказавший свою доблесть и воинское искусство, покорно опустился на колени перед пришедшим. Март разинул рот, Эгле опешила, Травник тоже был в немалой степени озадачен, и лишь кобольд очень быстро переводил свои маленькие глазки с одного участника этой безмолвной сцены на другого. Затем Хрум решительно выдвинулся вперед и, вперевалочку подойдя к компаньону, заслонил его собой. После чего тут же обдал пришельца ароматами своей открытой пасти, чем, надо сказать, не произвел на того ни малейшего впечатления, и затем принялся беззастенчиво разглядывать незнакомца, как это делают крупные собаки - с серьезным видом поворачивая голову с боку на бок. Тот спокойно выдержал изучающий взор мохнатой образины и перевел взгляд на разведчика.
- Привет тебе, Ивар, прежде сокрытый!
Голос пришельца был чуть хрипловат, но звучен. И еще была одна особенность: слова он выговаривал как-то уж чересчур правильно, словно этот язык был ему хорошо знаком, но все же не был родным.
- Это ты? - тихо вымолвил разведчик, словно каждый звук давался ему с неимоверным трудом.
- Как видишь, - вроде бы усмехнулся незнакомец, но в этой улыбке было столько искренней горечи, что Марту стало не по себе.
- Ты все-таки нашел меня, - полувопросительно-полуутвердительно пробормотал Ивар, и тут незнакомец вдруг улыбнулся широкой доброй улыбкой.
- Будь покоен, друг Ивар - вовсе не за тем, чего ты боялся все эти годы, - заметил человек и, шагнув к разведчику, рывком поднял того с земли. Тот недоверчиво заглянул ему в глаза, и бородач легко потряс Ивара за поникшие плечи. - Все изменилось, друг Ивар. Жаль вот только, что для тебя - так поздно. Хотя, думаю, у нас с тобой впереди будет еще немало всякого разного.
- Вот это точно, - заметил Травник. - Хотя прежде очень бы хотелось полюбопытствовать, с кем, собственно говоря, имеем честь?
- Назовешь меня сам? - подмигнул незнакомец Ивару. Разведчик нерешительно глянул на него, но незнакомец подбадривающе кивнул, и Ивар вздохнул.
- Это - Одинец, - тихо молвил он, и Эгле по-бабьи прикрыла себе рот рукой.

- Какой такой Одинец? - хрюкнул Хрум. - Неужто тот самый?
- Именно, - опустил голову Ивар-разведчик. - Старшина русинских таинников, мастер меча и кулачного боя, доверенное лицо Совета вольных людей Нового Города.
- Добавь еще - сотник Рыцарей Храма, учитель высоких и низменных искусств пронырства, таинных дел и разведки, - усмехнулся Одинец. - Ну, и самое главное…
- Да… - совсем понурил голову Ивар. У него, похоже, даже удивляться не осталось сил, что друидам было особенно удивительно - в бою у Домашнего озера разведчик проявил себя выше всяких ожиданий, оказавшись самым опытным воином, настоящей машиной для убийства. - Это и есть тот самый русинский воевода, что поклялся при всех на этом острове… собственноручно разрубить меня на кусочки. Едва только представится случай…
- Неужто? - словно бы всерьез удивился Травник. - Ну, дела, братцы…

Кусочки кусочками, а рассказ Одинца еще раз подтвердил старую истину: под всякими слухами всегда лежит реальное основание, но вот какой стороной - это всегда вопрос.
Еще до трагедии на острове Колдун заподозрил Одинец, воевода русинских таинников, в стане балтов «перевертыша» - шпиона северян. Тот ничем себя не выдавал, да больно уж точно и уверенно караулили свейские секреты все, казалось бы, самые лакомые для умного лазутчика пути проникновения в северный лагерь, на которые любой нормальный человек сразу бы махнул рукой. Да только не опытный лазутчик, каковых в то время было немало и у балтов, и у русинов, да и, чего греха таить, у свеев и норгов хватало. Там хитроумной науке разведки и наоборот - ловле чужих лазутчиков обучал непревзойденный мечник Шедув, человек с очень дальнего Востока, невесть как попавший к дворам свейских королей да норгских ярлов.
И так, и этак меняли маршруты своих таинников и Одинец, и Озолинь, да только все без толку - постоянно нарывались проныры на секреты северян и теряли то одного, а то и двух товарищей. Своих погибших проныры неизменно притаскивали обратно в лагерь, а хоронили где-то в лесу, тайком, подальше от чужого глаза. И все больше склонялись оба тайных дел воеводы, что завелся в лагере соглядатай, да не простой - опытный, что знает, когда лазутчики уходят из лагеря и куда в эту ночь путь держать будут. Не раз пытались поймать предателя и Одинец, и Озолинь, да не знал никто из них, в какую сторону глядеть следует - кругом были либо свои, давно проверенные, либо те, кого до секретов вообще не допускали.
Когда же приключилась беда со Славкой, подругой Ивара, еще пуще навострил уши балтский воевода тайных дел. Тут к нему и принесли лесного голубя-вяхиря, что летают в небе низко и бесшумно, оттого и у лазутчиков они в большой чести. А на голубе была записка, что раскрывала врагу план боевых порядков балтов, русинов и полян. Понял в этот час Озолинь, что провели его, что так и не успел бородатый воевода «перевертыша» отыскать среди своих. Была на том листочке бумаги изображена условным знаком балтская дружина. Место ей было отведено в самом центре, поскольку самые многочисленные были на острове балты и вдобавок славились в ратных делах стойкостью и особенным упрямством. А по левую руку от центра положено было стоять балтским же таинникам, которым полагалось не столько оборону крепить, сколько постараться охватить врага сбоку, начать окружение, в то время как основной фронт балтов надлежало немного прогнуть внутрь, заманивая свеев притворным отступлением. На отряд таинников из Балтии как раз и указывала стрелка в голубиной записке вражины-»перевертыша». Видимо, тут и следовало ждать главного напора Севера.
Смертная тоска охватила тогда душу Озолиня, но виду на людях не подал. Одинца он решил перед боем не беспокоить, а, переговорив с балтским воеводой, приговорили они снять с центра и сдвинуть на фланг две сотни балтских мечников, уроженцев приморских краев, что дрались отчаянно, потому как больше всех страдали от разбойничьих набегов свеев и норгов.
Переговорив с воеводой и все расставив по местам и на плане, и в душе, вернулся Озолинь в свою палатку. Да только не спалось лазутчику. Вызвал он к себе советчика, тайного друида, и говорил с ним некоторое время. После чего отпустил и долго сидел на кровати, вертя в руках записку и размышляя, в то время, как его люди разыскивали по всему лагерю Ивара. Тогда таинникам уже было известно, откуда взялся предательский голубь. Но так и не нашли нигде в лагере рыжего разведчика, и сон сморил Озолиня. Никому и не ведомо, о чем думал в ту ночь старшина балтских таинников, какими словами поминал Ивара и поминал ли вообще. Но именно той ночью кто-то отравил русинских таинников, а пришедший день не суждено было пережить и самому Озолиню.
- Крепко осерчал я тогда на тебя, сынок, - усмехнулся Одинец и почесал в затылке, а Ивар опустил очи долу. - А все-то оказалось иначе. Эх, кабы только знать заранее…

ГЛАВА 2
МИСКА С ВОДОЙ

- Честно говоря, я тебя тут уже давно в гости поджидаю, - невесело усмехнулся Птицелов, и Ян вдруг впервые увидел, что зорз скоротечно и как-то безнадежно, обреченно постарел. В висках Сигурда все требовательнее пробивалась ранняя седина, лицо было усталым, чуть ли не изможденным. Казалось, старшина зорзов только что вернулся из тягостного и опасного путешествия, в котором пространствовал чуть ли не всю свою жизнь, и вот теперь увидел, что домашний очаг остыл, дом разрушен врагами, а соседи его подчеркнуто не узнают и при встрече опасливо отводят взор.
Но не было у Сигурда никакого дома, не было и очага в нем, и соседей он себе никаких не обрел - лишь только одни слуги были рядом с ним, преданные и самоотверженные как собаки, и столь же бесполезные, если дело касалось тихой беседы и простого человеческого тепла и отдохновения. А может, все это тоже было, но не хватало лишь одного - самого Птицелова, всю жизнь стремящегося к Одному, забывая о Многом или попросту - больше ничему не придавая значения.
Ян молчал. Руки его были крепко скручены за спиной, и сейчас он чертыхался про себя от злости и горькой досады. Коростель вовсе не ожидал так скоро попасть в плен, не успев фактически ничего - ни Руту освободить, ни с врагом посчитаться. Хотя в душе он, возможно, лукавил перед самим собой: Коростель догадывался, что Птицелов ждет его, предполагал - зачем, и эти смутные догадки вперемешку с отчаянием и привели его сюда, в стан врага. А его поймали на крючок, точно рассчитав наживку. Последнее обстоятельство озадачивало его более всего, хотя миновать этот крючок он не мог и сознательно шел на него, чтобы схватиться с рыбаком в открытую.
За ночь Ян окончательно пришел в себя. Он понимал, что в нынешних планах Птицелова что-то дало трещину, что-то изменилось, и потому зорз был вынужден прибегнуть к последнему средству. Но что могло так измениться всего лишь за несколько дней с тех пор, как он сам фактически предался его власти? И ведь тогда Птицелов все-таки отпустил его? Этого Ян Коростель объяснить не мог, но он чувствовал, что зорз стремится заполучить не просто его, Яна, а что-то особенное в нем самом, нечто, скрытое для самого Коростеля, но отчего-то хорошо известное самому Птицелову. Ему казалось, что развязка близка, но что должно для этого произойти, Коростель никак не мог взять в голову. А прежде он должен во что бы то ни стало добраться до двух человек. Одну из них - спасти. А другого… Прошлой ночью он жаждал убить Молчуна - это, казалось, было сейчас его единственной целью, которой он жаждал с такой ненавистью. Сейчас он уже не был в этом уверен. Получалось, что Коростель просто пришел сюда, как прилетает бабочка - на свет огня, но этот огонь был черен, а его крылья и без того уже обгорели. Развязка была близка, она была совсем рядом…
Ян поднял тяжелую как свинец голову и ненавидяще глянул зорзу прямо в глаза.
- Я же говорил тебе, что ты непременно придешь сам. И, по-моему, ты уже на несколько часов опоздал, а?
- Что тебе от меня надо? - облизнул пересохшие губы Коростель. Птицелов шагнул к нему, рывком поднял Яна с лавки, повернул спиной и ловко разрезал путы невесть откуда появившимся в руке ножом. Затем легко толкнул, так что Ян не удержался на ватных ногах и едва не упал.
- Вот видишь? - услышал он насмешливый голос за спиной. - В лоб мы зачастую способны выдержать все бури небесные и грады земные, но достаточно только слегка подтолкнуть тебя в спину, и любой карточный домик немедленно рушится. В пух и прах! А что и есть такое - Человек, милый мой Ян, как не карточный домик?
- Где Рута? - процедил сквозь зубы Коростель, мысленно оценивая расстояние до зорза и свои силы.
- Она уже в пути, - успокоительно прикрыл глаза Птицелов. - Но ты не беспокойся - скоро уже мы тронемся вместе за ней вдогонку. Ты не рад, приятель? Тем более что твои друзья ведь не заставят себя ждать, верно? Потому надо поторопиться! Вот только интересно знать, как ты умудрился улизнуть у них из-под самого носа? Там же был кобольд!
Ян упрямо молчал, но в глазах его медленно разгорался нехороший огонек. Он и так догадывался: приманку будут вести перед ним, как морковь на шесте перед глупым вьючным ослом, зная, что он пойдет куда следует. Уже зная… Птицелов как всегда был неплохо осведомлен о нем, иначе откуда бы ему знать о Руте? Странно…
- Я никуда не пойду, - наконец прошептал Коростель. Это было неправдой, но сейчас Ян разозлился. Получается, что он опять был вынужден идти у зорза на поводу, просто в этот раз повод стал уже настоящей удавкой, могущей в любую минуту захлестнуть горло смертельной петлей.
- Думаю, все-таки пойдешь, - невозмутимо покачал головой Сигурд. - Когда выслушаешь.

- Когда сели в лужу Кукольник с Коротышкой, я впервые серьезно задумался. Они, конечно, олухи, дурни и притом еще петухи порядочные - им бы только друг перед другом хвост распускать. Одно слово - комедианты! - Это слово Птицелов произнес с особенным презрением, словно эту категорию людей он презирал больше всех иных людских сортов. Но было в этом слове что-то еще, то, чего Коростель не мог пока объяснить.
- Но зато свое дело они знают, и почище иных чистоплюев, - усмехнулся Сигурд. - И я почувствовал: что-то тут не то, братцы! Ведь магии, которую использовали мои слуги, ничто не может противостоять ни в этих землях, ни даже в Заповедных лесах друидов. Во всяком случае, мне таковая неизвестна. И все же кто-то это сделал! Кто-то встал у меня на пути! Ведь не дикий же друид-лесовик, не глупая как пробка деревянная кукла, и не выжившая из ума ведьма, которой уже давно пора бы впасть в старческий маразм?!
- Ты просто недооцениваешь магию друидов, - мстительно усмехнулся Коростель, но и мрачной же была его улыбка! Птицелов рассказал ему все, что случилось с Кукольником и Коротышкой, и Ян не знал - почему, но все же теперь немного приободрился. Получается, что Лисовин и Гвинпин были целы и невредимы, во всяком случае, до недавнего времени. О старой друидессе он прежде не раз слышал от Травника, и если была правдой хотя бы малая часть его рассказов - а не верить Симеону у Коростеля не было причин, - то Птицелов мог весьма и весьма заблуждаться насчет ее способностей остановить зорзов в собственном Лесу Круга.
- Нельзя недооценивать то, чего нет! - отрезал Птицелов. Зорз в мгновение ока преобразился: сейчас он был очень возбужден, лихорадочный румянец заиграл на его щеках, и все лицо Птицелова, минуту назад бледное и землистое, словно пылало и светилось изнутри темным пламенем. - У друидов никогда не было и не могло быть никакой магии. Друиды - это не творцы, они - жрецы, адепты, понимаешь? У служителей не бывает своих Искусств, они подобны планетам, а не звездам - всегда светят только отраженным светом. Конечно, у них есть всякие свои, друидские штучки, но это - надерганные отовсюду дешевые фокусы и причитания безумных кликуш. Там нет главного - Системы. Они, может быть, еще знают Правила Цветов, но пусть попробуют постичь Правила Соцветий!
Ян непонимающе смотрел на зорза - он никогда еще его не видел таким.
- У Реки мы ведь тоже не пробились… И что - выходит, нас не пропустили два бесплотных духа? Да еще безмозглый чуд с собачьей башкой вместо нормальной человеческой головы? Ведь это просто смешно! Но это так!!! Сюда мы кое-как вернулись, уже на издыхании - и вот результат. Мне нужно было сразу догадаться: кто-то мешает! Или что-то…
Ян с угрюмым видом слушал откровения Птицелова. Тот, казалось, рассуждал вслух и вместе с тем все время обращался к Коростелю, будто призывал его в судьи или советчики. Хотя Яну больше ничего и не оставалось: по углам маленькой закопченной комнаты неподвижными изваяниями застыли Колдун и Лекарь - оба со следами ран на лицах, угрюмые, молчаливые и смертельно опасные.
Птицелов на секунду перевел дух - у него неожиданно перехватило дыхание, и он никак не мог отдышаться. Куда только подевались все его былое равнодушие и хорошо наигранное безразличие! Зорз был возбужден, возмущен, разъярен - и по-прежнему очень опасен. Сейчас он напряженно искал пути к себе прежнему и, похоже, обретал их. Коростель про себя от души пожелал ему провалиться сквозь землю - наверное, это был бы наилучший выход для всех. Кроме него и Руты.
- И тогда я все-таки нашел его, того, кто мне мешал. Понимаешь, Ян?! Ты себе хотя бы представляешь, кто это может быть?
Молчание было ему ответом. Впрочем, Ян прислушивался уже с понятным интересом. Он искал в Птицелове брешь. Хоть какую-то.
- С детства, с самого что ни на есть сопливого пацанства, я всегда приучал себя искать все причины собственных бед и болячек только в себе. Исключительно в себе! И хорошо, что я вовремя об этом вспомнил - потому что я стал об этом думать!
Птицелов саркастически возвел очи долу. Все в нем было сейчас, пожалуй, одинаково и искренне, и фальшиво. Коростель прежде в жизни никогда не видел, чтобы в одном человеке эти черты уживались настолько равноправно и настолько - независимо. Он не верил Птицелову, не верил ни единому его слову. Но он слушал, хотя бы для того, чтобы за время этих философских диалогов вновь набраться сил, пусть и пополам с темным отчаянием.
То, что поведал ему Птицелов о событиях на Пароме Слез, стало для Яна полной неожиданностью. Он ничего не знал о посмертной судьбе Книгочея, который, оказывается, и на том свете продолжал бороться с зорзами и помогать своим друзьям-друидам. Он вообще ничего не знал о том, что такое возможно! И он не мог себе даже представить, что возможен союз двух духов, один из которых отпущен буквально с того света! Он и не подозревал, куда попали Лисовин с Гвинпином, и есть ли вообще такие странные места в том мире, обитателем которого он всегда себя считал. Но главное было в том, что вновь стали оживать страницы прошлого: его дом, встреча с Камероном, смерть старого друида и… миска с водой.
- Я сразу ее вспомнил. - Голос Птицелова теперь был глухим, дыхание - прерывистым. - Долгими вечерами, безрадостными утрами, день и ночь я ломал голову: где, в чем я когда-то допустил ошибку? И, наконец, понял! Именно той ночью, в поединке с Камероном, в том проклятом лесу я утратил себя. Не всего, разумеется, но - именно те силы, восполнить которые в итоге я, похоже, оказался уже не в силах.
- Это не было поединком, - мрачно отозвался из своего угла Коростель.
- Что ты сказал? - Брови Птицелова влетели вверх.
- Это не было поединком, - упрямо повторил Коростель. - Это было предательское нападение из засады. Подлость! Как мерзкая рысь, которая всегда прыгает с дерева тебе на спину.
- Ты так думаешь? - холодно осведомился зорз. Он, казалось, искренне заинтересовался словами своего пленника.
- Я знаю, - ответил Коростель. - Камерон мне сам это рассказал… перед смертью. Он еще сказал, что узнал ваше оружие.
- А я и не собирался устраивать всякие там рыцарские поединки, показные единоборства и прочую ерунду, - усмехнулся Птицелов. - Эти кодексы чести, я так думаю - плохое подспорье в настоящем деле. Они, знаешь ли, мешают результату! Жаль, что мы все-таки не убили старика, а только ранили. Впрочем, - он заговорщицки поднял палец, - иное ранение подчас бывает опаснее даже смертельной раны. Надо только хорошо знать, куда бить!
Коростель промолчал, но весь обратился в слух. Он уже знал, что Птицелов вновь намеревается использовать его в своей дьявольской игре, но отнюдь не собирался быть в ней послушной пешкой. Коростель поджидал только удобного момента, чтобы решить все. А потом, наверное, придется умереть.

Нападение на Камерона из засады в литвинских лесах, неподалеку от старой крепости Аукмер, зорзы готовили столь же долго, сколь и тщательно. Последние два дня пути старого друида до реки, неподалеку от которой стоял дом Яна Коростеля, Колдун с Коротышкой неотлучно следовали за Камероном на почтительном расстоянии. Засада зорзов была устроена мастерски: пару раз всего в нескольких шагах от скрытых в кустах зорзов проходил могучий олень, а однажды просеменила приземистая, вечно озабоченная кабаниха, полосатому отпрыску которой в итоге пришлось внести разнообразие к походному кухонному столу маявшихся от безделья подручных Птицелова. Но даже высокое воинское искусство зорзов, изрядно подкрепленное магией некромантов, помогло напавшим не сразу. Камерон, быстро оправившись от неожиданности ночного нападения, сумел ловко отразить замотанным в плащ локтем брошенный в него нож, отбил лезвием меча удар топора, но тут же получил в шею из духовой трубки невидимую в ночной тьме иглу. Старик сгоряча смахнул ее рукой, но действие магического снадобья, которым было заботливо смазано острие, мало-помалу начало действовать. Друиду неожиданно почудилось, что всю полянку, на которой его и подкараулили враги, стало вдруг заволакивать густым белесым туманом, в глазах потемнело, пошли красные и черные круги, и полуослепший Камерон, отчаянно отбиваясь верхом, пропустил удар меча. Ахнув, он прижал рану ладонью, из последних сил выкрикнул в ночь охранное заклинание и повалился на конскую шею, охватив ее слабеющей рукой. Уже в самый последний миг, когда его сознание стало туманиться и гаснуть, Камерон успел прошептать коню всего одно только слово, и умное животное поднялось на дыбы, разбросало наседающих на него со всех сторон вооруженных людей и помчалось в чащу. Раненый Камерон уже не мог видеть, как в конский круп и бок со свистом вонзились две стальные иглы - друид провалился в темноту, выбраться из которой он был уже не в силах.
Птицелов в те минуты был абсолютно уверен, что отныне Камерон - в его власти. На меч Колдуна им было наложено заклятье оборотничества, которое давало Птицелову неограниченную власть над всяким, раненым или даже убитым таким заклятым оружием. Но темень в лесу была такая, что зорзы, кинувшись в погоню, быстро потеряли след коня. Птицелов, впрочем, был уверен, что проклятый друид применил одно из своих охранительных заклятий, что были в такой чести среди лесных служителей. Быть может, именно оно-то и сбило с толку опытных следопытов Птицелова. И когда зорзы после многочасовых поисков вышли к плетню Коростелева дома, Птицелов уже знал, что опоздал. Их ночные поиски изрядно задержали и странные приступы обессиливающей слабости, первый из которых Сигурд ощутил уже через два часа после того, как бешеный конь унес Камерона из-под самого носа зорзов. Второй приступ оказался еще тяжелее: у Птицелова на ходу внезапно хлынула кровь из носа и ушей, разом отказались действовать и руки, и ноги, и несколько мгновений зорз совсем не чувствовал собственного тела. С тех пор подобные приступы несколько раз опять повторялись, хотя уже и не так тяжело: вновь шла кровь, холодели руки, и тошнотворно мутилось сознание.
Сигурда неоднократно посещали смутные подозрения, но после своего троекратного поражения он уверился в том, что главная причина всех его неудач - в нем самом. Он растратил силу, причем весьма немалую ее часть. В глубине своей мятущейся души Птицелов не верил, что кто-то или что-то может так успешно противостоять ему и расстраивать его планы сразу в нескольких местах, и почти - одновременно. Вывод был один: заклятье, наложенное им на лезвие меча, тогда, в лесу, оказалось столь сильным, что по какой-то неизвестной ему причине забрало часть магической силы Птицелова, его сущности, его «Я». И она не вернулась к своему владельцу, к своему хозяину! Смертельно раненый Камерон исчез, а сила Птицелова ушла, как пришедшая с небес вода безвозвратно уходит в песок. Но на этот раз пославший дождь знал, где его можно отыскать и попытаться вернуть обратно в небеса.
Камерон перед смертью сумел снять с себя смертельное заклятье Перерождения, причем неожиданно простым приемом из обихода бестолковых сельских знахарей и невежественных деревенских ворожей. Тем самым он отринул силу Птицелова, посланную на него древней магией зорзов, помноженной на темное искусство адептов Ордена. Отринул и стряхнул ее… в обыкновенную миску с водой, как отряхивают руки после их омовения! Или же - испачкавшись в чем-то, что еще не успело прилипнуть к рукам как следует. Или въесться в душу… При этой мысли Птицелов буквально скрежетал зубами, и ему хотелось рвать и метать, крушить все вокруг и, что его страшило более всего, убивать без всяких на то причин.
И медленно, постепенно сводя воедино все нити упорных рассуждений и смутных догадок, Птицелов понял, что он должен сделать, причем как можно скорее. В последнее время его часто снедало смутное предчувствие, что он уже опаздывает к чему-то, куда-то безнадежно не успевает, хотя, казалось бы, во всех своих предприятиях всегда чувствовал себя единственным хозяином положения. И когда Птицелов все-таки нашел ускользающую нить, все сразу встало на свои места.
Миска с водой возле дома мальчишки! Простая железная миска с водой, в которой оказалась утопленной и сокрытой невероятная сила, - вот что на самом деле было разгадкой. Найди Птицелов место, куда впиталось заклятие, - и он вернет свою потерю, а заодно - и обретет власть над мертвым. Ведь душа друида виделась сейчас Птицелову идеальным проводником, могущественным и покорным одновременно. А уж извлечь-то ее из небытия Птицелов сумеет, заклятие оборотничества - могучая сила, способная и мертвому развязать язык. Во всяком случае, так всегда считали маги Ордена, и темные, и серые, и прочие, а они-то уж знали толк в подобных вещах.
Если же душа Камерона, или что там остается от этих проклятых друидов после смерти, будет несговорчивой, Птицелов, уж будьте покойны, сумеет подобрать к ней ключ! И не какую-то там жалкую, никчемную железяку, которая только - проводник, посредник между знаниями Круга и обладателем ключа, посмертного дара самого могущественного друида. Его Ключ - из плоти и крови. И поэтому пора захватить его с собой. Потому что в нем, в этом странном мальчишке, есть что-то еще, чего ему, Птицелову, до сих пор не открыли его тревожные сны.

ГЛАВА 3
МИСКА С ВОДОЙ (окончание)

1 Следующая страница


Ключ от Снов 2

- Так что уж не обессудь, Ян Коростель, - усмехнулся Птицелов, но столько было горечи в той усмешке, что Яну стало не по себе. - Придется, видно, тебе возвращаться в родные края. А я буду тебе верным и заботливым попутчиком. Со товарищи, конечно - многозначительно добавил зорз, шутовски делая небрежный реверанс в сторону своих прислужников. Колдун мерзко осклабился, а костяное лицо Лекаря вообще не изменило своего обычного выражения безучастного ко всему мертвеца.
- А если я никуда не пойду с вами? - бесцветно откликнулся Ян. Птицелов холодно покачал головой, а Колдун хищно ухмыльнулся и тут же прикрыл узкой ладонью откровенный зевок.
- Брыкаться, между прочим, не советую, - серьезно сказал Птицелов. - И сразу хочу предупредить: впереди уже твою деву ведут Кашлюнчик и твой приятель-друид, поэтому в твоих самых скорых интересах, парень, чтобы мы догнали их как можно быстрее. Знаешь ли, ее провожатым я, - тут Сигурд тоже зевнул, играя безразличие, - конечно, строго-настрого наказал не баловать, но ведь всяко случается в этой жизни? Понимаешь?
Ян был разъярен как бык, готовый от бешенства ринуться на зорза и топтать его ногами и душить хоть голыми руками. В то же время какая-то другая часть его сознания внимательно и рассудочно прислушивалась к каждому слову зорза, ловила его взгляды, интонации, малейшие смены настроения. Коростелю сейчас казалось, что в нем только что поселился кто-то другой, что был неизмеримо сильнее его душевно, а оттого - спокойнее. И в первый раз за все время их разговора ему стало страшно.
- Ну, вот, - заключил Птицелов, по-своему истолковав внезапную бледность своего собеседника, - будем тогда считать, что и договорились. Пока с твоей Рутой ничего не случится, это я тебе обещаю. Ну, а дальше все будет зависеть только от твоей покладистости, приятель. Сделаем все как надо - и пожалуйста, совет да любовь: оставайтесь с твоей невестой в своем собственном доме, живите себе дальше да плодитесь на удовольствие. Ну, чем не тихое, уютное счастье, а? Я тебя, можно сказать, на веревке к нему тащу, к самой твоей судьбе, парень. А ты еще хочешь упираться! Вот ведь как бывает на свете!
Птицелов, казалось, даже сам совершенно искренне удивился такому неожиданному повороту своих мыслей. Он и выглядел сейчас гораздо веселее, чем в начале этого трудного разговора. А Ян Коростель тихо и обреченно почувствовал, как нечто, то ли часть его души, то ли какая-то иная сущность мягко и осторожно уходит обратно, во тьму. Словно кто-то, стоя у замерзшего зимой окна, продышал в нем дырочку и все это время внимательно смотрел туда, наружу, а этим холодным окном и был он сам, Ян Коростель. А потом этот некто задернул занавеску, тихо отошел от окна и исчез. И остался один только Ян. И еще - холод, от которого нигде не было спасения.

Рассказ русинского таинника поразил друидов. Уже после окончания битвы, когда над окровавленным островом, казалось, навеки повис запах тления и смерти, к Одинцу, который умудрился-таки выйти из жестокой сечи целым и невредимым, пришел старый балт. Это был один из отряда пропавшего Озолиня, воин-ветеран, что уже многие годы с ведома своего воеводы тайно приглядывал за своими. У входа в палатку Одинца охрана не хотела его пропускать, но он только сказал несколько тихих слов, и мечники тут же отступились. Соглядатай же положил на стол перед русинским бородачом лист бумаги и еще один смятый обрывок, разгладил его задубелой от рукояти меча ладонью и ткнул пальцем в замусоленный клочок. Воевода крякнул, смерил старика недоверчивым взглядом, однако подошел к столу, чтобы увидеть то, на что указывал балт. Перед ним лежала секретная записка, посланная Иваром врагу! А старый таинник указывал Одинцу на… стрелку, что была, видимо, наспех начерчена на обрывке письма тем же карандашом в самую последнюю очередь.
Неровная стрелка указывала на небрежно нарисованную схему, изображавшую расположение войск союзных королевств перед минувшей битвой. Одинец долго смотрел на рисунок и стрелку, после чего медленно поднял голову и встретился с усталым взглядом старого балта из-под нависших кустистых бровей. Тот с минуту с каким-то безразличным ко всему видом смотрел на русинского воеводу тайных дел, после чего с трудом разомкнул запекшиеся губы.
- Отсюда… смотреть… надо было… русин. Отсюда… Понимаешь?
Одинец судорожно сглотнул, молча кивнув.
- Вот оно как значит… получилось… с Иваром-то… - пробормотал старик. Затем вздохнул, тяжело повернулся и, косолапо переставляя ноги, вышел из палатки. А Одинец так и сел на табурет.
Воевода вспомнил, что даже не спросил давеча старого таинника, где тот взял второй кусок письма. Но Одинец внезапно почувствовал, что у него буквально затрещала голова, так что, казалось, сейчас лопнет. Тогда воевода вскочил, бросился из палатки к коновязи и с разбега сунул голову в стоящее тут же ведро с водой. Потом он долго пил и все никак не мог утолить жажду. Наконец, обессиленный, опустился на траву и на все вопросы обеспокоенных телохранителей только горестно мотал головой из стороны в сторону, и лицо его было бледным и землистым, как у человека, долго болевшего и оттого невзвидевшего белого света. Понял русинский воевода тайных дел, что ошибся в том, в чем не ошибался никогда.
Спустя час Одинец все-таки пришел в себя, спешно вызвал двоих своих самых надежных людей и велел им во что бы то ни стало разыскать предателя, балтского разведчика Ивара, но только так, чтобы ни один волос с головы перебежчика не упал. Взмолились оба русинских разведчика: Ивара и без того уже обыскались разведчики и проныры всех королевств, а русины с балтами - те чуть ли не каждый камень на острове перевернули в поисках рыжего изменщика. Но шепнул Одинец им несколько слов, и в лице переменились оба разведчика. Побледнели как полотно оба и рысью бросились в лес. Проводил их Одинец взглядом, сокрушенно вздохнул, покачал головой и вернулся в свою палатку. Не верил он уже, что найдут Ивара, а теперь - в особенности. А мысли его раз за разом возвращались к злополучной, проклятой записке со стрелкой, будь она трижды неладна!
Все получалось иначе, с той самой минуты, как увидел Одинец предательскую записку Ивара. Стрелка его ясно и недвусмысленно указывала, откуда надо смотреть на фронт объединенных королевств. И в этом случае выходило, что менялись стороны местами: правый фланг становился левым, а левый получался правым. Все зависело от того, как смотреть на линию королевских войск. И получалось теперь, что Ивар отправил северянам ложное послание, направив их удар не на русинов, а, напротив - на сильный отряд балтов. А стратегия в этом сражении объединенных королевств и союзника их, Новограда, в том и состояла, чтобы спустя час-другой отчаянной рубки выманить именно на балтов основные силы Севера, прогнуть фронт и в притворном отступлении охватить вражеский фланг.
Две мысли теперь тяготили русинского воеводу тайных дел: кто-то, выходит, оклеветал ни в чем не повинного парня, и, возможно, та же рука отравила в ночь перед битвой его, Одинца, молодцов. Крепко задумался воевода и, наконец, решился… все оставить, как есть. Своим людям, что воротились ни с чем, велел продолжать поиски, но строго-настрого им наказал: коли попадет в их руки рыжий балт, живьем тащить сразу к нему, Одинцу, без всяких самосудов и измывательств, поскольку будто бы знает балтский лазутчик северные секреты и надобно его сперва допросить с пристрастием, а потом уже и решать, как примерно казнить проклятого изменщиком. Сам же Одинец тем временем внимательно приглядывался, кто в союзном стане больше всех поносит предателя, кто наиболее рьяно организует его поиски, а кто - наоборот на эту тему предпочитает помалкивать да отшучиваться. Смотрел Одинец, примечал, и все тяжелее становилось у него на душе: чувствовал, что так и не суждено им отыскать Ивара живым. Да и тела несчастного балта не нашел никто из разведчиков и дознавателей, хотя старались все на совесть. Потому, когда отплывал корабль русинских таинников, был Одинец лицом темнее тучи, да все истолковали, что расстроен русинский воевода, что, мол, не довелось ему разорвать рыжего предателя собственноручно, как и пообещал, по кусочку за каждого его погибшего разведчика. Молчал Одинец как рыба и правды не раскрыл никому, поскольку разумно решил - еще не время. А мертвые все равно сраму не имут, как говаривали в его родных краях. Так все и осталось на своих местах, и только душу Одинца отныне словно кто-то рассек надвое, и половинки ее никак не хотели срастаться, а пропасть меж ними с каждым годом росла и росла.

- А сюда-то ты как умудрился попасть? Неужто прямо под землей прошел? - с любопытством спросил Травник. Этот человек, казалось, умел оставаться серьезным и сосредоточенным в минуты, когда других охватывало безудержное, беспечное веселье, и не падал духом в скорби и смертной тоске.
- А вы о Рыбаке разве не слыхали? - в свою очередь ответил вопросом на вопрос Одинец, и в душе Марта тревожно кольнуло - ему вспомнился извечный спор на тему подобной манеры вести разговор Книгочея и Снегиря. Похоже, от этой болезни страдало немало людей на этом свете!
Подобного поворота в разговоре друиды не ожидали.
- Каком таком еще рыбаке? - прищурился Збышек.
Русин покосился на молодого друида и хмыкнул.
- Каком, говоришь? Да это вам, господа друиды, лучше знать. Я ведь, как бы это лучше выразиться, к вам послан.
- Кем? - быстро спросил Травник, а Эгле непроизвольно сделала шаг назад.
- Да им же и послан, - с досадой вздохнул Одинец. - Рыбаком этим. Ежели конечно мы об одном и том же человеке говорим. И еще добавлю: поспешать бы вам надо. С рассказами да разговорами я совсем о вашем человеке запамятовал, что лежит за камнями. А он плох, так скажу.
- Ты, что, видел Казимира? - встревожился Травник. - Где он?
- Тут вот какое дело… - замялся воевода. - Завалено там все. Сперва надо лучше одному.
И он оценивающе взглянул на друидов. Хрум издал тихое сдавленное восклицание, словно он вдруг подавился прямо посреди оживленной беседы, и решительно направился к пролому в скале. Но его тут же опередил Март. У отверстия они непримиримо взглянули друг на друга и, не уступив и не подвинувшись, оба полезли в пролом. Через мгновение оба исчезли во тьме обвала. Травник тоже шагнул к отверстию и опасливо заглянул туда. Одинец же подошел к Ивару и что-то тихо ему сказал. Разведчик так же тихо ответил, после чего они уселись на камень и стали о чем-то негромко беседовать. Травник обернулся и некоторое время размышлял, глядя на русина и балта.
- Выходит, ты прошел Другой Дорогой? - неожиданно спросил он. Видно было, что Травник не очень-то этому верит, но вывод, к которому пришел друид, по всей видимости, пока был единственно возможным.
- Ваш Рыбак назвал мне это по-другому, - неохотно откликнулся русин. - Но… я забыл. Слово было какое-то мудреное. - И он посмотрел на друида честными глазами старого таинника.
- Угу, - хмыкнул Травник. - Так я и думал. Ну, а если бы ты не прошел?
- Тогда вы бы и сейчас стояли перед этой скалой, - пожал плечами Одинец, - и думаю, она была бы целехонькой, что твои новые сапоги.
Травник скользнул недоуменным взглядом по своим растрескавшимся, видавшим виды оленьим сапогам, и русинский воевода одобрительно хохотнул.
- Не, это у меня, приятель, присказка такая! Привык, понимаешь…
- Круг никогда не состоял в приятельских отношениях с храмовниками, - отрезал Симеон, стирая улыбку с лица бородача.
- Но ведь и не враждовал, верно? - заметил Ивар, а Одинец одобрительно похлопал разведчика по плечу. В этот миг где-то в глубине пролома раздался тихий гул, словно обвалились огромные камни. Эгле, разом побледнев, метнулась к пролому, но оттуда уже доносилось сосредоточенное пыхтение кобольда и учащенное дыхание Марта. Они несли что-то уже не очень тяжелое.

Лицо Снегиря было бледным и распухшим до чрезвычайности. Кожу усеяла частая сеть мелких порезов, ее припорошило мелкой крошкой гранитного камня и известняка. Все тело некогда дородного друида кровавили раны, на некоторых кровь уже запеклась, а некоторые открылись вновь. Лицо Снегиря было торжественно и спокойно, глаза закрыты. Но самое главное - Снегирь дышал. Тяжело, прерывисто, иной раз - с мучительным стоном и хрипами в груди, но все-таки дышал. И лица друидов посветлели, поскольку они ожидали самого страшного.
- Что же они с ним делали? - горестно прошептал Збышек. - Я так и не понял - какие-то обрывки трубок из него торчали, словно они кровь из него высасывали, нелюди…
- Может, и кровь, - задумчиво проговорил Травник, и тут к нему подошел Ивар.
- Мы тут поговорили с воеводой… В общем, вам надо спешить.
- Надо, конечно надо, - озабоченно откликнулся Травник, осторожно ощупывая тонкими, нервными пальцами шею и грудь лежащего друида. - Только вот, видишь…
- С вашим человеком останемся мы, - тихо, но решительно сказал Ивар. Травник взглянул на него в недоумении.
- Кто это - мы?
- Я, Хрум и… воевода, - ответил Ивар. - Мы с ним уже решили. Если вы хотите попытаться их догнать, вам нужно спешить, а у нас на этом окаянном острове есть еще… дела. У вас своя война, у нас - своя.
- А вы хоть в лекарствах-то смыслите? - поинтересовался Травник. Он уже догадался, какие «дела» собирается вершить здесь эта троица. В скором времени здесь на острове не должно было остаться и следа от убежищ зорзов.
- Порушим вражье гнездо, - словно услышал мысли друида Одинец. - Но прежде покопаемся там у них хорошенько, как знать - вдруг, да что интересное найдем.
- Все может быть, - прикрыл глаза Травник. В этот миг Симеон подумал: ну, вот, впереди - опять погоня, и вновь - неведомыми путями. На него вдруг накатила страшная усталость, прямо-таки смертельная. Перед глазами на миг все поплыло, и он почувствовал острый укол в сердце.
- А лекарство для вашего мы знаем доподлинно, - заметил Одинец. - Одно слово - проныры. Верно?
И он дружески обнял Ивара, который смущенно улыбнулся, но не отстранился. Хотя было видно: столь неожиданное появление на острове русинского таинника и мастера Храма, которого несчастный Ивар столько раз видел в своих ночных кошмарах, зная крутой нрав воеводы, его порядком сбило с толку.
Травник с минуту смотрел на двух разведчиков, затем прикрыл израненную грудь Снегиря полой плаща.
- Ну что ж… Збых, Эгле - давайте решать. А ты, воевода, объясни, зачем тебя к нам Рыбак послал и как ты вообще сюда попал. Мы ведь отсюда, как я понял, твоим путем выбираться будем?

Через час три человека осторожно вошли в открывшийся портал. Слева перед ними открывался невысокий подземный ход, справа - полузаваленное камнями логово зорзов. На всякий случай взявшись за руки, они свернули налево и стали медленно спускаться вниз, туда, где царила кромешная темнота. Под ногами шуршала каменная крошка, в галерее гуляли шальные ветерки, норовя задуть неуверенный огонь двух факелов. В любую минуту перед глазами друидов мог вспыхнуть свет или разверзнуться пропасть.
Откуда-то из невозможного Далека две безмолвные тени смотрели им вслед. Одна стояла под сумрачным серым небом на речном берегу, мимо которого медленно проплывали огромные льдины. Другая покоилась на дне реки, откуда еще никто не возвращался обратно. Глаза ее были открыты, но в них отражался только лед, тихо и торжественно плывущий где-то в вышине, словно утонувшие облака.

ГЛАВА 4
НЕДУГ

- Всю жизнь я говорил себе: никогда не будь сладким, чтобы тебя не проглотили. Этот мир полон коварных и прожорливых хищников, хотя, по сути, каждый всегда норовит отведать хоть малую толику от слабейшего. Но ни в коем случае не будь и горьким, чтобы тебя ненароком не выплюнули. Потому уж лучше будь пресным, поскольку все на свете - только пыль и вода. И ничего больше, Ян Коростель. Ничего больше.
В размышлениях Яна в последнее время появилась одна маленькая, царапающая душу мысль, которая с каждым часом все более тревожила его, не давая покоя. Ему вдруг представилось, что все, что произошло с ним в последнее время - только звенья одной, хитроумно скованной цепи, кузнец которой шел сейчас рядом с ним, рассуждая и, казалось, не придавая особенного значения, слушает ли его спутник или просто уныло бредет, ничего не видя и не слыша, погруженный в собственные мстительные, но, увы, бессильные мысли.
- Но в этом мире, Ян Коростель, изначально заложена одна всепокоряющая хитрость.
Птицелов на секунду присел, вытряхивая из сапога набившийся снег. Его спутники были, казалось, сделаны из стали. Ян же не чувствовал под собой ног.
- Суть этой хитрости в том, - продолжил Птицелов, вставая и пристально вглядываясь вдаль, туда, где тянулся и ширился нескончаемый заснеженный лес, - что любая сложность всегда и неизменно возвращается к самой что ни на есть простоте. Не веришь?
Ян не счел нужным отвечать, но зорз знал - его спутник все слышит.
- Я долго постигал суть таинственного закона, который в людских источниках именуют Правилами Соцветий. Соединять несоединимое, уметь подобрать к теплому, живому компоненту то, что вмиг сделает его холоднее и мертвее льда - и обратно, все это мне казалось великой мудростью. Между прочим, я не раз уже применял эти Правила в своих интересах и против интересов моих недругов, и вот впервые потерпел поражение! Ваш друид обманул меня тем, что после долгого, я бы даже сказал, яростного сопротивления, в котором, надо признать, он немало преуспел, явив при этом столь же немалое мужество…
Птицелов перевел дух и покосился на Яна. В ту же секунду он встретился с ответным взглядом своего пленника поневоле и усмехнулся.
- Побереги свою злость, Ян Коростель. Злость уносит силы и тела, и ума, а тебе они еще ой как пригодятся! Так вот, приятель: ваш друид обманул меня именно тем, что совершенно неожиданно стал мне помогать. И я даже знаю, почему.
Он выждал вопросительную паузу, но Коростель вновь не ответил. Птицелов вздохнул и прибавил шагу.
- Потому что его надоумил простой сельский парень. Этакий деревенщина, неотесанный и малограмотный, да к тому же еще и - круглый сирота. Удивительно, верно?
- Ты сам неотесанный, - процедил сквозь зубы Ян, и Птицелов широко улыбнулся.
- Может быть, ты и прав, Ян Коростель; что поделаешь, сейчас я порой тоже начинаю так думать. Во всяком случае, от собственных углов я страдаю не меньше любого другого, уж поверь мне. А ведь и ты не так прост, парень, это я понял сразу, едва только впервые тебя увидел. Признайся, это ведь ты научил друида, и твое решение было не просто умным - оно было забавно, восхитительно простым! А это, между прочим, уже именуется мудростью, если только не цепляться к словам. Вот на эту-то простую удочку я, многомудрый, и попался. А если бы ты только знал, как я тогда был зол на тебя, сударь!
Птицелов шутовски поклонился, но Коростель лишь мрачно отвернулся, чем вызвал у зорза настоящий приступ хохота. Отсмеявшись, Птицелов осторожным движением взял Яна за подбородок, властно повернул к себе и проговорил почти шепотом ему прямо в лицо.
- И вот тогда я вспомнил о Правилах Цветов! Это такой простенький Свод правил для начинающих адептов и подмастерьев от магии, к которым быстро привыкаешь и в дальнейшем начинаешь попросту побыстрее перелистывать в поисках более увлекательных откровений. Всегда очень легко увлечься сложным и позабыть при этом о простом, которое, по сути, чаще всего и несет в себе причину, семя последующих тайн и чудес. Вот вдумайся хоть на минуту: куда мы идем и зачем?

Где-то там, далеко или не очень, впереди шли его враги и вели за собой захваченную Руту. Захваченную из-за него, Яна… Коротышка и Кукольник, если только Сигурд не обманул, сейчас противостояли Лисовину где-то в заповедных друидских лесах. Старика, скорее всего, убили еще на озере. Сейчас с Птицеловом идут Лекарь и Колдун. Значит, Руту ведут Кашляющий зорз и воины. И еще…
Коростелю стало не по себе. Его только что неприятно осенило: на самом деле для охраны Руты его врагам не были особо нужны ни недужный зорз, ни саамы с чудью. Там был тот, кто и совершил это страшное, поистине богопротивное похищение. С Рутой был Молчун.
Идя рядом с Птицеловом и постоянно ощущая спиной цепкий, подозрительный взгляд Колдуна, Коростель успел передумать о многом. Иногда он слушал разглагольствования словоохотливого сегодня Птицелова, но чаще погружался в собственные мысли и воспоминания, отчаянно надеясь, что судьба вновь подскажет ему, как действовать, что делать, когда зорзы приведут его к своей цели и он встретится с Рутой. Первое чувство ярости и жгучей ненависти, которое охватило им при виде похищенной девушки в лодке, на озере, в окружении его врагов, уже прошло, сменившись тяжелым недоумением, а затем - глубокой задумчивостью. Теперь Коростель понимал слова Птицелова, по сути, специально переданные им друидам с помощью наивного Гвинпина. Как тогда сказал Гвиннеус? «Если он - Птицелов, то он может ошибиться, выбрать неверный путь, проиграть в игре, на худой конец. Не может он только одного - не заметить птицу, одиноко парящую в небе». Только теперь Ян Коростель понял подлинный смысл этих слов. Птицей была чья-то душа.
Ян так и не узнал, что же привело однажды Травника на Мост Ожиданий в тот самый первый, трагический раз. Но именно тогда что-то случилось между друидами, и Молчун, тогда еще - веселый молодой литвин, друид Йонас, сделал свой единственный, но роковой шаг за грань, переступать которую было нельзя. Коростель не знал, какую роль в этом несчастье сыграл мерзкий старик - Хозяин кладбища, но Травник во всем винил именно его. Безрассудство молодости - так однажды назвал разоткровенничавшийся Симеон соблазн, перед которым Йонас устоять не смог. И при всем этом Травник сказал, что Хозяин кладбища сумел отыскать к душе Йонаса какую-то лазейку, упомянув при этом некие «имена». Что это значило, Коростель не понял, а Травник ему впоследствии так и не объяснил, сколько Ян его ни выспрашивал. И другие друиды тоже отмалчивались и никогда между собой об этом не говорили, словно у них существовал на эту тему некий запрет. Коростелю даже казалось, что в беде, случившейся с Молчуном, возможно, были виноваты все его товарищи, но, сколько он ни пытался, вызвать на откровенность так никого и не смог. Теперь же Ян только начинал догадываться.
На Мосту Ожиданий друид Молчун совершил непоправимое и утерял душу. Словно птица, душа вырвалась из его груди, но не умчалась в небо, а осталась рядом и сопровождала его повсюду подобно птице, парящей высоко над головой. Никому не ведома природа этой связи, никто не знает, хрупка ли она или же напротив - крепче стали. А, может быть, иногда так и легче, когда душа на невидимой привязи, которую каждый волен сплести себе сам из чего сумеет или из чего предложат жизнь или ветреная судьба?
И только Птицелов сумел разглядеть эту птицу, понять эту связь и в конечном итоге - приручить к себе эту чужую душу. Далось это зорзу нелегко, но затея, видимо, того стоила - и Молчун стал еще одним звеном той замысловатой и артистичной игры, которую Птицелов давно уже вел с жизнью и которую Ян Коростель начинал понимать только сейчас.

Рута уже устала считать повороты и запоминать дорогу. К тому же она плохо ориентировалась в темноте - сказалась городская жизнь последних лет. И даже врожденная деревенская сметливость постепенно уступила место усталости, тупому безразличию и непреодолимому желанию присесть хоть на минуту. Места были ей незнакомые, да и откуда - судя по тому, сколько ее вели в подземельях, так далеко они не забирались даже во время странствований по Северной Литвинии в поисках нового жилья. Рута сейчас и представить себе не могла, что отсюда было рукой подать до дома Коростеля, а, значит, и до ее родной деревни. Уже в первые часы похода в подземных галереях она старалась примечать все повороты, надеясь бежать, едва только представится малейшая возможность. Но за все время пути даже на поверхности им ни разу не попалось и намека на человеческое жилье, а прежде чем бежать - Рута была девушка рассудительная, - нужно было хоть как-то определиться, где она примерно находится.
Края были сплошь глухие, болотистые; похоже, здесь и солнце-то остерегалось появляться лишний раз. Девушку постоянно не покидало ощущение, что в небе над здешними краями вечно стоит закат, поскольку только в это время суток небеса бывают такими желтыми, почти песочного цвета. Иногда сквозь густые облака пробивались редкие солнечные лучики, но их тут же заволакивали тучи, и само солнце было словно затянуто пеленой. Но даже отсутствие привычного солнечного света не настолько ее тревожило, потому что перед глазами Руты постоянно маячил человек, от одного взгляда на которого у нее наворачивались слезы отчаяния и горькой обиды. Это был немой друид Молчун, которого она совсем недавно выходила своими руками от неминуемой смерти, и который вслед за тем жестоко предал ее неизвестно зачем и кому.
Молчун, как это ни странно, ничем не выказывал ей своей неприязни, напротив - всем своим видом старался показать свое расположение. В редкие минуты отдыха и скудной походной трапезы немой друид всегда норовил подложить ей лучшие кусочки еды. Уже в первый же день их странного бегства - так сочла Рута истинную причину их скоротечных сборов и поспешного ухода из леса через подземный ход - Молчун сразу предложил ей собственную фляжку с водой, но девушка с негодованием отказалась. Рута даже попыталась плюнуть предателю в лицо, за что немедленно получила пощечину от зорза, который вечно сипел и кашлял. Видно было, что когда-то этот колдун долго болел и до сих пор никак не мог выздороветь. Позднее, приглядевшись к вечно кашляющему зорзу внимательнее, и заодно вспомнив свои былые лекарские уроки, она поняла, что этот кашель - последствия вовсе не минувшей недавно болезни, а, скорее, какого-то увечья или неизлечимого недуга, названия которого она даже не могла предположить. Первым делом Рута заподозрила застарелый туберкулез, но затем отмела это предположение - ей хорошо были знакомы симптомы чахотки, а здесь явно было что-то иное. Молчуна же столь оскорбительное поведение его спасительницы явно огорчило, он сразу надулся как обиженный ребенок, и весь последующий день стремился держаться от гордой девушки подальше. Впрочем, это не мешало ему жестами отдавать недвусмысленные распоряжения чуди и саамам, десяток которых из числа лучших воинов сопровождал их в качестве охраны. Главным же здесь все-таки был Болезный - так Рута сразу окрестила про себя хмурого и болезненного зорза.

Первый день после пленения она из принципа молчала и отказывалась от пищи и воды. Но, как говорится, голод - не тетка, к тому же стоило поберечь силы. Поэтому Рута на второй день для начала съела поутру немного снега, зачерпнув горсть прямо на ходу, а на привалах стала пить горячую воду, чтобы обмануть томительно-сосущие ощущения в пустом желудке. На третьи сутки Болезный пригрозил, что накормит ее насильно, и добавил, что сделает это таким способом, какой она себе и представить не может. Они все куда-то очень спешили и для чего-то тащили с собой Руту. Им нельзя задерживаться, а если она не станет есть, ослабеет, и ее придется тащить волоком. Так ей сказал Болезный и погано улыбнулся при этом. Девушке при виде этой улыбки стало страшно, и, для вида поразмыслив, она немножко поела. Но брать хлеб и воду у Молчуна Рута по-прежнему отказывалась наотрез.
Сбежать Рута решила еще в первый день плена. Но затем дорога очень скоро привела их в какие-то мрачные подземелья, где было так темно, сыро и неуютно, и вдобавок из темных галерей постоянно слышались какие-то шорохи. Так что Рута невольно даже стала держаться поближе к воинам чуди - самым рослым в отряде. Очень скоро она заметила, что союзные воины, несмотря на их воинственный вид и свирепые, как ей поначалу показалось, физиономии, относятся к ней весьма уважительно. Никто не приставал, не делал попыток облапить, и Рута даже ни разу не слышала мерзкого и циничного хохота, обычного у старых вояк при виде молодых девушек. Но причину столь сдержанного и вежливого поведения союзных воинов она не знала и долго ломала над этим голову, пока не представился случай, объяснивший ей все.

На третий день плена, когда она мрачно и отчужденно сидела у костра, к ней не спеша подошел низкорослый саам, как впоследствии выяснилось - из тех искусных охотников, что стреляют из лука белок и куниц точно в глаз, дабы не повредить ценной шкурки. Он что-то спросил у нее на своем гортанном наречии, криво усмехаясь. Рута, и без того в этот миг злая и мрачная, еще не пришла в себя после того, что с ней случилось. Поэтому девушка только смерила маленького охотника гневным взглядом и отвернулась. В тот же миг стрелок бесцеремонно ухватил ее за косу и резко дернул. От неожиданности Рута свалилась с камня, на котором все это время лелеяла планы дерзкого побега и страшной мести Молчуну, прямо в грязный подтаявший снег.
Товарищи охотника громко захохотали, но вмиг смолкли: в два шага подбежавший к сааму Молчун не говоря ни слова сбил охотника резкой подсечкой и сильно толкнул прямо в костер. Саам испуганно заорал и, разбрасывая горящие сучья, ринулся на друида. Но Молчун, до того спокойно ожидавший охотника, неожиданно повернулся к нему боком и сразу ударил саама резко вскинутым локтем в подбородок. Маленький охотник взвизгнул от боли, с прикушенным языком грянулся на спину, да так и остался лежать в снегу, ошеломленно моргая белесыми ресницами на друида. А Молчун шагнул к охотнику, присел перед ним на корточки, выразительно указал на свой неизменный колчан стрел за спиной и назидательно погрозил сааму пальцем. Тот быстро-быстро закивал в ответ, после чего Молчун протянул ему руку, помог подняться, и ушел обратно к своему дереву. Там он, как и прежде, снова уселся и принялся увлеченно строгать что-то ножом.
С той минуты союзные воины в отряде Болезного старались вообще обходить пленную девушку стороной. Если же приходилось к ней обращаться, держались с ней подчеркнуто вежливо, все время отводя взор, и норовили поскорее убраться с ее глаз долой. Руту же во всей этой любопытной истории заинтересовало, как ни странно, даже не то, что ее главный враг и самый проклятый предатель на всем белом свете вступился за нее. Девушка хорошо запомнила, как в тот раз она проводила растерянным взглядом немого друида и увидела, что тот, как ни в чем не бывало, вновь уселся выстругивать свою неизменную и, похоже, единственную забаву. В руках у Молчуна была маленькая деревянная трубка, и он вырезал на ней простенькие узоры и намечал отверстия. Руте отчего-то вспомнился в этот миг Ян, и она встревожилась. Уж Ян ни за что не будет сидеть сложа руки, когда она в плену бог знает у каких людей, ведь она помнила его горячий, но справедливый характер еще с детства. Коростель всегда напоминал ей гибкий ивовый прут, который, может, когда и гнется, но не ломается. Угнетало девушку и то, что Рута совсем не понимала, зачем она понадобилась этим людям и какое это имеет отношение к Коростелю, хотя и безуспешно ломала над этим голову каждую свободную минуту. И она решила незаметно присматриваться к Молчуну и искать в нем разгадку.

В последнее время ему редко снились сны. Закрывая глаза, он открывал их вновь, словно это было минуту назад, с той же мучительной пустотой в сердце, что поселилась в нем уже давно. Но этой ночью он впервые увидел себя спящим, а рядом, у изголовья кровати - свою покойную матушку. Если бы кто-нибудь еще увидел этот сон, он бы непременно поведал Молчуну, что комната из его ночных грез удивительно напоминает маленькую девичью светелку, в которой он выздоравливал под присмотром тихой и доброй девушки Руты, которая теперь почему-то на него в обиде. Но каждый видит свои сны сам, и маленький Йонас лежал в кровати и улыбался с закрытыми глазами, слушая тихую песню своей забытой матушки. Он не помнил матери с детства, но теперь был уверен - это она, потому что больше в его жизни никогда не было таких мягких и ласковых рук. Они гладили Йонаса по голове, расчесывали его спутанные волосы, и мальчик нежился и таял в теплых лучах нисходящей на него доброты и сладкого ощущения безопасности и покоя.
Потом мать поправила подушку, подоткнула под мальчиком одеяло и куда-то быстро ушла, оглянувшись на прощание и помахав уже сладко спящему сыну. Молчун, хоть и был во сне, все это видел и недоумевал: как это можно оставаться одновременно в двух ипостасях - быть спящим и в то же время видеть себя со стороны? Но тут внимание его привлек шум крыльев за окном, где тихо моросил серый осенний дождик. Это были лесные птицы. Пернатых гостей было много, причем самых разных - крупных и мелких, пестрокрылых и невзрачно-сереньких, важных и суетливых; и все они расселись на дереве и тревожно кричали. Но тот, который спал, их не слышал. Лесные обитатели широко разевали клювы, хлопали и трещали крыльями, но их все равно никто не слышал, и они улетали, одна за другой, покуда ветви дерева не опустели. В этот миг Молчун почувствовал, что сон ускользает и сейчас он пробудится, хотя этого ему совсем сейчас не хотелось. Но вдруг подул сильный ветер за окном, сдувая с деревьев последние сухие листья, и на карниз опустилась еще одна птица.
Она была крупной, больше вороны или грача, и ее черные перья отливали необычным красноватым оттенком. Но еще более удивительным был птичий клюв: словно некий изрядно подвыпивший кузнец загнул его концы, да потом еще и закрутил их щипцами в разные стороны. И надо сказать, этим он сослужил птице неплохую службу, облегчив ей труд вылущивать еловые и сосновые семечки из шишек. Это был клест, из лесных птиц, что никогда не прилетают к жилищам людей. Он переступил сильными ногами на скользком карнизе, наклонил голову и тихо стукнул клювом в окно. Затем снова наклонил клюв, словно прислушиваясь, и вновь ударил в стекло, на этот раз уже гораздо громче и требовательнее. Но маленький Йонас не просыпался, и тогда клест подпрыгнул на карнизе и забарабанил в стекло, совсем как дятел. За окном было все так же тихо, ребенок спал, а дождь только усилился. Немного подождав, птица скосила умный глаз, что-то коротко каркнула, подпрыгнула и, взмахнув сильными крыльями, медленно и тяжело полетела обратно в сторону леса.
Молчун смотрел из своего сна на эту сцену, и его сердце колотилось как бешеное. Потом, когда клест уже исчез из виду, он долго глядел вслед птице, и в его сердце вновь медленно и неотвратимо вползала вязкая и тягучая пустота. Несколько минут немой друид стоял под окном, успокаивая отчаянный стук в груди. Затем он повернулся и медленно побрел по дороге, размытой нескончаемым осенним дождем, которая вела из сновидения в явь. Но Молчун не знал, что, проснувшись, он уже не вспомнит этого сна. Того последнего сна, в котором его в последний раз называли по имени. Сна, в котором кто-то так и не сумел достучаться до его сердца.

Наутро они вновь двинулись в путь. Вечно кашляющий зорз казался чем-то особенно озабоченным, немой друид был особенно угрюм, воины были особенно молчаливы. Все было особенным в этот день, может быть, оттого что Рута впервые с минуты своего пленения решила вызвать Молчуна на откровенность.
Для этого она хотела выбрать одну из тех редких дневных остановок, когда каждый из идущих в этом отряде думал только о своем измученном теле и не обращал внимания на других. Сделав вид, что изрядно промокла и продрогла в пути, девушка медленно обошла костер и опустилась на колени возле Молчуна, который по-прежнему флегматично строгал свою очередную палку. Рута давно заметила, что он вырезает уже третью по счету одинаковую палочку, назначение которых девушка никак не могла взять в толк. Зато она видела, как Молчун, после того как вырезал одну из своих палок и немного поковырял в ней дырочки, повертел палочку в руках и без сожаления бросил в костер. Затем вынул из связки валежника, приготовленного для костра, следующую, тоже по каким-то одному ему известным приметам подходящую для этого странного занятия ветку и, прикинув в руках ее вес, с задумчивым видом положил очередную заготовку в свой походный мешок.
Немой друид не обратил на нее внимания и даже не подвинулся. Рута протянула руки к огню и неслышно, одними губами проговорила.
- Ты, наверное, думаешь, я и не догадываюсь, что вам нужен Ян? Так вот, знай, предатель! Я убегу от вас при первой же возможности. Ты слышал меня?
С таким же успехом она, пожалуй, могла обращаться к бессловесному камню. Лицо Молчуна было непроницаемо, и после слов девушки он с еще большим увлечением принялся за свою палку. Но Рута знала: когда уходит одно чувство, неизбежно обостряются другие, и немой друид, конечно же, должен был слышать каждое ее слово. Девушка осторожно огляделась, не подслушивает ли кто-нибудь, но воины были заняты каждый своими немудреными заботами из тех, что неизменно возникают в каждом трудном пути.
- Но вот если ты, к примеру, мне поможешь, я скажу Яну, и они тебя еще, может быть, простят, - дала Рута слабину. Она теперь почти уверилась, что Ян у друидов умудрился стать важной птицей, иначе, зачем тогда было его врагам ее похищать?
Друид вновь никак не отреагировал на ее недвусмысленное предложение, и тогда девушка, осмелев, повернула голову и взглянула ему прямо в глаза.
Глаза Молчуна были пусты. Еще минуту назад, когда он был увлечен своим непонятным занятием, в них был интерес и даже посверкивали искорки азарта. Сейчас же на девушку смотрела маска холодного безразличия, на которой не было ничего, кроме остановившихся черт лица, будто вырезанных из дерева.
«Да он же безумен!» - с ужасом поняла Рута. «Просто безумен! Этим все и объясняется: и его предательство, и то, что он идет с этими ужасными людьми и тащит ее за собой, как овцу на веревке. И эти его бесконечные палки, которые он режет ножом… Он не ведает, что делает, а руки его живут от него отдельно. Как и все остальное в нем».
Она отвернулась и долго смотрела, как огонь пожирал сырой валежник. Потом встала и медленно пошла обратно, на свое место, где был разостланы плащи, чтобы было мягче сидеть на куче веток. И пока она шла, очередная разукрашенная резьбой палка полетела в костер. Теперь Молчун смотрел ей вслед. Но он никак не мог взять в толк, кто же эта красивая девушка и откуда она здесь взялась.

ГЛАВА 5
ТЕАТРИК ДОВОЕННЫХ ДЕЙСТВИЙ

«Так вот он, выходит, какой - Мир уснувших кукол», - запоздалая мысль озарила сознание Гвинпина и медленно угасла. Не было смысла думать, не стоило двигаться, незачем было ни на что смотреть - вокруг было одно только великое Ничто. Во всяком случае, деревянная кукла была в этом уверена, потому что уж больно тускло, серо и невыразительно было в окружающем его отныне мире. Этот мир попросту не имел Смысла, и надо было бы как-то отсюда выбираться. Но Гвинпин молча лежал на куче свежей земли, которая одуряюще пахла корешками и еще какой-то противной гнилью. Он никак не мог вспомнить, кто же он такой на самом деле.
Когда-то, еще в тумане прошлой жизни он был деревянной куклой, которая все видела, все слышала и при этом молчала. Затем он обрел дар речи и компанию. Но компания в скором времени развалилась, и в его, Гвинпина, красноречии тут больше никто не нуждался. В довершение ко всему он, похоже, помер и сейчас находится в совсем ином мире.
Открыть глаза Гвиннеус Пинкус решился не сразу. Он просто струсил, что сейчас увидит совсем не то, что ему рассказывали о мире уснувших кукол. А когда, наконец, он решился взглянуть на этот новый мир, глаза кукле немедленно засыпало песком, и Гвинпин долго мотал всем телом, отчаянно моргал как желторотый птенец, впервые увидевший мир из родительского гнезда, и откашливался, прочищая глотку и клюв. Наконец и в глазах, и в душе у Гвинпина прояснилось, и он встал и с достоинством огляделся.
Вокруг него, куда ни кинь взгляд, широко раскинулось все то же заросшее высокими травами и цветами кладбище друидов. Лишь он, Гвинпин, стоял рядом с несколькими кучами глины и песка, уверенно попирая мир, в котором все, оказывается, было по-прежнему наяву. За исключением того, что рядом с ним сидели две куклы, при одном взгляде на которых у Гвинпина зашевелились бы перья на затылке, если бы только они не были нарисованными.
На него смотрели два белых, мертвенных лица с круглыми, неподвижными глазами. Куклы были облачены в серые, подозрительно знакомые Гвиннеусу плащи с надвинутыми на лоб капюшонами. Гвин скосил глаз, высматривая, нет ли поблизости еще кого из числа столь же малоприятных особ, и в это время обе куклы бесшумно придвинулись к нему с боков и, не говоря ни слова, толкнули его вперед. От неожиданности Гвинпин еле удержал равновесие и, повернувшись, раскрыл было клюв, чтобы сообщить этим белым образинам все, что он о них думает. Но тут же получил новый крепкий тычок и позорно свалился. Оба обладателя капюшонов терпеливо ждали, пока донельзя обескураженный Гвиннеус поднимется, но, как оказалось, лишь для того, чтобы снова, на этот раз уже легонько, подтолкнуть куклу вперед. Они указывают путь, догадался Гвинпин, и тут же в нем взыграло упрямство. Он вовсе не хотел никуда отправляться с этими безвкусно выкрашенными дурацкими белилами типами, которые, вдобавок, весьма и очень подозрительно напоминали ему прежних хозяев - зорзов. Точно, сказал себе герой недавней битвы при кладбище друидов, именно - зорзы. По образу и подобию, но - без прорисовки лиц. Эти жесткие типы больше всего напоминают мне шаблоны, - размышлял Гвиннеус, - или заготовки, которые делал Кукольник, чтобы потом им придать индивидуальные черты. Придется побеседовать с ними по-свойски!
И Гвинпин сердито упер свои крылышки в бока и воинственно поднял массивный клюв, явно давая понять своим конвоирам, что это ему все уже надоело и пора перестать шутки шутить. Куклы медленно повернули головы, посмотрели друг другу в меловые, ничего не выражающие лица, и разом ринулись на Гвинпина.
Спустя некоторое, и, надо сказать, к чести Гвинпина, не такое уж и короткое время, деревянный гордец уже уныло плелся под охраной своих похитителей. Плащи и капюшоны у обеих кукол носили рваные следы меткого и крепкого клюва, однако их обладатели выглядели столь же невозмутимо, как и прежде. Хотя, возможно, дело было просто в лицах, на которых навеки застыло равнодушное выражение их естества. Чего нельзя было сказать о Гвинпине, который вид имел весьма взъерошенный, и если этого нельзя сказать о дереве, из которого было изготовлено его тело, то это напрямую относилось к его только что безжалостно посрамленной и жестоко униженной свободолюбивой душе.

Идти пришлось по деревянным понятиям долго. Тем более что Гвинпина вели, и чем дальше, тем сильнее он задумывался о цели этих двух безмозглых, но, надо признать, очень ловких и сильных созданий. В этих краях, похоже, весна крепко зацепилась за гвоздь, да так и осталась висеть на стене декораций уже всем поднадоевшего заезжего театрика. Гвиннеус уже готов был волком выть от бесконечных дождей, луж, ям, заполненных черной водой, причем ямы норовили расположиться непременно на его пути, чуть ли не в очередь становились для встречи с несчастным плененным философом. Хотя над головой и светило ласковое майское солнце, не желавшее покидать своего места даже во время дождей, и его приевшееся тепло, и сочная зелень листвы, обильно плодившейся в этом лесу вечной весны, Гвинпина уже совсем не радовали. Первое время кукла еще пыталась примечать дорогу, но они без конца петляли, а несколько раз сходили с тропинки и шагали прямиком по мокрой траве, то ли срезая расстояние, то ли запутывая следы.

Итогом их пути оказалась маленькая и, как сказал бы Лисовин, скрытно расположенная, полянка, на которой курился легкий дымок небольшого костерка, разложенного невесть кем. Правда, поодаль возвышалась невысокая палатка с ветвями и травой, обильно наваленной сверху, но кто там обитал, Гвинпин так и не увидел. Очень скоро куклы свернули в сторону от костра и подвели его к лежащему на земле большому мешку из грубой холстины. Там они вновь бесцеремонно сшибли Гвинпина с ног и сунули его в мешок, как грибник подчас подбирает незнакомый ему гриб, дабы потом рассмотреть его получше на предмет пригодности в пищу. У Гвиннеуса в первые мгновения пребывания в мешке было именно такое чувство, но затем оно сменилось ощущением совсем иным и более свежим - рядом с ним в темноте мешка кто-то завозился, недовольно заворчал и, видимо, спросонья, больно припечатал его ногой прямо по голове.
- Сдурел?! - на всякий случай тихо, но все-таки заорал Гвин, не вполне уверенный в том, к кому же он все-таки обращается.
- Тс-с-с… - прошептал кто-то у него над ухом, причем отчего-то совсем с другой стороны, откуда Гвинпин получил в нос. - Веди себя тихо, любезный, иначе… ты просто все погубишь!
На этот раз этот голос показался Гвиннеусу знакомым, он с трудом развернулся в тесном мешке и при этом не удержался - отпихнул своего спящего невольного обидчика собственным массивным задом. Ответа не последовало, а Гвинпин нос к носу очутился с уже знакомым ему большим гофрированным воротничком и колпаком, расшитым серебряными бумажными звездами.
- Старшина! - удивился он, но Мастер кукол вновь приложил палец к губам. - Я пробрался сюда сразу, как только увидел, что тебя ведут мимы.
- Какие еще мимы? - поначалу не понял Гвин, но тут же сообразил. - Эти белые образины, что ли?
Старшина кукол молча кивнул.
- А кто, кстати, они такие - мимы? - полюбопытствовал Гвинпин, у которого любопытство натуры всегда брало верх над сдержанностью рассудка.
- Это - новые слуги Кукольника, - понизил голос старшина кукол. - Они тут совсем недавно.
- Слушай, Мастер! - по-свойски махнул своим куцым крылышком Гвиннеус. - А куда это меня запихнули эти твои… мимы, не тем будь помянуты?

Предыдущая страница 2 Следующая страница


3 Сергей Челяев

- Вот те раз, - усмехнулся в свою очередь старшина. - Неужто ты уже успел так быстро позабыть родину?
- Это вот это что ли родина? - подозрительно оглядел Гвинпин полутьму вокруг себя и чьи-то ноги по соседству, порядком перепачканные в глине.
- Ну, ты чудак! - засмеялся старшина. - Это же театральный мешок Кукольника.
При этом известии Гвинпин немедленно уселся на свое округлое основание с самым обалделым видом и только было решил как следует призадуматься над своим нынешним положением, но его собеседник неучтиво ухватил его за неуловимое по причине круглого строения тела куклы плечо и легонько потряс.
- Будет лучше, если ты очнешься, друг мой Гвинпин, - горячо зашептал Мастер кукол. - Боюсь, что у тебя остается очень мало времени.
- Это для чего еще? - покосился Гвин.
- Для совершения своего великого подвига, конечно! - уверенно заявил Мастер, и Гвинпин, в глубине своей круглой души не очень любивший подвиги и прочие геройства, на всякий случай осторожно отодвинулся от старшины. После чего Гвиннеус принялся бочком-бочком продвигаться, сидя на собственном основании, к выходу из своего бывшего обиталища. Теперь оно уже показалось достаточно хлебнувшему вольной жизни деревянному жизнелюбцу затхлым, пыльным и абсолютно безрадостным. И этому он отдал свои самые лучшие молодые годы?..
Старшина кукол последовал за ним, и скоро они оба сидели рядышком, осторожно выглядывая из мешка. При этом собеседник Гвинпина скромно и тактично помалкивал, а в душе Гвина вдруг начала подниматься гроза. Он кипел, кипел и, наконец взорвался, хотя это и произошло только в душе. Гвинпин медленно повернул клюв к старшине и подчеркнуто раздельно, по слогам процедил:
- Что ты только что сказал про подвиг?
- Возможно, я не очень верно выразился, - замялся старшина, - но дело в том, что твое появление здесь для меня - большая удача.
Гвинпин пробурчал себе под нос, что он считал бы в данном случае удачей, но старшина был настойчив.
- Поверь, Гвиннеус, в нашей жизни, в жизни всего кукольного народа грядут перемены. Очень большие. Мы многое поняли, а еще на многое нам открыли глаза сами зорзы - наши хозяева.
- А я-то тут при чем? - недоверчиво покосился на него Гвин.
- Ты - один из немногих нас, кто может изъясняться словами. Кроме того, тебе доступно множество иных чувств.
В другое время Гвинпин был бы, наверное, польщен, но у него всегда было обостренное чувство опасности, особенно когда она грозила лично и только ему. Поэтому он грозно прищелкнул клювом, отчего старшина вздрогнул, и решительно заявил.
- Поскольку ты сам только что сказал, что времени у нас мало, объясни мне, что у вас тут происходит, и только, я тебя умоляю - без всяких завываний насчет подвигов и прочей чепухи. Кстати, зорзы тут?
- Конечно, - закивал Мастер кукол. - Они уже несколько часов должны сидеть в палатке, где давно о чем-то спорят да ругаются. А мимы собирают всех кукол - и погибших, и оживших, и своих, и чужих, которых твои друзья - эта высокая старая дама и давешний друид с бородой, твой приятель - расшвыряли вокруг кладбища, когда там шло сражение.
При слове «сражение» Гвин немедленно приосанился, но тут же вспомнил, что сейчас не до распускания хвостов, и засыпал старшину кукольного народа кучей вопросов. Тот, как мог, отвечал, и перед предприимчивым Гвиннеусом постепенно приоткрывались декорации такой причудливой сцены, на которую, пожалуй, просто грех было бы не выйти в самой главной роли.
- Тогда давай все с самого начала.
Никто еще из Народа Кукол сроду не говорил таким тоном со своим Старшиной, но капитан Гвинпин нутром почуял, что в нем нуждаются, и все его и без того непомерные амбиции встопорщились, как у самоуверенного петуха, еще не знающего, с кем ему предстоит сразиться за честь птичьего двора.
- Все началось с того, что к нашим хозяевам невесть откуда пришла зловредная старуха, весьма неприятная обличьем, да сразу принялась понукать нашими хозяевами, что твой пастух! - начал Мастер, а генерал Гвинпин конечно же немедленно его перебил.
- Что еще за ведьма? Откуда она взялась?
- Этого не знает никто, - таинственным тоном прошептал мастер, - но я своими глазами видел, как она неожиданно вышла из леса, и мастер Кукольник с мастером Коротышкой при виде ее прямо-таки остолбенели.
- Вот это уже что-то, - важно заметил фельдмаршал Гвинпин. - И что же было дальше?

ГЛАВА 6
ДРУГИЕ ДОРОГИ

Среди потаенных знаний и неназываемых искусств в Круге лесных служителей всегда стояли особняком секреты иных земель и путей, что вели туда из обычных земных краев. Все, кто проходил долгие месяцы и быстротечные годы Служения в Лесах разных времен года, предпочитали не говорить о том, что с ними происходило в этих удивительных землях. Более того, прошедшие Служение никогда не встречались в лесах друг с другом. Хотя, по неясным слухам, которыми всегда полнится земля, и Круг друидов тому не исключение, в заповедных рощах и дубравах встречались существа и сущности, о которых никогда не слыхали ни в восточных землях, ни в северных королевствах, ни в княжествах Юга; ну, а Восток и без того всегда был окружен сонмом самых необычных и удивительных тайн и загадок.
Из числа обитателей Круга, и особенно - в среде не допущенной к тайнам молодежи и юных подмастерьев, многие свято верили, что одна из Других Дорог, окруженных самыми мрачными слухами, уж точно ведет куда-то из скитов, но известна она лишь Верховной друидессе и еще, быть может, Смотрителю Круга. Никто эти слухи и россказни из числа высших друидов никогда не подтверждал, но и не опровергал. А поскольку рано или поздно каждый молодой Служитель леса выходил на собственную стезю тайных знаний, в которых уже не было места детским сказкам и страшным историям, то Другие Дороги навсегда оставались для каждого воспитанника Круга сладкой и запретной темой детства, которая по достижению юности быстро таяла, а в зрелости - уже бесследно исчезала как не свершившийся миф.

За несколько дней до описываемых событий на воскресной ярмарке в приморском городе Юра к лотку маленького, неприметного торговца рыбой, дела которого шли ни шатко, ни валко, подошел покупатель. Был он человеком явно нездешним, судя по темным волосам и жгучим черным глазам - из ромалов, что испокон веку кочуют по дорогам Полянии и Мазурского королевства. Он долго приценивался, тщательно и придирчиво перебирал товар и в скором времени утомил торговца изрядно. Тот уже было собрался как следует прикрикнуть на зануду, поскольку при оценке товара покупатель уже не раз снабдил ее красочными комментариями весьма критического, если не сказать - обидного, содержания. Но ромал, наконец, решился, причем выбрал себе именно ту рыбу, с которой и начал изучение прилавка, тщательно пересчитал сдачу вплоть до последнего позеленевшего медяка, и уже уходя, сопровождаемый раздраженными взглядами торговца, вдруг ловко и непринужденно сунул ему что-то в ладонь. Рыбник не успел даже удивиться, как ромала и след простыл. Разжав кулак, рыбник увидел в руке многократно сложенный листочек тончайшей серой бумаги, каковой раздосадованный торговец никогда не видывал в этом городе.
Оглядевшись, не видит ли кто, торговец, кряхтя и чертыхаясь, присел под своим благоухающим лотком, дабы переобуть натерший сапог, и быстро развернул листок. Там было всего несколько слов. Рыбник прочитал их, затем - еще раз или два, после чего перевернул листок глянуть, нет ли чего на обороте. Но больше ничего на том листке не было, и рыбник сунул его за голенище. Затем быстро выпрямился, обнаружил, что покупателей у его товара снова нет и, по-видимому, уже не предвидится, и сразу же принялся тщательно перебирать морские дары на лотке, некоторые из которых, надо отметить справедливости ради, уже начинали изрядно припахивать. Спустя час или около того рыбник внимательно глянул в небо и, видя, что солнце скоро начнет клониться, принялся не спеша собирать свой товар. Скоро его телега, не нагруженная рыбой и наполовину, уже стучала и подпрыгивала колесами на булыжниках мостовой морского форпоста. Рыбник поторапливал коня - ему еще предстояло по приезде домой тут же отправиться пешком на другой конец города, чтобы успеть вернуться затемно.
Спустя три часа порядком измятую записку, так странно переданную заезжим ромалом рыбнику, держал в руках уже порядком немолодой, но крепко сбитый бородатый человек, спешно натягивая изрядно потертый полушубок из серой овчины. Он только что закрыл двери дома, навесил на них массивный замок с толстенной дужкой и, поворачивая ключ, что-то невнятно пробормотал. В замке щелкнул механизм и вытолкнул ключ. Через минуту бородач уже торопливо шагал по направлению к городской заставе. Торговец же рыбой в это время как раз подходил к своему маленькому дому, затерявшемуся меж будок и огромных складов-ларей купеческой фактории. В воздухе морозило, и он поторапливался, кляня себя, что не удосужился надеть перед тем, как выйти из дома, теплые подштанники.
У человека с бородой было много имен и прозвищ, но люди близкие, которых не так и много уже оставалось на этой земле, называли его настоящим именем - Одинец. Вот уже два года Одинец изредка наезжал в Юру на правах русинского кума в гости к одному из жителей форпоста, промышлявшему мелкими финансовыми хитростями и сдачей денег в рост. Чем на самом деле занимался бывший русинский воевода тайных дел, в городе не знал никто, даже прежние его знакомые по ратным делам, которых Одинец по счастливой случайности или же по немалой своей осмотрительности еще ни разу в Юре не повстречал. Записка от ромала на самом деле была адресована именно Одинцу, и его человек, промышлявший здесь рыбной торговлей, подробно описал русину приметы ромала, передавшего письмо. Однако Одинец, сколько ни напрягал память, такого человека вспомнить не сумел. Да этого и не было нужно: несколько слов на листочке серой бумаге заставили бывшего воеводу и вечного таинника бросить все свои дела и отправиться на встречу с тем, кто его призвал впервые к занятию, ставшему делом всей жизни.
Миновав заставу, стражники которой знавали его в лицо, поскольку в каждый свой очередной приезд Одинец неизменно оставлял на городской заставе штоф забористого русинского первача, бородач углубился в лес. Дюны обрывались за северной заставой резко, словно кто-то однажды решительно смел огромной ладонью морские пески и укоренил здесь высоченный сосновый бор. Но на первой же поляне его тихо окликнули, и Одинец увидел… совершенно не того, кого ожидал повстречать.
Встретил его незнакомец по имени Рыбак, представившийся доверенным человеком небезызвестного Одинцу друида по имени Камерон Пилигрим. В качестве доказательства своих слов Рыбак рассказал о таких вещах, которые мог знать только старый друид, в бытность свою не раз имевший общие дела и интересы с рыцарями-храмовниками. К их высшей касте тайно принадлежал и русинский тайных дел воевода. Имена и факты, сообщенные Рыбаком, были таковы, что их Камерон не мог бы выдать никому даже под пыткой, и Одинец был немало поражен осведомленностью незнакомца. Одинец знал о гибели Камерона от своих тайных соглядатаев, которых у него по-прежнему было немало, несмотря на то, что он вроде бы отошел от своих старых дел. Рыбак же сообщил ему некоторые подробности. И, наконец, как последнее подтверждение своих слов, Рыбак поведал русинскому таиннику о некоторых очень странных обстоятельствах гибели Камерона и в довершение произнес секретную фразу, обязательную для оказания услуг всеми рыцарями Храма. В свое время эти тайные слова сообщили Камерону высшие храмовники в виде особой чести. Но более всего поразило Одинца то, что фраза содержала в себе секрет: мало было просто знать слова, следовало еще и произнести ее, употребляя в нужных местах особые гортанные звуки, которые лишь напоминали соответствующие им буквы в известных языках Балтики. Рыбак все произнес правильно и с необыкновенной легкостью, так что Одинцу даже на миг почудилось, что он говорит с самим Камероном.
Дальнейшая их беседа была недолгой. Рыбак передал Одинцу просьбу, причем настолько странного свойства, что Одинец никогда бы не поверил, что такое возможно. Он обнаружил, что Рыбак знает очень много доселе русину неизвестного о некоторых событиях, в которых принимал участие в свое время и сам Одинец. Именно тогда Рыбак произнес слова «зорзы» и «остров Колдун». Бывалый вояка тайных дел при этих словах встрепенулся, как старый боевой конь, заслышав звук походной трубы, и чем дальше слушал то, что ему рассказывал и объяснял по ходу своего повествования Рыбак, тем крепче чесал в затылке.
Одинца ждал неблизкий путь. Это была столь странная и необычная дорога, что при мысли о ней ему становилось не по себе. Но бородач уже давно привык, что в этой жизни к нему всегда обращались с просьбами столь необычными и зачастую - опасными, что он уже давно перестал долго взвешивать все за и против. С некоторых пор он жил, обращаясь, прежде всего, к совету сердца - качество, которого он не мог представить у себя в молодости да, пожалуй, и в зрелости тоже.
Они расстались с Рыбаком в лесу. Куда держал путь слуга и друг друида Камерона, верный ему и после смерти, Одинец не знал. Его ждали куда более серьезные заботы, пора было собираться в дорогу.
На следующий день Одинец ушел из города, тепло расставшись со своим будто бы кумом. Не забыл русин дружески распрощаться и с городской стражей, подкрепив хорошие отношения хорошей же бутылью бимбера. Он был снаряжен по-походному, на лице у него была озабоченность, на устах скрипел песок дюн, а на устах души тихо перекатывалась заветная фраза, данная ему Рыбаком. Фраза, которая должна была открыть ему дорогу в Подземелье. Этой дорогой он и должен был попасть на остров, именно тот, что долгие годы так часто и мучительно снился ему по ночам.
Свою магическую Дорогу Одинец был обязан во что бы то ни стало сохранить для людей, которых он найдет на острове. Потому что нелюди к этому времени остров Колдун уже покинут, если только Рыбак не ошибался в своих предположениях и вещих снах. Собственно говоря, Одинец и был послан проложить дорогу для друида Травника и его маленького отряда
Но едва ли не большим, нежели весь этот сонм удивительного и странного, что услышал Одинец от таинственного слуги Камерона, оказалось для русина известие о том, что Ивар-предатель, несчастный Ивар, за которого Одинец столько лет клял себя, оказался жив и тоже пребывает сейчас на острове. Странная компания, подумал Одинец, оправившись от первого шока страха и радости одновременно; очень странная, однако, компания собралась на этом проклятом куске земли и скал посреди студеного ветреного моря. Он хотел спросить у Рыбака, откуда тот знает об Иваре, но встретил в ответ взгляд такой мрачной силы и печальной глубины, что тут же осекся и промолчал. Хотя ему и показалось, что в тот миг Рыбак прочитал то, что камнем лежало у него на душе все эти годы.
Путь Одинца, тем не менее, лежал не к морю, а в противоположную сторону. Бывшего таинника, однако, это не удивляло - за свою жизнь рыцаря, или как говорили русины, витязя-храмовника, он насмотрелся такого, что давно перевернуло его представления об окружающем мире. Это - Правило Цветов, сказал ему напоследок Рыбак. Приходи - возвращаясь!

- Никогда не думал, что снова попаду в Подземелье, - невесело ухмыльнулся Март. - И опять будут это желтое небо, облака, чертов закат…
- Чего ж ты не поминал черта, когда шел под водой?
- А у меня и не было ощущения, что я иду под водой, - покачал головой Збышек. - Камень да камень, сплошные стены и пещеры, ходы, лазы. И вокруг опять - один камень… Одно слово - Подземелье.
- Но теперь уже - настоящее, - кивнул Травник, и никогда не бывавшая на Других Дорогах прежде Эгле бросила на него удивленный и насмешливый взгляд.
- Это долгая история, девочка, - бросил на ходу Травник, от которого не ускользнул невысказанный вопрос молодой друидки. - Когда-нибудь, наверное, Март расскажет тебе об этих веселеньких местах немало интересного. Верно, Збых? - подмигнул он помрачневшему Марту.
- Все мужчины - герои, - саркастически поджала губы девушка, сердито царапнув глазами Збышека. - И гордецы. У них всегда одни сплошные тайны, заговоры, а потом в результате - многозначительное молчание. Молчание, видите ли, избранных! Посвященных… - И в сердцах добавила, - Все вы себя так любите, так цените, так лелеете свою исключительность! А вот горшок каши порой сварить, как следует, не можете. Это я, конечно, так, в общем, сказала, - поспешно поправилась Эгле, осторожно глянув на Травника, которого очень уважала и где-то в глубине души даже немного побаивалась.
- Да любите-то нас, по-моему, гораздо больше вы, женский народ, - даже остановился Симеон, озадаченный такой атакой.
- Просто больше некого, - буркнула Эгле и закусила губу.
Травник подошел к ней и осторожно, как-то очень деликатно, положил руку на плечо.
- Что с тобой, девочка? Какая муха тебя укусила?
- Я не знаю… - прошептала Эгле. - Уже несколько часов мне кажется, что я ненавижу всех и все на свете. Не могу понять, что со мной такое происходит. Кажется, готова сейчас возненавидеть весь свет.
- С тобой такое прежде случалось? - мягко спросил Травник. Март в это время уселся вытряхнуть из сапог пыль и каменную крошку, которая лезла повсюду, и, видимо, особенно норовила забраться в сапоги именно к Збышеку, поскольку они давно уже откровенно и жадно просили каши. Март латал их при каждом удобном случае, но к Эгле за помощью из гордости не обращался, а та только посмеивалась, глядя на своего бывшего воздыхателя.
- Что именно? - прошептала Эгле, которая, похоже, готова была сейчас расплакаться.
- Вот это - обида, беспричинная злоба, раздражение, - терпеливо повторил Симеон. - Ты вообще-то здорова?
- Здорова, - невесело откликнулась молодая волшебница. - Что-то меня в этих местах гнетет, что ли… Как словно бы тяжесть на сердце навалили, такую… неимоверную…
- Ты ведь прежде не бывала на Других Дорогах, верно? - задумчиво сказал Травник, и девушка в ответ нехотя кивнула. - А худо ты себя почувствовала еще в каменных галереях… - словно рассуждая про себя, молвил друид.
Эгле вспыхнула, и в ее глазах на миг промелькнуло недоверие.
- Откуда ты знаешь?
- У меня есть глаза, - быстро ответил Симеон. - И я кое-что знаю о вас.
- Что значит - о вас? О ком это еще? - вопросительно протянула Эгле.
- Волшебниках, - просто ответил друид и улыбнулся ей.
- Скажете тоже, - нахмурилась Эгле и искоса незаметно посмотрела на Марта, который, похоже, тут же навострил уши при упоминании о волшбе молодой друидки.
- Это - не просто слова, - покачал головой Травник. - Другие Дороги безвредны для большинства живых существ, в том числе - и для человека. Здесь себя плохо чувствуют только волшебники. И при этом ощущают, кстати говоря, именно то, что мешает тебе жить сегодня целый день.
- Какая я волшебница! - опустила голову Эгле. - Так, всего лишь несколько простеньких заклинаний и дешевеньких фокусов, которым меня научила бабушка Ралина…
- Не будем спорить, - кивнул Травник. - Твое высокое искусство, в том числе и боевое, мы уже видели, и поэтому думаем оба, - Симеон указал рукой на Марта, тут же уткнувшегося в изучение собственного сапога, - что твои способности сейчас растут чуть ли не на глазах. А нам сейчас очень будет нужен огонь.
- Для чего? - чуть ли не одновременно выдохнули Эгле и Март и столь же одновременно покосились друг на друга.
- Просто согреться у костра, - усмехнулся Травник. - Тепло огня - это лучшая пища для начинающих волшебников. И для тела, и для ума.
Он приложил руку ко лбу на манер козырька и пристально вгляделся вдаль.
- Сдается мне, вон за теми холмами должны быть дома - видите, печной дым никак ползет? И знаешь, Збых, что-то мне здешние места напоминают.
Март, как наиболее зоркий во всем отряде, быстро вскарабкался на обледенелый пригорок и тоже прищурился, силясь разглядеть прячущуюся за холмами деревню. Затем медленно обернулся к друзьям.
- Это ж Мотеюнаса село… - пробормотал Збышек и тут же почесал в затылке. - Интересненько, как там у них сейчас дела…
- Мне тоже показалось - косогор во-о-он тот, видишь, знакомый, - согласился Травник. - Я еще в тот раз, когда мы здесь шли, подумал - уж больно этот косогор издали приметный. И деревня. Вот там нас, думаю, и обогреют, и накормят.
- Или еще чего… - буркнул про себя Збышек, но, к счастью, никто из друзей его не расслышал.

ГЛАВА 7
КОЗЛЕНОК

- Смотрите! - громко и встревоженно прошептала Эгле. - Вон там, возле колодца, видите?
Симеон и Збышек быстро обернулись. Над притихшей вечерней деревней сгустились сумерки, отчего растущие чуть ли не на глазах лиловые тени сливались с землей, а низенькие, сильно вросшие в землю дома словно затянуло серым маревом. Неподалеку, возле невысокого, изрядно покосившегося домишки, у хозяев которого дела явно не заладились, темнел старый, такой же скособоченный и наполовину завалившийся колодец. Непохоже было, чтобы тут этим колодцем часто пользовались - вокруг него лежали высокие сугробы.
- Ничего не вижу, - тихо откликнулся Збышек. Симеон молча вглядывался в сгущавшуюся темень.
- Мне кажется, там кто-то есть, - одними губами пробормотала девушка. Лицо ее было странно неподвижным, ни один мускул не дрогнул.
- Вон, вон, смотри, - неизвестно кому зашипел Март, и теперь уже все трое увидели, как из колодца осторожно выпросталась рука и оперлась о край сруба. В тот же миг чье-то длинное и худое тело, закутанное в просторный серый мешок или балахон, легко перевалилось через бревно и исчезло за колодцем. Друиды к тому времени уже лежали у ствола кряжистого неохватного дуба, стоящего у околицы невесть с каких времен. Несколько последующих минут все было тихо. Затем из-за края колодца осторожно выглянуло некое подобие человеческой головы - из-за нахлобученного мешка трудно было разобрать, что это такое на самом деле. Капюшон из мешковины несколько раз повел головой из стороны в сторону, после чего вновь скрылся. Но уже через несколько мгновений таинственная фигура в балахоне неожиданно ловко и очень быстро скользнула по снегу, после чего стремительно исчезла за углом избы незадачливых хозяев этого странного колодезя. Друиды переглянулись и перевели дух.
- Да ведь это же ночные! - прошипел Збышек, и Симеон согласно кивнул. Эгле переводила непонимающий взор с одного на другого, и Травник шепнул ей на ухо.
- Это оборотни. Мы в этой деревне однажды уже имели с ними дело. И это - первая хорошая новость за все время.
Девушка и молодой друид удивленно воззрились на Травника.
- Мы уже были здесь в первый раз, когда пробирались на север. Это значит, что мы на верном пути и не сбились с дороги. Мы вновь в Подземелье, и это - деревня нашего знакомца, старины Мотеюнаса.
Девушка понимающе кивнула, и лицо ее посуровело. Збых тем временем осторожно поигрывал в ножнах мечом. Травник тихо издал предостерегающее восклицание, и друиды вновь обратили свои взоры на дьявольский колодец. Оттуда уже вылезал очередной ночной пришелец. Краем балахона он зацепился за бревно и никак не мог освободиться. Наконец после нескольких энергичных движений ночной повторил путь своего предшественника.
- Сколько их там всего, интересно бы знать, - мрачно проговорил Збышек.
- Лучше поинтересуйся, сколько в этой деревне колодцев, - бесстрастно откликнулся Травник, и Март помрачнел еще больше.
- А нам что - непременно нужно в эту деревню? - прошептала Эгле, изо всех сил стараясь не поддаться чувству липкого ужаса, который уже начал потихоньку охватывать не только ее душу, но и тело.
- Сойдя с этого пути, мы можем не попасть в подземный ход в замке Храмовников, - покачал головой Травник. - Видать, коли вновь сама судьба привела нас сюда, значит тут еще остался какой-то должок, - усмехнулся Травник.

- Или замочек, что пришло время открыть, - добавил Март. - Мне отчего-то кажется, Симеон, что эта деревня и эти ночные имеют какое-то отношение и к нам тоже.
Травник молча кивнул.
- У меня тоже было такое ощущение. А теперь - почти уверенность. Смотрите.
Из колодца выбралась очередная темная фигура. Но этот оборотень вовсе не стал хорониться за колодезным срубом, а встал во весь свой довольно-таки высокий рост, только еще не потянулся, не спеша обвел взором темную деревенскую улочку и пошел в противоположную сторону от своей стаи. Друиды проводили его глазами, пока долговязая фигура не исчезла между избами, и переглянулись.
- Странное дело, - задумчиво пробормотал Збышек. - Мне в этой образине почудилось что-то знакомое.
- Пожалуй, да, - поддержал сомнения товарища Травник. - Походка какая-то приметная. Взглянуть бы этой образине в морду.
- Думаю, нам скоро представится такая возможность, - язвительно вставила Эгле, несмотря на то, что у нее, кажется, зуб на зуб не попадал, и вряд ли легкий ночной морозец был тому причиной. В тот же миг на деревенской улочке вдали появилась еще одна фигура. Но она была маленькой и щуплой, в овчинном полушубке и большой меховой шапке, нахлобученной на голову. Это не был оборотень. Это был человек. Март чуть приподнялся, чтобы лучше разглядеть любителя ночных прогулок, и сразу понял: к колодцу, над которым повисла только что вынырнувшая из ночных облаков ущербная луна, медленно приближался ребенок. Молодой друид закусил губу и бесшумно выдвинул из ножен меч.
Ребенок приближался к колодцу. Видно было, что у него в руках зажата какая-то ноша. Похоже было на большой темный сверток, но в призрачном и каком-то предательском свете луны трудно было разобрать детали. Маленькая фигурка явно спешила: она спотыкалась и поминутно проваливалась в снег, потому что ребенок направлялся прямиком к колодцу.
- Что за чертовщина! - в сердцах отчаянно прошептал Март. - Симеон, его нужно остановить!
Травник, смерив глазами расстояние до ребенка, весь подобрался, готовясь к стремительному броску, и в этот миг где-то неподалеку раздался пронзительный женский крик, полный отчаяния и боли. На улочку откуда-то между изб выскочила растрепанная женщина в сбившемся на плечи платке, затравленно оглянулась по сторонам и, увидев маленькую фигурку, уже приблизившуюся к колодцу, бросилась к ней со всех ног.
- Казя-а-а-ли-и-с! - что есть силы закричала на всю улицу женщина, и ребенок, вздрогнув от неожиданности, обернулся на отчаянный материнский крик.
- Пора, - шепнул Травник, и трое друидов, вскочив со снега в мгновение ока, бросились к заброшенному колодцу. Мальчишка же, испуганно оглянувшись на мать, быстро повернулся лицом к деревянному срубу и принялся спешно развязывать свою ношу. Его сверток, видимо, был крепко увязан веревкой. Скоро ребенок окончательно запутался в узлах и теперь отчаянно дергал за один конец веревки, силясь ее разорвать. И вдруг мать мальчишки остановилась посреди улицы и исторгла из себя жуткий, просто нечеловеческий крик ужаса.
Из колодца медленно поднималась очередная темная фигура, закутанная в балахон из серой мешковины. Она протянула руки к сгорбленной фигурке ребенка, увлеченного своими непослушными узлами, и внезапно руки оборотня удлинились и стали стремительно расти.
«Не успеть», - с отчаянием подумалось Марту. «Эх, Молчуна нет…» Арбалет, доставшийся им в качестве трофея от убитого Рябинника, друиды решили оставить островитянам. Должных навыков в обращении с миниатюрным механическим луком работы свейских мастеров не было ни у Марта, ни тем более - у Эгле. Что же до Травника, то после своего ранения он очень невзлюбил это опасное оружие и ни разу с тех пор не взял его в руки, словно опасался какой-то неведомой никому, но очень дурной приметы. Очевидно, подобные мысли мелькнули и у Эгле, потому что девушка на бегу резко остановилась, так что Травник, рана которого все еще давала о себе знать, едва не налетел на нее со всех ног. Эгле широко, совсем не по-женски, расставила ноги, далеко отклонилась назад и резко выкрикнула какое-то слово. В тот же миг с ее ладони, устремленной к колодцу, сорвался клочок огня и, окутанный черным дымом, пламенный сгусток понесся к оборотню.
Ночной в это время творил неведомый дьявольский обряд, и его далеко вытянувшиеся руки уже почти доставали мальчика, который наконец-то разорвал веревку и поднял голову. Увидев тянущиеся к нему длинные крючковатые пальцы, мальчуган беззвучно завопил, инстинктивно закрывая лицо, и его драгоценная ноша выпала у него из рук прямо в снег. Ночной издал торжествующее шипение, но в тот же миг клочок пламени ударил его в спину. Оборотень издал жуткий, какой-то птичий вопль, после чего, словно переломившись пополам, грянулся на край колодца и повис, зарыв длиннющие руки в сугроб.
Немедленно по всей деревне раздался ответный вой, причем из самых разных концов. Женщина подбежала к сыну и порывисто обняла его, закрывая своим худеньким телом от всех напастей этой страшной зимней ночи. Мальчишка же упорно вырывался и быстро и бессвязно лопотал, пытаясь что-то объяснить матери. Но та пуще прежнего кутала его в свой широкий и дырявый платок и прижимала к себе. Друиды тут же окружили колодец, пристально вглядываясь в темнеющие дворы и кусты меж избами. Март искоса поглядывал то на Эгле, то на Травника. Симеон пока еще не вернул себе былую крепость и ловкость после ранения в плечо, а Эгле только что применила боевую магию огня, и ей, возможно, требовалось некоторое время, чтобы вновь собраться с силами.
Первый ночной показался со стороны Травника, неслышно отделившись тенью от стены ближайшей избы. До него было рукой подать, но оборотень, сделав несколько шагов к друидам, остановился и застыл, как неживой. Эгле издала тихое тревожное восклицание. С ее стороны к ним не спеша шли две фигуры в балахонах. Збышек прикинул силы и решил переместиться ближе к молодой волшебнице, как вдруг в десяти шагах от него у колодца возник высокий оборотень, который давеча показался им смутно знаком. Внезапно в воздухе завыло, зашумело, и резкий порыв ветра со снегом отбросил с головы ночного капюшон. Збышек от неожиданности вытаращил глаза - этот лысый череп и большие хрящеватые уши часто снились ему в самых страшных снах.
- Это не ночные! - взвизгнул Март. - Это же… Старик! Здесь проклятые зорзы…
- Ошибаешься, парень, - не оборачиваясь, спиной к Марту проговорил Травник. - Ты, что, разве не слышишь ароматы?
В самом деле, от ночных, а от стоящего ближе всех Старика - в особенности, ощутимо тянуло мерзким запахом гниющей болотной травы и тления. Это были запахи смерти, и Март понял - перед ними не живые люди, а ходячие мертвецы. Или их тени.
Старик усмехнулся, и усмешка мертвого зорза показалась Збышеку страшной улыбкой смерти. Не в силах больше выдерживать эту кошмарную сцену, молодой друид быстрым движением выхватил из-за голенища тонкий и острый нож и что было сил метнул его в исчадие тьмы. Старик неожиданно ловко уклонился, и лезвие, просвистев над его головой, срезало бы, наверное, добрый клок волос, если бы голова зорза не была голой, как коленка. Оборотень вновь раздвинул рот в ухмылке, но на этот раз медленно и тщательно облизал губы. Язык Старика был неестественно красен, Збышеку даже показалось, что изо рта оборотня показалась кровь. Между тем на улицу выбегали все новые и новые фигуры в темных балахонах, и даже поверженный Эгле зорз несколько раз тихо всхрапнул, очевидно, понемногу приходя в чувство. Сердце Марта разом оборвалось и тихо стало опускаться вниз, в самые потемки его бесстрашной души. Травник же хладнокровно обнажил лезвие кинжала и держал клинок наготове. Эгле стояла очень прямо, словно аршин проглотила, глаза ее были полуприкрыты, лицо бледно, и лишь бескровные губы изредка слабо шевелились. Внучка друидессы творила заклинание.
Первым бросился в атаку ночной, что стоял напротив Эгле. Когда темная фигура с рычанием приблизилась почти вплотную, под ее ногами вдруг вспыхнул снег, и оборотень со злобным ревом отпрыгнул назад. Эгле же так и не открыла глаз. «Она видит его внутренним зрением», - забыв о своих страхах, подумал Збышек, и ему вдруг стало завидно и отчего-то - грустно. Поэтому он проглядел метнувшегося к нему Старика, и, получив от зорза жесткий тычок в живот железными пальцами, еле нашел в себе силы не упасть, а только отпрянуть в сторону. При этом он больно ушибся спиной о колодезный бруствер и еле подавил в душе вспыхнувший панический огонек. Травник молниеносно повернулся к ним и взмахнул кинжалом. С кончика лезвия тут же сорвалась дымная огненная петля и едва не захлестнула уже торжествовавшего победу оборотня. Старик отскочил, и в ту же минуту ночные кинулись на друидов со всех сторон.
Огненная петля вспыхнула, пламя полыхнуло в человеческий рост, но несколько ночных все же прорвались. Отразив первый натиск, друиды встали плечом к плечу, закрывая собой ошеломленную женщину с мальчишкой. Сообща было легче обороняться, поскольку одиночный бой на мечах, увы, никогда не длится долго. Однако пламя уже начало гаснуть, а ночные явно превосходили друидов, если не умением, то числом-то уж точно.
- Великодушные господа, - громко прошептала женщина, и Травник быстро обернулся вполоборота, не выпуская боковым зрением из виду ближайшего оборотня. - Ясновельможные пане…
- Не бойся, хозяйка, - быстро проговорил Травник. - Мы вас в обиду не дадим.
Был ли он сам уверен в собственных словах? Но женщина тут же подалась к друиду всем телом и зашептала скороговоркой.
- Муж… ясновельможные пане… Покуда я за Казялисом-то кинулась, Бронис… ну, муж мой то есть…
- Что муж? Говори скорее, хозяйка, - заторопил ее друид, видя, что ночные вновь подбираются к ним, а огонь уже почти погас.
- Бронис к Альгирдасу побежал… и к Юзу с Микалоисом, - чуть не закричала женщина от страха, когда Травник, резко обернувшись, отразил удар черного клинка выпрыгнувшего из тьмы оборотня. - Родню поднимать… - уже совсем тихо прошептала женщина и закрыла своим телом мальчишку, который все норовил выбраться из-за материной юбки и уже кричал в голос что-то непонятное.
- Симеон, смотри! - вдруг крикнул задыхающимся голосом Март, и Травник увидел, как из-за поворота улицы выкатилась разношерстная толпа. Потрясая косами и вилами, к ним бежали сельчане. Впереди всех разъяренным волком мчался кряжистый бородатый мужик, размахивая огромным топором.
- А вот и Мотеюнас! - весело отозвался Травник, но тут же предостерегающе крикнула Эгле, и друиды обернулись.
Из колодца снова вылезали ночные. Один нелюдь уже перевалился через бревенчатый край и с ходу напал на Марта, который только что расправился с низеньким, но чрезвычайно юрким и ловким оборотнем, в невероятном пируэте достав его мечом. А из подземной тьмы остервенело лезли все новые и новые фигуры, закутанные в серые мешковатые балахоны.
- Мать моя! - охнула Эгле и еле увернулась от смертельно опасного выпада черного клинка. Ее тут же заслонил собой Травник и что-то прокричал, указывая рукоятью меча на колодец. Девушка непонимающе замотала головой. Тогда Симеон сноровисто отпихнул ногой наседающего оборотня и заорал Эгле прямо в лицо.

Предыдущая страница 3 Следующая страница


Ключ от Снов 4

- Огня-а-а!!!
Теперь молодая волшебница поняла и кивнула в ответ. Травник с мечом наперевес пошел вкруг колодца, из последних сил рубя и расшвыривая во все стороны серые капюшоны. В свою очередь Март длинным выпадом заставил отшатнуться Старика, которого он считал самым опасным противником, и тут же со всех ног бросился назад, к колодцу. Поравнявшись с уже наполовину разрушенным срубом, Збышек размахнулся и описал мечом широкую дугу над отверстием колодца, едва не задев его ворот. Ночные с визгом и злобным шипением прянули вниз, но через несколько мгновений, в течение которых Март с Травником с двух сторон отражали очередной натиск, из колодца опять полезли капюшоны и руки с длинными кривыми когтями. Но над ними уже возвышалась разъяренной фурией Эгле - правнучка верховной друидессы и достойная ученица своей воспитательницы.
Эгле вскочила на край сруба, балансируя на дышащих под ногами бревнышках. Всего три слова выкрикнула она, три коротких, односложных приказа, и, повинуясь древней силе заклятья Огня, с ее пальцев сорвалась и ударила короткая молния. Сверкнув в ночи, она серебряной змеей ушла в темную глубину колодца, кишащую, как червями, серыми капюшонами. Оттуда сразу же послышались вопли и отчаянный вой, вверх клочками повалил черный удушливый дым. Эгле, уже вся черная от копоти и дыма, счастливо улыбнулась и размашисто вытерла рукавом лицо, оставив на лбу и щеках светлую полосу. И в тот же миг из колодца выпросталась обугленная рука и крепко ухватила ее за ногу. Девушка отчаянно взмахнула руками от неожиданности, зашаталась, но к ней в два прыжка подскочил верный Март и, что было сил, толкнул плечом в бок. Эгле, сбитая с ног силой удара, слетела с колодца в снег, а Збышек, крутнувшись, уже рубил мечом страшную черную руку, отчаянно цеплявшуюся за бревна. А из колодца лезли все новые пальцы и когти, норовя ухватить клинок.
И в это время произошло то, чего никто не ожидал - ни друиды, ни ночные. Мальчишка, до этого сдерживаемый перепуганной матерью, неожиданно рванулся из ее рук всем телом, словно скользкий уж. Он наклонился и спустя мгновение снова крепко прижимал к груди свой сверток. Высвободившись, он бросился к колодцу, с неожиданной ловкостью увернулся от потянувшегося оборотня, подбежал к колодезному срубу и, подняв над головой свою непонятную ношу, звонко крикнул что-то и швырнул сверток вниз, в черную глубину. Тут же колодец озарила ослепительная вспышка, так что, казалось, свет затмил даже луну и редкие звезды, которые уже проглядывали в равнодушном морозном небе. От неожиданности остановились все: друиды, оборотни, Старик, который уже начал заносить меч над мальчишкой, его мать, в ужасе простершая руки к своему дитятке, сельчане, толпой набегавшие на серые балахоны, и его бородач-отец - впереди всех, с топором, занесенным для первого, самого страшного удара. И Эгле, мучительно пытаясь подняться со снега, увидела, как из глубины колодца беззвучно ударил столб света или даже огня - очень трудно было разобрать, столь ослепительным было сияние. Ночные в замешательстве попятились, и даже Старик опустил меч, словно враз обессилев не то от усталости, не то от вязкого страха. А затем в наступившей тишине с крюка само собой сорвалось колодезное ведро и с ужасающим грохотом и лязгом полетело вниз, в шахту колодца. Было слышно, как оно громыхает где-то на дне. Колодец был пуст.
Старик, первым оправившийся от замешательства, взвизгнул и вновь поднял меч, норовя рассечь мальчишку пополам. Но ближайший к нему селянин, стоявший с вилами наизготовку, сильно размахнулся и, коротко хакнув, метнул свое страшное оружие в спину мертвому, но пока так и не умершему зорзу. Старик глубоко вздохнул, зашатался, колени оборотня подогнулись, и он стал медленно опускаться назад, все глубже насаживаясь всем своим мосластым телом на остро заточенные зубья вил. На миг глаза его широко раскрылись, хищно сверкнули, словно это в последний раз в нем пробудилась его уже не призрачная, а настоящая, земная жизнь. Затем он закашлялся, свалился набок и больше не двигался. А селяне вокруг уже остервенело рубили топорами и резали длинными косами ночных. Ошеломленные и зачарованные случившимся, оборотни сопротивлялись вяло, и через несколько минут все было кончено. Кое-кто из оборотней попытался искать спасения в колодце, но из него вдруг стали вылезать наружу кривые сучковатые ветви, от которых ночные приходили в ужас и тут же отшатывались в замешательстве. Казалось, где-то в самой глубине колодца только что вырос огромный дуб, и теперь его крона пробилась наружу, навеки закрыв обитателям тьмы этот вход в мир живых.

- Что ж ты такое забросил-то в этот чертов колодец? - с интересом подсел к мальчишке Март. До утра было еще далеко, и друиды воспользовались гостеприимством Мотеюнаса, в доме которого им уже довелось однажды побывать при столь же удивительных обстоятельствах. Стол был накрыт по случаю счастливого избавления от нечисти обильно, даже с каким-то нарочито отчаянным, безоглядным хлебосольством, по принципу: гуляй сегодня, а завтра - хоть потоп. Маленький Казис перепробовал всего понемногу, как говорится, чего не съел - надкусил, да и друиды с хозяевами на отсутствие аппетита не жаловались. Смущенная хозяйка поначалу поминутно делала мальчишке замечания, что он чересчур уж налегает на сладкое и совсем не ест ничего с хлебом. Но возбужденный и несказанно гордый собой Казис к хлебу за все застолье так ни разу и не притронулся, а мать, лицо которой еще хранило память о давешних слезах как страха, так и радости, скоро отстала и тихо любовалась сынишкой, пережившим вместе с ней такие страхи.
- Да, Казимир, ну-ка расскажи господам друидам, счастья и довольства им без меры, что же такое ты зашвырнул прямо оборотням в логово? - довольно хохотнул Мотеюнас, который втайне тоже очень гордился сыном, хотя толком так ничего и не понял, что же все-таки произошло у колодца.
Мальчишка разом сник, осторожно глянул на отца и неестественно тоненьким голоском жалобно и притворно пропищал.
- Ничего и не кинул, так, безделицу.
- Ничего себе - безделицу, - улыбнулась Эгле. - Да он какую-то волшбу сотворил, это уж точно, потому что мой глаз наметан на такие дела, будь здоров.
Теперь уже пришла очередь нахмуриться отцу.
- Это еще какую такую волшбу, постреленок? Ну-ка, выкладывай отцу все подчистую!
Мальчишка шмыгнул носом и опасливо покосился на папашу.
- Небось, заругаешь ты меня, вот что…
- Да за что же тебя ругать-то, сыночек, - всплеснула руками мать, однако при этом выразительно и осуждающе глянула на мужа. - Ты ведь теперь наш спаситель-избавитель от ночных. Вот и господа друиды говорят: заткнул ты им самую что ни на есть дырищу, через нее-то эти злыдни к нам в деревню и пробирались. А ты тоже, старый! - хозяйка укоризненно замахала на мужа рукой. - Устроил тут форменный допрос, а Казялис-то, вишь, уже спит, намаялся, поди, сыночек.
- И в самом деле, - усмехнулся Мотеюнас, пряча улыбку в окладистой бороде, которую он уже успел отпустить со дня их первой встречи. - Укладывай-ка, мать, нашего героя на боковую, да и мы покурим перед сном маленько. А после ляжем, умаялись ведь не на шутку.
Потихоньку в доме все стихало, даже голоса переговаривающихся вполголоса друидов и хозяина стали приглушенными, ночными. За стеной тихо пела хозяйка, укладывая полусонного Казимира.
- Так думаете, почтенные господа друиды, не вернутся больше сюда ночные? - продолжил Мотеюнас прерванный разговор. - Вот и милостивая сударыня молодая волшебница так мне давеча молвила.
- Обещать не возьмемся, но, сдается мне, вроде похоже на то, - не сразу ответил Травник. Еще сидя за столом, он все время цепко обшаривал взглядом избу, словно искал чего-то. Пару раз, извинившись, друид выходил в сени, но на предложение радушного хозяина провести и показать, «где у нас тут чего по оправной части», ответил вежливым и мягким отказом, напомнив, что уже гостил тут и хорошо помнит все расположение двора и сада. А в какой-то миг Травник вдруг успокоился, словно бы нашел, что искал, и это тоже не ускользнуло от проницательного и сметливого Мотеюнаса.
- Прикрыл твой парень ход оборотням, - улыбнулся Травник, и Март счастливо засмеялся, а Эгле ответила смущенной улыбкой. На самом деле она уже битый час ломала голову, что же произошло у колодца, поскольку заклятья, которое привело бы к такому исходу, она себе и представить не могла. Пару раз за столом она потихонечку и шутливо попыталась выяснить все у мальчишки, но Казис крепко хранил свою тайну, и это тоже было для девушки удивительной загадкой.
- А вы, почтенные господа, как думаете: что мой постреленок учинил там со страху? - хитро усмехнулся Мотеюнас. - Слыхал я прежде, что через вот этот самый страх и от прочих потрясениев души самые разные чудеса как раз и могут случиться, вот ведь что!
- Бывает, что и со страху, - согласился Травник и тоже усмехнулся. - Но чаще - от чистого сердца.
- Это как же тебя прикажешь понимать, гостюшка? - удивился Мотеюнас.
- Понимать надо просто, - в тон ему ответил друид. - Видел я, что твой парнище в колодец бросил. Или показалось, что видел - в пылу-то боя не до рассматриваний было, сами понимаете…
- А что это было? - в голос воскликнули Март и Эгле и, покосившись друг на друга, одновременно прыснули.
- Не был я поначалу уверен, - просто сказал Травник. - Поэтому когда уж все кончилось, первым делом глянул я в твоем доме эту вещь - и не нашел. Прошелся по светлице, по комнатам - тоже нет. Тут я и уверился. А теперь знаю наверняка.
- Вот те раз - гости пошли! - хохотнул в бороду крайне заинтригованный хозяин. - Загадки мне загадывают, что твои скоморохи! Говори же скорей, почтенный господин, потому как никаких моих разумениев тут нет. Да и быть не может! Я в колдовствах не сведущ, как ты понимаешь.
- Что ж, почтенный хозяин, - в тон ему улыбнулся Травник. - Тогда глянь, что за пятно у тебя над дверью образовалось.
Мотеюнас поспешно встал и направился к дверям. Чуть выше, над косяком, на стене явственно светлело пятно не меньше как прошлогодней пыли. Мотеюнас узрел пятно и обернулся - вид у него был порядком сконфуженный.
- Да, недоглядела моя хозяйка, - покачал головой хозяин. - Да и то сказать, все дела да хлопоты, на все иной раз и рук-то не хватит.
- Да не об этом речь, - покачал головой Травник и лукаво усмехнулся. - Хозяйка-то твоя как раз женщина справная, каждому бы дай Бог такую. Пятно-то ведь недавно появилось, верно?
- Да почитай вчера, - поскреб затылок бородач. - Постой-постой, а Чур-то наш где? Ах ты, мать честная…
И он в замешательстве уставился на друидов.
- Понял теперь? - похлопал его по плечу Травник. - Эта мысль только твоему парню в голову и могла прийти. И, как оказалось, мудрее любого колдовства да волшбы эта идея. Так-то!
Маска родового предка Чура, что всегда висела в избе Мотеюнаса и охраняла окна и двери от ночных, исчезла. Вместо нее над дверью осталось только продолговатое пыльное пятно.
- Вот дела так дела, - только и сумел выговорить пораженный хозяин. И тут же в его глазах мелькнул огонек беспокойства. - Постой-постой, почтенный господин! А как же мы теперь без Чура-то, охранителя нашего, будем, коли этот шельмец Чура в колодец швырнул ко всем этим, понимаешь, чертям, а?
- А к чему вам теперь Чур-то ваш? - светло улыбнулась Эгле, так что Март на мгновение ею даже залюбовался. - У вас ведь теперь свой Охранитель растет. Вон, слышишь?
За стенкой хозяйка закончила укладывать сына и сейчас тихо напевала над его кроватью в ожидании мужа.

Спи, Казялис, милый мой,
Мой Козленок дорогой.
Завтра новый день придет -
Силы новой принесет.

Мотеюнас слушал, и на его губах ширилась и расцветала довольная улыбка. Смешанная, как это ни странно, почему-то со страхом.

ГЛАВА 8
СЕСТРИЧКИ

Ралина вздрогнула. Она отчетливо услышала, как ее назвали по имени, но далекий голос раздался где-то глубоко внутри ее существа, отзываясь в голове неприятными покалываниями. Волшебница закрыла глаза, потрясла головой, пытаясь избавиться от наваждения, но кто-то невидимый вновь вкрадчиво позвал ее:
- Рали-и-на!
- Кто здесь? - прошептала старая друидесса. В ответ раздался сухой надтреснутый смешок, затем - еще и еще, пока голос не расхохотался у нее в ушах до того оглушительно, что ей показалось - сейчас лопнут барабанные перепонки.
- Ралина! - повторил старческий голос, - неужели ты меня не узнаешь? Прежде ты сразу начинала плеваться и костить меня всякими мерзкими словечками, помнишь, сестренка? Ну, а после тут же принималась за свои колдовские штучки, чтобы меня заклясть, проклясть, изничтожить, или как там это у вашей сестры называется?
- Клотильда… - вздохнула друидесса. - Как же ты меня отыскала на этот раз, хотела бы я знать?
- Неужели ты считаешь, что я так просто возьму и оставлю свою сестрицу в ее нынешних горестях? - укоризненно проговорил голос и вновь захихикал. Друидесса покачала головой.
- Ты все не унимаешься, Клотильда… Даже после того, как тобой же подосланные убийцы тебя же и обманули? Ведь они просто провели тебя вокруг пальца.
- Один из них за это уже поплатился, хотя и не я приложила к этому руки. Признаться, меня это очень даже устраивает - не люблю, знаешь ли, проливать кровь почем зря.
- Ну, хватит, - резко провела рукой в воздухе перед собой Ралина, словно разрезая нечто, видимое только ей. - Коли явилась - найди в себе силы объявиться открыто.
Пламя в костре взметнулось ввысь, словно в нем сейчас стрельнул большой уголек, рассыпав множество искр в ночном небе. Возле огня заклубился туман, он постепенно сгущался, превращаясь в невысокую тонкую фигурку, которая то ли низко наклонилась, то ли была порядком скрючена жизнью или болезнями. Мало-помалу туман становился все прозрачнее, начали проступать детали одежды, черты лица, и вот уже напротив Ралины стояла маленькая, действительно сгорбленная старушка, мало чем схожая и обличьем, и натурой со своей родной сестрой. Друидесса прищурилась. От Клотильды ее отделял только костер, но между ними существовали и иные, невидимые границы, пересекать которые было всегда губительным для обеих сестер.
- Чем обязана, тварь? - Ралина своим излюбленным движением поджала губы. - Неужто в твоем змеевнике случился пожар, что ты теперь вылезла помирать под открытое небо? Но ведь от тебя откажутся и солнце, и луна, и уж тем более - всевидящие звезды.
- Не известно еще, кто из нас змея-то, - хихикнула ведьма. - Боюсь, не та ли, кто обманом и силой однажды лишила меня перстня Властительницы Круга, чтобы завладеть им самой? А меня велела бросить на далеком, студеном, никем не обитаемом острове - на верную гибель, на голодную смерть, в холод и забвение? Кто же тут походит на змею - разве ее жертва? А, может быть, все-таки сама эта хищница, злобная и коварная, которая привыкла всю жизнь прятаться под маской показного благородства и следовать интересам якобы высшей справедливости?
- После твоих дьявольских экспериментов на Острове Духов ни один судья, даже самый гуманный и всепрощающий, никогда не осмелился бы снова ввести тебя в мир людей, - гневно ответила друидесса.
- Почему это ты так думаешь? - воздух между двумя сестрами понемногу стал накаляться, и отнюдь не пламя разгоревшегося костра было тому причиной.
- Потому что ты давно потеряла человеческий облик, - сказала Ралина и почувствовала, как в сердце что-то кольнуло.
- Но ведь я его, в конце концов, все-таки обрела! - огрызнулась Клотильда.

- Я этого не знаю. Не уверена, - печально ответила старая друидесса и как-то сразу сникла, плечи ее опустились, и Ралина даже ростом стала казаться ниже. Хотя кто это мог видеть в зачарованном лесу друидов, под нездешними звездами и непривычными созвездиями?
- Вы заточили меня на диком острове умирать и даже не оставили никакой надежды… - горько прошептала Клотильда. - Это вы меня сделали тем, чем я стала теперь! Вы все! И хоть из твоих прихлебателей уже никого не осталось в живых, посмотри на меня, сестрица! Перстень Властительницы Круга добавил тебе не один год жизни, но, однако же, и я еще здравствую на этом, а не на том свете! И без всякого колдовства, заметь, моя лживая искусница!
- Твое долголетие дала тебе Тьма, которую ты отыскала в собственной душе, - покачала головой Ралина.
- А если мне не оставили надежды на возврат к Свету? Ни одной лазейки! Ни одной… - повторила Клотильда уже шепотом и вдруг бурно разрыдалась. Вид плачущей ведьмы, безжалостной к своим жертвам, не ведающей сострадания, не понимающей грани между естеством и безумством, ведьмы, находящей истинное удовольствие только в пыточном ремесле и вознесшей его в ранг отвратительного искусства, мог бы поразить кого угодно. Любого, но - не Ралину. Старая друидесса слишком хорошо знала свою сестру. Свою бывшую сестру - для себя она ее уже давно схоронила, не оплакав и не простив.
- У тебя грязные слезы, Клотильда, - сурово сказала старуха. - Наверное, именно оттого, что они приходят из глубины твоей высохшей черной души. Но споры ядовитого мха живут долго, неизмеримо дольше жизни самих растений. Это не секрет долголетия, Клотильда, - покачала головой Ралина, едва сдерживая порыв гнева. - Просто твой яд уже давно пережил тебя саму. А ты уже давно мертва. Именно потому у меня давно нет сестры. Зачем же ты пришла сюда снова?
- Чтобы отомстить, сестрица, зачем же еще? - рыдания Клотильды пресеклись как по мановению волшебной палочки. Она подняла сухонькую, желтоватую руку и простерла ее над костром, устремив на Ралину. - Ты - последняя, кто виновен во всем, что когда-то случилось с глупой, наивной и доверчивой девочкой Клотильдой. И будь уверена: я не упущу возможности отквитать хотя бы один шар у судьбы.
- Ты бессильна в своих желаниях, ведьма. Хотя они и понятны мне, - пожала плечами друидесса. - Ведь ты - всего лишь иллюзия, Клотильда. Давно уже - бесплотная тень.
- Пока… - прошамкала ведьма. - Только на сегодня, милая Ралиночка. - При этих словах Клотильды старую друидессу всю передернуло от омерзения, а ее милая сестрица злобно рассмеялась.
- Завтра для тебя будет уже поздно, - заверила ведьма. - Хотя… - изобразила она колебание, - если ты сама, по доброй воле отдашь мне перстень Круга, я, быть может, еще и подумаю. Но - только при этом условии.
- Ты еще ставишь мне условия, змея? - Глаза старой друидессы превратились в маленькие сверкающие огоньки. - Попробуй только приблизиться к моей душе, и я сотру тебя в порошок. Ты знаешь, я слов на ветер не бросаю.
- А, может, ты просто утратила перстень? - вкрадчиво молвила Клотильда и вся так и подалась вперед, к своей более удачливой, как ей всегда казалось, сестре. - Последнюю сотню лет ты выглядишь уже не так свежо, как бывало прежде.
Однако расчетливый удар Клотильды по женской гордости сестры пришелся мимо цели. Друидесса только плотнее запахнулась в плащ и ничего не ответила. Впрочем, одна из ее рук все время на протяжении разговора была укрыта в складках одежды.
- Покажи перстень! - прошипела ведьма, так что из костра вновь поднялся целый сноп искр.
- Перстень со мной, - сухо промолвила Ралина, но ее рука по-прежнему была скрыта от глаз сестры. - Но тебе его не видать, старая навозная жучиха! Так что можешь убираться туда, откуда пришла…
- Я уйду, - согласно кивнула Клотильда. - Сейчас я и впрямь уйду. Но завтра - помни, что завтра я уже буду в этом лесу, и я буду здесь искать встречи с тобой. До приятных свиданьицев!
И тень неслышно истаяла, только звезды на чернильном небе как будто слегка померкли на миг, а затем быстро разгорелись вновь.
Старая друидесса недвижно смотрела на пламя. Костер понемногу угасал, угольки выкатывались из огня, умирали, но мысли Ралины были далеко. Она вспоминала, и видения медленно всплывали перед ее глазами, словно давно остывший воздух над огнем, который уже никому не мог обещать тепла.

Клотильда наклонилась над блюдом и разом замутила в нем воду. Сколько стоит мир, столько же и живет в нем магия, но по-прежнему, как и встарь, ничего нет надежнее древнего, проверенного ведовства, усмехнулась она. Все эти новомодные штучки пройдут, канут в воду, опустятся на дно, как безнадежно тонет по весне старый ноздреватый озерный лед, еще хранящий на своем теле острые следы зимы. И только старинное ведовство останется, и все так же будут в деревнях наливать воду в широкие плоские блюда, бросать туда заговоренные травы и порошки и тихо нашептывать заветные слова.
Мысли ее вновь возвратились к сестре. Она хмыкнула, зябко повела плечами, плотнее запахнулась в платок, несмотря на то, что огонь в очаге горел светло и жарко. Все-таки в этом мире за все сущее приходится платить, и ведовство - не исключение. Клотильда почти физически чувствовала, как в последние годы сладкая влага жизни истекает из нее, как вода из прохудившегося кувшина, на поверхности которого пока еще вроде бы не найти и одного отверстия, но они есть, есть…
Тем не менее, сейчас у Клотильды было хорошее настроение. Более того, она была почти довольна жизнью, что с ней и в юные-то годы случалось не часто. Сестрица-предательница все-таки не показала ей перстень Властителей Круга, хотя и признала, что он у нее есть. Более того - она так и не показала ей руки, именно Той руки! А ведь этого Клотильда жаждала сейчас больше всего, из-за этого она, пожалуй, и прибегла к забытому ведовству, к которому не обращалась уже много долгих лет. Значит, паршивый Ткач с рябым тогда все-таки сказали правду…
Ведьма медленно, как сомнамбула, поднялась. Невидящими после магии глазами Клотильда отыскала в комнатушке свой сундучок с пыточным инструментом, нечувствительными после ведовства руками осторожно сгребла поблескивающие металлом и отсверкивающие зачарованным стеклом щипцы, ножички и свои самые любимые крючки, после чего осторожно положила все на стол, подальше от огня. Затем легонько потянула мягкую бархатную подстилку, которая с тихим треском отклеилась, открыв маленькое углубление в дне - тайничок. Внутри лежало что-то маленькое и продолговатое, плотно завернутое в белую тряпицу и крепко перевязанное цветной ниткой. Сморщенные сухие пальцы осторожно вынули спрятанное и бережно сжали, дабы не выронить драгоценное содержимое тряпицы.
За эту вещь уже давно изрядно помутившаяся разумом Клотильда отдала бы сейчас, наверное, все сокровища на свете. Тем более что в минувший час стоимость ее еще больше возросла и окончательно подтвердила свою исключительную для ведьмы ценность.
Все ее бросили, горько усмехнулась Клотильда. Опять, как бывало и прежде, она оказалась нужной и, возможно, даже единственно необходимой - но лишь до определенных пределов. А затем ее попросту забывали, как забывают в брошенном доме мусорное ведро или половую тряпку. Так случилось и в этот раз. Ну, что ж, у нее будет больше времени для того, чтобы подумать и о своих заветных желаниях. Особенно тех, что многие годы сжимают ей сердце и иссушают душу неизбывной жаждой мести.
Клотильда положила тряпицу на стол, легким движением развязала узелок на нитке и развернула. На чистой тряпице лежал палец. Палец был человеческий, тонкий, уже изрядно высохший и от этого приобретший коричневатый оттенок. Он был отрублен или отрезан очень аккуратно - издали могло показаться, что это просто деревянный сучок, и только поблизости можно было различить плоский вытянутый ноготь. Клотильда смотрела на свое сокровище и довольно улыбалась.
- Ткач не солгал, - прошептала Ралина. - Они не смогли уничтожить проклятую сестрицу, позорно и примитивно купившись на дешевый фокус с наведенной иллюзией, но они таки сумели отхватить у нее палец - в знак доказательства будто бы исполненного предприятия. Старая обманщица упорно держала руку под плащом, закрытой. Интересно, догадывается ли она, что частичка ее тела - у меня? А это… Это ведь очень, очень многое значит! Конечно, имея определенные знания!
Ведьма даже прищелкнула языком от удовольствия, но тут же воровато и подозрительно оглянулась, словно кто-то мог за ней подсматривать или подслушивать.
- И я сумею, я вытащу из этого незначительного обстоятельства, - она взглянула на отрезанный палец почти с нежностью, как воспитанная девочка - на долгожданную куклу, - все, что смогу. Потому что сейчас это - мой единственный шанс. И, похоже, последний.
Она уселась возле очага, вытянула свои натруженные ноги и погрузилась в собственные мысли. Клотильде необходимо было полностью расслабиться и освободить голову от ненужных мыслей - с этого начиналась подготовка к сотворению Заклинания.

«Не понимаю», - думала Ралина. «Вот хоть ты тресни!» С каждой минутой у нее становилось все тревожнее на душе, как пустой кувшин понемногу переполняет тоненькая, но отнюдь не иссякающая струйка воды, уровень который становится все выше и выше, неуклонно приближаясь к критическому. «Одно из двух. Либо она желала убедиться, что перстень Круга все еще у меня, либо… Либо она очень хотела что-то увидеть у меня в руках. Что-то другое. Но что же? Очень странно! И самое неприятное в том, что у меня по-прежнему нет ни одной мысли по этому поводу. Чего она хотела? Что ей было нужно? Какие такие откровения надеялась она найти в моих руках? Или она таким странным способом что-то пыталась понять, уяснить для себя?»
Старая друидесса придирчиво взглянула на свои руки и скептически поджала губы. Длинные ладони, тонкие пальцы, уже порядком пересушенная кожа - до мазей ли сейчас и лекарственных притираний? Конечно, они теперь уже далеко не те, что были в молодые годы, но все-таки руки как руки. За исключением, разумеется, известного изъяна. Но он нисколько не мешает ей спокойно жить и по-прежнему творить заклинания и магические пассы вот уже несколько лет после того досадного случая. Странно…
Сестричка Клотильда всегда была искусницей и мастерицей на всякого рода ловушки и западни, об этом Ралина помнила еще с детства, когда она была не Верховной друидессой, а маленькой девочкой. И хоть в хитроумные силки и продуманно расставленные петли ее младшей сестренки, поднаторевшей в этом деле не чета мальчишкам, попадались главным образом несмышленые мышата из хлебного амбара или глупенькие пернатые пичуги, привлеченные горстью семечек, рассыпанных в петле силка, Ралина вдруг почувствовала себя мудрой старой мышью, которую сейчас готовятся провести на мякине. Потому что, если Сложное всегда можно предположить, хотя бы по его подготовке и связанным с этим неизбежным шумом и возней в стане неприятеля, то от Простого защититься заранее зачастую невозможно. Потому что у Простоты всегда слишком много, неисчислимо много вариантов.

ГЛАВА 9
ПТИЧЬЯ КЛЕТКА

- В детстве я всегда был завзятым любителем птиц. Не веришь? - усмехнулся Сигурд. - И зря, между прочим. Мало кто из соседских мальчишек мог сравниться со мной в умении распознавать голоса всяких пичуг. Еще подходя к лесу, на первой же опушке я уже мог слышать и определить самых разных птиц, что пели вдали: кто сидит на гнезде, кто кормится, кто ухаживает за кем, ссорится, озорничает… Птицы, Ян Коростель, - Сигурд вздохнул чуть ли не мечтательно, - они великие озорники. Поэтому за ними постоянно нужен глаз да глаз.
- А мне кажется, что ты все лжешь, - тихо сказал Ян. - И про детство, и про птиц, и про мальчишек соседских. Ты, по-моему, совсем не похож на человека, у которого могут быть друзья.
- Вот как? - заинтересовался Птицелов. - Скажите, пожалуйста! И на кого же, по-твоему, я похож?
- Сам на себя, - еще тише ответил Коростель.
- Вот те раз! Ну, допустим. И что же в этом плохого? - шутовски всплеснул руками Птицелов. - Человек и должен походить сам на себя, на кого же еще?
- Не в этом дело, Птицелов, - мрачно посмотрел на него Ян, встретив насмешливый взгляд зорза. - Ты просто больше ни на кого не похож. Ни на кого и ни на что. Совсем. А человек не должен быть… таким. Человек - он… Он всеми бывает, - пробормотал Коростель.
- А ты, значит, похож на эту голенастую птицу, что по осени шагает себе пешком в теплые страны? - усмехнулся зорз.
- Может быть, - согласился Коростель. - Но, прежде всего я похож, наверное, на своих отца и мать.
Несколько мгновений Птицелов сидел без движения, затем быстро поднялся и ушел к воинам. Те испуганно вскочили со своих лежанок, сооруженных из мешков и полушубков, но страшный колдун только скользнул по ним взглядом, опустился у костра в отдалении и так просидел здесь весь остаток привала. Затем воины поднялись, к Яну как всегда подошел чудин с коротким копьем наизготовку, делая вид, что сейчас легко тыкнет его в спину. Коростель нехотя поднялся и побрел вслед за Лекарем. Спиной он постоянно чувствовал сверлящий его взгляд Колдуна, а случайно встретившись глазами с Птицеловом, Ян заметил, что Сигурд демонстративно отвернулся.
На очередном привале Птицелов долго о чем-то тихо беседовал со своими подручными и в течение разговора несколько раз махнул рукой в сторону Коростеля. Ян ждал, что теперь что-то, быть может, переменится в его судьбе, но до следующего привала они вновь шли в том же порядке: Ян - в хвосте, Колдун - замыкая цепочку.
На следующей остановке разожгли костер и стали готовиться на ночлег. Птицелов вновь долго разговаривал со старшими из союзных воинов. Оба его подручных сидели возле огня, неподалеку от Коростеля, но разговора он не слышал. Тогда Ян натянул на себя всю одежду, что нашлась поблизости, и, смежив веки, отчаянно попытался заснуть, поскольку намаялся после дневного перехода так, что все тело гудело, и он не чувствовал под собою ног. Наконец это ему удалось, и он забылся во сне, однако очень скоро проснулся оттого, что отчаянно озяб. Коростель собрался было уже сбегать до ветру, как вдруг услышал рядом негромкий голос Лекаря. Костер за несколько часов привала уже порядком поугас, пламя, и без того не высокое из-за строжайшей экономии топлива - строжайший приказ Птицелова всем костровым, - уже не гудело, а лишь потрескивало в глубине угольками. Поэтому Ян обнаружил, что хоть плохо, но вполне может расслышать слова, если очень чутко внимать беседе его конвоиров-зорзов. И он сразу навострил уши и затаил дыхание.
- Во всем этом столько же дешевого авантюризма, сколь и похвальной дерзости, - задумчиво проговорил Лекарь, раскапывая из углей на своем краю костра запеченную хлебную корку.
- Нашему достославному Мастеру Сигурду в равной степени свойственны и то, и другое свойство человеческой натуры, - осторожно заметил Колдун. - Хотя сейчас случай, наверное, исключительный, в этом я с тобой, пожалуй, согласен. Но только что это меняет?
- Мне в последнее время все чаще начинает казаться, что Сигурд мечется от одной цели к другой, от человека к человеку, от одного колдовства до другого. А ведь, помнится, раньше ему было глубоко наплевать, к примеру, на людей, - Лекарь извлек из красного, дышащего жаром марева углей обугленный кусочек хлеба и принялся брезгливо отщипывать сгоревшую корку.
- Ты имеешь в виду мальчишку? - понизил голос Колдун, и Ян весь подобрался, поняв, что речь сейчас пойдет именно о нем.
- И парня, и его смазливую девку, а еще - отступника-друида, из этих Зеленых сумасшедших, - кивнул Лекарь. «А это уже о Молчуне», - догадался Ян, делая попытку незаметно повернуть голову, чтобы лучше слышать. «Так значит, он сейчас в отряде, который уводит Руту! Плохо дело…»
- Наш мастер Сигурд, как ты выражаешься, только и делает, что допускает просчет за просчетом, особенно - у Парома Слёз, - в голосе Лекаря явственно слышались раздраженные нотки.
«Ого, да тут попахивает бунтом на корабле!» - смекнул Коростель. А вот интересно, нельзя ли, подумал он, попытаться вбить в это единство хозяина и его преданных гончих псов маленький, но крепкий и острый клин? И еще лучше - совсем неприметный.
- А ты уверен, что это - только просчеты? - продолжил зорз. - И наша лодка все еще имеет над собой надежный парус?
Колдун не ответил, но, как понял Ян, слушал очень внимательно и, по всей видимости, сейчас молча размышлял над словами своего товарища.
- Я и прежде видел, что не все в порядке с нашим Мастером, но всерьез задумался об этом, только узнав о страшной судьбе Старика, - Лекарь меланхолически теребил хлеб, мял в жестких руках, перетирая мякиш, и крошки дождем сыпались в золу. - А как ты думаешь, разве Сигурд не мог спасти Старика, изменив его посмертную судьбу? Старика, который месяцами лазил по завшивевшим деревням, выискивая нищих и юродивых, у которых Птицелов что-то там искал в селезенках и прочих кишках? Ведь даже мне тогда, единственному из всех нас, кто хоть что-то знает об этих видах магии, об этих проклятых некромантских делах, Сигурд так ни разу и не сказал о цели своих поисков. Ни слова! Даже намеком! А я думаю, он был в силах вмешаться в жребий Привратников и вытащить для Старика более приемлемый вариант вечного упокоения!
- Вот те раз… - протянул Колдун. - А я-то думал, вы с ним в этих делах всегда были заодно…
- Однажды Сигурд действительно дал мне несколько… несколько кусочков ткани, - Лекарь задумчиво почесал подбородок. - Но я не обнаружил в них того, что он искал.
- Какой еще ткани? - недоверчиво покосился Колдун. - С каких это пор ты подвизаешься на рваных тряпках?
- Так в лекарском искусстве именуют кусочки тел - кожи, мяса, кишок и прочих внутренностей, - пояснил Лекарь, и Колдун брезгливо поморщился. - Впрочем, дело не в этом. Сигурд должен был, да что там - просто обязан был вытащить Старика из Посмертия! Тем более - зная, какая, прямо скажем, незавидная судьба была ему уготована черным Привратником!
Лекарь перевел дух, и покосился в сторону спящего Яна и охраняющих его воинов. Ян затаил дыхание, а Колдун поискал взглядом Птицелова. Тот крепко спал поодаль, и через несколько минут зорзы вернулись к прерванному разговору.

Предыдущая страница 4 Следующая страница


5 Сергей Челяев

- Старик, можно сказать, закрыл его своим телом, а Сигурд воспринял это как должное, как само собой разумеющееся! А потом попросту забыл о нем! Я никогда не питал особого расположения к Старику, да и все мы здесь, но, например, на моем языке это значит «предать»…
Колдун задумчиво поиграл желваками, легко переломил в крепких пальцах сухую веточку.
- Мне не нравится другое, Лекарь. Этот мерзкий друид, которого он навязал Кашлюнчику. Зачем он Сигурду, скажи на милость? Чего он носится с этим сумасшедшим немым, как с писаной торбой? Разве можно верить предателю? Единожды предав, изменишь и вторично! И вот полюбуйся: теперь они ведут впереди нас глупую девку, которая, похоже, вообще ничего не понимает, что с ней собираются сделать. А мы тащим за ней, как глупые ослы, этого мальчишку! Как вам это понравится? И все потому, что мастеру Сигурду так угодно, у него, видите ли, есть на этих голубков свои виды!
Коростель похолодел. До этой минуты он был уверен, что Руту ведут специально перед ним, как приманку, и ни для чего иного девушка зорзам больше не нужна.
- Если у Сигурда не выйдет с духом Камерона - жаль, что мы тогда его упустили, - то он, скорее всего, начнет отправлять в Посмертие всех подряд - мальчишку, его девицу, потом - немого друида, хотя тот вообще, похоже, не в себе. А вот что будет потом, если его планы не сыграют, и все это окажется бреднями? Как ты думаешь?
Колдун пристально смотрел на своего товарища, словно хотел удостовериться, что его слова попали на благодатную почву.
- Бедный Старик! - Лекарь словно очнулся от раздумий и усмехнулся. - А знаешь, он меня даже немного побаивался! Он был самый недалекий из всех нас. Но ведь это не значит, что нужно предавать своих!
- Нам стоит хорошенько подумать, - Колдун назвал Лекаря по имени, но слово прозвучало тихо и неразборчиво, и Коростель его не расслышал. - По-моему, уже наступает время, когда нам с тобой нужно быть вместе. Не знаю, что сказал бы Кашлюнчик, я его всегда считал темной лошадкой. Но я бы для начала с большим удовольствием прирезал этого немого друида - у меня к нему давно есть свой маленький счет, хотя он может об этом и не подозревать. Потом избавился бы от мальчишки, с которым Сигурд уже давно возится как с величайшим сокровищем мира. Что там у него еще за ключ такой? Магическая цацка? Так ей цена - ломаный грош за десяток в базарный день, и наш упрямый мастер Сигурд никак не может это себе втемяшить. Он, по-моему, просто утонул в собственных фантазиях. Но мы-то с тобой тонуть не желаем, верно?
Коростель и представить себе прежде не мог, что зорзы могут так отзываться о своем хозяине, пусть даже и за глаза. Видать, наболело, подумал он и снова весь обратился в слух.
- Остается девчонка, с которой можно потом неплохо позабавиться, - мерзко усмехнулся Колдун, и Ян готов был в эту минуту задушить зорза голыми руками. - Ты ведь в свое время не чурался таких развлечений, верно? - подмигнул Колдун своему напарнику, но Лекарь не ответил ему ничего.
- Что же касается наших славных вождей и прочих великих вояк, то их можно на обратном пути гнать перед собой как щит. Они помогут пробиться до известных нам с тобой скал. Думаю, заклинание ты еще не забыл?
Лекарь вновь промолчал, но теперь его молчание больше походило на знак согласия.
Удивительно, как они поменялись ролями, подумал Ян. Разговор-то начал Лекарь, он вроде бы как застрельщик восстания, а вот ведь - теперь молчит, и говорит главным образом Колдун. Нет, в этой парочке пауков согласию не быть!
- Война уже заканчивается, - продолжал Колдун. - И вовсе не в пользу наших союзников, как следовало бы ожидать. Значит, пора нам с тобой, друг ситный, подумать об укромной берлоге, куда на время можно залечь и переждать все эти бури, которые неизбежно разразятся над головами побежденных. И, кстати, было бы неплохо, если в этой берлоге будет тепло и сытно. Как ты думаешь?
- Ты говоришь хорошо. И правильно, - кивнул Лекарь и медленно поднял голову на Колдуна, чуть ли не пронзив его взглядом до самого дна его черной души. - Вот только остается самый главный вопрос, который меня беспокоит сильнее всех прочих. И я пока не знаю, как его разрешить.
- Ну, так давай помыслим вместе, - осторожно предложил Лекарь. Оба зорза пристально взглянули друг на друга, и Яну показалось, что в этих двух парах глаз сейчас должен быть невысказанный вслух приговор Птицелову.
В этот миг словно кто-то грустно и почти неслышно рассмеялся в голове Коростеля, и тот же голос явственно прошептал в его ушах:
- Луна отражает лики берез. Петля захлестнула карман птицелова…
Коростель услышал эти слова так явственно, что ему даже показалось, что он узнал, если и не сам голос, то, во всяком случае, человека, произнесшего их. Ян был уверен, что это сам Шедув учтиво постучался в его душу, пусть это и продолжалось всего одно короткое мгновение. Но что хотел сказать этими словами неугомонный дух, этого Коростель не знал.

Но теперь Ян понял: отныне у него появились новые враги, может быть, и не столь могущественные, как Сигурд, но зато - энергичные, решительные и, похоже, уже готовые действовать. Хотя, они и не переставали быть таковыми никогда. И он, Коростель, был сейчас для Лекаря и Колдуна не более, чем досадной помехой. Если, конечно, они не лгали сейчас, глядя друг другу в глаза.
Получалось, что покуда Птицелов тщательно вязал узлы ловушки для своих врагов, его друзья уже готовили ловушку для него самого. Хотя могут ли бывшие слуги быть друзьями? И теперь Коростель неожиданно для себя оказался между двух огней. Оставалось лишь одно - не дожидаясь чьей-то победы, бежать.

ГЛАВА 10
ВО ТЬМЕ

До этого вечера Ян Коростель старательно гнал от себя мысли о побеге. Он так до сих пор и не разобрался в своих чувствах, прекрасно понимая, что надеяться отбить у зорзов Руту было для него делом поистине безнадежным. Но он ощущал нутром некую странную, тайную и, возможно, даже неосознаваемую каждым из них, свою связь с Птицеловом. Помнится, зорз даже сказал ему это открыто в их последнюю встречу, будучи уверенным, что именно он, Птицелов, держит в руках все нити этой связи. Это была несвобода, но у Коростеля всегда была своя внутренняя свобода в выборе и принятии решений. Поэтому сейчас, зная намерения Сигурда и услышав о планах Лекаря и Колдуна, осознав их и ужаснувшись, Ян Коростель решил положиться на волю случая и оборвать эту связь решительно и не раздумывая ни минуты. Он поначалу даже уверился, что, зная досконально, как ему сейчас казалось, все планы Птицелова, он способен их изменить, во всяком случае, попытается это сделать. Но, не зная, чего все-таки хотят на самом деле, и, зная - на что способны озлобленные подручные Сигурда, Коростель мучился от сознания собственного бессилия.
Ян и прежде в эти дни старался не думать о Руте, чувствуя, что он все равно не спасет ее даже ценой своего согласия, если не будет свободен. После своего поражения со Снегирем Птицелов обязательно примет все меры, чтобы не упустить из рук ни одной, даже самой тонкой, ниточки своей воображаемой власти над Яном. А была она, или же это было всего лишь многозначительное бахвальство зорза, Ян не знал наверняка. И теперь Коростель решил испытать прочность этой связи - ему, как он теперь понимал, просто больше ничего не оставалось делать. Лекарь и Колдун страшили его, хотя одновременно и радуя мыслью о расколе в отряде зорзов. И он решил бежать, не ожидая развязки заговора. От нее он теперь не ожидал ничего хорошего для Руты, а значит - и для себя.
Они уже второй день шли под сводами каменных галерей, изредка вступая в странные, невесть кем вырубленные в камне залы, комнаты и коридоры. Иногда потолки поднимались высоко над головой, но чаще своды начинали давить, и они шли, едва ли не согнувшись в три погибели. Коростель не знал, что у Птицелова уже не хватало сил с помощью магии миновать эту дорогу гораздо быстрее, но догадывался, что у зорзов все пошло вовсе не так, как они прежде предполагали. А связав воедино то, что он уже знал, Ян продолжал лелеять надежду, что судьба все же рано или поздно преподнесет ему нечаянный подарок.
По каким-то им одним понятным ориентирам зорзы всегда безошибочно определяли во время их подземного пути время суток. Шли весь день с редкими остановками для еды, днем питались урывками, вечером ели плотно и сразу укладывались на ночлег возле пылающих костров. Стража сменялась за ночь трижды, и хотя Яну не возбранялось иногда вставать и отлучаться от огня, он чувствовал себя под постоянным надзором бдительных стражей, которые видели в полутьме подземелий, кажется, не хуже, чем в ночном лесу. А в том, что ночью с чудинскими охотниками и воинами саамов лучше не встречаться на лесной тропе, Коростель был немало наслышан от друидов.
Когда сменилась вторая стража, Коростель несколько раз перевернулся с боку на бок, поворчал что-то невнятное, якобы сквозь сон, и затем с кряхтением поднялся со своей лежанки, которую соорудил себе сам из выданного ему теплого саамского полушубка. Ян сделал несколько нетвердых шагов, позевывая и нарочито припадая на правую ногу, которую действительно в пути немного сбил, хотя и не настолько, как хотел сейчас продемонстрировать своим сторожам. Поодаль у огня сидели Лекарь с Колдуном и тихо беседовали. Коростель уже примерно догадывался о теме их разговоров, и весь день, встретившись глазами с одним или другим, тщательно старался пригасить в глазах огонек знания. Лекарь задумчиво покосился на Коростеля и вновь повернулся к своему собеседнику. Птицелов спал сбоку от них, возле самого большого костра, укрывшись с головой плащом. Ян не спеша доковылял до угла начинавшейся неподалеку очередной галереи. Еще в первый день ему было строго-настрого запрещено отходить из поля зрения и ночных, и дневных сторожей. Поэтому он присел на корточки и особым образом надавил на уголки глаз, как научил его однажды еще Лисовин в самом начале его лесных странствий с друидами. Коростель подождал, когда глаза вновь обретут способность видеть, привыкнув к темноте, и осторожно огляделся.
Вокруг, куда ни кинь взгляд, тянулись сплошные каменные стены подземного хода. Коростель уже заметил, что они идут по пути, явно знакомому зорзам, и даже остановки делают в особенных местах. Едва только воины устало опускались наземь и вытягивали натруженные дорогой по каменным плитам ноги, Птицелов неизменно совершал один и тот же странный ритуал. Он подходил к стенам, которые казались ему более сырыми, нежели другие, и придирчиво их осматривал. Затем, сделав выбор, зорз приникал и прижимался к ним всем телом, широко раскинув руки, будто намеревался обнять полностью это проклятое, нескончаемое подземелье. Некоторое время он оставался в этом положении, причем Яну однажды послышался тихий шепот зорза, произносившего явно слова заклинания, причем в это время глаза его были неизменно закрыты. Однако, как он ни вслушивался, Коростель так и не смог ничего разобрать; некоторые слова, которые он расслышал, принадлежали, по всей видимости, какому-то неведомому языку некромантов, которого, скорее всего, и на свете-то уже не существует. Уже несколько раз Птицелов проделывал эту процедуру, однако ни разу не получил видимого Яну результата. Во всяком случае, после своего общения с каменными стенами зорз выглядел более подавленным, чем обычно, и в эти минуты от него старались держаться подальше не только воины, которые боялись его панически, несмотря на свои внушительные размеры и разбойничьи рожи, но и двое зорзов. Те всю дорогу неизменно держались рядом, но каждый не упускал из вида Птицелова, который, похоже, один знал дорогу во всех подробностях.
В первую ночь стражи присматривали за Яном особенно тщательно, однако за следующий день приобвыклись, и один из саамов даже угостил Коростеля сушеным рыбьим хвостом. Ян принял изрядно пованивающий подарок с благодарностью, подумав про себя, что неплохо бы иметь среди воинов дружественного человека. Впрочем, это еще ничего не значило.
Теперь же Коростель приметил и запомнил место, где этим вечером, перед тем, как отправиться на ночлег, Птицелов вновь пытался проделать свой непонятный обряд. К счастью для Яна, как позже выяснилось, оно сейчас было рядом с ним, буквально рукой подать. Но в то же время эта стена была и на виду у сторожей, беззаботно греющихся у костра. Наконец глаза Яна благодаря секрету друидов приобрели способность острее видеть во тьме, и Коростель внимательно огляделся, обшаривая взглядом окружающие его стены. Они смутно темнели в неверном свете костра. Стражи, бросив на Коростеля несколько внимательных взглядов, перекинулись словами и о чем негромко засмеялись. Громче всех смеялся именно тот воин, что давеча угостил его тухлой рыбой. Коростель выругался про себя, и в этот миг вдруг увидел в нескольких метрах возле чернеющего входа в очередную галерею небольшое отверстие в стене. Странное дело: когда они устраивались на ночлег, а стражи разводили костер, было гораздо светлее, но никакой дыры в стене Коростель тут не заметил. В том числе - и на этом месте, где Птицелов как раз совершал свой непонятный и в очередной раз не удавшийся ему обряд.
Так может быть, магический ритуал зорза все-таки увенчался успехом, и его заклинания в итоге возымели действие? Но случилось это отнюдь не сразу, и все эти вечерние и ночные часы отверстие в стене медленно, постепенно открывалось? Коростель замер на миг, почувствовав, что сейчас он, возможно, на верном пути. Похоже, Птицелову была известна прежде эта дорога, и в определенных местах ее он пытался найти совсем другую. Или другие. Ян похолодел. Да, именно! Другие Дороги!
Пути, о которых вскользь упоминали друиды, когда рассказывали ему о заповедных лесах Служений. Они ведь сейчас тоже идут Другой Дорогой, одной из тех, что известна зорзам, или лишь одному Птицелову. Если только она и не принадлежит ему одному…
Один из караульных бросил долгий и внимательный взгляд на Коростеля, по-прежнему сидящего в стыдной позе. Ян почувствовал, что сторожа уже недовольны его долгим отсутствием возле костра, и понял: нужно решаться, сейчас или никогда. Коростель совершенно не был уверен, что это отверстие - не обычная в этих подземельях ниша в половину человеческого роста, которые попадались им частенько за эти два дня. Это могла быть и просто выбоина в стене, истинная глубина которой весьма обманчива при свете дальнего костра. Ян улучил минутку, когда один из сторожей поднялся, чтобы подбросить немного хвороста в угасавший костер. Несмотря на то, что чудинские и саамские воины несли на своих плечах вязанки валежника, Птицелов велел экономить топливо. Видимо, путь им предстоял неблизкий, раз с магией у Сигурда с самого начала не заладилось. Коростель подсмыкнул штаны, вскочил и на мягких цыпочках пробежал к отверстию в стене. Оно было на уровне его пояса и, к счастью, достаточно широко для того, чтобы туда протиснулся человек. Ян зажмурился, с каким-то опустошенным чувством ожидая, что сейчас уткнется головой в камень, и нырнул в глубину дыры. В глубине души он думал, что его вряд ли убьют, если сейчас схватят, он слишком был нужен Птицелову, но всего минуту назад у него была надежда, и он хотел не упустить даже столь шаткого и неверного шанса на спасение.
Рослый чудин обернулся на шорох, но то ли его обманули тени на стене, то ли воин действительно не успел заметить, как Коростель юркнул в дыру, но он отчаянно завопил, указывая своим товарищам на темнеющий вход в галерею. Сторожа загалдели, тут же вскочили ничего не понимающие спросонья Лекарь с Колдуном, а Птицелов был уже на ногах. Воины тем временем подбежали к галерее и сгрудились возле нее, опасливо заглядывая в коридор. Птицелов быстро натягивал одежду и плащ, запахиваясь от холода и сырости вековечного камня. Двое его подручных уже заметили отсутствие пленника: Лекарь подбросил в огонь охапку хвороста и внимательно оглядывал стены, а Колдун поспешил к сгрудившимся у входа в галерею воинам с большим факелом в руке.
Птицелов издал тихое восклицание, и Лекарь быстро обернулся. Сигурд расширенными от возбуждения глазами смотрел на отверстие в стене, ноздри его трепетали. Этой дыры еще два часа назад здесь не было, подумал Лекарь. Но рослый чудин оказался проворнее. Страшась наказания за сбежавшего пленника, незадачливый сторож,который тоже заметил дыру в стене возле очередного коридора, опустился на колени и заглянул в дыру. Но там было темно, и он быстро схватил свой факел, лежавший рядом. В мгновение ока чудин просунул горящую ветку в дыру и попытался осветить им внутренность лаза.
- Убери огонь! - страшно закричал Птицелов и бросился к нему со всех ног. Чудин от неожиданности вздрогнул, обернулся к страшному, самому могущественному колдуну, которых он только встречал на свете, и тут же выхватил пылающий факел из подземного лаза. При этом огонь лизнул край отверстия. В один миг стена вдруг занялась огнем, из дыры тоже вылетел сноп пламени, далеко отбросив незадачливого сторожа, и откуда-то из глубины лаза послышался грохот. Стены задрожали, и каменные своды обрушились за мгновение до того, как Птицелов протянул к ним руки и выкрикнул первые слова скрепляющего заклинания. Вход на Другую Дорогу, которую хоть и не сразу, но все-таки открыло мрачное искусство зорзов, завалило.
В двух десятках метров от них, в глубине поземного хода, такого узкого, что внутри невозможно было развернуться, чтобы ползти назад, Коростель услышал низкий грохот. Над ним тут же посыпался песок, за шиворот набились острые камешки. Вход обрушился и теперь, похоже, серьезно завален камнями, понял Ян. Он невесело усмехнулся: пожалуй, это его и спасло от погони, если только навеки не погребло в узком каменном мешке неизвестной длины, у которого вполне мог оказаться лишь один вход.

Постепенно чувства успокоились, Коростель отдышался и впервые попытался обернуться. Это ему удалось, и он даже немного расправил плечи. Однако развернуться обратно полностью, всем телом, он при всем желании не сумел бы. Впрочем, ему это было не нужно. Вход завалило, и, судя по всему, основательно - он совсем не слышал голосов ни зорзов, ни воинов, которые сейчас уж точно должны были попытаться раскопать вход и вообще всячески суетиться, дабы загладить свою вину перед колдунами. А перед Коростелем путь теперь лежал только вперед, и он когда-то должен был привести его хоть куда-нибудь. О тупике Коростель старался не думать. Поразмыслив, Ян пришел к выводу, что вряд ли этот узкий лаз создан кем-то, кроме самой природы, потому что человеку передвигаться здесь было весьма затруднительно. Разве что только этот ход был создан для карликов, но о таких подземных путях он что-то никогда не слышал, да и в карликов-рудокопов не очень-то верил. По всей видимости, это было пересохшее русло подземных вод или что-то в этом роде, и поскольку ручьи всегда должны куда-то впадать, оно рано или поздно должно его привести куда-нибудь, где он сможет хотя бы развернуться. Конечно, это было лишь предположение, и лаз мог вполне привести его в тупик или сузиться настолько, что туда не сумеет протиснуться никто на свете, но Коростель убеждал себя, что рано или поздно этот узкий подземный ход должен был расшириться. Впрочем, больше Яну все равно ничего и не оставалось.

Спустя примерно полчаса Ян в первый раз остановился. Сейчас он чувствовал себя пробкой в тесном горлышке, локти и колени уже изрядно саднило, начинала затекать шея, и вдобавок заболели и страшно чесались глаза. Видимо, в этом туннеле шириной чуть более толщины человеческого тела все время продолжал осыпаться грунт, и в воздухе было немало пыли. На зубах Коростеля отчетливо хрустела каменная крошка, и настроение у него после эйфории от удачного побега стало понемногу портиться. Но самое неприятное было в том, что подземный лаз, похоже, и не думал расширяться. Впереди была одна только непроглядная тьма. И сколько Ян ни ощупывал руками своды над головой, сколько ни проверял стены на случай возможного бокового ответвления, ведущего к спасению, кругом он натыкался на один лишь бесконечный камень.
Впрочем, пока Коростель и не думал о спасении - он полагал, что уже спасся благодаря нечаянной улыбке судьбы, и старался не думать, что же с ним будет дальше. Всякую минуту он ждал, что перед ним забрезжит долгожданный свет, и он выйдет из этой невообразимой каменной кишки хоть куда-нибудь. Пока ему еще не приходило в голову, что он выиграл, а что - потерял в этой бесконечной подземной норе. Лишь раз он призадумался: а не стоит ли попытаться вернуться, если впереди - действительно бесконечность? Но вход явно завалило невесть из-за чего приключившимся обвалом, да и развернуться у него уже не было никакой возможности - стоило только приподнять голову, как он неизменно упирался макушкой в потолок лаза. Действительно, настоящий лаз, вот только непонятно - для чего и для кого он тут устроен. Что тут гадать, раздраженно подумал Коростель, стискивая зубы, помотал шеей, массируя ее, и, перевернувшись, пополз на боку.
Через некоторое время, счет которому Ян потихонечку уже начал терять, потому что под землей он испытывал совсем иные ощущение, нежели на поверхности, лаз стал угрожающе сужаться. Коростель в глубине души надеялся, что это временно и скоро ход расширится вновь. Но через несколько десятков метров, преодолевая которые, Ян совершенно выбился из сил, ход сузился настолько, что он уже с трудом мог ввинчивать даже плечи. Кто это сказал, что коли голова в дыру проходит, то и все тело пройдет, злился он все больше, упорно пытаясь все-таки не поддаваться унынию и не впадать в отчаяние. А еще через минуту он почувствовал, что узкая нора охватывает его настолько цепко, что он уже может окончательно застрять. Коростель резко крутнулся всем телом и решительно подался назад.
В который уже раз он пожалел, что у него нет с собой ни огня, ни теплого полушубка - в подземном лазе было холодновато. Но там, у костра, он, конечно, никак не мог предвидеть, что все произойдет так быстро, а толстая овчина вряд ли помогла бы ему продвинуться столь далеко. И настала минута, когда Коростелю впервые за все время его отчаянного побега стало по-настоящему страшно. Тогда, с трудом удерживая готовые задрожать губы, он решил перевести дух и хорошенько поразмыслить, что же ему теперь делать дальше.
«Сейчас самое главное - не поддаться отчаянию», - сказал сам себе Ян и вытянул правую руку подальше во тьму, стараясь нащупать стенки и определить дальнейшую ширину своей жутковатой дороги. Ему сразу показалось, что отверстие вовсе не расширяется, а кое-где наверху и вовсе сужается, хотя и было невозможно понять, до каких пределов. Тогда он попытался просунуть голову между колен, сжаться калачиком, как в детстве зимой, когда постель была еще холодной, и развернуться вперед ногами. После третьей или четвертой попытки ему удалось съежиться поперек лаза, после чего больше от страха, чем силой, оцарапав макушку и, как ему показалось, все выступающие части тела, он все-таки извернулся и вытянул ноги во всю их немалую длину. Отдышавшись и смахнув предательские слезы злости и отчаяния, Коростель попытался продвинуться вперед ногами. Когда же он почувствовал, что камень уже не пускает его дальше, Ян с трудом приподнял обе ноги и стал очерчивать ими круг подземного хода, пытаясь представить себе его ширину. Устав и согнув колени, он понял, что все-таки не может определить для себя, сужается ли ход дальше или остается все тем же. И опять нужно было решать, что же делать дальше.
Ползти назад ему не хотелось, хотя это теперь было проще, поскольку он уже развернулся головой к началу своего пути. Значит, нужно было попытаться продвинуться вперед и методично ввинчиваться ужом все дальше и дальше, покуда только хватит сил и ширины лаза. В этом случае была немалая опасность рано или поздно серьезно застрять в этом каменном мешке, но Коростель зло оборвал эти мысли, сказав себе, что, поторчав здесь еще некоторое время, он непременно похудеет, и, значит, надо лезть до конца. Можно было, конечно, снять одежду - нетолстую, но плотно связанную теплую шерстяную душегрейку, которую Ян обнаружил уже на острове в своей походной котомке среди других подарков семьи Паукштисов. Он опять подумал о Руте и теперь не смог сразу отогнать это воспоминание. Через некоторое время Коростель подозрительно шмыгнул носом и медленно пополз, опираясь на локти, вперед ногами, поскольку это была более узкая часть тела, нежели, например, плечи. Одежду Коростель решил все-таки не снимать, поскольку в лазе было холодно, и Ян, разогревшись поначалу, уже начал серьезно мерзнуть.
Так он продвинулся еще до пояса, после чего крепкие объятья камня охватили его со всех сторон. Он решил попробовать вкручиваться всем телом, меняя направление, и это получилось. Так Коростель продвинулся еще на несколько метров, но потом застрял вновь. Самое неприятное, что к тяготам физическим, как назло, теперь все настойчивее примешивались муки душевные. Его все сильнее охватывало чувство тщетности своих попыток, воображение рисовало ему постепенно все более сужающийся подземный ход, приводящий к тупику, которого, впрочем, ему все равно никогда уже не суждено будет достичь. С другой стороны, ему виделись нагромождения гигантских камней и целых плит в начале его пути, которые ему не то, что разобрать -даже сдвинуть одному не под силу, да еще и лежа в неудобной позе. В этом он сейчас был уверен, ведь за ним так никто и не бросился в погоню. А это значило лишь одно: позади него случился такой завал, с которым не смогла справиться даже сила магии зорзов. Вдобавок он все острее стал ощущать толщу камня над ним, и теперь Ян Коростель прилагал отчаянные усилия души и призывал на помощь все свое самообладание, чтобы окончательно не пасть духом.
В детстве он не раз слышал страшные истории о похороненных заживо. Вздрагивая по ночам при воспоминаниях об этом, против воли перебирая жуткие подробности этих досужих историй, которые рассказывают всюду и во все времена, Ян страшился больше всего на свете, что это может случиться с ним. Сейчас он вспоминал, как несчастные герои этих россказней приходили в себя во тьме, под толщей земли или неподъемной крышкой саркофага; как они бились в глубине, пытались кричать, звать на помощь, а вместо этого в рот и глаза им набивалась рыхлая, жирная, холодная, нескончаемая земля… Ян представил себе эту картину, и его всего передернуло от проползшего по хребту холода, причины которого были отнюдь не в подземной стуже подземного лаза. Одновременно он порадовался, что вокруг него сейчас все-таки холодный отполированный камень, а не рыхлая земля. Ведь там еще и черви…
Эту мысль Коростель отогнал сразу, боясь даже думать об этом и втайне радуясь, что здесь, под толщей камня, ему ни разу не попалось ни одно насекомое. Но тут он вновь проговорил про себя пришедшее ему на ум слово «отполированный» и понял: этот подземный лаз был не творением природы, как он считал поначалу, а совсем других рук. И другого ума, запоздало смекнул Коростель.
На его пути, к счастью, было немного острых углов и торчащих камней, но они все-таки изредка встречались. А вода отполировала бы стенки лаза равномерно и повсюду - одинаково… Коростель же все время нащупывал рукой границы между плитами, они не были глубоки, потому что плиты были почти прямоугольной формы и вдобавок хорошо притерты одна к другой. Ему однажды даже показалось, что он ползет в теле огромной змеи, покрытой разными, но мастерски пригнанными самой природой костяными пластинами. А с учетом того, что древние камни и базальт часто называют костями гор, это было очень похоже на истину. За исключением лишь того, что эта змея была полая внутри. И уж конечно, нашел в себе силы усмехнуться собственной мысли Коростель, не живая. Хоть ему сейчас и казалось все сильнее, что его уже давно проглотили.
И вдруг, едва только Ян усмехнулся, хоть на несколько мгновений отринув холодные прикосновения сумасшествия, он тут же почувствовал, как на него медленно опустилось облако отчаяния и безысходности. Даже каменные своды над ним словно опустились, надвинулись сверху, и Коростель ощутил, как они упорно и бездушно давят на него. Все его ощущения медленно перевернулись, и Ян уже с трудом мог определить, то ли его глаза по-прежнему устремлены в небо, пусть и скрытое Бог знает какой толщей камня, то ли он лежит лицом вниз, и под ним - совсем другая бездна. Может быть, и не столь глубокая, как море, и в итоге - конечная, но тоже до сих пор никем не познанная.
И Ян возблагодарил провидение за то, что он сумел все-таки повернуться в этом узком проходе и тем самым не потерять чувство направления, в то время как почти все другие чувства протестовали и, похоже, собирались взбунтоваться. Он помнил, что лежит вперед ногами, неестественно, и должен двигаться дальше столь же неестественным для себя образом, и это ощущение неудобства сейчас было одним из немногих чувств, которые ему не изменили. Ян еще раз крутнулся вокруг своей оси, отчаянно пытаясь продвинуться еще хоть чуточку, и похолодел. Камни держали его так крепко, что, казалось, мгновение назад стены сомкнулись вокруг человека плотнее и навеки захватили его в свой плен. И тогда Ян Коростель закричал.

ГЛАВА 11
ЗМЕИ КОРОЛЕЙ

Эхо от крика, задавленное толщей камня и земли, ватно отозвалось в ушах самого Яна и тут же смолкло. Коростель открыл глаза, медленно поднял руку, которую он не видел, и ударил кулаком что было сил во тьму, царившую над головой. Ладонь отозвалась тупой, внутренней болью, засаднили костяшки пальцев, но ему стало немного легче. И Коростель раскинул руки, насколько это позволял узкий ход, и стал в ожесточении наносить удар за удары в камень стен, словно пытаясь пробить то, с чем не в силах совладать, наверное, даже всемогущее время. К тому времени, когда руки онемели от боли, он был на грани помешательства. Ему хотелось биться о камни головой, кричать и яростно извиваться всем телом, которое сейчас хотело лишь одного - как можно скорее встать и выпрямиться во весь рост. Ему показалось, что он уже никогда не сможет это сделать. Оставался еще путь назад, но там точно не могло быть выхода, и это было поражение и конец всему. Ян беззвучно заплакал от бессилия и обиды, и в этот миг он услышал странный звук.
Поначалу ему показалось, что где-то впереди, в недосягаемой для него близости, со стен лаза просыпался сухой песок. Коростель навострил уши и весь сжался, гадая, повторится ли этот звук или же действительно где-то вдруг ни с того ни с сего вдруг принялись «дышать» стены.
Звук повторился, и Ян чуть не вскрикнул - он раздался ближе. Казалось, что-то тихо прошелестело из глубины подземного хода по направлению к нему. Ян попытался нащупать под рукой камень, и тут же нечто холодное и длинное скользнуло вдоль его локтя. Коростель зашипел как кошка, отчасти - предостерегая возможного врага, но в большей мере - от испуга. В ответ раздалось еще более громкое шипение, и Ян вздрогнул: такие звуки могла издавать только какая-нибудь змея, и причем - весьма исполинских размеров.
- Человек-х-х-х, - просипела тьма у него под рукой.
- Кто здесь? - Ян сделал движение, чтобы вырваться из своего каменного плена, и это ему удалось. Он осторожно отполз назад, не видя, что у него за головой, хотя что можно было разглядеть в этой кромешной тьме?
- Какх-х-х твое имя-а-а-а? - снова вопросила тихо шелестящая тьма.
Яну показалось, что он только что услышал стук собственных зубов, не попадающих друг на друга. Он хотел что-нибудь ответить, но горло перехватил спазм, и он не смог выговорить ни слова.
- Человекх-х-х… - после некоторой паузы вновь прошипел кто-то из темноты. - Говори со мной, человекх-х-х…
- Кто говорит со мной?! - наконец справился со страхом Коростель. - Ты человек?
Он никак не мог взять в толк, как в такой тесноте может поместиться другое говорящее существо. Кроме того, оно появилось и приблизилось к нему с другой стороны лаза, где человек вряд ли мог поместиться.
- Человек - это ты, - сообщил ему шипящий голос, который уже лучше выговаривал слова. - А я - Клевер.
- Клевер? - удивился Коростель и тут же вспомнил встречу с Эгле на лесной поляне и ее удивительного спутника. - Ты - змей, что ли?
- Уж-ж-ж, - поправил голос, и в тот же миг перед глазами Яна, истосковавшегося по свету, сверкнул и засветился белый обруч на шее огромной черной змеи. Ее голова мерно покачивалась из стороны в сторону возле самого носа Коростеля.
- А почему я тебя вижу? - удивился Ян.
- Потому ш-ш-то я с тобой рядом, - ответил уж. Длинный раздвоенный язычок змеи периодически выскакивал изо рта, словно она холодно подразнивала человека, оказавшегося в западне.
- Час от часу не легче, - прокряхтел Ян, намереваясь выбраться еще подальше из тесных объятий камня. - Причем здесь ты?
Клевер ничего не ответил, он, казалось, размышлял о чем-то своем.
- А как ты здесь оказался? - недоумевал Коростель. - И где Эгле?
- Ты позвал - я при-ш-ш-ш-ел, - невозмутимо ответствовал змей. - Гос-с-с-пожа тоже идет. Но - далеко отсюда.
- Вот это да! - покачал головой Ян и подозрительно взглянул на змею, которую можно было различить во тьме лишь благодаря ее необычному ошейнику. - Но, знаешь ли, один старик мне как-то говорил, а я это запомнил, что таким раздвоенным языком, как у тебя, нельзя выговорить ни одного человеческого слова. Даже короткого…
- Он был праф-ф-ф, - согласился уж. - Умный… А ты - нет.
- Почему это? - не понял Ян. Уж некоторое время равнодушно качал головой у него перед носом, затем испустил долгое шипение и вновь стрельнул язычком.
- Потому ш-ш-то ты не долж-ж-жен задавать такие вопрос-с-сы, - как-то неуверенно ответил Клевер.
- Вот тебе раз, - фыркнул Коростель. - А ты больно знаешь, что можно, а что - нет, тем более - в этой проклятой сырой могиле?
- Не именуй это мес-с-сто могилой, человек, - предостерегающе прошипел уж. - С-с-слово мож-ж-жет з-з-здес-с-сь и ос-с-с-татьс-с-а!
- Как это - остаться?
Теперь уже пришло время удивляться змее.
- Ты раз-з-зве не з-з-знаеш-ш-шь, куда ты попал?
- А куда я попал? - в тон ему ответил Коростель.
- Это - Другая Дорога…

Травник, Эгле и Март, оказывается, уже давно шли по следу зорзов и Коростеля. Как они попали на Другую Дорогу, принадлежащую Птицелову, уж объяснить не смог. Прошипел только, что ее указал «ч-ч-чуж-ж-жой ч-ч-ч-еловек-к-к», который невесть как пришел на остров по тайной Дороге зорзов. Уж Клевер, тем не менее, отказался следовать за своей хозяйкой по этому пути. Он по каким-то своим причинам не любил потаенных путей зорзов, и, кроме того, у него были свои, тайные пути и своя, змеиная магия. Коростель удивился, узнав, что уж, попросту говоря, сбежал от своей госпожи и отправился собственной дорогой.
- А почему ты не сказал Эгле, что не выносишь магии зорзов?
- Магию вынош-ш-шу, - покачало головой волшебное животное. - Дороги зорз-з-зов - не люблю. Чуж-ж-жое…
- Так бы им и сказал, - протянул Коростель. - Ты же вон какой - говорящий!
Вместо ответа змея смерила человека холодным немигающим взглядом. Наступившее молчание очень скоро начало тяготить Яна, который понял, что он, по-видимому, ненароком сказал что-то не то, и виновато тряхнул головой.
- Ну, ладно, чем я тебе обидел?
- Нич-ч-чем, - равнодушно ответил уж. - Ты раз-з-зве не з-з-знаеш-ш-шь, ш-ш-што на Других-х-х Дорогах-х-х рас-с-сговаривают вс-с-се?

Уж Клевер не был рожден обычной лесной змеей. Он происходил из древнего рода ужей, испокон веков рождавшихся в Круге, и в сказках и легендах литвинских и полянских селян их величали королевскими змеями. Легенды рассказывали, что друиды некогда дали убежище и защиту остаткам прежде знаменитого, старинного рода ужей, обладавших к тому же собственной магией. Ужи чем-то разгневали одного из могущественных королей Севера, тот призвал волшебников, и те задумали истребить весь род удивительных змей. Но северным волшебникам воспротивились друиды. С тех пор род ужей, хоть и весьма немногочисленный, все-таки выжил, а борьба друидов и сказочных ужей с колдунами Севера стала обычной легендой, одной из многих, из-за которой всезнающая молва и окрестила змей друидов «королевскими».
Магия королевских ужей не была сколько-нибудь глубокой и созидательной, но, тем не менее, ужи из Круга могли исчезать и появляться, когда им вздумается, и это казалось окружающим настоящим колдовством, тем более удивительным и мрачным, что им владели коварные «змеюки». На самом деле ужи не могли по собственному желанию растворяться в воздухе - просто у них были свои Другие Дороги, и ужи большую часть жизни проводили на них, скрытно от любопытных людских глаз.
В Круге о Других Дорогах мало кто знал правду, хотя слышали о них многие, даже из числа воспитанников и подмастерьев. Эгле, не посвященная в высшие тайны Круга, получила по наследству от прабабушки и матери королевского ужа по имени Клевер. Никто не знал его подлинного возраста, но уж всегда был очень ловок и быстр, когда Эгле давала ему какие-нибудь мелкие поручения. Змея могла слышать и магию друидов, подчиняясь Эгле и воплощая некоторые ее заклинания, что Коростель уже видел на острове Колдун в бою с Рябинником.
Правнучка Верховной друидессы Ралины Эгле не занимала в Круге никакого поста, не была введена в число высших друидов, хотя вполне могла быть таковой в силу родства с Госпожой Круга. Но Ралина с самого рождения Эгле сделала все, чтобы девочка росла первые годы детства вне магии и любого другого колдовства, сама по себе, как цветок, выросший на окраине поля. А когда девочке исполнилось три года, друидесса стала заниматься с маленькой Эгле сама и первым делом подарила, или как Ралина иногда шутливо выражалась, «приставила» к ней королевского ужа, самого умного и молодого. Правда, «молодой» у этих змей означал пятидесяти-, а то и столетний возраст. Девочка долгими часами возилась со змеей, была в восторге от ее ума и послушания, но никак не могла понять, куда уж частенько исчезал, так что она никак не могла его дозваться для игр или чтобы предложить блюдечко теплого молока - излюбленное лакомство Клевера.
Правнучка друидессы никогда прежде не бывала на Других Дорогах, во всяком случае, никогда никому об этом не рассказывала. Она, конечно, слыхала о том, что в заповедных лесах Служения друидов порой происходили удивительные вещи, но в россказни про говорящих животных и птиц не верила уже с детства. Поэтому она не знала, что ее Клевер вполне мог бы рассказать ей немало интересного, странного и страшного о тех путях, которыми ведет королевских ужей их непостижимая магия.
Когда друиды отправились по следу Птицелова и Коростеля по Дороге, указанной им Одинцом, Клевер немедленно оставил их и устремился по своему пути. Он знал, куда направляются зорзы, и мог бы сказать об этом друидам. Но его никто не спрашивал, а змеи никогда не спешат, всегда успевая вовремя и - на одно движение быстрее своих врагов. Очутившись на Змеиной Дороге, Клевер быстро пополз по следу зорзов и уже почти настиг их, когда услышал далекий и неясный зов. Он мог раздаваться только с Дороги зорзов, и поэтому змея остановилась и стала прислушиваться. Крик не повторился, но, обострив слух с помощью магии, Клевер услышал слабый стук в камень. Легенды когда-то рассказывали, что королевская змея может почувствовать даже стук сердца лягушки, притаившейся поблизости в траве, хотя обычные змеи слышат неважно. Клевер ощутил и легкие сотрясения камня, но этот стук раздавался с Дороги, которая давно считалась закрывшейся! К тому же этой Дорогой прежде пользовались вовсе не зорзы, и даже не другие Знающие людского естества или обличья, а совсем другие существа, с которыми Клевер предпочитал не встречаться ни на какой охотничьей тропе.
Между тем стук стих и больше уже не возобновлялся. Тогда змея решилась. Она резко свернула со своего пути и торопливо поползла, выискивая малейшую трещинку в стене - верный признак того, что она приведет к трещинке побольше и так - до отверстия. Как вдруг перед Клевером открылся довольно широкий лаз, через который не то, что змея - человек мог бы пролезть, если только он будет не совсем уж тучного телосложения. Кто-то снова открыл эту тропу, и Клевер сразу почуял магию зорзов. Королевский уж некоторое время размышлял, затем изогнулся и стремительно скользнул на Чужую Дорогу. Где-то впереди, во тьме узкого лаза был человек, и кричал именно он. В ином случае змея еще десять раз бы подумала, прежде чем ступать на Эту Дорогу, но Клеверу уже был знаком запах этого человека, который он сразу услышал в подземном ходе. Это был один из двоих, по следу которого шла его госпожа со своими друзьями, и спешил он, Клевер. И в отличие от того, другого, этот был в полном смысле слова человеком.

ГЛАВА 12
ЗНАК НА СТЕНЕ

- Ес-с-с-ли ты поднатужиш-ш-шь-с-ся, впереди будет пош-ш-шире, - прошипел Клевер. Легко сказать, возмутился в душе Ян, особенно ему. Вон он какой - тонкий, узкий, гибкий! Коростель уже несколько минут делал отчаянные и не слишком-то успешные попытки ввинтиться дальше в узкий лаз, чувствуя, как бока обдирает древний камень. Дело шло медленно, он весь ободрался и оцарапался, но теперь у Яна появилась надежда, и принес ее этот странный говорящий уж.
В тот миг, когда Коростель понял, что застрял здесь навсегда и теперь, пожалуй, не сможет даже освободиться от одежды, лаз неожиданно расширился, и Ян столь же неожиданно легко и свободно скатился в какую-то неглубокую выемку на полу. Здесь лаз уже расширялся, так что Коростель сумел даже сесть, наконец-то выпрямив многострадальную спину. Он попытался оглядеться. К этому времени глаза перестало щипать, он с трудом, но проморгался и обнаружил, что дальше в подземном ходе стало светлее, пусть и самую малость. Теперь Коростель уже различал контуры окружавших его со всех сторон стен. Ход был почти круглый, уходил куда-то дальше в темень, но стал гораздо шире, чем прежде. Теперь в нем можно было и сидеть, и над головой еще даже оставался просвет, если можно так сказать о темноте подземного лаза.
Рядом с ним по-прежнему возвышался уж, покачивая миниатюрной круглой головой на высокой и прямой как палка шее. Ян прежде видел, как ужи могут плавать, но никогда не видел их в такой позе где-нибудь на лесной поляне или на берегу ручья. Там черные змеи с желтыми пятнышками на голове всегда норовили тут же улизнуть с глаз долой. Этот же умел говорить, был, похоже, нечто вроде колдуна в змеином народе, и вдобавок ко всему только что спас его, заронив надежду. Ян покачал головой, которая у него и без того шла кругом.
- Рас-с-скаж-ж-жи, как ты с-с-сюда попал! - велела змея. Странное дело: хоть при звуках шипения, которые складывались в слова, пусть и с трудом, но различаемые человеческим ухом, изо рта ужа поминутно выскакивал тонкий раздвоенный язычок, Ян готов был поклясться, что речь змеи проистекает вовсе не изо рта. Слова возникали в его голове словно сами собой, и Коростель тут же вспомнил, что уже испытывал подобное ощущения на Мосту Прощаний, где они с Симеоном говорили с Шедувом и Привратниками. Но змея ждала, и Коростель приступил к рассказу.
Впрочем, змея быстро остановила его, потребовав только суть. Когда Коростель умолк, она некоторое время размышляла, прикрыв веки и мерно покачиваясь прямо перед носом Яна. Затем Коростель увидел, что обруч на шее Клевера сверкнул, и одновременно глаза ужа медленно открылись.
- Я правильно понял… ш-ш-ш-то наз-з-з-ад тебе пути нет?
Ян кивнул. Ему показалось, что на миг в ничего не выражающих глазах королевского ужа промелькнула тень сомнения, но волшебная змея ничем не показала своих истинных мыслей. Вместо этого уж медленно повернул голову, и Ян Коростель, проследив за ним взглядом, различил на стене справа от себя, под собственной рукой, которая упиралась в камень, знак. Без Клевера он вряд ли бы заметил полустертый рисунок, очень неумело выбитый на стене, словно это была рука ребенка или неразумного существа. Знак изображал растянутую морду с оскаленными зубами - их было три или четыре, и это были основные детали картинки.
- Это что? - прошептал Коростель, чувствуя, что при всех несовершенствах рисунка от него веет какой-то неизбывной злобой и чуждостью для него, человека.

- Амры, - ответил Клевер. - Это их знак.
- Кто такие амры? - Коростель никогда не слышал такого слова.
- Ты не мож-ж-жеш-ш-ш их-х-х с-с-с-нать, - прошипел Клевер. - Они редко бывают в з-з-з-деш-ш-ш-них лес-с-с-ах.
- И что же это такое? - настаивал Ян, которому уже начинала надоедать манера змеи разговаривать, по большей части, самой с собой, нежели с ним.
- Амра - подземный ядозуб, - последовал ответ, в котором Ян услышал испуг змеи. - Но - гораздо, гораздо больш-ш-ш-е, чем те, о которых с-с-с-нают люди.
- Они - опасные? - вмиг оробел Коростель, которому больше всего не понравилось слово «яд» в имени существ, которые для чего-то начертали здесь свой знак.
- Это - с-с-с-мерть… - прошипел Клевер. - И оч-ч-ч-ень, с-с-с-наеш-ш-шь ли, плох-х-х-ая. Мне однаж-ж-жды вс-с-с-третилс-с-ся амра. Только один.
Змея помолчала, а Ян весь подобрался, сгорая от интереса.
- Так вот, - продолжил уж, с сомнением поглядывая на человека, словно размышляя - поймет ли. - Он п-п-люнул мне и попал на конч-ч-чик х-х-хвоста. Я убеж-ж-жал, но оч-ч-ч-ень болел потом. И х-х-хвос-с-ст отвалилс-с-с-я… Вот.
Ян с удивлением взглянул на роскошный змеиный хвост, и Клевер перехватил его взгляд.

Предыдущая страница 5 Следующая страница


Ключ от Снов 6

- У нас-с-с-с вс-с-с-е отрас-с-с-тает… В с-с-с-лучае ч-ч-ч-его…
После чего внимательно оглядел Коростеля с головы до ног и, немного подумав, добавил:
- А у вас-с-с-с, людей - по-моему, нет.

Часа через три Ян вновь остановился. Он совершенно выбился из сил. Лаз больше не сужался, но и совсем не расширялся, поэтому все надежды Коростеля в скором времени выйти на свет таяли с каждым часом. Кроме того, опять начались фокусы с чувствами, и Яну уже было не до таинственных ядозубов.
Теперь его поминутно мучили странные сны наяву. Он полз во тьме, а ему казалось, что бредет по лесу, почему-то в странной одежде, каких-то лохмотьях, чуть ли не голый. Иногда он выслеживал оленя, иной раз кабана, а однажды в ужасе спасался от огромной стаи волков, в мгновение ока запрыгнув на высокий и толстый сук дерева, куда его загнали ночью серые хищники. Он полз как проклятый, а перед его глазами огненные круги складывались в дымное пламя костров, у которых грелся он и его друзья, такие же охотники, которых он почему-то сейчас вовсе не узнавал. Перед ним текла бесконечная череда лиц, фигур, слов, поступков, людей, лесов, городов… Строились стены, горели дома, вырастали и тут же обрушивались наземь громадные деревья, что доставали верхушками до самых высоких небес. Странные звери бежали к нему и от него, молодые и старые женщины оборачивались ему вслед, дети тянули ручонки, плакали и тут же смеялись. Он уже не мог понять, где он на самом деле, здесь, в узком каменном мешке без начала и конца, или там - в бесчисленных мирах и лицах. И лишь изредка его возвращало к реальности громкое шипение ужа, плавно струившегося рядом с ним.
- Ч-ч-ч-еловек… Говори с-с-с-о мною, Человек-к-к-к…
И тогда Ян начинал говорить, и слова текли из него, задыхающегося, измученного, потерявшего счет времени и не чувствующего под собой даже камня, текли потоками бессмысленных и ненужных речей, мыслей, иногда - просто звуков. А уж слушал и, когда Коростель умолкал или замирал без сил, вновь требовательно шипел ему прямо в лицо:
- Ч-ч-ч-еловек… Говори с-с-с-о мною, Человек-к-к-к…
- Зачем? - однажды простонал Коростель, и услышал ответное шипение.
- Потому ш-ш-ш-то инач-ч-ч-е ты говориш-ш-ш сам с собой. Это нельз-з-зя…
И Ян снова полз вперед, рассказывая черной змее с серебряным обручем на шее свои сны наяву. А змея молчала, но всякий раз, когда Коростель умолкал или надолго останавливался, она шипела ему вновь, и Ян принимался тихо и бессвязно шептать вновь и вновь. Говорить у него уже не было сил. Он плохо чувствовал свое тело, поэтому не заметил, как вдруг исчезла твердая опора под руками, и Коростель, не успев даже испугаться, покатился вниз по длинному каменному желобу.
Он все-таки не удержал равновесия и, падая, больно ударился головой и сильно ушиб плечо. Вдобавок он жестоко расцарапал локоть, и на рубашке быстро проступила кровь. Коростель увидел это сразу, потому что вокруг было светло.
Конечно, это не был дневной свет, и даже не сумеречный, когда вечерние тени порождают обманы света и тьмы. И все-таки Ян сидел на краю широкой площадки, вырубленной в камне, над которой царил свет, не идущий ни откуда. Понемногу придя в себя, Коростель внимательно осмотрелся, но никаких видимых источников света вокруг не было, за исключением массивной каменной плиты или просто хорошо обтесанного плоского камня, который покоился в центре этой странной комнаты. Здесь было гораздо светлее, чем в других углах, и Яну показалось, что это либо какой-нибудь алтарь, либо освященная могила.
Мимо неслышно скользнул уж. Коростель окликнул его, но Клевер издал тихий предупреждающий шип и скрылся за плитой. Некоторое время его не было видно, наконец, он появился с другой стороны алтаря и плавным, скользящим движением бесшумно направился к человеку. И тут Коростель увидел, что в противоположном конце площадки, всего в нескольких шагах от непонятной плиты чернеет высокий вход в очередной коридор. Значит, лаз продолжался именно там, если только он был связан с подземной галереей. Ян взглянул на свернувшегося рядом ужа и встал, потому что площадка и здесь была не только широка, но и имела высокие своды в два человеческих роста. Коростель, уже порядком намаявшийся ползать в узких подземных норах, с наслаждением потянулся, чувствуя, как приятно хрустят все косточки и суставы в теле, но тут же испуганно замер. Где-то в глубине дальней галереи раздалось раздраженное сопение и тут же - еще целая череда звуков, больше всего напоминающих зевание. Ко всему этому примешивалось однообразное шуршание - больше всего это было похоже на то, что у спешащего к ним неведомого обитателя подземелья был тяжелый и длинный хвост.
Ян никогда не слышал таких звуков, но когда сопение усилилось, из галереи появилось существо, при виде которого у Коростеля буквально волосы зашевелились на голове. К тому же ему вдруг показалось, что вокруг стало еще светлее.
Это была огромная ящерица, величиной с добрую собаку и весьма злобного вида. Ее массивное тело пресмыкалось по каменному полу, и, так же как и хвост, длиной в три четверти всего туловища этого жутковатого ящера, было почти круглое, как обрубок толстого полена. На вид чудище казалось неповоротливым, судя по тому, как неуклюже оно выбиралось из галереи на площадку. Окраса ящер был самого неожиданного: все его темное туловище было испещрено множеством мелких пятнышек ядовито-желтого, оранжевого и красного цвета, а хвост был украшен поперечными полосами тех же цветов. Зверь выглядел так, будто кто-то давным-давно понадевал на его хвост разноцветные обручи, которые со временем вросли в тело ящера и стали частью его самого. Он угрожающе разинул рот и не спеша двинулся в обход плиты прямо к Яну.
Это и было существо, не очень удачно изображенное на знаке, который Коростель видел несколько часов назад. Рисунок был хоть и полустерт, и напоминал этого зверя лишь отдаленно, но пасть ящерицы сразу напомнила Яну того, чье имя Коростель никогда прежде не слыхал.

Амра остановился посередь площадки, прямо возле круглого алтаря, и, раскрыв пасть, издал низкое, утробное ворчание. Из пасти ящерицы тут же показалась длинная и тоненькая струйка белесой слюны, которая опустилась и стала стелиться колечками по земле. Зверь резко мотнул головой, и слюна сорвалась с челюсти, далеко отлетев в сторону. Сбоку Клевер издал предостерегающее шипение. Коростель завороженно покосился на ужа. Тот покачивал высоко поднятой головой, словно плыл в невидимых Яну волнах.
- С-с-с-мерть! - громко прошипел Клевер. - Уж-ж-жас-с-с-ный яд…
Коростель тут же ошеломленно попятился, не сводя глаз с амры. Огромная ящерица некоторое время мерно покачивалась на коротких толстых лапах, словно кривоногий подвыпивший торговец на опустевшей ярмарочной площади под равнодушной луной. Затем она снова издала глухое ворчание и одновременно присела на все четыре лапы, выгнувшись всем телом и хлыща хвостом во все стороны. В горле чудища что-то забулькало, и она, разинув пасть, вдруг молниеносно плюнула, целясь Яну прямо в лицо. Струйка густой слизи всего на шаг не долетела до Коростеля, и тот громко завопил от панического страха, который испытывает всякий, мало имевший в жизни дела с ядовитыми змеями, а тем более тут - такое чудище! Амра вновь злобно зашипел, неожиданно высоко подпрыгнул на месте, как кошка, остановленная на полупрыжке, вызвав у Яна новый вопль ужаса, и вновь плюнула. На этот раз ядовитая слюна дьявольской ящерицы попала Коростелю точнехонько на носок правого сапога, который, к счастью, был цел, в отличие от его другого собрата. Ян заорал и принялся судорожно вытирать ногу о каменный выступ, а кошмарный ядозуб приподнялся на полусогнутых ногах и проворно, даже слишком проворно, побежал прямо на Коростеля. Ян, балансируя на одной ноге, заметался взглядом вокруг, и тут дорогу ящерице преградил уж.
Черной лентой, как распрямившаяся пружина, Клевер вылетел перед Яном, и в полутьме ярко сверкнул его серебряный обруч королевского достоинства. Амра остановился и грозно заворчал, почуяв колдовского сородича. Ответом ему было великолепное шипение; казалось, все змеиное население окрестных лесов сползлось сюда, дабы поупражняться в совместных змеиных песнях. Ящер яростно зарычал, забулькал и сделал попытку зацепить змею лапой, забыв, что она у него слишком короткая для таких занятий. Клевер увернулся и стрелой кинулся ядозубу прямо в морду, целя повыше пасти прямиком в глаза. Коростель на всю жизнь запомнил смертоносный бросок королевского ужа. Правый глаз огромной ящерицы лопнул, как гнилое яйцо, из него брызнула грязно-белая жидкость, а Клевер уже восседал на поверхности широкой плиты, покачиваясь и гипнотизируя амру. Но лишившийся глаза ящер только злобно шипел и бестолково мотал огромной тяжелой башкой из стороны в сторону, в бессильной злости ища своего юркого обидчика.
К этому времени Ян уже пришел в себя и судорожно озирался в поисках камня потяжелее. Валявшиеся рядом небольшие осколки базальта вряд ли представляли серьезную угрозу для ящера, шкура которого явно была твердой как панцирь, но неподалеку от изрядно развалившегося левого угла плиты Коростель приметил вполне подходящий увесистый обломок с восхитительно острыми краями. Выбрав момент, когда ядозуб стал неуклюже поворачиваться, чтобы атаковать бесстрашного ужа, Коростель как заяц метнулся к плите и подхватил вожделенный камень. Он оказался еще тяжелее, чем предполагал Коростель! Предвкушая месть и бормоча про себя самые воинственные из всех известных ему слов, Ян осторожно подкрался к чудищу сзади и, ухватив свое оружие для надежности обеими руками, взмахнул им над амрой.
Но оставшийся целым другой глаз ядозуба видел отменно. Амра в мгновение ока развернулся и злобно плюнул Коростелю прямо в лицо, тут же проворно отпрыгнув от человека. Затем в считанные мгновения произошло множество событий.
Яна спасло от неминуемой смерти то, что он уже опускал камень над телом ящерицы. Ядовитая слюна амры попала в камень, и хорошо еще, что его немалые размеры уберегли лицо и руки Коростеля - на таком коротком расстоянии ядозуб не знал промаха. Камень в буквальном смысле спас Коростеля и тут же обрушился чудовищу на заднюю лапу, кости которой его тяжесть и острые сколы должны были сокрушить наверняка. Амра злобно зашипел, с усилием выдернул лапу из-под каменного обломка и тут же с ненавистью бросился на своего обидчика. Коростель, видя, что он остался безоружным против смертельно ядовитого исчадия тьмы, отскочил, едва не грянувшись на спину, повернулся и бросился бежать прямиком в открывавшуюся перед ним черную галерею, моля провидение уже второй раз за этот день, чтобы внутри подземного хода тут же не наткнуться на тупик. Ядозуб приподнялся на трех ногах и, приволакивая разбитую заднюю лапу, молча пустился в погоню за Яном. Коростель оглянулся на бегу и прибавил ходу, тут же скрывшись в темной галерее. Спустя несколько мгновений туда же вбежал, шипя и ворча, ядозуб, и площадка опустела, если не считать ужа, который ошеломленно смотрел вслед, все так же покачиваясь от недоумения.

Коростель стремглав мчался по коридорам, чувствуя за спиной учащенное дыхание чудовища. Такое существо не могло ему присниться даже в самом страшном сне. К тому же дьявольская тварь оказалась поразительно живучей, чего нельзя было сказать о самом Коростеле.
И без того изнуренный тяжелой дорогой в каменных норах, Ян очень скоро почувствовал, что начинает быстро уставать. Силы таяли стремительно, и Коростель, несколько раз обернувшись на бегу, заметил, что проклятая тварь почти не отстает и уверенно держится позади. К тому же дорога нигде не разветвлялась, а чувство, что он бежит в неизвестность и в любой миг может натолкнуться на глухую стену, было настолько острым и обессиливающим, что впору было отчаяться и окончательно упасть духом.
В подземном ходе с каждой минутой становилось все темнее, а ядозуб, будучи подземным обитателем, по всей видимости, прекрасно видел и в полной тьме. Что они тут только жрут, в сердцах подумал Коростель, и в тот же миг страшная догадка озарила его. Да вот именно таких, как он, глупцов ядозубы и пожирают! Как злые и зубастые волки в назидательных детских сказках! А по ночам, наверное, выбираются из своих подземелий и ловят всякое лесное зверье; с их ядом и свирепостью в щедрых на живность литвинских и полянских чащах они голодать не будут уж точно.
Между тем Коростель терял силы все быстрее, а амра по-прежнему пыхтел где-то позади и не отставал. Ян уже стал задыхаться и в очередной раз решил оглянуться, а затем уже, наверное, и остановиться; сердце бешено колотилось где-то возле горла и вдобавок предательски закололо в боку. Он обернулся и тут же на бегу ударился головой о каменный свод, который в этом месте резко опускался, чего сразу в темноте было не разобрать. Ян вскрикнул, повалился наземь, и его тут же закрутило юзом и потащило вниз - здесь подземный ход вновь вытягивался в какой-то длинный желоб, круто уходящий вглубь.
Сколько времени он летел, Ян вспомнить уже не мог. Несколько раз его подкидывало, швыряло о стены, словно он летел с ледяной горы в беспечном детстве. И, наконец, его вынесло на ровный каменный пол. Коростель жалобно застонал и с усилием поднял голову. Он лежал опять в узкой горловине лаза, той же ширины, как было и в самом начале его безумного пути. Но самое главное - прямо перед ним, в нескольких шагах долгожданной свободой зияло круглое отверстие, за которым был лес. Во всяком случае, то, что он успел разглядеть, более всего напомнило Яну стволы высоких деревьев. И Коростель скрипнул зубами, осторожно подтянул одну ногу, затем другую, и вновь, в который уже раз за эти сутки, пополз вперед. Все его тело отзывалось острой болью, у него явно было несколько легких вывихов, множество резаных ран на руках и ногах от острых камней, куча ссадин и ушибов. Но он все-таки полз, потому что позади была только смерть.
Последним усилием не столько тела, сколько воли он выпростал голову из отверстия и повис вниз головой, совершенно без сил. В тот же миг его внезапно подхватили несколько сильных рук, рывком вытащили из подземного хода и усадили на камни. Ян тут же безвольно съехал вниз, и его вновь рывком усадили обратно. У него все плыло перед глазами, и Коростель с трудом понимал, где он находится, что с ним происходит и кто эти люди, что сейчас окружили его, оживленно переговариваясь на странно знакомом ему гортанном наречии. Тут кто-то сильно ударил Коростеля по щеке рукавицей, в голове его немного прояснилось, и он поднял мутнеющий взор. Перед ним стоял зорз.
- Набегался, сердешный? - участливо покачал головой Колдун. - Ничего, сейчас передохнешь.
И он наотмашь, сильно и молча ударил Коростеля по лицу. Ян медленно сполз головой на камни, а Колдун брезгливо вытер рукавицу о полу овчинного полушубка и коротко махнул саамам. Союзные воины тут же залопотали между собой и кинулись к Яну. Один из них уже держал наготове крепкую веревку.
Внезапно один низенький саам что-то громко сказал, указывая рукой на ногу Коростеля, и вытаращил глаза. Затем охотник выкрикнул еще несколько слов, и союзные воины, как сговорились, тут же издали общий вопль ужаса. Все воины, что собрались вязать пленника, остановились как вкопанные и стали наперебой указывать друг другу на Коростеля, громко переговариваясь, как перепуганные и возбужденные деревенские мальчишки, впервые увидевшие прокаженного. Один из них уже чуть ли не тащил за руку Лекаря, который быстро шагал к ним, издали заприметив почти бесчувственного Яна. Тем временем Колдун раздраженно взглянул на размахивающих руками воинов и строго прикрикнул на них:
- Ну, чего уставились? Вяжите его, и дело с концом.
- Господин! - подбежал к нему низенький саам, на шее которого висело ожерелье из волчьих клыков. - Никто из воинов не подойдет к этому человеку.
- Это еще почему? - упер руки в бока Колдун, готовясь дать бездельнику хорошую взбучку.
- Посмотри на его ногу, господин! - возбужденно заговорил саам. - Видишь?
- Да, - спокойно ответил Колдун. - Какая-то слизь или черт-те что! Сопли одни! И что теперь?
- Ты разве не знаешь, милостивый господин? - закатил глаза воин. - Это - нельзя! Нельзя трогать. Это - смерть!
- Что ты мне еще тут болтаешь! - оборвал его Колдун. - Где смерть? Какая смерть?
- Погоди, - остановил его подошедший Лекарь. Он осторожно приблизился и склонился над Коростелем, внимательно разглядывая его сапог. Ноздри Лекаря раздувались, на скулах медленно перекатывались желваки. Прошло еще несколько мгновений тишины, прерываемой только сопением зорза, затем Лекарь стремительно выпрямился и, обернувшись, тихо процедил сквозь зубы:
- Будет лучше, если все отойдут… И скоренько…

ГЛАВА 13
СЛОВО И ЖЕСТ

- Все началось с того, что к нашим хозяевам невесть откуда пришла какая-то мерзкая старуха. Она была весьма неприятная обличьем, да так сразу и принялась понукать нашими хозяевами, что твой пастух! - начал Мастер кукол, и Гвинпин немедленно его перебил.
- Что еще за ведьма? Откуда она взялась? - осведомился он.
- Этого не знает никто, - таинственно прошептал Мастер, - но я своими глазами видел, как она неожиданно вышла из леса, и мастер Кукольник с Мастером Коротышкой как завидели ее, ну прямо-таки остолбенели! Представляешь?
- Вот это уже что-то, - важно заметил фельдмаршал Гвинпин. - И что же было дальше?
- А ты знаешь, Гвиннеус, в чем суть искусства пантомимы? - вместо ответа спросил Мастер кукол.
- Ну, в общих чертах, - замялся Гвинпин. - Я же все-таки как-никак тоже актером был…
- Тогда слушай, - заторопился Мастер. - Вчера ночью я сумел подслушать такое, что у меня просто до сих пор голова кругом идет. Хотя, признаться, это теперь объясняет мне очень многие странности и мастера Кукольника, и мастера Коротышки.
- Тогда перестань говорить загадками, - потребовал Гвинпин, - и расскажи все как есть.
- Идет, - согласился Мастер, и обе куклы заерзали, устраиваясь поудобнее.

Пантомима - искусство древнее и сокрытое от дилетантов и торопыг. У лицедейской пантомимы своя магия, своя история падений и взлетов, великих лицедеев и бездарных подражателей. В свое время еще королева белых полян Ядвига Расчетливая, умная и жестокая правительница, снискавшая себе, тем не менее, славу мудрой и щедрой покровительницы муз, однажды случайно увидела игру безвестных актеров на представлении пантомимы во время воскресной ярмарки и была совершенно очарована. Она немедленно велела доставить актеров пред свои светлые очи, обласкала их всячески и милостями, и деньгами, после чего взяла себе ко двору одного старого актера, которого особо выделила из всей бродячей труппы. Впоследствии он стал ее советником в тонком деле дипломатии, помогая королеве Выстраивать Жест и Играть Чувство. Ядвига, и сама не чуждая тонким искусствам, иногда даже пописывала вирши, один из которых и был посвящен столь поразившему ее молчаливому мастерству. Хотя, быть может, эти строчки и мысли, весьма необычные и несвойственные королевам, но вполне по плечу любому бродячему трубадуру средней руки, ей только приписывают льстивые современники, как и многое другое впоследствии?

ЧТО Я ВИДЕЛА НА ЯРМАРКЕ

В ПОСЛЕДНИЙ ДЕНЬ БЛАГОСЛОВЕННОГО ЛЕТА

Мим выбирает наугад.
И смерть людей, и жизнь растений,
Шаг от прощанья до прощенья,
От августа до сентября.

И шаг вперед - как шаг назад
Здесь, на подмостках старой сцены
Живет в них качеством бесценным
Искусство Видеть Сквозь Себя.

Пантомима - любви и смерти середина.
Пантомима - игра волшебного огня.
Пантомима - печальная улыбка мима.
Пантомима - Искусство Видеть Сквозь Себя.

Взгляд мима - белое стекло.
Взгляд мима - черное коварство
И разноцветное лекарство,
И звук, что кончился давно.

Но каждый отзвук - не пустяк!
Игры сердечной недостача,
Порыв безудержного плача -
Ах, все не так, ах, все не так!!!

Пантомима - любви и смерти середина.
Пантомима - игра волшебного огня.
Пантомима - печальная улыбка мима.
Пантомима - Искусство Видеть Сквозь Себя.

С тех пор с легкой руки мечтательной властительницы мимов всегда привечают в землях полян, да и в балтийских землях у них всегда найдется благодарный и, что немаловажно, не скупой зритель. Многим лицедеям и жонглерам знакомо это безмолвное умение говорить молча. Но Гвинпин никогда не мог себе и представить, что есть куклы, созданные специально только для этого искусства, которого он всю жизнь отчего-то беспричинно побаивался и сторонился. Может быть, тому виной была чарующая пластика актеров, их преувеличенные жесты и отрешенные чувства, магия которых необъяснимо нервировала деревянного философа. А может быть, просто раскрашенные белым лица, лица-маски, умевшие выражать одновременно лишь одно чувство, но так, что оно порою выплескивалось через край.

Давненько уже по балтским землям разгуливали среди других-прочих трубадуров и бродячих поэтов два актера. Теперь, пожалуй, никто уже и не вспомнит их подлинных имен, да и были ли они у них когда-нибудь, настоящие? И много ли мы знаем настоящих имен актеров, чья жизнь, как правило, - бесконечная смена масок, иные из которых так и норовят прирасти чужой личиной, да так и остаться навечно…
Звали их во всех землях по-разному, и было отчего. Один актер был длинным и тощим, как гладкий и прямой древесный сук, таким же было и его лицо, словно вырезанное из желтоватой кости. Второй лицедей напротив был маленького роста и, надо заметить, с весьма неприятными чертами лица. Они более подошли бы вредной и проказливой обезьянке, коих немало и ныне странствует по свету вместе с их хозяевами - фокусниками, факирами, жонглерами и попросту проходимцами, норовящими обмануть честной народ даже за ломаный медный грош. В русинских земляках их прозвали Шиш да Кумыш - меткое, надо сказать, сравнение, и сразу оно легло на слух завсегдатаям праздничных ярмарок, где актеры и показывали свое искусство, не гнушаясь никакой платой. И литвины туда же - вечно они, признаться, выдумают такое, что хоть затылок чеши три дня, все одно не дочешешься. Звали они актеров Бролюкай-Добилюкай, а это все равно что «братья-клеверочки», как два близняшки, сходные меж собой и лицом, и фигурой. Всем известно, как похожи листья клевера один на другой, вот так над двумя горемыками и подшутили, и тоже имечко скоро прилипло. А в балтских землях их прозвали Ветряк и Половиныш. Один - длинный и худой, как ветряк, а второй - ну чуть выше пояса ему как раз и будет. Актеры над именами своими посмеивались, откликались на все, лишь бы платили звонкой монетой за представления веселые, но поучительные. И знай себе колесили Ветряк с Половинышем по всей равнинной Балтике и морским форпостам, захаживали и к русинам северным да новогорским, и к полянам белым с висловчанами, да и мазуров не избегали - там народ всегда хлебосольный и повеселиться любит, даром, что бедняк на бедняке.
Случилось так, что давали как-то Ветряк и Половиныш представление в щедром городе балтов - самых зажиточных в округе рыбных торговцев. Место было знатное, народ на богатой ярмарке толпился все сплошь с монетой в кармане, потому добрый и покладистый, и от зрителей не было отбоя. Конечно, было немало на ярмарочной площади и другого актерского отребья, но Ветряк с Половинышем были тут в особой чести - у них было две куклы-мима. Искусство молчаливого жеста понятно всем, и стару, и младу, к тому же каждый зритель пантомимы волен сам домысливать в ухищрениях и задорных выходках безмолвных актеров, и, надо сказать, весьма на это охоч. Потому возле шатра, или как любят выражаться бродячие лицедеи и циркачи, балагана, толпилось немало народу. Зрители периодически разражались оглушительным смехом, а порой те, что почувствительнее да сердобольнее, норовили смахнуть и непрошеную слезу. Умели играть на струнках зрительских душ Ветряк и Половиныш, так и играли - на грани улыбки и слезы, и кошелек их круглился все больше.
В толпе зрителей стоял и моложавый человек приятной наружности, с глубоким и искренним интересом наблюдавший за похождениями кукол и мастерством управлявших мимами актеров. Ветряк и Половиныш командовали своими деревянными питомцами с помощью множества всяческих тросточек, троссиков, ниток и других, еще более хитроумных приспособлений. И куклы, и оба актера были одеты во все черное, и только лица были густо выкрашены белилами и у тех, и у других. Смотрелось это очень необычно, даже эффектно, и сразу привлекало внимание посетителей ярмарки еще издалека, поскольку Ветряк и Половиныш лицедействовали непременно на высоком помосте и были открыты всеобщему обозрению.
Возле молодого человека примостилась и его спутница - пожилая женщина, лицо которое уже слишком тщательно скрывало следы возможной былой красоты. Вдобавок осанка у нее была ссутуленная, будто ее клонил к земле груз каких-то тяжелых забот, от которых невозможно отвлечься даже в веселый солнечный осенний день, когда вокруг смех, музыка и лицедейские забавы. У нее на лице также был написан неподдельный интерес, хотя изредка женщина хмурилась и что-то беззвучно шептала себе под нос длинными узкими губами. В руке женщина крепко сжимала ручку маленького деревянного ящичка с замками, устроенными на заморский манер.
Когда пантомима уже закончилась, лицедеи, приняв свою долю внимания и даров, отдыхали в своей палатке, стирая грим с лиц, поскольку это было последнее представление и в тот день, и вообще в этом городе - ярмарка уже закончилась. В это время к ним в палатку вежливо постучали. Получив разрешение войти, в палатке появились именно этот молодой человек и его пожилая спутница. Это были Сигурд и Клотильда. Вошедшие немедленно рассыпались в похвалах актерскому искусству хозяев, но при этом были столь тактичны и тонки в своих наблюдениях нюансов лицедейского мастерства, что скоро и совершенно очаровали и Ветряка, и Половиныша. Поэтому предложение поклонников отметить как следует столь удачное завершение ярмарочных спектаклей было воспринято служителями муз с благосклонностью. Тут же начались обильные возлияния, вино полилось кубок за кубком, закуски были выше всяких похвал и изысками, и обилием, поэтому немудрено, что ближе к ночи оба актера уже были мертвецки пьяны. Вино же, как ни странно, не оказало никакого действия ни на Птицелова, ни тем паче - на Клотильду, и к тому времени, как незадачливые лицедеи крепко спали, их гости напротив были трезвы и сосредоточены. В мгновение ока Ветряк и Половиныш оказались связанными и крепко прикрученными веревками к своей немудреной мебели и доскам павильона, которые уже принесли сюда их коварные и предусмотрительные гости.
Пробуждение лицедеев было таким, что не приснится и в самом страшном сне. Стояла глубокая осенняя ночь, в палатке тускло горели свечи, а напротив обоих несчастных женщина открывала свой ящичек, полный таких жутких принадлежностей для нанесения человеку самых мучительных ран, что Ветряк и Половиныш поначалу даже не поняли, что они увидели. Бедные актеры не успели толком протрезветь, как женщина тут же нанесла каждому из них глубокие резаные раны на щеках и груди. Лицедеи не могли даже позвать на помощь ночных стражников - к тому времени у каждого актера во рту был забит чуть ли не по самую глотку плотный кляп. Они с трудом дышали, и вопли испуганных и все еще полупьяных Ветряка и Половиныша услышать не смог бы никто.
Птицелов и Клотильда изредка переговаривались между собой, и очень скоро перепуганные актеры поняли, что попали в руки злобных чародеев и душегубов, причем - в прямом и неотвратимом смысле этого страшного слова. То, что затеяли ужасные некроманты, просто не могло уложиться в голове более крепкого духом Ветряка; что же касалось Половиныша, то он, едва поняв, что ему сейчас предстоит и убедившись на собственном теле, что это вовсе не глупые шутки и не кошмарный сон, от страха сразу лишился чувств.
Внимательно наблюдая на ярмарке за актерской игрой и, прежде всего - за куклами злополучных лицедеев, Птицелов был совершенно очарован причудливой и тонкой пантомимой. Особенно ему понравилось, что каждый жест куклы-мима олицетворял собой какое-нибудь одно чувство - страх, зависть, коварство, умиление или любое другое, причем настолько полно, что словно исчерпывало его до дна. И Сигурд сразу почувствовал, что перед ним на дешевом помосте - идеальные слуги, не рассуждающие, а точно выполняющие, причем только одно приказание, но досконально, с присущей только служителям искусств глубиной и полным погружением в порученное дело. Тут же в голове у него созрел дьявольски хитрый план, и он сразу после представления поделился им с Клотильдой, с которой они состояли если и не в приятельских, то, во всяком случае, партнерских отношениях, если только возможно партнерство в таком зловещем деле как некромантия. Эта женщина и прежде не раз оказывала Птицелову услуги в самых мрачных и жестоких делах, о которых мало кто знал. Особенного же мастерства Клотильда достигла в жестоком искусстве не только утонченных телесных пыток, но и причинения невыносимых душевных страданий, поэтому все, связанное с тайнами души и сущности, интересовало ее безумно. Поэтому Клотильда согласилась на предложение Птицелова тотчас же, с азартом и жаром застоявшегося профессионала.

Спустя два или три часа, когда за стенками лицедейской палатки забрезжил неуверенный сырой рассвет, все было кончено. Клотильда умудрилась высосать заклинаниями души Ветряка и Половиныша, сумев вложить их в деревянные тела кукол. Но самое главное - ей удалось перенести и сущности кукол в бесчувственные тела людей. И теперь ведьма и Птицелов терпеливо ждали, кто очнется первым, а кто, быть может, так и останется навеки за стеной небытия.
Как ни странно, первыми ожили куклы. Они вяло зашевелились, открыли глаза, попытались подняться и встать на нетвердых ногах. Но деревянные актеры тоже были предусмотрительно привязаны к тяжелой доске, и после нескольких неудачных попыток освободиться куклы скоро затихли, погрузившись в тяжелый призрачный сон. И только потом проснулись люди.
Птицелов был в восторге: на этот раз ведьма не обманула, и ее колдовское искусство действительно оказалось на высоте! Тела Ветряка и Половиныша двигались, могли самостоятельно подниматься с пола и делать несколько шагов, издавали неясные и нечленораздельные звуки, и самое главное - неотрывно следили глазами за любыми движениями Птицелова.
Ранним утром, когда над городом повис сырой туман, повозка двух лицедеев, нагруженная их нехитрым скарбом и декорациями балагана, выехала к городской заставе. Ярмарочные дни уже закончились, и еще одна повозка в ряду многих, уезжавших из города на протяжении всей ночи, не привлекла особенного внимания городской стражи. Не удивило сторожей и то, что правил балаганом на колесах неизвестный им симпатичный и весьма учтивый молодой человек. Ветряка и Половиныша хорошо знали в городе, в том числе и на заставах, и после удачных представлений и связанных с ними обильных возлияний их частенько вывозили из города нанятые для этого за гроши бездельники, поскольку сами актера в это время лыка не вязали. Караульный на приветствие возничего только махнул рукой, мол, все понятно с этими актеришками, и повозка беспрепятственно покинула город. Больше здесь никогда не видели Ветряка и Половиныша, а Птицелов и Клотильда принялись за долгое и кропотливое обучение своих новых слуг.
Удивительное дело: после того, как в телах людей-актеров навсегда угнездились кукольные души, их сущность неожиданно ярко проявилась и в людях. Длинный Ветряк очень скоро стал замкнутым, угрюмым и сварливым - таким же, как и его кукольная ипостась, которой вечно доставались роли неудачников, простофиль и обманутых мужей. В Половиныша же вселилась натура яркая, взрывная и артистичная, которая малые размеры тела актера-коротышки успешно компенсировала взрывным и восторженным характером, падким на всяческие шутки и розыгрыши. Вот только шутки Половиныша теперь стали недобрыми, и при мстительном и завистливом нраве он быстро стал натурой опасной и непредсказуемой, причем не только на язык, но и на скверные поступки и жестокие каверзы.
Когда обучение новоиспеченных слуг было завершено, Птицелов, любивший всему на свете давать собственные названия и характеристики, решил сменить обоим воспитанникам имена. Это была последняя часть обучения, и Сигурд хотел проверить, как воспримут Ветряк и Половиныш не только свои новые судьбы, но и новые имена. Над ними Птицелов долго не раздумывал: Половиныша он окрестил Коротышкой, что было совсем недалеко от истины, а новое имя Ветряка ему посоветовала Клотильда. У длинного и угрюмого воспитанника очень скоро проявился чуть ли не фанатичный интерес к куклам и всему, что было связано с актерским искусством и лицедейством, вплоть до умения искусно мастерить эти подобия живой натуры из самых разных материалов. А попросту - из всего, что только попадалось ему под руку. Скорее всего, и в прежней жизни у Ветряка были золотые руки, и именно ему приходилось мастерить новых кукол и чинить многочисленные поломки деревянных актеров и реквизита, всегда неизбежные в кочевой жизни маленького театрика.
- Раз у него такая страсть, пусть его именуют Кукольником, - посоветовала Клотильда, и Птицелов, немного поразмышляв для приличия, согласился.
Кстати, тогда за свои труды ведьма потребовала необычную плату - ни денег, ни секретов магии, а всего лишь самих кукол, в деревянных оболочках которых отныне были заточены души обоих злополучных актеров. Поначалу Птицелов наотрез отказался. Ему самому были интересны последствия этого дьявольского эксперимента, и Сигурд подумывал в будущем всласть повозиться и с куклами. Однако Клотильда, обычно совсем не жадная и весьма покладистая, на этот раз проявила удивительную неуступчивость, пригрозив в противном случае немедленно вернуть все сущности обратно. Могла ли она осуществить свою угрозу, или же ведьма хотела только припугнуть зорза, чтобы сделать его посговорчивее, но Птицелов после некоторых раздумий в итоге все-таки согласился. К тому времени он уже воочию убедился в немалых способностях Клотильды, хотя они и были связаны в основном лишь с отвратительными сторонами ее темной и мстительной души.
На том они и расстались. Птицелов получил двух слуг, преданных ему как верные собаки, а Клотильда ушла, унося в крепком дорожном мешке двух неподвижных черных кукол, на белых лицах которых навсегда застыло равнодушное выражение бесчувствия. И зорз, и ведьма были довольны сделкой, и теперь каждый лелеял свои собственные планы относительно того, как бы поискуснее и изобретательнее использовать полученные козыри. Впрочем, Птицелову и Клотильде еще предстояло в дальнейшем встретиться вновь, и не раз.

- Не может такого быть!
Обе куклы уже давно выбрались из тесного и душного мешка и теперь вели беседу, забравшись вглубь густого малинника подальше от посторонних глаз. Причем Гвинпин имел вид быстрого и решительного полководца, весьма, впрочем, сомневающегося в точности сведений только что вернувшейся разведки, а Мастер кукол только что не оправдывался и являл собой образ оскорбленного самолюбия. Таковы уж куклы: что у них на уме, то непременно отразится либо на языке, либо на лице, из-за чего Кукольный народец за свою древнюю историю уже успел нажить себе немало великих и малых неприятностей.
- Если хочешь, можешь проверить сам! - чуть не выкрикнул в приступе запальчивой полемики Старшина и тут же, опасливо оглянувшись, быстро прикрыл рот широким и не слишком чистым манжетом своей франтоватой сорочки. Гвинпин только головой покачал, для чего ему пришлось несколько раз привести в движение всю свою круглую тушку.
Получалось, что сразу после неудачи, которая постигла зорзов Кукольника и Коротышку на потаенном кладбище друидов, когда они пытались вызвать мертвых в поисках путей для Перехода в Посмертие, их немедленно посетила какая-то старая ведьма. Из подслушанного разговора Мастер кукол понял, что, по всей видимости, это и была колдунья Клотильда, некогда подарившая Птицелову и Кукольника, и Коротышку. К этому времени Гвинпин уже кое-что соображал в обычаях друидов и знал, что в потаенных лесах их Служений просто так никакой смертный появиться не может. Более того, сюда обычно вообще не допускались носители и адепты магий, чуждых обычаям и интересам Круга, и всякий Знающий, без приглашения явившийся в Заповедный Лес, был заведомым противником, который должен был немедленно изгоняться.
- Помнится, года четыре назад я однажды случайно подслушал из разговора наших хозяев, что у них есть знакомая ведьма, которая считается непревзойденной мастерицей развязывать людям языки. Якобы они изредка обращаются к ней за услугами, содержание которых я боюсь себе даже представить, - признался Старшина кукол. - Тогда они говорили, что, мол, старая ведьма, как они ее называли, всегда непомерно дерет за свои услуги, а тут вроде согласилась бесплатно. Коротышка тогда, помнится, опасался, что бесплатный заказ плохо пахнет, так он выразился или что-то в этом духе. А Кукольник, помнится, его успокоил, обещав быстренько смастерить куклу в обличье этой старухи, и тогда, мол, она будет целиком у них в руках, как он сказал. Коротышка же пошутил, что, мол, пусть он держит ее в руках один, а он-де предпочитает женщин помоложе и посмазливей. Большего я услышать не смог, потому что Мастер Кукольник очень разозлился - они с Коротышкой тогда чуть не сцепились, и Хозяин выскочил в сени напиться воды, да в сердцах так хватил по нашему сундуку, что мне чуть не отхватило крышкой ухо. Вот я теперь и думаю: что же за ведьма сюда явилась? Не одна ли и та же? А что это означает, ты, надеюсь, понимаешь, Гвиннеус?
Если бы даже Гвинпин ничего не понимал в этом рассказе, вряд ли он подал бы вид. Сейчас же он был весьма озадачен: в голове Гвиннеуса стремительно промелькнула некая мыслишка, которую он никак не мог покрепче ухватить за хвост и выволочь на свет своего разумения.
- Так вот, мне кажется, - задумчиво проговорил Мастер кукол, - что и мастер Кукольник, и мастер Коротышка уже давно знают об этих страницах в своей судьбе. Когда они увидели тут в лесу эту самую Клотильду, они аж побелели от страха. Между прочим, у нее за плечами был большой мешок, и я еще подумал: как такая хилая старушенция таскает с собой такую тяжесть? Ноша явно оттягивала ей плечи. Теперь-то, думаю, что ее поддерживает и дает сил жуткая магия некромантов. Так вот, потом они уселись разговаривать, и Клотильда первым делом вытащила из мешка и предъявила им вот этих кукол, которые тебя сюда и привели. Те страшно перепугались, и можешь ли себе представить, дрожали как осиновый лист.
- Честно говоря, не очень-то, - озадаченно признался Гвинпин.
- Вот и я о том же, - кивнул Мастер кукол. - Но они эту ведьму боятся как огня, и, кстати, она, старая чертовка, это отлично знает. Получается, что она держит в плену их подлинные души, понимаешь? И кто бы мог подумать, что для этого годятся самые обыкновенные куклы?
Оба собеседника помолчали, словно каждый обдумывал про себя эту необычную мысль. Похоже было, что она напомнила им какой-то извечный спор в кукольном мире о связи и различиях обоих народов - народа людей и народа кукол. Первым нарушил молчание старшина.
- Конечно, старая ведьма явилась, чтобы предложить им какую-то сделку, иначе и быть не может. Она прекрасно знает, что эти зорзы согласятся на любые ее условия.

Предыдущая страница 6 Следующая страница


7 Сергей Челяев

- А, кстати, почему? - заинтересовался Гвинпин.
- Мне кажется, - задумчиво проговорил Мастер кукол, - она пригрозила им, что в противном случае все вернет обратно, и их сущности окажутся вновь в телах этих кукольных мимов.
- Ну и что? - не согласился Гвиннеус. - Они просто вернутся к своему первоначальному предназначению, и все! В конце концов, разве это плохо - быть Куклой?
Оба собеседника удивленно воззрились друг на друга. Похоже, что эта мысль прежде никому из них не приходила в голову.
- В самом деле, - поджал губы Мастер кукол. - Разве можно этого бояться? И как вообще можно бояться того, к чему нужно стремиться и страстно желать этого всей душой?! Безумцы…
- Слепцы! - поддержал его Гвинпин.
Обе куклы ошеломленно взглянули друг на друга и вдруг разом расхохотались.

ГЛАВА 14
ТЕЛО И ДУХ

Ткач в бешенстве ударил кулаком в камень скалы. Проклятье! Он, который всегда привык на один, а то и на два хода опережать любого соперника и угадывать его действия и замыслы, он, Ткач, теперь оказался за бортом самой интересной и значимой в его жизни истории! Он тщательно перебрал в памяти все события, которые в последнее время произошли на острове, и не найдя ни одного своего просчета, кроме того, что чуть не убил мальчишку-проводника, немного успокоился. Да, чуть не убил, но тут уже вмешалось само провидение, пусть и таким причудливым способом, дабы уберечь его от неразумного и недальновидного поступка. А если он не совершил ошибок, значит, ничего непоправимого еще и не случилось, просто не могло случиться, и следовательно все еще можно изменить к лучшему. Можно и нужно, упрямо сказал себе друид. Ищи и борись!
И он принялся тщательно обследовать и ощупывать камень стены, который местами был закопчен, ровно тут еще недавно бушевал огонь. Но у подножия скалы не было ни следа кострища, зато рядом во множестве валялись расколотые валуны и огромные камни, треснувшие сразу на несколько частей. Они оттуда, догадался Ткач. Там, где-то внутри скалы должен быть ход, и эти камни и куски утесов выбросила изнутри какая-то колоссальная сила. Значит, вход запирает не камень, а магия, больше ничто не обладает таким могуществом. Что ж, сказал себе Ткач и с трудом перевел дух, с волками быть - по-волчьи говорить. И если так, значит нужно тоже попытаться применить магию.
Ткач глотнул воды из фляжки, затем еще и еще. Душа должна была утолить и испить до дна надежду, а утроба - наполниться водой. Это поможет ему легче принять в себя и растворить отраженное заклинание, если магия, закрывающая начало Другой Дороги - он уже был уверен, что это именно она - попытается опасно противодействовать его попыткам найти в заклятии брешь. Ткач вытер насухо запекшиеся губы, помассировал рот, вызвал в памяти все, к чему он приобщился, будучи еще в запретном для других друидов Круга Смертном скиту, и стал перебирать заклинания, как ключи, нанизанные на огромную связку, торопливо подбирают к непослушному замку.
Текли минуты или часы - Ткач этого не знал, поскольку употребление магических формул и заклятий чаще всего стирает у их произносящего ощущение времени, а порой - и пространства. Звучали слова, сочетания, фразы, звуки, восклицания, крики и шипение - ничего не подходило. Правда, раз или два ему показалось, что стена словно бы подалась слегка назад, но он решил, что это было только иллюзией. И он продолжал с удвоенной, утроенной, удесятеренной энергией извлекать из глубин своей памяти и души все тайные знания, которые были подчинены единственной задаче - открывать не тобой запертые двери. Так бы продолжалось долго, пока не стемнело, хотя Ткач, наверное, продолжил бы свои упрямые попытки обмануть камень и при свете луны. Но вдруг стена под его рукой, которой он пытался вычертить воображаемые линии очередного магического знака, потеплела и начала стремительно нагреваться.
- Получилось! - Ткач от радости схватился за голову, и это, по всей видимости, и спасло его руку. В том месте, где его ладонь только что проводила замысловатую линию знака, прямо по его контуру брызнул сноп огня, да так неожиданно, что Ткач еле успел отпрянуть от скалы, инстинктивно прикрыв ладонью глаза. И тут же у него за спиной послышался негромкий и язвительный смешок. Долговязый друид в бешенстве обернулся, готовый разорвать любого на кусочки, и замер от неожиданности. Неподалеку от него в воздухе тихо покачивалась туманная фигура, в которой можно было без труда определить контуры человеческого тела. Необычное впечатление от призрака еще больше усиливал только что пошедший снег. Снежинки весело порхали над головой духа, но ни одна не коснулась клубящегося тумана, плавно обтекая фигуру со всех сторон.
- Ты еще кто? - ошеломленно пробормотал Ткач, играя испуг и в то же время напряженно всматриваясь туда, где у человека полагалось быть лицу.
- Я - наверное, как раз дух этой скалы, - ответила фигура и вновь рассыпала мелкий смешок, отчего долговязый друид тут же ощутил, как по его давно уже взмокшей спине пробежала предательская, трусливая дрожь. - А, кроме того, и вон той тоже.
Призрачная рука отделилась от тела и указала куда-то ввысь.
- А также и этой. И еще, наверное, вон той. Пожалуй, я дух их всех, - заключил призрак и обвел рукой берег, весь утыканный острыми утесами.
- Так не бывает, - облизнул губы желтый друид. - Духи могут быть только чего-то одного.
- А как насчет совести? - осведомился дух. - Кого-то одного, а? Ты ничего не имеешь против этого, смертный?
Ткач покачал головой. Он был порядком ошеломлен тем, что бесплотный дух оказался столь разговорчивым.
- Если ты не против, тогда я, пожалуй, буду духом твоей совести, - решил призрак и вновь засмеялся, теперь уже гораздо громче, чем прежде.
- Боюсь, что моя совесть не нуждается в собственном духе, - осторожно заметил Ткач. Сейчас он судорожно перебирал в памяти магические формулы, делавшие человека невосприимчивым к магии потусторонних существ.
- Или же ты не нуждаешься в таком пустячке, как собственная совесть? Этакой безделице, Желтый друид, - проговорил дух, и изнутри него поднялось облако темного тумана, который, впрочем, тут же рассеялся в колеблющемся дыму.
- Тебе известно, кто я? - изумился Ткач, краем глаза оглядывая пути возможного отступления между скал.
- И даже слишком, - подтвердил дух. - Но, правда, это не меняет дела.
- Я не вожу дел с духами, - пробормотал Ткач, всегда очень нервно переживавший ситуации, в которых не он был хозяином положения.
- Хвала Создателю! - иронически воздел руки дух и стал от этого гораздо больше, чем был несколько мгновений назад.
- Не приближайся ко мне, исчадие тьмы! - взвизгнул друид и выхватил кинжал.
- Я никогда не приближусь и на шаг к созданиям, подобным тебе, - проговорил дух, и в его голосе отчетливо послышалось презрение. - Уж лучше коснуться слизняка или гадюки - их мнимое уродство суть только внешней стороны.
- Кто ты? - прошептал Ткач, который стал спиною вперед понемногу отодвигаться от духа вдоль скалы. Однако он тут же уперся в большой и острый выступ камня, преграждавший ему путь к бегству.
- Может быть, тот, кто видел, как ты сбросил с обрыва старую женщину? А теперь видит, как ты строишь козни против ее внучки, которую мечтаешь обесчестить? Ты разве не узнал меня?
И дух легко качнулся и приблизился к застывшему у стены с перекошенным от страха лицом друиду.
- Или же тот, кто видел, как ты так же пытался убить и сбросить с обрыва ни в чем не повинного молодого парня?
- Я ошибался, и провидение уже исправило эту мою ошибку! - воскликнул чистую правду Ткач.
- А оно вернуло жизнь русинским таинником, которых ты подло отравил трупным ядом в ночь перед битвой? Ты оказался опытным кулинаром, оборотень - гневно возвысил голос дух.
Ткач ничего не ответил, но злобно сверкнул глазами. Он понял, что его поразительный враг знает о нем все или почти…
- А старшина балтских таинников Озолинь, к которому ты предательски втерся в доверие, а потом трусливо убил в спину в лесу, после того, как сражение уже было выиграно? А вместе с ним - и его юного оруженосца и посыльного? А потом отрубил ему руку, снял с нее перстень, а тело Озолиня уничтожил магическим заклятьем, о которых в Скиту друидов даже слыхом не слыхивали? Это разве не ты, друид Ткач?
Казалось, плесни кто сейчас на друида водой - зашипело бы, настолько Ткач был разъярен и испуган. Все, что он тщательно скрывал, все тайны, которые он столько лет бережно лелеял, всем его предосторожностям и маскировкам пришел конец. Но откуда узнали? Откуда?!
- И, наконец, - продолжил дух, - твой самый малый грех, который на виду других твоих преступлений выглядит едва ли не благодеянием? Ты ведь еще не забыл, почему ты однажды решил взять себе это имя?
Этого Ткач вынести уже не мог. Он зарычал и раненым львом кинулся на своего бесплотного врага, ожидая, что он сейчас прорвется через призрачный туман, а дальше - спасительный лес. Но тут же натолкнулся на невидимую стену, которая отбросила его назад, к уже опостылевшим ему скалам.
- Ты, видимо, очень спешишь, друид Ткач? - презрительно проговорил дух. - Но я еще не закончил с тобой говорить. Придется тебе меня дослушать.
И дух придвинулся к Ткачу почти вплотную, так что тому вдруг стало трудно дышать, и друид судорожно глотнул ядреный морозный воздух.
- Теперь ты вновь собираешься в дорогу? Интересно, что же ведет тебя на этот раз, друид, который не достоин чести называться этим именем? Куда держишь путь? Молчишь?…
Ткач действительно молчал, но в уме он уже давно отчаянно складывал фразу. Ту, одну единственную, что еще могла его спасти, если только он не зря столько времени провел в хранилищах тайных манускриптов и библиотеке Смертного скита. Он все глубже опускался в тайники памяти, выуживая каждую букву, каждый звук, и при этом затравленно смотрел прямо в лицо духу, если только у бесплотных созданий могут быть лица сродни человеку. Через некоторое время он уже перестал слышать, что говорил ему дух, отчаянно пытаясь сложить мозаику, все камешки которой теперь лежали у него на виду. И когда он почувствовал, что у него сейчас просто лопнет голова от распирающей его силы сложенного и почти уже произнесенного заклятья, он мысленно пожелал себе удачи, взметнул руки над головой и стал выкрикивать проклятому призраку прямо в лицо побелевшими губами слова, от которых из скалы посыпались искры и каменная крошка.
Словно порыв ветра ударил в облако клубившегося тумана. Духа завертело, бросило на снег, и снег стал стремительно темнеть, приобретая контуры тела человека. Ткач торжествующе заорал, покрепче уперся спиной в камень скалы и ударил последним словом в распростертую тень. В тот же миг черный снег взметнулся чуть ли не до небес и закружился перед глазами Желтого друида в безумной круговерти. Ткач отчаянно завертел головой, пытаясь разглядеть в снежной кутерьме хоть что-то, напоминающее облик его страшного врага, и в это время за его спиной послышался треск. Друид почувствовал, что проваливается куда-то назад, в бездну, но тут же его плечи и туловище оказались прочно схваченными в крепкие каменные тиски. Это в скале позади него разошлась громадная трещина, приняла в себя тело друида и тут же сомкнулась обратно. Ткач оказался в плену скалы, брешь в которой совсем недавно он так упорно пытался отыскать.
Черный снег остановил свое страшное кружение и осыпался наземь крупинками копоти. Перед пойманным в каменную ловушку Ткачом вновь сгустился туман, постепенно приобретая прежнюю форму.
- Ты все еще пытаешься ужалить, паук, - печально сказал дух. - Что ж, я в тебе не ошибся. Как не сомневался и прежде.
- Кто… ты… - с трудом выдавил из себя Ткач, которого скала уже сдавила так, что он еле мог вздохнуть.
- Я - просто дух, - последовал ответ. - А ты теперь - просто тело. Тело греха.
Дух вдруг изменил свой цвет, став из серого совершенно седым.
- Постой здесь немного, - сказал он Ткачу. - У тебя будет достаточно времени подумать о своей жизни и о дорогах, которые ты в ней выбирал. Как знать, может быть, на этом острове и найдется тот, кто сжалится над убийцей и предателем и подарит ему свободу. Если, конечно, у него найдется добрый молот.
- Здесь… одни… мертвые… - с великим трудом прошептал Ткач, лицо которого быстро и страшно белело.
- Так ведь и ты уже мертвый, - величественно возвысил голос призрак. - Как сухая шкурка от куколки, из которой вновь вышел только червяк. Ничтожный, мерзкий, и ктому же еще и ядовитый червяк. Бездушное тело, набитое так и не исторгнутыми грехами. Всего лишь.
И призрак повернулся к плененному камнем друиду и стал медленно удаляться. Со стороны казалось, что это облако тумана плывет над снегом, постепенно теряя и форму, и цвета, и на глазах становясь все прозрачнее.
- Не-е-е-т!!! - закричал из последних сил Ткач и, поднатужившись, буквально выплюнул изо рта последнее слово заклинания. В воздухе вспыхнул белый раскаленный шар, качнулся на мгновение и стремительно понесся вслед удалявшемуся духу. Пламя ударило в бледное облачко тумана, неожиданно отразилось от него, как шарик от стены, и устремилось обратно.
Страшный крик человека слился вместе с ударом грома, потрясшим утесы. Дух медленно оборотился. Из узкой трещины в скале, где только что был Желтый друид Ткач, торчал лишь раздавленный носок щегольского сапога. Скала сомкнулась.
Призрак покачал головой и тяжело вздохнул - впереди лежал лес, над которым одна за другой просыпались первые морозные звезды.
- Всякий дух должен быть всегда хоть немного, но крепче тела, - с презрением прошептал Рагнар. - А некоторые еще утверждают - дух бесплотен. Бессовестно врут!

ГЛАВА 15
ИСКУССТВО ВИДЕТЬ СКВОЗЬ СЕБЯ

Придя к победоносному выводу о первичности куклы в мире всего сущего и о тщетности доказать обратное, Гвинпин и Мастер кукол приступили к подробному обсуждению плана боевых действий. К тому же за ночь произошло невероятное: из лагеря зорзов вдруг исчезли как один все союзные воины! Очевидно, расчетливый и прижимистый чудинский воевода Гноос Росомаха после поражения магии Кукольника и Коротышки на кладбище друидов сделал соответствующие выводы и просто-напросто увел своих воинов Другой Дорогой, которой сюда только и возможно было попасть. Конечно, помимо Замка Храмовников этот подземный ход мог тянуться и совсем в других направлениях, например, на тот же север, милый Росомахе. И проницательный Гнус, как его за глаза звали зорзы, похоже, больше не желал иметь дел с ржавыми утренними волшебниками, оказавшимися вовсе не такими уж и могущественными, как прежде. Некогда острая как бритва коса зорзов налетела на гранитную скалу друидов, и Росомахе вовсе не хотелось быть для этой косы точильным камнем.
Такое удачное обстоятельство придало обеим предприимчивым куклам немалый заряд энергии и оптимизма, и они с таким жаром принялись обсуждать все перипетии своего плана, что очень скоро он лежал перед ними как на ладони. План был молниеносно принят, утвержден, скреплен уважительным рукопожатием и тут же превратился в руководство к действию. А действовать Мастер кукол умел, не зря же кукольный народ единодушно избрал его Старшиной.
Перебрав в уме среди населения кукольного мешка всех возможных союзников в их предприятии, Старшина кукол дальновидно остановился на кандидатурах сородичей наиболее крупных пропорций, которые чаще всего были заняты в эпизодических ролях представления бродячего балагана Кукольника. У крупных кукол крупным было все: и тела, и руки, и даже черты лица. Более тонкие, а, следовательно, и важные роли всегда оставались за куклами поменьше ростом, над которыми дольше трудился резец их хозяина. Разумеется, большие куклы давно жаждали от судьбы реванша, и поэтому двое из них предложение участвовать в маленьком дворцовом перевороте приняли с восторгом. Что уж наобещал им Старшина, какие посты и привилегии в будущей иерархии кукольного мешка, для Гвинпина так и осталось тайной, разгадка которой, впрочем, его не слишком интересовала.
Так или иначе, бравый отряд, состоящий из двух массивных деревянных кукол - Хитрого Солдата и Простоватого Великана - под началом Старшины кукол и, разумеется, Гвинпина быстро изловил обоих черно-белых слуг зорзов и препроводил их подальше в лес. Собственно, процесс поимки зловредных мимов был несложен: каждого мима крепко держали Солдат и Великан, великолепно справлявшиеся с этой нехитрой задачей; Старшина кукол связывал противника, захваченного врасплох, крепкими веревками, заимствованными из реквизита и сорванными с декораций, а Гвинпин осуществлял, так сказать, общее руководство.
Таким образом, в самом скором времени обе вражеские куклы были уже крепко привязаны к одному и тому же дереву спиной друг к другу. Это была блестящая идея Гвинпина, не желавшего, чтобы пленники каким-то образом сносились между собой во время допроса. Однако в скором времени узлы, затянутые обладателем чересчур мягких пальцев и столь же мягкой по отношению ко всем своим кукольным сородичам души, расслабились, и веревки безвольно повисли вкруг тел пленников. Мимы же все это время невозмутимо взирали на своих стражников, и их грубо вырезанные лица выражали полнейшее равнодушие и к собственной судьбе, и к судьбам всего остального мира. Сколько их не вопрошал Старшина о планах зорзов и колдунье, и добром, и с сердитостью в голосе, исполненном, однако, скрытого сочувствия; сколько ни хмурил воображаемые брови Гвинпин, прохаживаясь вокруг дерева с привязанными пленниками, мимы сохраняли кромешное молчание. У одного из заговорщиков на миг даже возникли серьезные сомнения, а не онемели ли они после столь сильного душевного потрясения.
- Да какое там потрясение, - в сердцах обронил Гвиннеус. - Ты на их рожи посмотри! Чистые коровы и все тут, только еще жвачки не жуют…
- Не так легко достучаться до души человека, тем более, когда она заперта в оболочке куклы, - с легкой обидой в голосе произнес Старшина. - Представляешь, сколько лет она лежала под спудом. И вообще, еще неизвестно, может ли душа одного жить в теле другого, ведь люди и куклы - они все же такие разные.
- Ну-ну, - покачал головой Гвиннеус, - давай продолжай свои вопросы. А я посмотрю-ка лучше, как эти упрямые друзья устроены.
Он подошел к дереву, бесцеремонно передвинул одного из мимов вдоль ствола и деловито замурлыкал какую-то деревенскую песенку, слышанную им однажды от Лисовина, а потому слова ее не подлежат воспроизведению на бумаге. Наконец он замер на минутку, что-то прикидывая про себя, после чего наклонил миму голову и просунул свой клюв черно-белому молчальнику куда-то в область затылка. Там немедленно что-то щелкнуло, и глазам неутомимого исследователя предстало внутреннее устройство кукольной головы. Гвиннеус пошерудил там, и испытуемый им таким странным образом мим вдруг скорчил злобную гримасу. Старшина кукол, все это время что-то увлеченно вещавший обоим пленникам, удивленно осекся, не в силах уразуметь, какая же из его пространных сентенций вызвала у этого мима столь бурную реакцию искусственных лицевых мышц. Гвинпин, видя по изумленному лицу напарника, что у него чего-то получилось с мимом, поспешно извлек свой клюв из недр полого деревянного шара и заглянул миму через плечо.
Злобная гримаса по-прежнему украшала лицо мима, застыв неестественной маской оскаленного рта и вытаращенных глаз.
- Как это тебе удалось? - удивился Старшина кукол.
- У него там, в башке есть такие специальные рычажки, чтобы управлять лицом, - ответил Гвинпин, вновь нырнул за спину миму и принялся увлеченно копаться у него в затылке. Через несколько мгновений Старшина присоединился к нему, сразу найдя скрытую под деревянной шевелюрой потайную кнопку и у второго мима.
Оказывается, хитроумное устройство головы каждого мима позволяло извлекать и фиксировать на широких кукольных лицах множество самых различных эмоций. Для этого нужно было просто потянуть или нажать нужный рычажок или же их комбинацию для выражения более сложной, целой гаммы чувств. Но кукла всегда остается лицедеем, и Гвинпин со Старшиной тут же принялись увлеченно дергать за рычажки, управляя бессловесными мимами.
- Внимание! - кричал Гвинпин. - Изображаем Радость!
И оба пленника разевали рты до ушей в подобии душераздирающей улыбки.
- О, горе мне! - тут же восклицал Старшина кукол, тоже увлекшийся веселой игрой до неприличия и риска потерять авторитет если и не перед Гвином, которого он держал почти на одной доске рядом с собой, то, во всяком случае, перед подчиненными в лице Хитрого Солдата и Простоватого Великана. Но ему некогда было рассуждать об утраченном величии, потому что Гвинпин тут же изображал на своей кукле низко опущенные уголки горестного рта и закатившиеся глаза. И так все дальше, дальше и дальше.
Наконец они устали, отсмеялись и приняли каждый свою долю восхищения Хитрого Солдата и Простоватого Великана. Пожалуй, сцена, в которой одна кукла управляет другой, действительно заслуживала внимания, и авторитет Гвинпина в глазах их бесхитростных и наивных добровольных помощников взлетел на головокружительную высоту. Но Гвинпин вдруг загадочно глянул на Старшину и подмигнул ему.
- Знаешь, Мастер, а, по-моему, мы с тобой… - он прикрыл клюв крылышком, бросил взгляд на Великана с Солдатом, увлеченно обсуждавших только что увиденное, и пробормотал, слегка понизив голос. - По-моему, мы с тобой порядочные олухи, вот что я тебе скажу.
- Ну, так уж и олухи, - улыбнулся Старшина, лицо которого еще сохраняло былое оживление, последствие веселой забавы. - Просто немного порезвились! Мы же, в конце концов, тоже куклы, а не какие-нибудь…
- Да я не о том, - отмахнулся Гвинпин и загадочно поманил своего собеседника. - Я хочу тебе сказать, что мне тут пришла в голову одна очень интересная мыслишка.
- Что за мысль? - тут же подсел к нему поближе Старшина. Мимы по-прежнему стояли безучастно у дерева, но теперь их лица вновь приобрели первоначальное выражение вселенского равнодушия.
- Мне кажется, мы с тобой глубоко ошибаемся, - тихо и вкрадчиво проговорил Гвинпин. - И понял я это, когда смотрел, как ты развлекался с этой куклой.
- Надеюсь, я не совершил ничего недостойного ни меня, ни этой бедной заблудшей души? - с тревогой в голосе осведомился Старшина кукол.
- Нет, можешь быть спокоен, - ответил Гвинпин. - Но когда я смотрел на тебя с мимом, я вдруг вспомнил, ты уж только, пожалуйста, не сердись, твоего хозяина. Кукольника.
- И в этом нет ничего удивительного, - молвил Старшина. - Помнится, я тебе уже как-то говорил, что Мастер Кукольник создал меня как раз по своему образу и подобию.
- В том то все и дело, - заметил Гвинпин. - Но ведь Кукольник по твоим рассказам, и если только вся эта история с подменой - не вымысел, ведь он должен быть человеком с кукольной душой внутри, верно?
- Верно, - с готовностью согласился Старшина. - И эта история с лицедеями - чистейшая правда. Надеюсь, ты мне веришь?
- Конечно, - не очень уверенно ответил Гвинпин. - Но, видишь ли, какая получается штука! Ведь Кукольник сделал всех этих кукол, и тебя в том числе? К тому же, как ты выражаешься, по своему образу и подобию, верно?
- Верно, - опять повторил Старшина. - Ну и что? К чему это ты клонишь?
- А вот к чему, - тихо сказал Гвинпин. - Видимо, Кукольник действительно сохранил, как ты мне и рассказывал, уважаемый Мастер, многие навыки своего человеческого предшественника, этого самого Ветряка. Тот ведь и сам делал кукол?
- Делал, - подтвердил Старшина, пока не понимая, куда это клонит его приятель.
- И Кукольник их делал. И делает, когда захочет или если его нужда заставит, - продолжал Гвинпин.
- Какая уж у него нужда, - недоверчиво протянул Старшина, но Гвин его перебил.
- Не в этом дело. А как раз в том, что тело Кукольника, видимо, сохранило свои прежние навыки, например, умение делать кукол, если хочешь знать. Может быть, и какие-нибудь другие, речь сейчас не об этом. Но сейчас же Кукольник - это тоже кукла, пусть и в человеческом обличье, верно?
- Верно, - ответил Старшина. - И что из этого?
- Теперь смотри сам, - продолжил свои рассуждения терпеливый Гвиннеус. - Когда я смотрел сейчас на тебя, я почему-то сразу вспомнил о Кукольнике. Какая-то такая зацепочка мелькнула в голове… Вот я за нее и ухватился, и теперь мы с тобой ее вместе попробуем вытянуть. Ведь получается, что Кукольник - это по сути та же кукла, пусть и с человеческими руками и умениями, среди которых есть и умение изготовить своего сородича. Тебя ведь тоже сделал Кукольник, прямо под себя смастерил. Но ты же - говорящий! Понимаешь?
- Ну, и что? - возразил Мастер кукол. - У нас в балагане Хозяина много говорящих кукол, не один только я. Что это нам доказывает?
- Тем более, - усмехнулся деревянный философ. - Во все эти куклы вложена душа. Ясно? Спрашивается, кем?
- Кем? - озадаченно переспросил Старшина.
- Тем, кто их изготовил, очевидно, - заметил Гвинпин. - Только человек может сказать о себе или своем сородиче: он вкладывает во что-то там Душу. Понимаешь? Только человек, и никто больше.
- Ну, пожалуй, - согласился Старшина. Он, похоже, уже начинал понимать, куда клонит его более сообразительный приятель.
- Посуди сам, Мастер, - предложил Гвин. - Ты когда-нибудь слышал, чтобы какая-нибудь однажды кукла сказала: я вкладываю в него свою душу? Ты вообще это хотя бы представить можешь? Чтобы кукла добровольно отдала часть своей бессмертной души?
- Упаси нас Создатель, - пораженно пробормотал Старшина кукол и так и сел обратно на траву. - Не приведи никогда никого и во веки веков!
- Совершенно верно, - подхватил Гвинпин. - Только люди на всем этом свете настолько глупы и безрассудны, что могут позволить себе разбазаривать направо и налево собственные души, и к тому же - кому ни попадя!
- А ведь ты прав, - прошептал потрясенный Старшина. - Но, почтенный Гвиннеус, ведь в таком случае получается, что Кукольник - это вовсе и не кукла?
- Ты сам сказал, - заметил довольный Гвинпин. - Он, безусловно, человек. Это видно хотя бы по его глупости и безрассудству при изготовлении этого театра. Смотри, сколько он наплодил говорящих, слышащих, все чувствующих кукол? Прорву! И на каждую он затратил частичку своей бессмертной души…
Старшина кукол помолчал, затем задумчиво взглянул на их безучастных пленников и тихо сказал:
- Может быть, люди и сами не замечают, как порой раздают другим свои души… И ведь не боятся, что самим-то может не хватить… Мы, куклы, наверное, никогда не сумеем их понять. Ведь это противно всякому здравому смыслу!
- Наверное, - откликнулся Гвинпин. - Очень даже может быть. И знаешь, уважаемый Мастер, мне почему-то кажется, что я даже знаком с такими людьми. Правда, их не так уж и много.
Старшина посмотрел на Гвинпина с нескрываемым страхом, затем медленно поднялся с травы и кивнул на деревянных пленников.
- Ну, и что мы с ними теперь будем делать?

- Понимаешь, это как птичье яйцо: оболочка твердая, а внутри - жидкое. Снаружи кажется - одно, а разобьешь - совсем другое. Вот так же и с ними, - уверенно заявил Гвиннеус.
- Выходит, обманула их старая ведьма? - задумчиво пробормотал Старшина кукол.
- Может быть, обманула, - предположил Гвинпин. - А может быть, и нет.
- Как это? - не понял Старшина.
- Может быть, она и сама обманулась, кто знает, - ответил Гвин. - Могло такое быть? Еще как! Я уже на собственном носе убедился: магия - это такая штука, что с ней никогда не можешь ни в чем быть уверен. Сегодня - так, а завтра, глядишь - уже этак. Вот ведь штука-то!
Обе куклы задумчиво шмыгнули носами и, ошеломленные таким не случайным совпадением, переглянулись.
- Старуха как могла заменила души актеров и кукол, и после была в полной уверенности, что все так и случилось, - продолжил Гвиннеус. - А мне теперь кажется, что тогда она сумела перенести не всю душу, например, Кукольника, а так… только какую-то ее часть. Как скорлупу от яйца. А внутри-то все так и осталось жидким! Или - как одежду. Она только переодела души, пусть и наглухо застегнула им все пуговицы…
Гвинпину самому понравилось это сравнение с одеждой, и он победоносно взглянул на Старшину, ожидая минимум комплимента. Но Старшина кукол молчал, взвешивая внутри на незримых весах все доводы Гвинпина и собственного рассудка. Наконец он пристально посмотрел на своего собеседника и решительно встал.
- Не знаю, зачем сюда явилась эта ведьма, не знаю, чего она хочет от Кукольника и Коротышки, но я обязательно должен с ними поговорить. - И после некоторой паузы твердо добавил, - По крайней мере, с одним из них.
- Хочешь открыть ему глаза? - скептически ухмыльнулся Гвиннеус Пинкус, самая рассудительная и осторожная из всех кукол на свете.
- Что? - покачиваясь, как во сне, переспросил Старшина.
- Ты хочешь открыть своему хозяину глаза? На то, как все обстоит на самом деле? Например, как его всю жизнь обманывал Птицелов со своей ведьмой, какой он нехороший мальчик, но еще вполне может исправиться? - расшифровал свой скепсис Гвинпин.
Однако Старшина ответил почему-то лишь на первый вопрос Гвиннеуса.

Предыдущая страница 7 Следующая страница


Ключ от Снов 8

- Открыть глаза? Вряд ли. У меня это и не получится, потому что я просто не успею этого сделать. Но мне поможет, - Мастер кукол скользнул взглядом по безучастным мимам, - мне помогут вот они.
- Эти равнодушные болваны? - удивился Гвинпин. - Ну, знаешь ли, Мастер…
- Если только в Кукольнике еще остался человек, тот актер, который жил в нем прежде, Гвиннеус, он обязательно пробудится. Я в этом уверен.
- Сомневаюсь я насчет этого, да и насчет всего остального, честно говоря, тоже, - презрительно фыркнул Гвинпин, что у него выражало, должно быть, высшую меру скепсиса и несогласия.
- И зря, - убежденно сказал Мастер кукол. Он вдруг словно преобразился в этот миг: стал выше, осанка величественнее, глаза сверкнули неподдельным пафосом и торжеством. Кукольный Старшина царственно повернул голову к своему собеседнику и очень серьезно сказал:
- Актеры, они, знаешь ли, мой дорогой Гвинпин, всегда пробуждаются. Рано или поздно. И особенно - когда уже совсем нет иного выхода.
С минуту Гвинпин сочувственно смотрел на преобразившегося Старшину, готового хоть сейчас в бой, после чего только молча покачал головой. В другой раз он бы, пожалуй, и крылышком покрутил возле виска недвусмысленно, но что-то его сейчас остановило. Может быть, врожденная от природы тактичность? И вместо этого Гвиннеус сделал последнюю и весьма неуверенную попытку удержать Мастера кукол от явно безрассудного поступка.
- Если ты пойдешь к зорзам разговоры разговаривать, они тебя попросту выкинут из палатки, даже не став выслушивать. Если ты расскажешь им, а в особенности - Коротышке, что знаешь их тайну и, видите ли, хочешь помочь - прямиком полетишь в костер. В этом я абсолютно убежден.
Старшина хотел что-то возразить, но Гвинпин бесцеремонно оборвал его.
- Но если ты еще будешь все им рассказывать при этой дьявольской старухе - ты умрешь не сразу. - И, подумав, Гвин прибавил, - Если я только хоть что-нибудь понимаю в женщинах…
- Ты все сказал, что хотел? - сурово спросил Мастер кукол.
- Теперь все, - сокрушенно вздохнул Гвинпин и сделал движение, будто собирается густо посыпать голову пеплом.
- Тогда имей в виду, мой любезный друг, - тихо сказал Старшина. - Я скажу им все, и неважно, будет ли присутствовать при этом эта дьявольская ведьма или она уже провалилась куда подальше. Я скажу им все, но я не произнесу ни слова, хотя, может быть, мне и придется открыть рот.
- Не понимаю, - буркнул Гвинпин. Видно было, однако, что он в немалой степени заинтригован словами Старшины. Но еще больше Гвиннеус не любил, когда ему что-то объясняли - это он предпочитал всегда делать сам.
- Я расскажу, но не словами, - сказал Мастер кукол. - Это их должно заинтересовать, во всяком случае, удивить. А там уже придется полагаться на удачу. Мне поможет древнее актерское лицедейство и эти две несчастных, да, мой дорогой Гвиннеус, именно несчастных куклы. Мы покажем Кукольнику и Коротышке пантомиму.
- Пантомиму? - разинул клюв Гвиннеус. - Да ты, похоже, с ума сошел!
- Вовсе нет, - тонко и горько усмехнулся одними губами Старшина. - Я заставлю их увидеть всю правду. Если только в них осталась хоть частичка души, и неважно - какой.
- Как ты это собираешься сделать? - недоверчиво спросил Гвин.
- У пантомимы много имен, - последовал ответ. - Есть красивые, есть страшные, есть мудрые, словом - всякие. Но мне больше всего нравится, как назвала ее одна очень неглупая женщина. По чистой случайности она оказалась еще и королевой. Пантомима - это Искусство Видеть Сквозь Себя.

ГЛАВА 16
ИСКУШЕНИЕ НЕСВЯТОГО ГВИНПИНА

Кукольник давно уже не был так зол. Эта старая ведьма все-таки поймала их на крючок. Правда, Коротышка предлагал попробовать свернуть ей шею сразу, едва она только раскрыла рот. Но вряд ли бы это у них вышло так легко, как считал его напарник. К тому же Клотильда поведала им такое, что впору было чесать в затылке и хорошенько думать, во зло ли она пришла к ним в заповедный Лес друидов, или все же ко благу. Правда, после того, как ведьма столь эффектно удалилась восвояси - видимо, это был все-таки фантом, иллюзия, что тем паче делало предложение Коротышки невыполнимым, его напарник признался, что у него появилось неотвязное желание хорошенько ощупать себя. Притом не только снаружи, сказал Коротышка, но и попытаться как-то это проделать и внутри себя. Известие о том, что на самом деле их сущность вовсе не человеческая, а кукольная, подействовала на обоих напарников весьма разно.
Коротышка нашел, что это - вполне веселое приключение, и поскольку все эти годы он не испытывал никаких неудобств, следовательно кукольная душа ничем не отличается от человеческой, и, быть может, еще и покрепче будет, поскольку напрочь лишена известных человеческих недостатков. Конечно, вполне могло быть, что скрытный на самом деле Коротышка просто сумел глубоко запрятать свой страх и смятение, или это получилось у него лучше, чем у Кукольника.
Кукольник с утра уже мастерил по заказу старой ведьмы. Постепенно под его резцом проступали контуры тела куклы, изображавшей довольно-таки высокую пожилую женщину, явно властной и суровой натуры, обладавшей железным характером и стальной волей. Все это Кукольник должен был передать только посредством тела или фигуры, особым сложением рук, плеч, осанкой, спиной, одним словом, чем угодно, но только не лицом. Лицо куклы еще не тронул резец мастера. Клотильда сказала, что лицо для куклы надо будет делать с натуры. А когда Кукольник сказал, что это - весьма сложная задача, и начинать делать характер надо все-таки с лица и только с лица, Клотильда хищно усмехнулась и заявила, что это лицо она им скоро принесет сама. Коротышка тогда громко расхохотался, а Кукольник несколько мгновений пытливо всматривался в лицо самой старой ведьмы, пытаясь определить степень этой жутковатой шутки.
Сейчас кукла была уже почти готова. Только плоское, безглазое и безносое белое лицо деревянного человечка делали ее немного страшноватой именно своей невысказанной, скрытой сущностью. Коротышка несколько раз на дню подходил, заглядывал через плечо Кукольника, иногда давал советы, но по большей части молчал, внимательно разглядывая контуры будущей куклы, появляющейся под ловкими и сноровистыми руками ее создателя. Что было в эти минуты на душе у Коротышки, Кукольник не знал, а у него самого настроение было препоганое. Поэтому, когда Коротышка, заглянув в палатку, лукаво пригласил приятеля прогуляться на поляну, где «творится кое-что интересненькое», Кукольник с наслаждением расправил затекшую спину и шагнул к выходу. Дело свое он в общих чертах закончил, ведьма должна быть довольна, а лицо и мелкие детали он вырежет, когда вернется Клотильда. Старая ведьма обещала заявиться не раньше начала ночи.
На полянке между двух деревьев куклы развернули балаган. Как уж им удалось самостоятельно, без помощи Коротышки собрать сцену, которая крепилась с помощью хитроумной системы веревок, Кукольник не знал и внутренне подивился такому энтузиазму кукольного народа. Сначала он думал, что куклы затеяли репетировать очередное представление, и одобрительно хмыкнул, но, увидев состав актеров, остановился у порога палатки в недоумении.
На сцене были два актера-кукловода с выбеленными мелом лицами, в одном из которых можно было с некоторым трудом признать самого Мастера кукол, сменившего по случаю очередного театрального дебюта свое вычурное одеяние на строгую черную одежду. Они искренне, хотя и немного неуклюже, разыгрывали сценки, замешанные на демонстрации отдельных человеческих чувств - страха, уныния, бурной радости, злобы, коварства, обиды. Это достигалось обильной и несколько излишне широкой жестикуляцией. Примечательно, что в качестве кукол этой бесхитростной пантомимы использовались как раз две куклы-мима, и кукловоды с энтузиазмом вертели рычажки, управлявшие деревянными эмоциями их подопечных. Вокруг импровизированного балагана расселось едва ли не все население кукольного мешка. Куклы бурно реагировали на все, происходящее на сцене, и как заправские зрители встречали дружными аплодисментами особо понравившиеся ужимки мимов.
Наконец демонстрация техники управления мимами и извлечения с их помощью всевозможных эмоций завершилась, и Кукольник собрался было уже сходить поглубже в лесок, дабы уединиться там по своим надобностям. Но оказалось, что представление на этом не закончилось. Оба актера сложили своих подопечных чуть ли не штабелем и принялись обмахиваться платками и охать, всячески выказывая признаки усталости. Одновременно они громко обменивались впечатлениями от успеха, давая по ходу дела меткие характеристики некоторым из зрителей. Жертвы их острот тут же принимались возмущенно протестовать, но их жиденькие крики недовольства тут же тонули в дружном смехе остальной зрительской аудитории после каждой удачной шутки. К тому же всякая кукла, единожды ставши мишенью для актерских острот, немедленно требовала, чтобы были высмеяны и другие, а поскольку актеры шутили не зло и местами довольно тонко, на полянке царило всеобщее веселье.
Кукольник почувствовал, что ему в плечо вцепилась чья-то рука. Он холодно повернул голову и вдруг увидел стоящего позади Коротышку с перекошенным от страха лицом. Сейчас он расширенными, какими-то безумными глазами смотрел на сцену. Кукольник обернулся и похолодел.
В гости к актерам, развалившимся на сцене в самых вальяжных позах и греющимся в лучах славы и признания, щедро исходящих снизу от зрителей, уже стучались двое новых персонажей. Один был молодым и улыбчивым парнем, другая кукла изображала старуху - на одну из кукол набросили большой драный платок, повязали платок поменьше, надвинули его до самых глаз и сунули старухе в руку… Нет, не клюку, что было бы привычнее для столь колоритного фольклорного персонажа. У старой ведьмы в руке был плоский ящичек с двумя замками. Кукольник почувствовал, как у него волосы встают дыбом. За спиной он слышал тяжелое, прерывистое дыхание Коротышки, его напарник не сводил со сцены больных блестящих глаз.
Покуда куклы разыгрывали, и надо признать, весьма мастерски, сцены спаивания актеров двумя коварными пришлецами, кукольная братия, рассевшаяся вокруг сцены, покатывалась со смеху, а некоторые весельчаки норовили даже подтягивать пьяным куплетам, раздававшимся во время действия. Но когда пришлецы приступили к самому мрачному своему действию - начали вытягивать из актеров души и помещать их в кукол, среди зрителей воцарилась мертвая тишина. Именно здесь и проявилась в полной мере великая сила пантомимы - искусства жеста, передающего в полной мере каждое чувство. Вся сцена вновь сводилась к последовательному показу чувств, испытываемых несчастными актерами, попавшими в лапы ведьмы и некроманта. А лица и Коротышки, и Кукольника, смотревших все действо, стоя возле своей палатки с вытаращенными глазами, в скором времени стали столь же белы, как у их деревянных прототипов.
Наконец повозка, нагруженная бесчувственными телами актеров и кукол-мимов, постепенно опустилась под ширму под дробный стук крылышек Гвинпина, изображавшего за сценой лошадиные копыта. Зрители сидели не шевелясь, пораженные происшедшим на сцене. Разумеется, никто из них не знал, что показанное соответствует действительности, но такова и сила аллегории - всегда будить воображение и заставлять искать тайну там, где правда зачастую уже всплыла на поверхность.
Внезапно Кукольник сорвался с места, быстро прошел сквозь испуганно раздвинувшуюся толпу кукол, подхватил одной рукой Старшину и поволок его в свою палатку. Ропот пробежал среди кукольных зрителей, но Коротышка состроил ужасную гримасу под стать уже показанным сегодня мимами, погрозил кукольному отродью кулаком и тоже исчез в палатке. Кукольник поставил Мастера кукол на стол, рядом с накрытой тряпицей недоделанной куклой друидессы, и ткнул его твердым узловатым пальцем.
- Это ты все затеял, паршивец? Отвечай!
- Но ты ведь и так все понял, Хозяин… - тихо пробормотал Старшина кукольного народца.
- Кто тебя надоумил, я спрашиваю? - заорал Кукольник, но Коротышка за его спиной издал тихое восклицание, и Кукольник тут же перешел на яростный свистящий шепот. - Кто это все выдумал?!
- Я! - раздался гордый, но немного дрожащий голос, и в палатку на глазах изумленных зорзов вступил Прекрасный и Мужественный Герой!

Немного косолапя оттого, что тут, среди двух стоящих людей было тесновато для его округлых очертаний, Гвинпин прошествовал к столу, забрался на лавку и через миг уже стоял рядом со Старшиной.
- Это еще что за чучело? - поразился Коротышка.
- Гвинпин, - пробормотал Кукольник, с удивлением глядя на самоотверженную куклу. - Тот, который пристал к проклятым друидам.
- И тот, кто может говорить, - сухо заметил Гвиннеус. - Особенно - тем, кому уже давно пора его выслушать.
- Так эти стервецы заодно? - угрожающе протянул Коротышка и двинулся к столу, но Кукольник остановил его.
- Значит, все разведали… Подслушали, разнюхали… Это надо было предположить. Рано или поздно. Но то, что вы показывали тут - это, пожалуй, еще не все? - задумчиво спросил зорз.
- Нет, хозяин, - покачал головой Мастер кукол. - Это - далеко не все.
- Более того, - добавил Гвинпин. - Все - но другое.
- Что ты хочешь этим сказать, дубовый бочонок? - рассвирепел Коротышка, но Кукольник осадил его вновь.
- Остынь, Половиныш…
Коротышка в ужасе воззрился на своего напарника.
- Как ты… сказал?
- Я понял эту пантомиму, - ответил Кукольник, задумчиво глядя на Гвина. - И в отличие от тебя, Половиныш, боюсь, что я понял ее правильно. Там - все наоборот. Это ты хочешь сказать, кукла?
Гвинпин и Старшина оба молча кивнули. Коротышка же только переводил непонимающий взгляд с кукол на своего напарника, не в силах понять ни тех, ни другого.
- Я тоже думал об этом, - тихо сказал Кукольник Старшине. - Иногда. Особенно, когда делал вашего брата. И вчера, когда Клотильда нас приперла к стене. Но у меня нет доказательств, что старая ведьма обманула нас тогда или же обманулась сама.
- Они есть, - печально сказал Мастер кукол. И, увидев вмиг вспыхнувшие удивлением глаза Кукольника, указал на Гвинпина. - Вот он скажет.
Двое зорзов требовательно уставились на Гвиннеуса, и в одной паре глаз была угроза, а в другой - глубоко запрятанная печаль, в которой вдруг вспыхнула маленькая искорка надежды. Гвинпин всегда был высокого мнения о своем красноречии и искусстве убеждать кого бы то ни было с помощью собственной неоспоримой логики. Но еще ни разу от его языка не зависела вся жизнь. Гвинпин быстро состроил первую фразу своего повествования, набрал побольше воздуху, разинул клюв и вдруг… расплакался.

- Я так и знал, - тихо молвил Кукольник после того, как Мастер кукол и расчувствовавшийся Гвинпин закончили свой сбивчивый, но искренний рассказ. - Я даже видел это несколько раз во сне. Эти сны… они были… ужасные…
- Что же теперь нам делать, брат Ветряк? - всхлипнул Коротышка. - Похоже, мы с тобой день назад умерли. А сейчас, кажись, чуть ли не заново родились на свет, так что ли получается?
- И так, и не так, - пробормотал Кукольник, а теперь уже - Ветряк. - Мы теперь с тобой словно две жизни прожили, и даже и не скажешь сразу, какая из них ложная.
- А я никогда не думал, что моя жизнь разорвется надвое из-за простой куклы, - грустно усмехнулся Половиныш, и Ветряк сочувственно похлопал его по плечу.
- Они не простые, эти куклы, - покачал головой Ветряк и улыбнулся. Куклам стало не по себе от этой улыбки - они никогда прежде не видели, чтобы Кукольник делал это хоть раз. - Они - удивительные… И мы это всегда знали. А теперь, видимо, просто проснулись.
- Я бы эту ведьму сейчас… - процедил сквозь зубы Половиныш, делая руками движение, как будто он разрывает крепкую веревку.
- А ты что скажешь, Мастер? - тихо спросил Старшину Ветряк.
- Вам нужно уйти, - убежденно сказал Старшина. И поправился. - Нам нужно уйти. Пока ведьма не вернулась. У меня при мысли о ней начинают коленки дрожать. И к чему воевать с магией? В конце концов, с бродячим театром можно прожить и не так плохо…
- Сейчас мы подумаем об этом, - сказал Ветряк, и Половиныш согласно кивнул. - Хорошенько подумаем. Но сначала я сделаю вот что.
Длинный актер снял тряпицу, вытащил на свет недоделанную куклу, задумался на миг и вдруг резким движением разломил ее об колено пополам. Затем поднял глаза и усмехнулся.
- Думаю, эта кукла нам не понадобится. Старшина!
- Слушаю тебя, Хозяин! - почтительно откликнулся Мастер кукол, у которого в душе уже пробовали голоса большие деревянные соловьи.
- Собирай свой народ. Думаю, мы выступаем.
И ветряк встал, подошел к пологу палатки и, взявшись крепкой рукой, сдернул ее с каркаса из жердей. А вокруг них уже стоял полукругом весь кукольный народец, с тревогой и опаской глядя на Ветряка. Ветряк шагнул вперед, к нему тут же подошел Половиныш, и оба актера, переглянувшись, поклонились куклам в пояс. Наступила ошеломленная тишина, а затем кукольная братия оглушительно заорала:
- Браво-о-о!
И этот восторженный крик тут же утонул в бурных аплодисментах публики, знающей толк в сюжетах.

Сборы были недолгими. Не было ни сердечных слов прощания, ни обещаний встретиться, ни назначения для этого времени и места. Мастер кукол и Гвинпин сидели на пригорке, а двое актеров с большими мешками за плечами в окружении кукол побольше, которые предпочли идти своим ходом, уже скрылись за поворотом лесного лога. Куклы болтали ногами, отшучивались, вздыхали. Наконец Старшина встал, и Гвинпин тоже.
- Что ты все-таки решил, почтенный Гвиннеус? - спросил Старшина, глядя приятелю прямо в заплаканные глаза. - Ведь ты можешь пожалеть о своем выборе… Здесь - твой народ, а есть ли что-то главнее для куклы?
- Раньше я думал, что да, а теперь вот - не знаю, - пробормотал Гвинпин. - Но у меня есть долг - я должен отыскать своего товарища. А потом… Что ж, может быть, мы еще и встретимся.
- Как знать, - покачал головой Мастер кукол. - Если ты в это веришь… Тогда что ж… Прощай?
- Не будем прощаться, - ответил Гвинпин. - Лучше - до встречи.
- До встречи! - согласился Старшина. Они неуклюже обнялись, явно подражая людям, после чего Старшина всхлипнул, вытер нос и побежал догонять свой народ. Гвинпин едва не сорвался с места и не заковылял вслед, но какое-то тупое и горькое чувство удержало его. Может быть, это и есть - правда жизни, подумал деревянный философ. Старшина тем временем торопливо шагал за актерами, изредка поправляя свой гофрированный роскошный воротник, мешавший ему дышать, если только куклы делают это всерьез, а не просто подражают людям. Но на опушке Старшина внезапно остановился, оглянулся на Гвинпина, который с выпрыгивающим из груди сердцем неотрывно следил за ним, и помахал рукой.
- До встречи, Гвиннеус! Мы все будем ждать тебя!
- До встречи, - прошептал Гвинпин, чувствуя, как предательские слезы подкатывают к горлу. - До встречи…

Он сидел здесь еще долго, пока не стемнело. Но сначала его отыскал Лисовин, весь перемазанный глиной, исцарапанный и потому очень раздраженный. На вопрос друида, где он все это время пропадал, Гвинпин поднял на него грустные, ничего не понимающие глаза и только вздохнул. Тогда Лисовин приподнял приятеля и хорошенечко его встряхнул, уже убедившись на собственном опыте, что именно так возможно быстрее всего вывести Гвинпина из чувственного ступора, в котором он изредка оказывался по причине своей исключительной чувствительности и тонкой организации души. Попытка удалась, его деревянный приятель заморгал и издал какой-то нечленораздельный звук. Лисовин только руками развел от возмущения.
- Ты, кстати, не знаешь, где госпожа? Я не могу отыскать ее уже весь день.
Гвинпин молча покачал головой.
- А что ты тогда вообще знаешь? - сокрушенно пробурчал друид.
- Вот ты на меня смотришь сейчас, - пробормотал как сквозь сон Гвинпин, - смотришь, а не видишь…
- Чего это я, скажи на милость, в тебе не вижу? - всплеснул руками бородач.
- Мою бессмертную кукольную душу, - ответил Гвиннеус.
- Скажите пожалуйста, - усмехнулся Лисовин. Он понял, что с Гвином что-то произошло, но сначала нужно вывести куклу из этого дурацкого состояния, словно он осеннего сидра обпился. - А как же это я ее разгляжу, когда ты вон какой… толстенький?
- Нужно просто уметь видеть, - прошептал Гвиннеус. - Видеть сквозь себя.
После чего кукла вдруг разрыдалась и бросилась друиду на грудь. Лисовин, ошеломленный и совершенно не готовый к такому бурному излиянию чувств, неловко обнял приятеля и осторожно гладил его по деревянной голове, а Гвинпин прижимался к нему все сильнее и сильнее, сотрясаясь в рыданиях и чувствуя, как у него на душе с каждой минутой становится все легче и светлее.

ГЛАВА 17
ПРАВИЛА ЦВЕТОВ

- Хелодерма? Подземный ядозуб? Да быть такого не может!
Птицелов покачал головой, все своим видом выражая недоверие. Но Лекарь был непреклонен.
- Сомнений быть не может, Мастер. Только слюна хелодермы из Подземелья сильнее золота. Та что парню положительно повезло с обувью. Посуди сам.
На ладони знатока врачевания и ядов лежало маленькое золотое колечко, почерневшее по краям, будто его окунули в сильнейшую кислоту. Симеон раздраженно отмахнулся от своего слуги и его доказательств.
- Как же этот парень мог встретиться с хелодермой, хотел бы я знать? Тебе разве не известно, что у ядозубов из Подземелья свои, тайные пути, на которых они никогда не встречаются с человеком?
- Возможно, это ты открыл Дорогу Амры, когда искал Сокрытые Пути в земли литвинов, - осторожно предположил Лекарь, чувствуя спиной сверлящий, огненный взгляд Колдуна. - Мальчишка ведь бежал именно тем путем, который открылся по твоему Слову, Мастер. Только он открылся не так скоро, как ты полагал.
С минуту Птицелов пристально смотрел на Лекаря, который, тем не менее, спокойно выдержал взгляд своего хозяина и не опустил глаз.
- Ты всегда был известен как говорящий правду в глаза, сколь бы горька она ни была, - медленно проговорил Сигурд.
- Я искренен с тобой, Мастер, - ответил Лекарь, устремив свой взгляд в холодный прищур Птицелова. - Всегда и во всем.
- Не сомневаюсь, - покачал головой Сигурд, и Лекарю показалось, что он физически ощутил, как напрягся позади него Колдун. - Но почему же тогда ты сейчас не договариваешь?
- Что ты хочешь услышать от меня, Мастер? - спросил Лекарь, ни одна черточка лица которого не дрогнула на протяжении всей этой напряженной словесной дуэли.
- Ты разве не понял, - внезапно перейдя на шепот, понизил голос Птицелов, - что я не открывал Эту дорогу? Не открывал и не собирался этого делать! Чего мне искать в мире, где властвует магия Амр, посуди сам? Верной смерти?
Лекарь ничего не ответил, но весьма достоверно изобразил легкое, но вполне искреннее недоумение. Он уже понял, что сейчас скажет Птицелов, и готовился правильно отреагировать на эти слова.
- Ведь если на парня напала именно хелодерма и никто иной…
- Золото говорит именно об этом… - начал было Лекарь, но Птицелов остановил его властным движением.
- Я это уже слышал! Но тогда получается, что я, желая открыть подвластную мне Другую Дорогу, почему-то отворил двери совсем в иной мир? Так значит, я ошибся?
- С позволения сказать, магия имеет много колец и соответственно - немало разрывов и прорех, - вмешался Колдун, и Лекарь почувствовал в душе прилив горячей благодарности к напарнику.
- Мне это известно, - Сигурд вдруг опять сник, словно его разом покинули силы, и взор его, еще минуту назад полный ярости и опасного огня, в мгновение ока угас, как у засыпающего старика. - Мне это известно, Мастера… Но! Признайтесь: и вы, и ваш Старшина сейчас прекрасно понимаете, что я обыкновенно, по-дурацки ошибся, неправильно сотворив заклятье.
- Ты просто утомлен, Мастер, - мягко сказал Лекарь, и Колдун позади него согласно закивал.
- Утомлен, говоришь? - Птицелов поднял на своих слуг больные, тусклые глаза. - мне кажется, что это - вовсе не утомление, а уже - просто слабость. Обыкновенная бессильная слабость. И теперь я получил еще одно подтверждение тому, что силы мои утрачены, и приходит время либо как-то их восполнить, либо все же вернуть потерю. Другая Дорога не открывалась мне целых два дня, а потом все-таки открылась, но не сразу, а спустя целый час или два, когда я уже считал, что в очередной раз потерпел неудачу. Но ведь это оказалась совсем другая Дорога! А Заклятье было испорчено немощью его наложившего…
Птицелов обвел тяжелым взглядом обоих подручных, почтительно смотрящих ему в рот, и вдруг… рассмеялся!
- Но каков парень, а? Увидел отверстие в стене и без раздумий полез туда, как заяц, лишь бы только сбежать! Причем, прошу заметить - даже не зная, куда может завести этот путь… А он мог оказаться страшнее… да, куда страшнее, чем то, что ему уготовано мной. Право, я на него даже не в обиде! А вы, мастера?
Лекарь и Колдун попеременно пожали плечами, мол, ты тут старший, тебе и решать. Птицелов усмехнулся, прочитав это настроение в их глазах, и согласно кивнул:
- Что ж, так тому и быть.
Он подозвал к себе самого рослого чудина и велел крепко связать Коростелю руки, после чего приставить к нему стражу, и чтобы она не отходила от него ни на шаг. Воин подобострастно поклонился Сигурду, и тот кивком отпустил его. Птицелов кинул взгляд на лежащего в беспамятстве Яна и коротко приказал:
- Парню - новый сапог. Если нет - снимите с кого-нибудь из наших обезьян. Те умеют позаботиться о себе и своих сородичах. И - продолжать путь. Если мальчишка не очухается, пусть наши доблестные воины потащат его на носилках. И лучше пускай готовят снасть заранее, остановок на дороге я не потерплю. Это ты хотел сказать, Лекарь?
Зорз почтительно кивнул:
- Мальчишка надышался паров от яда хелодермы, и его тело пока отравлено. Но очень скоро яд выйдет, и тогда он сможет идти самостоятельно.
- Это меня не касается, - отрезал Птицелов. - Самое большее - через полусуток мы выйдем из Подземелья прямиком к нашей цели. Я уже узнаю эти места.
Зорзы почтительно склонили головы и отправились давать распоряжения союзным воинам, а Птицелов некоторое время еще смотрел им вслед.

Закатные края тянулись по обе стороны невесть кем вымощенной дороги, по которой трое друидов шагали уже несколько часов с тех пор, как покинули деревню Мотеюнаса. Эгле с любопытством вертела головой по сторонам, так и не успев привыкнуть к желтым и красновато-песочным тонам неба, окрашенного нескончаемым закатом. Март слегка поотстал - он, по всей видимости, опять сочинял на ходу песенку, конечно же, на темы несчастной любви, хотя в душе и сам подтрунивал над собой. У Травника сильно разболелось плечо, раненное арбалетной стрелой. Рана еще не успела зажить как следует, ей сейчас требовался покой и хорошие тугие повязки, а всего этого в жизни друидов и в ближайшие дни тоже явно не предвещалось. Правда, маленькая хозяйка Мотеюнаса наложила Травнику повязку, но от мази, которая большей частью состояла, судя по запаху, из коровьего навоза, друид вежливо, но твердо отказался, не желая стать мишенью для насмешек своих молодых друзей. Симеон шел и в душе беседовал с раной, уговаривая ее поскорее утихнуть и заснуть, как это умеют некоторые литвинские знахари.

Предыдущая страница 8 Следующая страница


9 Сергей Челяев

В скором времени у Эгле порядком разболелась шея от частого верчения головой по сторонам, рана Травника, напротив, разбередилась так, что впору было ложиться и волком выть, а Март сочинил стихи, которые после некоторого раздумья и выбора среди прочих вариантов назвал «Ревновал тебя к дождю». Он даже мотивчик успел придумать, и теперь тихо мурлыкал себе под нос новоиспеченную балладу, предусмотрительно стараясь держаться подальше от внучки старой друидессы.

Ревновал тебя к дождю

Я услышал шум воды - это осени следы.
Только ты пойми сама - в небесах зима.
А окно с осенних пор лед раскрасил в свой узор,
Чтобы осень никогда снова не пришла.

Ревновал тебя к дождю - дождь тебя не знает.
Он зимы в душе твоей не поймет никак.
Ревновал тебя к дождю - как судьбой играя,
Только дождь остался льдом у меня в руках.

Я проснулся на заре, в белом дымном декабре,
Я услышал стук в окно - он забыт давно.
Майский ливень отшумел, лист багряный отгорел,
Мир пернатый все отпел, взял да улетел.

Только ревности былой ворон кружит надо мной,
А над лесом целый век падал тихий снег.
И в снежинках января - память бывшего дождя
Бьется в клетке ледяной сбывшейся бедой.

Но осталась сотня дней, дни становятся длинней.
Тонкой девочкой из сна в лес придет весна.
И с ветвей уснувший лед ива старая стряхнет,
И придет пора дождя, только - без тебя.

Ревновал тебя к дождю - дождь тебя не знает.
Он зимы в душе твоей не поймет никак.
Ревновал тебя к дождю - как судьбой играя,
Только дождь остался льдом у меня в руках.

- Знаете, о чем я все время думаю? - окликнула товарищей Эгле, бодро вышагивая по дороге, слегка припорошенной снегом, легким, как пух цветущих июньских тополей. - Да погоди ты, Збых, завывать!
Март обиженно умолк и засопел носом. Травник, морщась от боли в плече, незаметно похлопал его по спине - ничего, мол, брат, не серчай.
- Я вот иду сейчас, и мне отчего-то все время кажется, что вот это вот солнце, что никак не сядет уже битый час, эти земли унылые, края глухоманьские - все они нас тоже все время окрашивают в какие-то свои цвета! - воскликнула Эгле. - Брошу взгляд на вас - а ты Симеон вдруг мне представляешься каким-то синим, ну прямо как небо бывает в мае - ни облачка. А Мартик - тот весь какой-то серый!
- И вовсе я не серый, - огрызнулся Збышек. - Признайся, что тебе попросту подразниться опять приспичило? Вот и шутки тут… разводишь!
- Насчет цветов ты, девочка, пожалуй, права, - откликнулся Травник хотя бы ради того, чтобы прекратить эту вечную перепалку между молодыми людьми, которая то угасала, то возгоралась снова. - В Сокрытых землях зачастую человек меняет свои цвета, иной раз - даже на противоположные. Как-то тут все иначе проявляется… То, что в обычной жизни скрыто порой глубоко-глубоко, Другие Дороги вытаскивают на самую поверхность. Так весной лед тает на озерах, и со дна поднимается всякое… разное.
Травник замялся, почувствовав, что сравнение он подобрал не из удачных, но было уже поздно.
- Кто был въедливой выжигой, тот им и останется, - многозначительно заметил Март, старательно не поднимая взора от придорожного снега. - А кто к людям не приставал, не задирал носа и не ставил себя выше всех, того Другие Дороги, может быть, еще и вознаградят.
Травник приготовился к очередной перепалке, но к его удивлению Эгле не приняла вызова, а только грустно вздохнула и с сожалением глянула на юношу.
- Большой, а глупый, - сокрушенно пробормотала она. - Да если хочешь знать, я тебя никогда прежде в этом цвете и не видела, вот!
- А ты все видишь в истинных цветах? - поинтересовался Травник.
- Все - не все, а людей - часто. Правда, только тех, кого хорошо знаю, или же наоборот - вовсе мне незнакомых.
- Верховная друидесса обучала тебя Правилам Цветов? - осведомился Травник.

- Она рассказывала мне об этом, - кивнула девушка и горестно шмыгнула носом. - И о Цветах, и о Соцветиях. А потом - о Веществах и Сплавах, Едином и Смешанном, о Качествах и Свойствах, о том, что в них общего и чем они отличаются…
- У тебя была хорошая наставница… - улыбнулся Травник и вновь поморщился - в раненом плече что-то остро и царапающе дернуло несколько раз, будто там проснулся скрытый нарыв.
- Я знаю, - согласилась Эгле. - Но интереснее всего мне было узнавать все-таки про Цвета.
- Может быть, оттого, что именно с ними Знающие связывают дальнейшие судьбы людей? - предположил Травник.
- Судьбу свою я знаю, - пробормотала девушка. - Во всяком случае, мне всегда это так казалось. А вот здесь отчего-то приходят… не знаю, как сказать… сомнения что ли.
- Другие Дороги часто проявляют даже те Цвета, что, казалось бы, безнадежно Выцвели, - заметил Симеон. - А у некоторых здесь порой открывается другое зрение, и они вдруг начинают очень даже не любить яркие и сильные Цвета, которые прежде казались им такими привлекательными. Так тоже бывает…

- Когда бабушка рассказывала мне о Правилах Цветов, они вовсе не показались мне правилами, - сказала Эгле. - Мне это больше напоминало, будто кто-то сидит рядом с тобой, обязательно в тепле, у огня или в теплой комнате, и рассказывает то, что он некогда понял сам. Ну, открыл для себя. А потом уже понял, что это - только первая страница, и надо идти дальше, если хочешь уяснить для себя суть магии. Я ничего таинственного или необычного в Правилах Цветов так и не нашла - так только, хорошие мысли, соображения всякие. Но мне всегда казалось, что ты тоже можешь что-то к ним добавить, и даже было у меня такое желание - написать к ним продолжение, ну, наподобие своих собственных правил, - при этих словах девушка смутилась, но тут же гордо вскинула голову. - И мне вовсе не кажется, что у меня получилось бы хуже! Хотя сейчас это выглядит, наверное, самоуверенно, чуть ли не хвастовством каким-то.
- Вовсе нет, девочка, - покачал головой Травник. - В том и необычность правил Цветов, что они не выглядят как Великие Откровения. С ними даже можно поспорить и при случае - уверен, можно даже попытаться выиграть в этом состязании. Более того - Правила Цветов именно этого и хотят.
- Как это - хотят? - недоверчиво протянул Март. В глазах Эгле тоже было искреннее удивление, во всяком случае, Травнику так показалось.
- В этом нет ничего удивительного на самом деле, - ответил Травник. - Тот, кто придумал Правила Цветов, думаю, хотел именно спора. Он искал себе собеседника. И в итоге им стал каждый, кто впервые принимался изучать магические искусства! Представляете? Не случайно, Правила Цветов их автор поместил в самое начало Свода Магических искусств.
- Но, насколько я знаю, большинство начинающих адептов магии пролистывают Правила Цветов вполглаза - уж слишком просты они кажутся искателям глубоких истин и откровений, да и слава у этих Правил равно как у предписаний для начинающих подмастерьев. Все просто и - ясно. Разве не так, Симеон? - воскликнул Март.
- Нет, далеко не все здесь так просто, как, быть может, кажется на первый взгляд, - не согласился Травник. - Но у нас еще будет время поговорить об этом. Пока же я предлагаю: давайте остановимся на ночлег вон в той деревушке. - Симеон указал на виднеющиеся неподалеку, как раз на их пути, десяток-другой покосившихся домов. - Как я понимаю, все деревушки тут заброшены еще давно. Знать бы только - почему?
- Может быть, ночные хозяйничают? - неуверенно предположил Збышек.
- Не думаю, - ответил Травник. - Что-то здесь другое. Если помнишь, мы и в первый раз не встретили ни одного жилого хутора, кроме деревни Мотеюнаса.
- Давайте зайдем, - тоже предложила Эгле. - Я, честно говоря, так давно уже хочу к костру.

Травник оказался прав - деревенька была пуста, как и несколько других, что уже повстречались друидам на пути в Подземелье. Путники отыскали сарай покрепче, у которого наверху еще сохранилась ветхая крыша. Все дома в деревне были в самом плачевном виде - покосившиеся, с сорванными крышами, все в грязных лужах от подтаявшего снега на провалившихся полах. В сарае же было чисто, сухо и пахло, как ни странно, хлебом. Март быстро разложил костер, натаскал топлива, благо коротких бревен и жердей вокруг было в достатке, и скоро друиды уже нежились у огня, угощаясь деревенскими гостинцами, среди которых немалую толику занимало отменное копченое сало и неизменные медовые лепешки - гордость справной хозяйки Мотеюнаса.
- А почему ты считаешь, что придумавший Правила Цветов хотел спора? - напомнил Збышек Симеону, который блаженно развалился в куче старой соломы, баюкая ноющее плечо.
- Я полагаю, что он специально написал свои Правила нарочито простыми. Торопливый ум вообще крайне редко задерживается на простом, - заметил Травник, - ему вечно подавай загадки и тайны.
Костер здесь горел как-то особенно уютно, по-домашнему, легко отдавая тепло почти без дыма и копоти. Весело потрескивали ветки и поленца, в глубине жара играли, переливаясь алым и черным, угли, и усталость незаметно уходила из тела и души. Травник вновь удивился про себя, отчего же эти деревни опустели? Что заставило жителей некогда покинуть свои дома и уйти невесть куда, оставив землю, на которой было неплохо быть даже под открытым небом, у простого огня, сложенного из обломков прошлой жизни? Но у Травника не было ответа, хотя иногда ему казалось, что разгадка - где-то рядом, в этих самих избушках, сараях, развалившихся колодцах и сгнивших дровяных поленницах. И он никак не мог ухватить постоянно ускользавшую мысль и сразу смирялся - отходил в сторону, зная, что скоро вновь начнет неотрывно думать о загадке этих странных земель и людей, которые решились их покинуть.
- Выходит, эти Правила - просто вступление к Своду Магии, и ничего больше?
- Для многих - да, - согласился Травник. - Для некоторых же - это окончание Свода.
- Они что - читают его задом наперед? - недоверчиво хмыкнул Март.
- Нет, Збых, - ответил Симеон. - Я говорю о тех, кто постиг все Правила и добрался до Последнего.
- Погодите, что-то я не пойму! - запротестовала Эгле. - Насколько я знаю, и от бабушки тоже, что Свод Магических Искусств - это вовсе не книга, в которой все сразу расписано. Там значатся лишь первые главы, а потом уже последующие Правила являются глазам адепта лишь после того, как он постигнет предыдущие законы и обретет способность видеть, что написано дальше. Так меня и бабушка всегда учила.
- А как же он узнает, что уже постиг то, что нужно для перехода к следующему Правилу? - возразил Март? Ведь не у всякого адепта есть наставник, который ведет его от одной странице Свода - к другой?!
- Это же очень просто, глупенький мой Мартик! - засмеялась Эгле и тут же добавила покровительственным тоном. - Способность видеть следующее Правило как раз и говорит о том, что ты прошел предыдущее. Верно, Симеон?
- Думаю, да, - согласился улыбающийся Травник.
- Я тебя очень попрошу, Эгле, не называть меня больше «своим», «глупеньким» и в особенности - «Мартиком»! - ядовито процедил Збышек. - Будь, пожалуйста, впредь так добра.
- Хорошо, - весело откликнулась Эгле и украдкой показала ему язык. - Буду добра и впредь.
И пока Збышек не нашелся, чем продолжить готовый вот-вот вспыхнуть очередной обмен колкостями, Эгле поскорее обратилась к Травнику.
- А почему ты назвал цветочные правила окончанием Свода? Ты что - неужели добирался до конца магических искусств?
- Я - нет, конечно, - улыбнулся Травник. - Но один мудрый и хороший человек - да.
- И ты с ним разговаривал? - чувствуя, как у него перехватывает дух, чуть ли не прошептал Март, разом забывший все обиды на своенравную Эгле.
- А как ему это удалось? - в свою очередь поразилась Эгле.
- Конечно, разговаривал, - ответил Симеон. - А пройти весь Свод Правил, все испытания и проверки, которые связаны с каждым Правилом, не хватит и целой человеческой жизни.
Он усмехнулся двум парам устремленных на него глаз.
- Это был мой Наставник, Камерон. Ему удалось дойти до конца Свода, потому что он и не стремился примерить все эти Правила на себя. Он их просто прочитал, чтобы Понять. И, видимо, ему это удалось.
- И что он нашел в конце Свода? - потрясенно прошептал Март.
- А как вы думаете? - лукаво усмехнулся друид.
Март и Эгле неожиданно глянули друг на друга и, обернувшись к Травнику, разом выпалили:
- Правила Цветов! Вот это да!!!
«Хорошие все-таки ребята», - вздохнул в душе Симеон. «Они обязательно найдут, должны найти путь друг к другу. Вот только я никак не могу понять, для чего же судьбе понадобилось делать эту дорогу такой длинной и трудной?»

ГЛАВА 18
ДОМ

- Ну, что? Вот мы и у цели, - усмехнулся Птицелов, весело отряхиваясь от снежной пыли. - Что ж ты стоишь, парень? Встречай родные пенаты!
Он отодвинул куст сирени, и Ян Коростель в замешательстве остановился перед увиденным. Он просто не верил своим глазам.
Наполовину засыпанный снегом, в нескольких десятках шагов от него стоял дом. Он был весь черный, так что больно было смотреть; словно кто-то долго и методично коптил его стены и окна, методично разжигая под окнами раз за разом костры со смолой. Кое-где по стенам легли серые разводы, похожие на сумеречные тени; окна были целы, но покрыты толстым слоем не то пыли, не то золы. Весь закопченный, торчал и изрядно покосившийся забор, и даже полурассыпавшаяся поленница будто в огне побывала - каждое бревно чернело из снега угольным столбиком. При всем этом стены и крыша были целы, дом по-прежнему крепко стоял, весь окруженный глубокими сугробами, а на крыше, напротив, снега не было совсем. Зато она вся была усеяна порыжевшей прошлогодней сосновой хвоей, и огромное желтеющее пятно на фоне белых снеговых шапок, облюбовавших длинные ветви деревьев, выглядела почти нереально.
Вокруг стояла необычная тишина: не слышно было ни потрескивания веток, ни птичьих голосов, лишь легкий ветерок, хлопотливо шурша, по-свойски хозяйничал в сосновых кронах, покачивая устремленные в небо стволы. На снегу не было видно и ничьих следов, хотя в прошлые годы старенький дом Коростеля охотно навещали пугливые зайцы и любопытные сороки. Все словно вымерло кругом, и сердце Яна тревожно заныло.
От Птицелова не укрылось замешательство его проводника, и Сигурд первым легко и быстро зашагал по сугробам к забору. Тут же Коростель услышал за спиной нетерпеливое покашливание Колдуна и медленно побрел к дому. Он не мог ничего понять, но здесь случилось что-то страшное, и в душе Яна тяжело ворочался липкий, обессиливающий страх.
Не дойдя всего нескольких шагов до забора, Птицелов остановился и внимательно оглядел поверх частокола двери дома. Они были заперты, и на крыльце что-то неясно чернело, какая-то угольная крошка или старая зола. Зорз, однако, в дом не пошел, а гибко нагнулся, зачерпнул горсть снега и, ловко слепив легкий снежок, мягко бросил им в закрытое окно. Ставни, на которые всегда запирали дома в этой глуши, даже если хозяева отсутствовали всего лишь день или два, тихо дрогнули. Птицелов некоторое время оценивающе смотрел на них, размышляя о чем-то, но ни с кем своими мыслями не поделился. Это вообще было не в его привычках. Затем Птицелов очень осторожно повернулся и пошел в обход дома. Обойдя его с заднего торца, он остановился, скрытый от Коростеля и своих подручных почерневшими бревенчатыми стенами, и некоторое время стоял там, озабоченно насвистывая какой-то невнятный мотивчик. Затем зорз вышел по другую сторону забора, отряхивая испачканные чем-то черным ладони, и озабоченно взглянул на Яна исподлобья.
- Ну, что, Ян Коростель, никогда не знаешь, как тебя встретят после долгой разлуки, а? И поделом нам с тобой: сидели бы дома, не шлялись по городам и весям, глядишь - и остались бы при своих. Хотя тут, видимо, уже не тот случай…
- Что здесь произошло? - тревожно спросил Коростель.
- Угадаешь с трех раз? - попытался пошутить зорз, но Коростель видел - Птицелову сейчас тоже не до смеха.
- А ты уже знаешь?
- Пожалуй, да… Хоть и не во всех подробностях.
- Тогда, может, объяснишь?
С минуту Сигурд молча смотрел на Коростеля, будто пытался прочитать что-то в его глазах. Но недоумение Яна было искренним и неподдельным, и Птицелов покачал головой.
- Это все твоя жадность, приятель, - сокрушенно вздохнул он и продолжил, видя перед собой непонимающие глаза, - или, если угодно, излишняя бережливость, что зачастую сродни мелочности. Заруби себе это на будущее. В смысле - на носу. Ту самую ночь, когда к тебе пришел старый друид, надеюсь, помнишь?
Ян кивнул.
- Вот то-то и оно. А эту миску с водой, куда Камерон заклятье спровадил, ты куда на ночь ставил? Туда, что ли?
И Птицелов кивнул в ту сторону, откуда он только что вышел из-за дома.
- Туда, - согласился Ян. Ночь с умирающим Камероном он вспоминал очень часто за минувшие полгода, и поэтому помнил, как ему казалось, во всех деталях.
- Где держал? - Птицелов наклонил голову, как умная гончая, которой сейчас предстояло выбирать из клубка запахов единственно правильный след.
- Там бревно было, на нем миску и оставил. А потом, уже на следующий день тебе и твоим прихлебателям ее показывал. Дурак, - не удержался и прибавил с досадой Коростель.
- Это точно, - согласился Птицелов, не обратив внимания на «прихлебателей», хотя стоящий сзади Лекарь громко засопел. - Дурак - не потому, что нам показал, в этом вопросе мы с тобой, видимо, к согласию так никогда и не придем. А жаль…
Птицелов помолчал, словно задумался о чем-то.
- А вот у дома ты эту миску оставил зря. Заклятие впиталось в дом, как видишь. А дурацкая миска ему в этом не помеха, будь она хоть алмазной. Нужно было воду в землю выливать, да подальше от своего жилья. Земля, она, брат, все в себя впитывает. И всех.
- Что же тогда осталось в миске? - нехотя и потому довольно хмуро спросил Ян. На душе у него тупыми когтями скребли черные кошки.
- В миске-то? - Птицелов поднял горсточку снега, медленно растер в руках. - В миске тогда уже не было заклятья. Только образ. Ну, чтобы тебе стало понятнее - что-то вроде следа. В том числе - и для нас. Именно по этой миске мы тогда и догадались, что старик умудрился противостоять заклятью, поскольку изображение в воде уже начинало тускнеть, чуть ли не на глазах. В тот день я впервые подумал, что потерпел неудачу, и теперь старый пройдоха-друид улизнул, пусть хотя бы даже и в смерть. Хотя и моя наиглавнейшая цель все же была достигнута: я убрал с пути своего опаснейшего врага, который в скором времени собирался мне ох как навредить! В итоге мне удалось сорвать возможный союз Севера с Востоком, и война, как видишь, до сих пор продолжается. А война, мой дорогой Ян Коростель, лучшее время для обделывания любых дел, ибо это - время неразберихи. И хаоса.
И только сейчас я начинаю понимать: ведь моя сила и моя удача остались здесь! Возле этого дома, в дурацкой миске с водой… Ты хоть понимаешь, как это страшно?! Но я, парень, отнюдь не из тех, кто, сложа руки, проклинает судьбу. Здесь, в этом доме, в этой земле, еще черт знает где, но здесь, - Птицелов простер перед собой руки, - разлита моя сила. И я вытяну ее обратно, уж будь уверен, вытяну до последней капельки! И в этом мне должна будет помочь одинокая и неприкаянная душа старого дурака, который наивно уверовал, что может избежать уготованной ему роли, пусть даже и в смерти! Слепец… Я войду в этот дом и обрету в нем то, что мне не суждено утратить так просто. И мы еще повоюем, глупый ты мой Ян! Мы еще посмотрим, кто кого.
Птицелов все говорил и говорил, упиваясь собственным красноречием, а Ян подошел к калитке и осторожно тронул ее рукой. Он и сейчас все-таки ожидал, что дом встретит его, как встречал прежде после долгого отсутствия. Но дом не отозвался на его немой призыв, в душе стояла пронзительная тишина, и только ветер спорил сам с собой и ругался над крышей. Коростель осторожно отворил калитку и ступил во двор.

Ощущение было такое, что после его ухода здесь так и не побывал никто из гостей, непрошеных, желанных или вовсе случайных. Непохоже было, чтобы дом навещали на случай проведать и соседи из деревни, где когда-то жила с родителями Рута. Во дворе царило особенное запустение, словно на всем - поленнице, колодце, месте для костра, скамейке - лежал тонкий слой невидимой зачарованной пыли. В колодезном ведре застыла большая ледышка, вся пропитанная черными вкраплениями сора. Двери сарайчика для садовой утвари и инструмента были приоткрыты и тихонько поскрипывали на ветру. На двери висел изрядно проржавевший замок. Ступени лестницы были завалены плотным, слежавшимся снегом, на котором почти не осталось следов сапог, когда Ян осторожно поднялся на крыльцо. В укромном месте под коротеньким, куцым навесом, защищавшем двери от дождя, Коростель нащупал ключ от двери, обтер его рукавицей и вставил в замочную скважину.
Замок подался не сразу, ржавчина и холод дали о себе знать. Наконец ключ провернулся раз, потом другой, и дужка нехотя высвободилась. Ян взялся за дверную ручку, чтобы, слегка потянув дверь на себя, выровнять петли и вынуть замок, и тут ему показалось, что внутри дома раздался какой-то звук. Он толком не расслышал, то ли это был шорох, то ли тихое шипение, но звук там только что был, и Коростель, тотчас же выпустив ручку, застыл, прижавшись к дверям.
- Что, воспоминания нахлынули? - усмехнулся Птицелов, который по-своему истолковал заминку Коростеля. - Это бывает… А дом-то твой, похоже, не очень-то тебя встречает: и двери не нараспашку, и вымерло все, да и вообще тут у тебя мерзковато - даже на погосте, по-моему веселее будет. А ведь говорил я тебе тогда: не броди зря по свету, сиди лучше дома да сторонись всяких подозрительных компаний, а лесных голодранцев - в особенности!
И Птицелов саркастически развел руками, мол, я-то предупреждал, вот только кто меня захотел слушать?
Ян постоял еще с минуту, но в доме было тихо, и он решил, что странный звук в комнате ему просто почудился. А, может, это просто ветер забрался в комнаты, играет там с фрамугой или одолел рассохшуюся форточку… Коростель с некоторым усилием вынул замок, взялся за дверную ручку и осторожно потянул на себя.
Дверь отворилась без скрипа, в сенях было сумрачно, несмотря на открытые ставни. Коростель, уходя с друидами, по старой деревенской привычке, чтобы в окна между ставнями не заглядывали всякие досужие бродяги, плотно задернул занавески. Он вошел в комнату, и сердце его болезненно сжалось. Стены комнаты тоже почернели, словно в доски въелась какая-то древняя, болезненная сырость. Даже на потолке повсюду были какие-то темно-бурые с разводами пятна, хотя в этом доме никогда не текла крыша. Затем Ян услышал, как в дом вошел Птицелов и остановился за его спиной. Коростель вздохнул и шагнул к столу.

Предыдущая страница 9 Следующая страница


Ключ от Снов 10

Стол был чист, на нем не было ни пылинки, и только посередь столешницы чернело большое, не то выжженное, не то вытравленное пятно. Ян смотрел на него, не в силах сообразить, откуда тут взялось это пятно, коли дом все это время, еще с конца весны стоял заперт. Ему почему-то очень не хотелось касаться не только странного пятна, но даже и самого стола, и Коростель обошел его и, скинув полушубок, положил на кровать, стоявшую поодаль. В душе его сейчас было смятение, но самое главное - у него не было ощущения, что он вернулся домой.
Птицелов тем временем повесил одежду на покосившийся ржавый гвоздь, хотя в доме Коростеля все гвозди прежде были целехоньки, по-хозяйски осмотрел весь дом, заинтересованно поцокал языком, оглядывая почерневшие стены. На потолок Птицелов смотрел дольше всего, затем подошел к окну, подергал и пошатал рамы, после чего тихо присвистнул.
- Интересное дело получается, парень. Тут, похоже, был бой.
И когда Коростель удивленно обернулся на его слова, Птицелов устало опустился на скрипнувший под ним стул, придвинулся вместе с ним к столу и осторожно поковырял ногтем обугленное пятно. Затем осмотрел испачканный палец, зачем-то лизнул его и как-то невесело подмигнул Яну.
- И, по-моему, я даже знаю, кто тут одержал победу.

КНИГА ВТОРАЯ
ПРАВИЛА СОЦВЕТИЙ

ГЛАВА 1
ВОЛЧЬЯ СВИРЕЛЬ И ОВЕЧЬЯ ДУДОЧКА

Зима - всегда магическое время.
По весне природа кипит, бурлит и извергает из любой души волны страстей, приступы безумств, сочные листья желаний. Весне Света, когда снег слепит глаза и далеко видать вокруг сквозь влажные чернеющие леса, приходит на смену весна Воды. В безудержном половодье тают снега и на земле и в душе. Всякий в это время испытывает неизъяснимое волнение, томление в крови, смятение чувств, сердечные муки и неясный зов. Но пригревает солнце, и повсюду - брызги травы, всплески цветов, краски и звуки переполняют мир. Пчелы, бабочки, клейкая листва, теплые проливные дожди и птицы, вернувшиеся на старые гнезда и зовущие друг друга в быстро густеющие кроны кленов, лип и тополей. И повсюду - пьянящие запахи черемухи, наполняющие лесные овраги до краев безумными ароматами ночной весны.
Незаметно для всех, на пороге свежего и юного мая возникает пряное лето. Тягучее, хмельное, как первый мед в молодых сотах, оно лежит роскошным ковром папоротников в лесах, вздымается густой и высокой травой в полях и лугах, наполняет леса сытой и ленивой перекличкой птиц. Цветет шиповник, леса полны ягодой, лист на земле отдает грибами и хвоей, а над сиренью жужжат хлопотливыми изумрудами деловитые жуки-бронзовки. Юркие стрижи переполняют веселым и беспечным свистом небеса над городами, а над полями в ослепительно голубом небе ползут облака, формы которых не может представить себе самый безумный художник на свете. Сады полнятся зреющими яблоками-скороспелками, жирующий медведь довольно урчит в малиннике, а принц-олень гордо вскидывает голову, увенчанную великолепной короной рогов, которую уже скоро предстоит ему испытать на прочность в суровых и прекрасных оленьих турнирах, едва лишь настанут прозрачные осенние рассветы.
Осень не спешит вступать в свои права, заигрывает с летом, отступает, заманивает. И, кажется, солнце еще палит над полем, и на пригорках и косогорах распускаются новые цветы, изнеженные теплом, но вода в реках вдруг начинает быстро остывать и сердито обжигает кожу отважных купальщиков холодным огнем. Кусты чертополоха и цикория по утрам поблескивают вдоль дорог и лесных тропинок крупными бусинами росы, усыпавшей прозрачные ковры паутины. А мелкие паучки в эту пору отправляются в свои дерзкие путешествия по воздуху, в то время как самые юркие летуны - стрекозы становятся ленивыми, вялыми и предпочитают греться во множестве на теплых валунах и каменных плитах. Холодает с каждым днем, и осенние цветы вспыхивают последним тревожным огнем октября и пламенеют в садах язычками разноцветного бархатистого огня. Все, что зародилось бурной весною, что завязалось плодами хмельного лета, осенью увядает и уходит, оставляя после себя лишь пустоту, чистоту и холод. И так происходит до тех пор, покуда не выпадет первый снег и не застынут реки.
Но никто не знает, что происходит с ним зимой. Стынут подо льдом чистые озера, спят под снегом трава и камни, деревья индевеют в зачарованных снах, щедро разрисованных колкими льдинками инея и волшебными кружевами снежинок. И люди в это время подобны озерам и рекам, смутно сознавая, как что-то созревает в их душах, невидимое снаружи и неощутимое покуда внутри, навевая тихие уютные сны. И это «что-то» и есть поистине главная тайна зимы, и главная тайна природы, и человека, и неба над его головой, и земли под его ногами. Именно ей, этой странной и великой тайне, и предстоит, зародившись зимой, пробиться потом весенним ростком, устремиться ввысь летним стеблем и вспыхнуть румяным осенним яблоком в последних лучах уходящего октябрьского солнца.
И потому Зима - всегда магическое время. Ибо это - время зарождения всех Цветов и Оттенков.

Так думал Ян Коростель, сидя у окна в своем собственном доме, который он почему-то уже не ощущал своим. Птицелов весь день бродил вокруг дома, словно вынюхивающая лисица, которая неожиданно обнаружила вокруг знакомого курятника новую ограду и решила во что бы то ни стало отыскать лазейку или же, в крайнем случае, подкопать под забором. Первый день после неудачного побега Яна вели связанным и развязывали руки, только чтобы отпустить по нужде, да и то в сопровождении бдительной охраны. Водил Коростеля именно тот воин, что по незнанию ткнул факелом в отверстие стены, где ночью неожиданно открылась Другая Дорога. Такое ему было положено наказание, и он нес свой крест стоически, внешне весьма незлобиво, зато Коростеля возненавидел и втайне всячески над ним измывался. Так продолжалось, покуда Коростель не пожаловался самому Птицелову. Тот молча выслушал Яна, затем сам подошел к воину и сказал ему несколько тихих слов. Воин побледнел как полотно, и с той минуты его словно подменили: теперь на Коростеля он старался совсем не смотреть, норовя отвести глаза всякий раз, когда Ян злорадно сверлил его взглядом. Однако Коростель был наслышан о злопамятности союзных воинов из страны озер, и в скором времени все его маленькие мести ему наскучили. Когда же они пришли в дом Яна, Птицелов приказал развязать Коростеля и лишь присматривать хорошенько. Впрочем, Птицелов и так прекрасно понимал, что отсюда Ян уже вряд ли сбежит - каждый час в дом могли явиться Кашлюнчик и Молчун вместе с Рутой.
Коростель еще не решил, как он будет себя вести, когда это случится. Сейчас, после подслушанного разговора Лекаря и Колдуна, он предчувствовал, что у Птицелова на языке далеко не все, что на уме. Оба зорза отчего-то были абсолютно уверены, что Птицелов утратил былую силу, и поэтому от его предстоящих магических обрядов и всего, что последует за этим, Ян не ждал ничего хорошего. Он по-прежнему никак не мог понять, какая роль уготована ему самому, когда придет время вызывать духа Камерона. Все это было для него слишком сложно и непонятно, и от этого он не ждал для себя и Руты ничего хорошего.

Как-то незаметно за окнами стемнело. Ян лежал и думал о Руте. Где, в каких краях и какими путями вели ее сейчас сюда? Как случилось так, что, идя вслед, они с Птицеловом пришли сюда первыми? Он ломал над этим голову весь день, не видя и не слыша, как Птицелов вместе с Лекарем и Колдуном готовились к завтрашнему тайному обряду. Именно завтрашней ночью, как понял Ян из прежних, вскользь услышанных разговоров зорзов, Птицелов и намеревался попытаться вызвать дух Камерона, встретившего свой смертный час здесь, в доме Коростеля. Именно завтрашней ночью Птицелову был нужен он, Ян Коростель, и его Ключ; Ключ от дерева и Ключ от Снега; Ключ, третьего предназначения которого не знали ни Сигурд, ни сам Ян. Но Коростель понимал: Птицелов знает, что это - смертный Дар величайшего из друидов, и именно этот дар может привести зорзов к его бывшему хозяину.
Он считает этот ключ связующей цепочкой между ним и Камероном, но можно ли протянуть цепочку из жизни в смерть? Я никогда прежде не слышал о подобном, думал Коростель, и значит, завтра может многое что случиться. Но если он только сумеет добраться до Руты, он обязательно сделает что-то… Что он тогда сделает, Ян себе не представлял, но он уже привык доверяться чутью, которое не подвело его ни в борьбе с Силой Древес, ни на берегу Домашнего озера, на острове, когда Коростель невесть как сумел открыть дорогу зиме, лишив зорзов возможности остаться в Посмертной Осени и завершить обряд Перехода.
А сейчас надо бы спать, чтобы сохранить силы - они ему обязательно понадобятся следующей ночью.
В доме постепенно все стихало. Коростель изредка слышал тихие голоса за окном - это меряли шагами двор неусыпные караульные, которые после побега Коростеля, пусть и неудачного, боялись гнева Птицелова как огня. Птицелов почти не разговаривал с союзными воинами, предпочитая общаться с ними через Колдуна и Лекаря. Его фигура была окружена у воинов ореолом страшного колдовства и мрачных тайн, которыми всегда окружены Потаенные Искусства. Чудины и воины саамских озер были уверены, что Птицелов - опасный некромант, который по ночам спускается в Мир Смерти и проводит там долгие часы, занимаясь вещами, которые обычный человек не может себе и представить. Больше всего воины боялись, что однажды за какую-нибудь, пусть даже самую мелкую провинность этот могущественный колдун заберет туда одного из них, а попасть живым в охотничьи поля Посмертия у северных народов уже давно не считалось наградой судьбы. Поэтому шли минуты и часы, а шаги под окнами не стихали. Неподалеку от дома, возле самой калитки, северные стражи развели костер, благо воины, особенно чудины, беззастенчиво пользовались старой поленницей, щедро сжигая там Коростелевы дровяные припасы. Однако, несмотря на ощутимый ночной морозец, караульные лишь изредка подходили к огню погреться и тут же возвращались к дому. Очевидно, на этот счет им были даны четкие и недвусмысленные инструкции, которые не требовалось повторять дважды.
Яну не спалось, мучили разные мысли, и он без конца ворочался с боку на бок. Когда зорзы улеглись спать, в дом вошел один из караульных и развязал Коростелю руки. После чего чудин выразительно положил руку на рукоять меча, предупреждающе покачал головой и вышел из дома. После этого Ян окончательно отбросил мысли об очередном побеге. Ему вдруг подумалось, что вместо него Птицелов непременно использует Руту, а это было выше сил Коростеля. Он все больше уверялся в мысли, что во время обряда, даже если Птицелова и посетит удача, ему будет не так-то легко справиться с духом Камерона, и вот тут-то и можно было попробовать ввязаться в противостояние двух волшебников, чтобы склонить чащу весов на свою сторону. Еще Коростелю отчего-то постоянно шли на ум мысли о Молчуне, и чтобы избавиться от этой напасти, он закрыл глаза и стал вспоминать, как встретил его дом после возвращения с военной службы.
Весна тогда стояла невероятная. Все цвело и бурлило, и дом был буквально напоен запахами молодых листьев. Едва Коростель вновь обосновался здесь, ночью появились мыши, долго скреблись, а потом куда-то ушли, и с тех пор их было слышно очень редко. Казалось, что они просто приходили навестить воротившегося хозяина дома, после чего поспешили убраться подальше с его глаз. Лишь изредка какой-нибудь маленький глупый мышонок тихо скребся в дальнем углу, и, слушая его, в эти минуты Ян отчего-то всегда с улыбкой думал о том, как хорошо, что он не завел себе кошку. О мышах он, видимо, и сейчас вспомнил не случайно - теперь в его доме, погруженном в ночь, стояла мертвая, прямо-таки могильная тишина.
В деревянном доме всегда хорошо и как-то особенно сладко спится. В правильно сколоченном доме летом никогда не жарко, а зимой - не холодно. И еще в таких домах хорошо слышно, что происходит за окнами, но со двора не услышать, о чем в это время говорят в комнатах. Но, так или иначе, заснув в итоге совершенно незаметно, очень скоро Коростель вновь проснулся оттого, что ему вдруг стало холодно. Это было тем более странно, что в комнате было очень тепло, даже жарковато - чудин, протопивший печку, вновь не пожалел дармовых дров. И Коростель решил, что все-таки простудился, и у него начинается обычный в таких случаях озноб. Ян плотнее закутался в свое неизменное солдатское одеяло, которое, несмотря на сухой воздух в доме, отчего-то казалось сыроватым, и принялся сосредоточенно выстукивать зубами великолепную барабанную дробь. Хорошо было бы сейчас выпить чего-нибудь для согреву, - мечтательно подумал Коростель, но вставать не хотелось, да и не был он уже в своем доме хозяин. Засну и так, решил Ян, поджав под себя ноги и свернувшись калачиком, как в детстве. И действительно скоро уснул.
Наверное, это все-таки была болезнь, потому что он очнулся, как от толчка. Озноб по-прежнему сотрясал все его тело крупной дрожью, руки до локтей покрылись гусиной кожей, по спине ползли струйки холодного пота. Коростель уже хотел было встать, чтобы как-нибудь добраться до печи и прислониться к ней спиной, как вдруг кожу на правой руке что-то сильно кольнуло, все равно как злой крапивой обожгло. Он почесал руку, но тут же начался зуд и покалывания. Тогда Коростель принялся отчаянно расчесывать руку, и в этот миг уколол ладонь обо что-то тонкое и жесткое. Ян мгновенно выпростал локоть из-под одеяла и с ужасом увидел, что сквозь кожу пробивается жесткий темно-серый волос. А рядом на руке кожа вся пошла бугорками, которые быстро лопались под напором все новых и новых колких волос.
«Да это же шерсть!» - подумал Ян и при этой мысли едва не лишился чувств. А шерстинки уже покрывали его грудь, плечи, и одновременно страшно заломило щеки, скулы и рот. Он судорожно разлепил губы, и в этот миг его голову пронзила такая острая и мучительная боль, что он лишился чувств. А шерсть все ползла и ползла наружу, покрывая все тело несчастного Яна плотной светло-серой шубой. Вот уже показался и подшерсток, и одновременно с этим ноги бесчувственного Коростеля стали сгибаться, покрываясь серым пушком, пальцы на руках и ногах видоизменились, и вперед поползли длинные и острые когти. По телу Яна пробежало несколько конвульсий, и он, покатившись, упал с кровати.
То ли намаялись за день зорзы и стражи Яна, то ли в ход пошла странная, недобрая магия дома Коростеля, сменившего цвет своей души, но только так никто и не услышал, как спустя несколько минут с пола в комнате поднялся, покачиваясь, огромный матерый волк. Это был тоже Ян Коростель, но сам он в это никогда бы и ни за что на свете не поверил!
Волк, ставший пепельно-серым, прошел, осторожно покачивая опущенным хвостом, на нетвердых ногах к подоконнику, поставил широченные передние лапы на раму и мягко толкнул лобастой головой. Окно беззвучно отворилось. Волк оглянулся на пустую смятую постель, зевнул, показав ночному дому длинный язык и мощные клыки, и легко выпрыгнул из окна. Внизу возле дома лежал порядком вытоптанный и утрамбованный бдительными сторожами снег, и он приземлился вполне удачно. Двое саамов, охотники из северных народов, известных чутким слухом и особенно острым ночным чутьем, даже не повернули головы, когда волк скользнул мимо них. Ни одна веточка не затрещала под его лапами и тяжелым телом, даже снег не захрустел, и воины безразлично посмотрели на волка, как сквозь стекло. Это была магия дома, и она властно гнала волка вперед, туда, где темнела громада ночного леса. Через несколько мгновений волк уже мчался огромными скачками под защиту деревьев.
Первого зайца он ухватил на бегу за заднюю ногу. Тот заверещал, как ребенок, но в ту же секунду мощные челюсти сомкнулись у него на спине. Хрустнул позвоночник, маленькое серое тельце обмякло, и волк впервые за ночь вкусил теплой крови. Вкусная солоноватая жидкость распалила тело, а поднявшаяся над лесом луна тут же одурманила и голову зверя. Он остановился и, усевшись на хвост, скорбно взглянул на луну. Ночное светило было почти идеально круглым. Волк издал короткий и тоскливый вой, опустил голову, положил ее на лапы, прислушиваясь, не отзовется ли в окрестных лесах сородич или подруга. Но вокруг была только стылая тишина, и волк, нехотя поднявшись, побежал дальше.
В дальнейшем он не раз преследовал зайцев, опрометью порскающих в разные стороны с его дороги, и пару раз ему удалось еще раз плотно закусить. Луна светила над волчьей головой, сводя с ума, толкая на безумства, и неясный огонь в крови горел еще долго, даже когда волк выскочил на околицу глухой деревни.
В редких жилых дворах сразу же надсадно залаяли собаки. Однако ни одна не осмелилась принять открытый бой, и трусливые шавки только злобно тявкали вслед волку, который мчался, по прежнему не сбавляя ход и не разбирая пути. Волка властно вела за собой ночная магия, и когда он вылетел из деревни и увидел на холме небольшое стадо пасущихся овец, он даже не остановился передохнуть, а большими скачками, все больше и больше забирая вправо, помчался к стаду. Он ни на минуту не задумался, что же делают зимой здесь, в снегу, эти кудрявые жирные овцы, и где в это время находится их явно безумный пастух.
Овцы, как и подобает этим животным при виде приближающегося волка, тут же сгрудились в кружок, тесно прижавшись друг к дружке и мрачно глядя на хищника. Волк же, подобно стреле на излете, тяжело взбежал на холм и бросился в самую середину стада.
Чаще всего в таких случаях овцы бросаются от нападающего волка врассыпную, но, пробежав некоторое расстояние, вновь сбиваются в кучу. Затем следует новое нападение серого разбойника, и так может продолжаться несколько раз, покуда не утихнут волчья злоба, усиленная голодом, и распаленный беззащитностью жертв охотничий азарт. Волк опрометью бросился на ближайшую овцу, и неожиданно остановился как вкопанный. Глаза овцы мрачно сверкнули, она воинственно заблеяла, чуть ли не зарычала, и вдруг, злобно оскалившись, овца обнажила огромные зубы. Это были вовсе не овечьи зубы, потому что обладатель таких клыков уж точно мог совершенно спокойно разгуливать по ночным лесам в самые голодные зимние времена без всякого опасения за свою роскошную теплую шкуру.
Стоящие по бокам ее кудрявые товарки последовали примеру подруги, и теперь на волка глядело множество пар горящих глаз, блестели острые зубищи, а передними копытами эти невероятные овцы злобно разрывали под собой снег. Если бы волк был человеком, он непременно воскликнул бы «Да это же волки в овечьей шкуре!» Но это был волк, к тому же - одержимый ночной магией, цветущей в заброшенном старом доме, и поэтому зверь смело бросился в самую гущу стада.
Несколько клыков клацнуло прямо возле его носа, чьи-то зубы располосовали плечо, но волк добился своего: впившись мертвой хваткой в овцу поменьше, он, злобно рыча сквозь зубы, стиснутые на горле жертвы, выволок ее из овечьего круга. Однако не тут-то было: глухо блея, овечья фаланга угрожающе надвинулась на волка и заставила его отступить. Они закрыли собой свою товарку, но в тот миг, когда волк уже готовился пробить новую брешь в обороне этих странных снежных овец, он услышал за стеной передних животных жалобное блеяние, хрип и злобное рычание. Это его озадачило: волк принялся вытягивать шею, чтобы посмотреть на своего соперника или союзника, который появился сзади и сейчас, конечно же, разрывал овцу на куски. Рев усилился, животные расступились, и навстречу волку медленно вышли шесть огромных овец. Морды всех шестерых были густо перепачканы темно-красной кровью!
Волк замотал головой совсем по-человечьи, отгоняя безумное наваждение, и в этот миг крайняя овца со всех ног бросилась на него. Волк не ожидал нападения, и от удара чугунного лба, украшенного по бокам завитыми рогами, кубарем полетел со всех ног на снег. Овца же, окрыленная успехом, зарычала отнюдь не по овечьи и громко клацнула острыми зубищами. Волк, взбешенный и испуганный странным видом и поведением вроде бы травоядного, тоже ощерился, кинулся в бой и тут же столкнулся грудь в грудь с черным бараном, разодетым в мелкие завитки отменного каракуля. Оба отскочили, но удержались на ногах, и в тот миг, когда кровь волка буквально вскипела лютой ненавистью и яростью бойца, совсем рядом, за его спиной раздались тихие и мелодичные звуки свирели. Мотив был таким чарующим, он так завораживал, что бедный волк не сразу нашел в силы даже повернуть голову на ее звук. И все-таки он пересилил наваждение, обернулся и тут же пал духом.
Рядом с ним стоял овечий пастух. Вида он был весьма необычного: богато расшитый серебристой нитью черный длинный двуполый кафтан, не туго перехваченный кожаным ремнем, просторно ниспадал с высокой и крепкой фигуры молодого человека. На голове этого странного пастуха красовался длинный колпак, похожий на головные уборы придворных звездочетов, если бы только волк имел представление о нарядах этой в высшей степени ученой касты людей. Но волк не имел понятия не только о нарядах, но и о музыке, будь она хоть придворной, хоть пастушеской. Подобно всем другим волкам, равно как и собакам, заодно с кошками, он попросту не выносил музыки, которая действовала ему на нервы. Но остальные звери в этом случае немедленно принимались жалобно выть и скулить, а этого волка звуки свирели повергли в состояние глубокого отчаяния и слабости во всем теле. Вдобавок волк обнаружил, что он почему-то не может двинуть вовсе ни одной лапой и, похоже, даже хвостом. Пастух шагнул к нему, не переставая играть на свирели, и в этот момент волк увидел притороченную к поясу человека гладкую и крепкую палку с ременной петлей на конце. Одним глазом волк видел, как к нему решительно идет черный каракулевый баран, другим косился на пастуха, но не мог даже шевельнуться.
Пастух продолжать наигрывать одну и ту же печальную мелодию, которая становилась все заунывнее, и в такт музыке грустной свирели из волчьего тела толчками уходила жизнь. Это магия, мог бы подумать волк, но он не знал этого слова. Волк вообще не знал никаких слов, и к тому же, он был не настоящий. Это был волк из сна, и сон властвовал над ним, как ему того хотелось. Сон царил над Яном Коростелем, просто показывая картинки спящему человеку и словно говоря: смотри! Этот сон - для тебя!
Наверное, погибать никому не хочется даже во сне, понарошку, поэтому сон очень скоро придумал для спасения волка старого человека, который неожиданно появился на холме с маленькой дудочкой в руках. Он прошел сквозь стадо овец, и те жались от старика, испуганно разбегаясь и уступая дорогу. Человек играл на дудочке свой мотив, и волк услышал его. Свирель и дудочка сразу вступили в противоборство, но первая была изысканна и прихотлива, а дудочка звучала скупее, гораздо медленнее, иногда старик просто извлекал из нее отдельные долгие звуки. Волк потряс головой, чувствуя, как в его существо проникает иной мотив, иное содержание, иной ритм. Именно ритм дудочки остановил мерное раскачивание земли в волчьих глазах, он сбил ритм свирели и притянул к себе душу волка, потому что это было не обычная бессловесная тварь, а волк из сна. В нем сейчас блуждала душа Яна Коростеля, волк смотрел его глазами, и именно Коростелю был послан этот сон. Наведенный сон. Сон, в котором был ответ. Волк открыл глаза и зевнул. Он понял.

Ян тоже открыл глаза. Первые мгновения он никак не мог понять, где же он сейчас находится. Перед ним все еще плыли тающие неясные картины: снежные овцы, разрывающие наст в поисках мерзлой травы, злобные и тупые морды, обрамленные рогами, свирель, уносящая его куда-то далеко-далеко, и дудочка, ломающая ритм колдовства, дабы возвратить его обратно. Он ошеломленно обвел глазами комнату.
Затем вскочил на постели, в страхе осмотрел руки, плечи, грудь, осторожно провел ладонями по лицу. Все, что касалось его человеческого облика, было на месте, и все волчье уже осталось позади, в том трудном и непонятном сне. У Коростеля давно уже не было в сновидениях такого ощущения правдоподобия, за исключением наведенного сна, который он видел еще на острове зорзов. Постепенно вернулось ощущение болезни, виски налились неимоверной тяжестью, горячие веки так и норовили закрыться, дав успокоение глазам, а те в свою очередь воспалились, ровно он не спал, по меньшей мере, дня три.
За столом у окна сидел Птицелов. Он оперся подбородком на сжатые кулаки и задумчиво смотрел на Яна. Рядом с ним Лекарь сосредоточенно копался в своей знахарской сумке. Раза два он вынимал оттуда некие порошки и один раз - маленький бутылек темного стекла, но Птицелов всякий раз отрицательно качал головой. Наконец Лекарь с превеликой осторожностью предъявил хозяину маленькое черное семечко, и Птицелов благосклонно кивнул.
Лекарь подступился к Яну, но Коростель, даром что болезный - сердито зашипел на зорза как рассерженная кошка. Тогда пришел черед Птицелову вступиться за своего слугу.
- Между прочим, он тебе дело предлагает, - заметил Сигурд. - Когда ты его проглотишь, ты снова заснешь. Заснешь очень быстро, и тебе приснится сон, который непременно вытеснит сон предыдущий. Тебе ведь этого хочется? Уж больно ты орал во сне, приятель - не иначе, как за тобой черти гонялись.
Коростель нехотя кивнул: что правда, то правда… И тут он почувствовал в постели сбоку, возле бедра, что-то длинное и твердое, словно палочка какая. Коростель ощупал рукой вокруг и достал из постели… дудочку. Это была именно та дудочка, которую в свое время смастерил и подарил ему Молчун. Дудочка, которая сыграла такую странную роль в борьбе с Силой Древес. И, кстати, тогда они освобождали от древесного заклятья именно Молчуна… Дудочку у него отобрали сразу, едва только он появился в логове зорзов, и все это время она была в котомке не то Лекаря, не то Колдуна.
- Ты так орал во сне этой ночью, будто тебя режут, - пояснил Птицелов. - И все время требовал свою дудочку. Ну, мы тебе ее и сунули в руку. Правда, ты так ничего нам и не сыграл.
Коростель непонимающе смотрел на лукавого Птицелова, машинально сжимая в руке гладкую трубочку.
- И, заметь, как только ты ее схватил, как безумный, так сразу успокоился, - усмехнулся Птицелов. - И даже не проснулся при этом, так дальше и захрапел.
«Это надо обдумать», - сказал сам себе Коростель. «Во всем этом есть что-то, чего я пока не в силах понять, но ощущение такое, что я, возможно, опять ухватился за какой-то ускользающий хвостик… Да, непременно обдумать, но только не сейчас - потом, когда не будет так страшно раскалываться голова».
Тем временем Лекарь по-прежнему протягивал ему свое лекарство. Птицелов сделал приглашающий жест.
- Возьми, приятель, и тебе сразу полегчает, вот увидишь. Это семечко одного нездешнего и очень редкого растения, к тому же абсолютно безвредного, прошу заметить. Конечно, если только речь идет о человеке, а не каком-нибудь животном - тут же оговорился Птицелов. - В больших количествах я бы тебе этого не посоветовал, а так - вполне. Проспишься хорошенько и сразу выздоровеешь. Впереди - очень важная ночь, и для тебя, в том числе.
Ян нехотя протянул руку, и в ладонь ему невесомо легло черное семечко, размером не крупнее спелых семянок подсолнечника. Он подержал его в руке, затем, повинуясь жесту зорза, положил на язык и проглотил, тут же запив водой из стакана, невесть откуда вдруг возникшего в сухих руках Лекаря. Затем покосился на Птицелова - тот по-прежнему сидел, не меняя позы, и его глаза были воспаленные, как у человека, страдающего бессонницей. Коростель вгляделся повнимательнее и вдруг почувствовал в них понимание, чуть ли даже не сочувствие.
- Ты тоже это… видел? - хрипло спросил Ян, осторожно поглаживая теплое отполированное дерево дудочки.
- Нет, - вздохнул Птицелов. - Не до конца. Любопытно, что мы видим в этом доме одинаковые сны, и оба знаем это. Я, например, видел волка и овец на холме. А потом кто-то встал передо мной и все заслонил спиной. Он, по-моему, очень не хотел, чтобы я видел твои сны.
- Как это? - не понял Коростель.
- Вот так - просто, - проговорил Птицелов. - Взял и заслонил собой все. И самое непонятное мне - я не смог его… отодвинуть.

ГЛАВА 2
ОБРЯД

Коростель проснулся оттого, что кто-то весьма нелюбезно тряс его за плечо. Он попытался сбросить руку, но двое воинов буквально подхватили его с постели и поставили на ноги. «Поднять - подняли, а вот разбудить - не разбудили», всплыли в затуманенном мозгу Яна слова любимого изречения его бывшего сержанта. Затем сильный удар по щеке окончательно привел Коростеля в чувства, первым из которых стала злоба.
Он вспомнил семечко, которое ему дал накануне Птицелов, чтобы избавить от кошмаров минувшей ночи и дать проспаться. За окном было почти темно, хотя в нем виднелись какие-то яркие сполохи во дворе. Неужели он провалялся тут весь день, и уже настала ночь? А это значит, что Молчун и Кашляющий уже привели Руту!
Он мысленно изругал самыми страшными словами проклятого Лекаря с его дьявольскими снадобьями - несмотря на столь долгий сон, а может, и благодаря нему, у Коростеля теперь зверски раскалывалась голова. Но долго рассусоливать ему не дали: дождавшись, пока он оделся, один из воинов накинул ему на плечи полушубок и толкнул к выходу, да так сильно, что Коростель чуть не пересчитал носом ступеньки, которые и без того отчего-то всю жизнь недолюбливал. Он слетел с крыльца и замер в замешательстве, оглядываясь одновременно и с надеждой, и со страхом.
Посередь двора был разложен огромный костер. Ян такого еще никогда в своей жизни не видел. Костер имел форму неправильной пятиконечной звезды, два ее луча были очень короткими, а три оставшихся - длинными, причем они были очень вытянуты и заострены. Ян, даже приглядевшись, так и не сумел понять, что же горело в острых окончаниях трех лучей. А в центре яркого пламени трещали толстые сучья и бревнышки именно из его поленницы, которую воины уже совсем развалили, выискивая топливо для костра получше. Коростель нахмурился: он терпеть не мог, когда кто-нибудь рылся в его вещах, а тем более - хозяйничал в его собственном доме. Союзные воины сгрудились неподалеку и внимательно следили за происходящим. Ни Руты, ни Молчуна с Кашляющим зорзом вокруг огня Коростель почему-то не заметил.
Возле костра на толстом чурбачке сидел Птицелов. Рядом стоял неизменный Лекарь, а третий зорз, Колдун, усердно подбрасывал в огонь все новые и новые поленья, так что во дворе с каждой минутой становилось все светлее.
Птицелов жестом поманил к себе Лекаря. Тот почтительно наклонил голову.
- Я чувствую, что твой Брат вместе с немым друидом и девицей уже на выходе с Лесной Дороги. Время обряду - звезды сегодня к этому особенно благоволят. Я хочу, чтобы ты поторопил наших людей.
И затем добавил, понизив голос:
- Мне нужна девчонка, дружище. И поскорее. Это - на случай, если наш парень заупрямится. Чтобы был немного посговорчивее.
Птицелов внимательно посмотрел на Лекаря, словно наблюдая, как до его подручного доходит смысл хозяйских слов. Лекарь почтительно наклонил голову, повернулся и быстро пошел со двора. Однако возле костра он замедлил шаг, поравнявшись с Колдуном. Тот продолжал молча ворошить угли и подкладывать новые бревнышки, словно норовя осветить всю округу как днем.
- Он посылает меня за девчонкой на Лесную Дорогу. Считает, что Кашлюнчик с друидом уже выходят, - тихо проговорил Лекарь, чувствуя спиной задумчивый взгляд Птицелова.
- Хорошо, - одними губами прошептал Колдун. - Я буду внимателен и все сделаю, как и договаривались. В случае чего - быстро возвращайся.
Пока Колдун говорил, Лекарь не спеша вынул из огня толстую палку, обмотал ее ветхой тряпкой, валявшейся рядом, снова зажег и, низко опустив свой импровизированный факел, торопливо зашагал в сторону реки. На том берегу Святого завершалась Другая Дорога, названная зорзами в честь местных лесов, которые там были особенно густы и глухи.

«Они еще не подошли», - подумал Ян. Вот только почему? Ведь Руту вели перед ним, и отряд Птицелова все время шел по следу. А из-за его неудачного побега им пришлось еще и сворачивать с пути и караулить возле Дороги Подземных Амр. Они должны были давно выйти к его дому и уже дня два как поджидать их тут, подальше от посторонних глаз. «А между тем Молчуна все нет и нет. И Руты тоже…»
Интересно, куда еще отправился Лекарь? Уж не встречать ли запоздавший отряд? И показывать им дорогу? Пока Птицелов не начал свой обряд?
Это было очень похоже на правду. Между тем двое воинов встали по бокам Коростеля, пресекая ему, таким образом, любую возможность бежать. А из-за дома торопливо вышел один из маленьких саамов, неся в руке небольшой черный мешок. Яну показалось, что он заметил какое-то легкое шевеление внутри мешка. Саам подошел к Птицелову и, склонившись едва ли не до земли, положил возле ног зорза свою ношу.
- Живые? - коротко бросил Сигурд воину.
Саам вместо ответа еще раз низко склонился перед страшащим его колдуном.
- Добро! - совсем на русинский манер молвил Птицелов и поднялся. Он не спеша приблизился к огню, и Колдун тут же отошел от костра, подобострастно следя за каждым движением своего хозяина.
Несколько мгновений Сигурд грел над огнем ладони, разминая и массируя пальцы и запястья. Затем глянул ввысь, туда, где уже понемногу разгорались первые вечерние звезды, и что-то глухо сказал, так что никто не расслышал первого слова Птичьего заклятья Посланца.
Коростель увидел, как огонь костра на мгновение потянулся к Птицелову, словно хотел обнять эту тонкую непокорную фигурку, но у него не хватало сил. Зорз сказал еще одно слово, и пламя тут же испуганно отхлынуло, как волна, истратившая все свои силы, но так и не достигшая желанного берега. Тогда Птицелов распустил петлю мешка и вынул оттуда маленький темный комочек. Затем положил мешок наземь и протянул перед собой на вытянутых, сложенных лодочкой ладонях, нахохлившуюся птичку.
«Воробей!» - догадался Коростель. Это действительно был маленький черный лесной воробей, который спокойно сидел в руках зорза, лишь изредка слабо трепыхая крылышками. Птицелов приблизил ладони с птицей прямо к своему лицу и пошевелил губами, будто разговаривая с птицей. Воробей немедленно растопырил крылья и безвольно распластался на руке Птицелова. Сигурд некоторое время молча любовался птичкой, и в его темных глазах поигрывали отблески огня. Затем он осторожно, почти любовно переложил воробышка на спинку в одну руку, а другой коснулся тонких лапок птицы, удерживая взволновавшуюся пичугу и одновременно поглаживая ей животик большим пальцем. Спустя несколько минут воробей успокоился и затих. Тогда Сигурд ласково улыбнулся птице, погладил ее последний раз и, сильно и быстро дернув, вырвал птице обе лапки.
Коростель невольно вздрогнул от неожиданности, а среди воинов пробежал тихий восхищенный ропот. Чудь и саамы поняли: самый важный колдун приступает к страшному таинству вызова духа, и это - только начала представления, которое никто из них не хотел бы пропустить ни за какие коврижки. Между тем воробей даже не вскрикнул, либо от быстрого шока, либо он просто умер мгновенно. Птицелов несколько раз подул на воробья, взъерошив крохотные перышки, после чего выпрямился, коротко вскрикнул и высоко подбросил искалеченную птичку. Воробей пришел в себя, несколько раз взмахнул крылышками, но они не держали его, и серый комочек темным угольком ринулся с высоты прямо в огонь. Пламя взметнулось вновь и поглотило воробья еще в воздухе, словно жадные языки прожорливого дракона бросились ввысь за добычей, а не она сама вверглась в пасть огня. Из костра немедленно повалил черный дым, и его было, пожалуй, слишком много для мгновенно испепеленной крохотной тушки. Яну показалось, что в глазах Птицелова тотчас мелькнуло хищное торжество, словно он боялся, что случится чудо, и его маленькая жертва все-таки ускользнет, сведя на нет все его планы. Зорз быстро наклонился и, пошарив в мешке, вынул оттуда вторую такую же птичку. Коростель отвернулся.
Он не понимал смысла происходящего. Ему даже стало страшно при мысли, что Птицелов, войдя в раж, потеряет чувство реальности и велит и ему, Яну, так же оторвать ноги, как воробью, пусть и очень большому, и потом тоже бросит его в костер на радость своим безумным богам. Краем глаза Коростель видел, как зорз расправился со второй птицей, затем в костер полетел третий воробей, за ним - четвертый. «Это просто какое-то безумие», - подумал он, понимая, что судьба уже давно для чего-то, с какой-то совершенно непонятной Яну целью, раз за разом сталкивает его с этим сумасшедшим. «Или одержимость властью», - будто кто-то продолжил за Коростеля его же мысль. «Одержимость, за которой уже не нащупать грань, которую он только что перешагнул. Несчастный…»
«Кто говорит со мной?» - чуть ли не закричал Коростель, а Птицелов в этот миг разорвал зубами последнего, пятого по счету, воробья, окрасив губы и щеки бледно-розовой кровью. Он швырнул растерзанную тушку в огонь, сделал быстрое движение щеками, как кошка, только что вкусно пообедавшая соловьем и отряхивающая морду от приставших к ней серых перышек, и закричал в небо, громко и торжествующе. Крик Птицелова унесся в ночную темень, и это был настолько странный, неестественный язык, что Ян не смог толком разобрать не только слова, но даже звуки. Коростелю было не по себе, потому что он никак не мог представить, чтобы такие звуки вообще могли рождаться в горле человека.
Колдун быстро шагнул к Птицелову, держа в руках небольшой деревянный ящичек с откинутой крышкой. Сигурд не глядя выхватил оттуда круглый бутылек с чем-то прозрачным и тоже швырнул его в огонь. Края пламени понемногу окрасились синим и зеленым, цвета запузырились, словно кипящая болотная тина, и во все стороны полетели шипящие брызги, оставляя на снегу остро пахнущие камфорой следы. Птицелов невероятно изогнулся, будто все его тело свело страшной, невообразимой судорогой, затем быстро сунул по-мальчишески в рот два пальца и пронзительно, разбойничьи свистнул, так что у стоящего неподалеку в окружении стражей Коростеля даже уши заложило.
В тот же миг раздался мощный клекот, как если бы над домом Коростеля повисла бескрайняя птичья стая, затмившая все небо. Из костра, прямо из багровой глубины, стремительно вылетел черный комочек. Это был воробей, целый и невредимый, стрелой прянувший в небеса и тут же исчезнувший в ночном небе. Затем из огня выскочил другой воробей, третий, за ним четвертый. Пятый явно задерживался, и тогда Птицелов расхохотался и вновь оглушительно засвистел. Из пламени вырвалась последняя птица, суматошно бросилась к лесу, отчаянно заметалась меж деревьев, но затем свечой взмыла ввысь и в мгновение ока исчезла из глаз.
А Птицелов уже лежал на снегу. Тело его распласталось и казалось сейчас вдавленным в снег чьей-то необычайной силой. Коростелю даже почудилось, что оно медленно погружается вниз, в снег - такова была иллюзия таяния на глазах.
«Как будто он прислушивается к земле», - подумал Ян. «Хотя сейчас ему впору бы лучше обратиться к небесам». И, словно услышав его мысли, где-то в необозримой вышине ночных небес над ними покатился длинный бледный шлейф огня - это падала умершая звезда.

Птицелов некоторое время лежал неподвижно. Воины же следили за ним во все глаза, упиваясь столь необычным зрелищем. Некоторые из них азартно подались вперед всем телом, боясь пропустить малейшую деталь предстоящего обряда. У многих глаза горели нездоровым блеском, и, завидев это, Коростель пристально взглянул на Колдуна. Зорз не заметил его взгляда; он стоял поодаль с отсутствующим взором и открытым ящичком наизготовку. Коростель никак не мог понять, принимает ли Колдун вообще участие в этом странном и мрачном представлении, играет ли в нем какую-либо ключевую роль или просто остается статистом для поддержания порядка. Изредка Колдун проводил рукой над содержимым своего ящичка, то ли разглаживая его содержимое, то ли не давая чему-то выскользнуть наружу.
Наконец по телу Птицелова прошло какое-то волнообразное движение, словно под его одеждами пробежала длинная и широкая змея. Сигурд приподнял плечи, медленно поднял голову и обвел всех присутствующих неподвижным, заледеневшим взором; впечатление было такое, словно в этих глазах остановилось само время. Птицелов вытянул руки и оперся на них, словно дикий камышовый кот, припав к траве, готовился к прыжку. В толпе воинов, где до этой минуты были слышны вздохи и громкие шепотки, все стихло. Коростель услышал, как в костре лопнуло толстое полено, и тут же громко выстрелил сучок. Один или два человека из воинов вздрогнули, остальные же, затаив дыхание, смотрели на колдуна, наконец-таки пробудившегося в волшебном сне-яви.
Оглядев всех столпившихся во дворе и не пропустив никого, включая Коростеля, Птицелов раздвинул губы в плоской усмешке, вновь опустился на снег и распластался на нем, как длинный и невесть от чего раздувшийся черный червь. Через некоторое время тело его перевернулось на спину, руки плотно прижались к бокам, голова вытянулась, глаза плотно сомкнулись. Колдун негромко сказал какое-то слово, затем вынул из ящичка новую склянку и кинул ее в костер. Из глубины пламени по всему костру стала подниматься серебристая волна, и в этот миг тело Птицелова сорвалось с места и стремительно покатилось прямо в огонь. Несколько маленьких саамов закричали, обращаясь главным образом к Колдуну, но зорз предостерегающе поднял руку, и вопли ужаса стихли. К тому времени тело Сигурда уже прокатилось через костер и при этом пересекло все три длинных луча звезды. Затем Птицелов стремительно вскочил - воины ахнули, потому что все тело зорза вдруг окрасилось в серебряный цвет, - и тут ударил барабан.
Маленький саамский стрелок из лука вышел к огню и уселся возле костра, сжимая в руках небольшой плоский барабан. В руках воина были две короткие палочки с круглыми набалдашниками-колотушками на концах. Саам резко тряхнул головой, откидывая назад длинные черные косы, выбивавшиеся из-под кожаного шлема, тот упал ему за спину, и Коростель с удивлением обнаружил, что игрок на барабане - женщина. Ее лицо было чем-то выбелено и раскрашено несколькими резкими и уверенными мазками черной и синей красок. На груди маленькой женщины покоилось ожерелье из огромных, скорее всего, медвежьих, клыков, а свой барабан озерная воительница украсила целым морем стальных цепочек, которые при каждом ударе колотушек жалобно звенели. Шаманка повернула к Птицелову бледное лицо и что-то гортанно выкрикнула. Тело Птицелова закачалось - Коростелю показалось, что при этом оно загудело, как натянутая тетива лука, - и шаманка начала свой колдовской ритм.
Поначалу она одновременно сильно опускала обе колотушки, заставляя мембрану барабана глухо гудеть. Затем она на несколько мгновений прервала ритм, и стало слышно, как нескончаемо звенят у костра стальные цепочки. Затем шаманка подняла лицо к ночному небу и заунывно провыла что-то в подзвездную стынь. Во дворе стало сразу светлее: то ли огонь разгорелся ярче, то ли на ночном небосводе высыпали, наконец-то, морозные кристаллики равнодушных звезд. И вновь ударили колотушки, барабан отозвался уже резче, агрессивней, и тело Птицелова начало движение в сторону тьмы.
Сперва было два разных ритма: барабан стучал тяжело, редко, а руки и ноги Сигурда двигались вдвое быстрее, резче, острее. Потом Коростель понял: барабан был словно стволом дерева - ровным, прямым, бескомпромиссным, а Птицелов порождал из него ветви, разворачивал листья, оживлял цветы, вытягивал корни и вцеплялся ими в мерзлую, холодную землю.
Ритм сам порождал новые движения, и многие в толпе воинов стали покачиваться в такт барабану. У некоторых глаза были закрыты, они словно впали в шаманский транс. Коростель и сам почувствовал, как у него на виске проснулась и неприятно запульсировала какая-то тонкая жилка, о существовании которой он прежде и не подозревал. Ему тут же вспомнился давешний волк из больного сна, и Ян сам себе вдруг показался огромным пепельным зверем, бессмысленно качающим головой под звуки пастушеской свирели в окружении мерзких, невозможных овец с окровавленными мордами.
«Пастух и овцы», - мелькнуло у него в голове. «И колдовская свирель, которой он собирает свое стадо»…
И тут у него на груди ворохнулся Ключ. Коростель замер, ожидая, что это ощущение повторится, но в это мгновение воины зашептались, загомонили, наперебой указывая друг другу на костер.
Барабан продолжал яростно молотить, и с каждым его ударом, а, может, и с очередным замысловатым па Птицелова, в пламени ритуального костра вырастало что-то темное, момент зарождения которого Коростель совсем не заметил. Поначалу это было бесформенное пятно, затем оно увеличилось в размерах, вытянулось, и вот уже в огне появилась тень человека. Даже само пламя понемногу стало принимать его форму, и теперь уже казалось, что посередь двора Коростелева дома стоит огненно-черный человек, весь охваченный языками бешено ревущего огня.
Кто-то из наиболее слабонервных воинов даже прикрыл рукой глаза. Одно дело - встречаться с врагом один на один на военной тропе или поле битвы, думал воин, и совсем другое - быть воочию свидетелем страшного колдовства могучего волшебника, который только что вызвал дух какого-то другого колдуна, наверное, из самой Смерти. Ян же напротив смотрел на пламя во все глаза, несмотря на то, что все еще находился под расслабляющим действием Лекарского зелья. А танец Птицелова продолжался.
Теперь зорз имитировал движения огненной фигуры, или же наоборот - именно он управлял ее рождением, именно он вылеплял руками из языков пламени тень, встречи с которой он жаждал уже давно. Все получалось отменно, и Птицелов, окрыленный удачно идущим обрядом, казалось, черпал силы и вдохновение для новых невероятных движений, прыжков, вращений и пируэтов отовсюду - из воздуха, снега, огня. Вот, наконец, он остановился как вкопанный и, протянув к огненной фигуре руки, сделал медленное и явно нелегкое для себя движение, словно вытягивал ее из пламени. Было ощущение, что часть огня отделилась от костра, как разделился бы кусок огромной божественной глины под руками титанического скульптора. И тень, шагнув к Птицелову, повисла перед ним в воздухе, не касаясь своим нижним краем снега, уже почти растопленного безумным огнем.
Птицелов повелительно махнул в сторону аккомпанирующей ему женщины - барабан смолк. В тот же миг тень стала стремительно светлеть, откуда-то из глубины призрака стали просачиваться все новые цвета, и у Яна едва не закружилась голова при виде этой неожиданной трансформации. Это тоже были Правила Цветов: возникая из ничего, они соединялись и перемешивались между собой, создавая Соцветия сердца, зрения, слуха…
Птицелов попытался что-то сказать, но теперь его рот упорно не открывался. Магия обряда не прошла бесследно и для ее творца. После нескольких попыток зорз поднял перед лицом ладонь и быстро сложил из пальцев какую-то фигуру или знак. Вся нижняя часть лица Птицелова мгновенно окрасилась красным, и изо рта Сигурда хлынула кровь. Он закашлялся и выплюнул крови не меньше чашки. После чего вытер губы и - улыбнулся!
- Кто ты, ушедший! - хрипло пробуя голос, но весьма торжественно произнес зорз ритуальную фразу.
В этот миг трансформация внешности духа завершилась, и выглядело это так, будто тело утопленника стремительно поднялось на поверхность. Увидев обличье тени, Птицелов даже вскрикнул. Он ожидал совсем другого!
- Я тот, кто вызван тобой из мрака, - ответил ему негромкий, спокойный голос. И это был голос то ли эста, то ли кого-то из еще более северных народностей, такой у голоса был легкий, уже почти незаметный акцент.
- Тогда ответь, знаешь ли ты меня? - столь же торжественно, как и подобало случаю, но уже с оттенком некоего беспокойства, обратился к духу Птицелов.
- Знаю, адепт, - последовал короткий ответ. И все - дальше было молчание.
- Тогда назови свое имя, ушедший! - упорствовал Птицелов. - Тебя ли вызывал тот, кого ты именуешь адептом, но на самом деле - являющийся Творцом?
- Меня, - ответил дух, - иначе меня бы здесь не было.
- Имя! - чуть ли не взвизгнул Птицелов. На него в эту минуту было страшно смотреть - настолько велико было напряжение его загадочной души.
- Сперва назови себя, - чуть ли не усмехнулся дух. - И ты должен был это сделать с самого начала.
- Изволь, - зорз пришел в себя, но продолжал сверлить бесплотного пришельца пытливым взглядом. - Мое имя - Птицелов.
- И еще немало других, - подтвердил дух. - Прозвища оставь при себе. Имя!
- Волынщик, - словно нехотя, медленно произнес помрачневший Птицелов.
- А я - Обманщик, - в тон ему произнес дух, и Коростель с удивлением услышал в призрачном голосе ироническую нотку. - Говори свое подлинное Имя, если желаешь услышать мой ответ, смертный.
- Хорошо, - согласился Птицелов. - Изволь. Мое имя - Сигурд. Разве ты этого не знал?
- Ты должен был ответить, - сказал дух. - А ты и впрямь не знаешь моего?
- Я ожидал Камерона, - признался Птицелов. - А пришел ты. И тебя я что-то не припоминаю в твоем земном существовании. Поэтому скажи мне, кто ты, почему ты пришел на зов, обращенный мною совсем к другому, и потом можешь убираться восвояси, я тебя отпускаю. Ты понял меня, дух?
- Вполне, - согласился голос. - Я скажу тебе свое имя, Сигурд-Волныщик-Птицелов. Я - Рагнар.
Если и можно сказать, что человек выглядел как громом пораженный, то сейчас это было именно о Птицелове. Изумлению зорза не было предела, хотя истинную причину его не знал и не понимал ни один из стоящих возле умирающего ритуального костра. Ян тоже смотрел на тень ученика Камерона с удивлением, но к нему примешивалось и неподдельное восхищение. Коростель не раз слышал от Травника, что у его Учителя были и другие ученики, и первый из них - Рагнар, потомок какого-то знатного, чуть ли не королевского, северного рода.

Предыдущая страница 10 Следующая страница


11 Сергей Челяев

- Рагнар… - прошептал Птицелов. - Это… ты? На самом деле? И ты - мертв?
- Как видишь… Сигурд, - теперь дух усмехнулся уже открыто, но перед именем зорза сделал непонятную Коростелю паузу. - И я - мертв. И поэтому я - здесь.
- Но почему?! - вскричал Птицелов. - Я звал не тебя! И я не знал, что ты…
- Ты звал того, кого пытался убить неподалеку от этого дома, - ответил дух Рагнара. - Дома человека, которого ты держишь в плену.
Коростель замер - дух самого Рагнара знал о нем?!
- Ты звал того, кто пал жертвой твоей предательской засады, - продолжил дух. - И того, кто отнял у тебя столько сил даже ценой собственной смерти.
В голосе духа прозвучало неподдельное торжество. А в глазах Птицелова вспыхнул и загорелся злобный, опасный огонек.
- Это был ты? - тихо спросил Птицелов. - Но тогда я этого не понимаю!
- Ты не понимаешь многого, мой брат, - ответил дух, и Коростель вздрогнул. Так значит, Рагнар - брат Птицелова? Сигурда? Вот это да!
- Ты вечно ищешь вдали то, что, может быть, стоит совсем рядом с тобой, - загадочно молвил дух Рагнара. - И оно, Сигурд, могло бы стать гораздо более важным для тебя. А ты просто слеп…
- А ты - излишне самоуверен, милый братец! - выкрикнул Птицелов. Он сейчас был в ярости, а коварства Сигурду и без того было не занимать. - Не знаю, что за дьявольщину вы придумали с Камероном, но мне нужен именно тот, кто высосал из меня как змея столько магической силы! И вдобавок, умудрился еще и обмануть меня, отравив своим колдовским гадючьим ядом! Камерон ли, Рагнар - какая мне, в сущности, разница? Мне нужна сила, мне нужен Проводник - и ты им станешь, мой глупый братец!
- Навряд ли, - прошептал Рагнар, но его слова потонули в грохоте колотушек - это Птицелов повелительно взмахнул рукой, и барабан пробудился вновь.

А Ян Коростель в этот миг стоял, подобно Птицелову всего лишь несколько минут назад - как громом пораженный. Получалось, что той роковой весенней ночью, с которой в его жизни и начались эти ужасные приключения, конь принес в его двор вовсе не Камерона?! Друид обманул его! Хотя ведь это и не был друид - это был его ученик, Рагнар! Но зачем? Зачем ему понадобился этот непонятный обман? К чему все это? У Яна просто голова шла кругом от нагромождения тайн и обманов, а на его глазах Птицелов только что начал свой поединок с духом своего родного брата! Которого сам же и принудил к смерти? Уму не постижимо…
Постой-постой, сказал он себе. Но ведь если так, то получается, что обманут не только он, но и многие другие - честный и добрый Травник, открытый и чистый душой Март, ироничная и заботливая Эгле… А Снегирь, Книгочей, Молчун? Почему?
Ответа не было, да и кто сейчас это мог знать? Только Рагнар и Камерон. И, может быть - Сигурд.

Птицелов вновь выкрикнул давешнее короткое слово - он начинал творить Заклятье. Барабан стучал не умолкая, зорз производил руками с невероятной быстротой бесчисленное множество пассов, знаков, жестов. Он словно вылеплял невидимую сеть, которую собирался сейчас набросить на духа, связать его, пресечь все пути к отступлению. Дух Рагнара, однако, был недвижим. Он не издавал ни звука, и, Коростелю показалось, что дух уже покинул это место, оставив лишь свою бледную тень до поры, покуда ее не развеет какой-нибудь бесстрашный ветерок. А, может, он был не в силах отвести заклятья Птицелова и сейчас отчаянно искал пути борьбы с магией зорзов?
Сигурд, по всей видимости, тоже не совсем понимал, что происходит. Но ведь дух не исчез, следовательно, что-то его здесь держало. И Птицелов с каждой минутой преисполнялся все большей уверенности. Движения его понемногу замедлялись. Он уже уставал, но упорно творил все новые и новые узлы невидимой магической сети, которая должна была надежно оплести Рагнара и лишить его воли. И усилия Птицелова, по-видимому, не проходили даром: тень быстро темнела, из нее понемногу испарялись все прежние цвета, уступаю место всего одному - цвету серого гранита. Несколько раз в течение всего сотворения заклятья Птицелов бросал быстрые взгляды на Колдуна, но его прислужник оставался неподвижным. Костер между тем стал понемногу гаснуть. Барабан издал серию прощальных громыханий и, наконец, смолк совсем. А в ушах Коростеля все еще гудели невидимые мембраны, и, казалось, звук барабана завяз в нем и избавиться от этого наваждения уже не удастся никогда. Но тут опять заговорил дух, и магия ритуального барабанного стона сразу покинула Коростеля. Как будто из ушей вылилась попавшая туда во время азартного летнего купания вода, и теперь он вновь мог слышать, как и прежде тихий и преисполненный горечи глубокий голос Рагнара.
- Мало того, что ты однажды предательски заманил меня в ловушку, - сказал дух. - Мало того, что ты принудил меня к смерти, едва не сделав своим прислужником. Мало того, что ты хотел обречь меня на муки вечного оборотничества, ты - некогда мой родной брат. И теперь ты не унимаешься: разрушив тело, пытаешься захватить и мою душу, превратить меня в своего слугу даже в Посмертии! Боюсь, что срок твоим безумствам уже приходит…
- Ты мне грозишь? - издевательски расхохотался Птицелов. - Взгляни на себя! Или духи не могут видеть себя со стороны? Ты уже темный! Заклятье тебя схватило!
- У духов нет Цветов! - услышал он ответ. - Это ведь - из самых первых Правил, не забыл? Смотри!
И в ту же секунду уже изрядно потемневшая тень Рагнара покрылась мелкой сеткой трещин, и тьма сети заклятья осыпалась с нее, как облупившаяся старая краска, у которой уже давно нет ни цветов, ни оттенков, ни жизненных сил.
- Ты ошибся, Сигурд! - голос духа возвысился. - Вызывая тени, ты заклинал дух Камерона! Но заклятья теней не властны над живыми людьми. И никогда не будут иметь над ними власть, Сигурд! Никогда!
- А как же тогда ты очутился тут? - закричал Птицелов. - Если я вызывал друида по имени Камерон, почему явилась тень другого - воина и королевского сына Рагнара? Ответь мне, дух!
Дух воителя некоторое время молчал, и это томительное для Птицелова молчание было исполнено сожаления. Затем тень стала белеть, словно источать густой утренний туман, покрываясь им сверху донизу. И, наконец, Рагнар ответил своему младшему брату:
- Потому что ты очень громко кричишь! Слишком громко кричишь о себе в этом мире, так что эхо от твоего безумного крика проникает и в мир иной. А я пришел просто взглянуть в твои глаза. И знаю теперь, что они - пусты.

ГЛАВА 3
ОБРЯД (окончание)

На лесной реке лежал лед. Странные игры, которым предавалась природа с нынешними временами года, наложили свой отпечаток и на водоемы. Не все из них покрылись ледяным панцирем, кое-где в Литвинии озера и даже болотца и по нынешний день темнели чистой открытой водой, другие же напротив были скованы морозом и промерзли глубоко и надолго. Святой тоже померялся силами с нежданной, преждевременной стужей и не совладал - речную гладь покрыла наледь, она росла, ширилась, но кое-где, там, откуда со дна поднималась теплая вода ключей, лед все еще отступал. Лекарь, стоя на берегу, сразу увидел невдалеке полыньи и тут же снял из-за спины свой посох. Часто постукивая заостренным наконечником посоха и прислушиваясь к таинственному шороху льда впереди, Лекарь медленно двинулся на тот берег.
Птицелов явно что-то почувствовал, размышлял зорз, с силой нажимая сапогом на темнеющие пятна, сквозь которые была видна речная вода, где-то внизу, подо льдом. Кое-где лед был уже настолько толст и крепок, что закаленное стальное острие почти не оставляло на нем заметных следов. И в то же время Лекарь уже обошел несколько луж, из которых еле заметными родничками выбивалась студеная речная вода. Он никогда прежде не видел, чтобы река замерзала столь неравномерно, как будто возраст льда был разным в различных местах течения. Но сейчас у Лекаря не было желания рассуждать над этой загадкой природы, и он лишь внимательно приглядывался к подозрительным торосам, каждый из которых мог обернуться трещиной, и все чаще и осторожней постукивал посохом, издававшим при этом веселый серебристый звон.
Переходить по некрепкому льду довольно-таки широкую реку зимней ночью - удовольствие не из приятных, поэтому Лекарь вздохнул с облегчением, едва только добрался до прибрежной полосы на противоположной стороне, поросшей сухим камышом. Шелестящие пустые стебли уцелели от ветра только благодаря густому защитнику-лесу, который подходил очень близко к реке, и зорз, оглядевшись, подумал, что тут можно было бы организовать хорошее местечко для засады. С реки, а тем более - с противоположного берега деревья казались сплошной стеною, и если за ними умело спрятаться, можно застать врасплох переходящих реку по льду или пересекающих Святого вплавь. Он даже приметил места для наилучшего расположения стрелков из лука и мечников, могущих сделать неожиданную и гибельную для ничего не подозревающего врага вылазку, после чего вошел под сень деревьев. Далее дорога зорза круто сворачивала влево, и он быстро огляделся, примечая дорогу назад.
Если Кашлюнчик и появится, то только оттуда, размышлял Лекарь, внимательно вглядываясь в сгустившуюся тьму, где должны появиться два приметных холма. Еще весной, после неудавшейся охоты на Камерона. Птицелов показал Лекарю, Кукольнику, Кашлюнчику и Колдуну Вепревы холмы. По легенде, любимой местными жителями, когда-то там останавливалась на ночлег охота местного князька, и тому во сне привиделся железный вепрь, свирепо рычащий и роющий клыками землю. Вепрь этот был точь-в-точь как настоящий, которого намедни запорол рогатиной старый опытный княжеский егерь, уступив своему господину право нанести в сердце зверюги последний смертельный удар. Князь по местным обычаям, крайне серьезно относящимся ко всякого рода прорицаниям и вещим снам, даже порывался заложить на холмах город, но его отговорил звездочет, которого князь постоянно таскал в свите за собой. Звездочет с суеверным страхом поведал, что именно в этих холмах некогда лежал выход из Подземелий северных колдунов-некромантов. Якобы именно этими путями изверги-колдуны чудесным образом перемещались из свейских земель по дну моря в Балтию, чтобы творить здесь свои противные божественному мироустройству и людским законам кровавые обряды и ритуалы. А главное - чтобы похищать здесь людей и утаскивать их в темные подземелья, откуда никто еще ни разу не возвращался.
Рассказывая, как трусливый князек дал отсюда деру и зарекся строить поблизости не то, что города - хутора и те застраивать негласно воспрещалось во все годы правления этого незадачливого любителя охоты, Птицелов, тем не менее, признал в словах звездочета и некую правоту. Вепревы холмы действительно были одним из многочисленных выходов на земную поверхность Других Дорог, которыми пользовались многие земные обитатели, за исключением людей, не сведущих в колдовстве. Мир людей не был построен на магии, и многие простолюдины не имели и понятия о том, что рядом с ними в тех же самых литвинских лесах или свейских горах живут берегини и кобольды, озорные луговые фэйри и злобные лесные оборотни. А маленький Народец был хорошо осведомлен о Других Дорогах, и некоторые могли даже ходить этими дорогами, а совсем уж немногие - даже прокладывать свои пути.
По всей видимости, люди иной раз замечали поблизости Вепревых холмов необычных и странных по их представлениям существ, поэтому места эти считались нехорошими. И когда вчерашним утром Птицелов и его отряд вышли из холмов в одном из скрытых от людского глаза мест, их никто не заметил. Да и места тут были безлюдные: ближайшие деревни и села лежали на противоположном берегу реки Святой, а до ближайшего города - старой крепости Аукмер было не менее полдня спешного ходу налегке, да и то если знать короткую дорогу.

Лекарь шел ходко, поскольку дорогу до реки помнил со вчерашнего утра. Вчера они переправились через реку совсем в другом месте, и Лекарь смекнул, что парень вел их каким-то обходным путем, но с какой целью, он предпочел обдумать позднее. Поэтому когда навстречу ему из-за дерева неслышно отделилась маленькая фигурка саамского охотника с натянутым луком, Лекарь еще не успел запыхаться. Затем послышалось знакомое сдавленное перханье, и появился Кашлюнчик. Его маленький отряд далеко растянулся на подземной дороге, из чего Лекарь сделал вывод, что путешествие по Другой Дороге не всем воинам пошло впрок. Вышедший последним верзила-мечник из отборных чудинских отрядов, состоявших на службе у свейских королей, был очень бледен и поминутно оглядывался в поисках подобающих случаю кустов. Кашлюнчик дал небольшой привал, и несколько воинов разбрелось по лесу - воздух Подземелья, а, может быть, и какое-то другое воздействие тайных путей совершенно расстроили желудки даже у самых крепких и выносливых воинов, и теперь кого тошнило, а кого - совсем наоборот. К тому же Кашлюнчик поджидал вышедших из Подземелья первыми Молчуна и Эгле, которые тоже были где-то поблизости в лесу и очевидно - по тем же причинам.
Девушка почувствовала себя неважно еще несколько часов назад, и Молчун, объяснившись знаками с Кашлюнчиком, быстро повел ее вперед. Перспектива тащить лишившуюся чувств молодую девицу зорзу не улыбалась, и, кроме того, Рута и так была всегда под присмотром друида. Перед уходом первой партии, уводящей Руту, Птицелов предупредил Кашлюнчика, чтобы за девчонку он не беспокоился, пока с ней рядом немой друид. Птицелов отчего-то был совершенно уверен, что лучшего сторожа для плененной девчонки нельзя и пожелать. Что ж, с хозяином спорить не стоило, к тому же зорз за время пути сам убедился, что девица более всех ненавидела именно немого друида, а, стало быть, и беспокоиться было не о чем.
Теперь Лекарю предстояло претворить в жизнь первую часть своего плана, который он придумал сразу, едва только Птицелов услал его со двора встречать воинов Кашлюнчика. Именем Сигурда он приказал Кашлюнчику оставить отряд на его, Лекаря, попечение, а самому отправляться в дом «этого мальчишки, у которого мы прошлой весной разыскивали сбежавшего из засады Камерона». Там, по словам Лекаря, Кашлюнчика ожидал Птицелов, который нуждался в его помощи при совершении обряда, которой должен был вызвать из Посмертия тень Пилигрима Камерона - их будущего и единственно возможного проводника. Лекарь повернул разговор так, будто Птицелов уже давно поджидает запоздавшего Кашлюнчика, который обладал некоторыми специфическими и весьма полезными сейчас познаниями в области заклятий Теней, поскольку хочет, чтобы ритуал прошел наверняка. Отряд Лекарь велел именем Птицелова оставить под его командой, поскольку поблизости на этом берегу шляются «проклятые друиды», и они собираются отбить «глупую девчонку». Не след сейчас привлекать их внимание к дому мальчишки, где Мастер готовит великий обряд и во время его может оказаться беззащитным.
- А можно ли полагаться на этих ослов, сам посуди? - шепнул Лекарь Кашлюнчику, покосившись на воинов, многие из которых были еще бледны и продолжали маяться желудками. - Пусть рядом с ним во время обряда будут Колдун и ты, и тогда можно быть спокойными за жизнь Мастера.
Кашлюнчик, угрюмый и подозрительный по природе и отчасти - из-за своего вечного недуга, ничего не ответил, но тоже скользнул взглядом по своей вооруженной свите. Не было только друида с девчонкой…
Лекарь прекрасно знал нрав болезного зорза и потому почувствовал, что вот теперь он должен бросить на чашу весов свой последний козырь.
- Перед уходом, когда Мастер давал мне свои наставления, он велел тебе передать, как только я вас встречу в Холмах, несколько слов.
- Что именно? - осведомился Кашлюнчик, и от Лекаря не ускользнул вспыхнувший в глазах недужного зорза острый и ревнивый интерес. Ни для кого из подручных Птицелова не было секретом, что Кашлюнчик отнюдь не входит в число наиболее приближенных к Хозяину и от этого тихо и очень скрытно переживает. На этих струнах души Кашлюнчика Лекарь и решил взять заключительный предательский аккорд.
- Честно говоря, я сам не совсем понял, что Хозяин имел в виду, - долил правдоподобия Лекарь, заодно желая немного помучить приятеля.
- Ты говори, может быть, я пойму, - не без доли сарказма предположил Кашлюнчик, но проницательный Лекарь с удовольствием услышал нотки нетерпения в голосе недужного.
- Хорошо, - пожал плечами коварный искуситель. - Сигурд сказал: пожалуй, сейчас я соглашусь, что ритм здесь все-таки первичнее. Не сбрасывая со счетов смысл, скажу лишь, что ритм стоит ускорить, и самое меньшее - вдвое. Но пусть поспешит тот, кто умеет его отсчитать до прихода полной луны. Вот и все. Ты что-нибудь понял в этом?
- Отчасти, - задумчиво ответил Кашлюнчик, после чего быстро взглянул в ночное небо. Затем он с минуту размышлял и, наконец, решительно заявил:
- Я действительно должен спешить. Ты дождешься друида?
- Конечно, друг, - кивнул Лекарь. - За этим я и отправлен к тебе. Если это было послание, и ты его правильно понял - тогда поспеши. Я знаю, что мне делать.
- Хорошо, - сказал. Кашлюнчик. Он подхватил свою походную котомку, уже шагнул в сторону ближайшей чащи, откуда только что явился Лекарь, но тут же остановился и медленно обернулся к Лекарю. Тот встретил его спокойным и невозмутимым взглядом.
- Если хочешь жить, - прошипел Кашлюнчик, еле удерживаясь от очередного приступа жестокого, изнуряющего кашля, - ни в чем не доверяй немому.
И быстро пошел в лес, провожаемый задумчивым взглядом Лекаря, покуда не скрылся из виду.
Лекарь подозвал к себе по очереди одного из чудинов и саама, отдал им короткие распоряжения и присел передохнуть на поваленное дерево. Напряжение было таково, что, казалось, воздух дрожит вокруг него, а тревога словно повисла в этом воздухе и даже ощущалась на вкус. Лекарь мысленно повторил весь свой разговор с Кашлюнчиком и не нашел явных ошибок. Тот поверил даже несуществующим словам Птицелова - самому тонкому месту в опасной игре, которую уже начали Лекарь с Колдуном. Однажды Лекарь мельком услышал случайный разговор Кашлюнчика и Птицелова. Недужный зорз отправлялся в первом отряде с плененной девушкой, которую предполагалось вести впереди мальчишки Коростеля как приманку. Тогда болезный слуга настойчиво предлагал хозяину, как лучше можно было бы провести предстоящий ритуал вызова тени Камерона. Он увлеченно говорил о музыке и ритме, делая упор именно на последний. Птицелов слушал подручного, но возражал. Кашлюнчик нервничал, сбивался с мысли, но пытался убедить Сигурда в том, что ритм создания именно этого заклинания рано или поздно станет союзником Птицелова и ускорит результат.
Тогда Птицелов не согласился с зорзом, но обещал обязательно поразмыслить над его словами. Хотя даже Лекарю, стоявшему поодаль и не видевшему выражения лиц обоих собеседников, стало понятно, что Сигурд просто вежливо отказался от продолжения разговора, в котором не видел смысла. Продумывая игру против Кашлюнчика, Лекарь решил попытать именно эту карту и, как оказалось, не ошибся. Это была сейчас, пожалуй, та единственная хитрость, на которую еще можно было попробовать подцепить осторожного и скептического Кашлюнчика, как пуганую, но любопытную и тщеславную рыбу на крючок.
О том, что Кашлюнчик придет к ритуальному костру и его обман откроется, Лекарь особо не беспокоился. К тому времени, когда недужный, уставший после долгого перехода в Подземелье зорз выйдет к дому мальчишки, мастера Сигурда уже не будет на свете живых. Колдун об этом должен позаботиться, а он не подведет, не случайно Лекарь был уверен в нем, как в себе самом.
Пока Лекарь отдыхал возле наскоро разложенного воинами костра, двое саамов рысцой направились в лес. Один был вооружен рогатиной с острым, как бритва лезвием на длинном древке, другой был известным на саамских озерах охотником, без промаха бьющим птицу в глаз меткой стрелой. Они отправились на поиски Молчуна, который первым вышел из Подземелья в Холмах, ведя с собой Руту.
Затихающий в лесу кашель недужного зорза воины у костра слышали еще долго, обсуждая между собой, как же все-таки этот слабосильный колдун ходит по лесу, если его слыхать так далеко. Втихомолку они потешались над Кашлюнчиком, хотя и боялись показать это Колдуну, который, погруженный в тревожные раздумья, грелся у огня, завернувшись в длинный теплый плащ,. Лекарь так и не решил для себя, что же он будет делать, когда саамские воины приведут девчонку и немого друида. В ушах у Лекаря до сих пор звучал сиплый голос Кашлюнчика. Это стоило обдумать.

Кашлюнчик ходко шагал по лесу, еле сдерживая не утихающий кашель и размышляя над тем, что ему передал Лекарь. Это было весьма похоже на правду, если бы только Кашлюнчик не знал Птицелова. Гордый и высокомерный нрав Хозяина, его самомнение, вознесенное до небес, и презрение ко всем другим было хорошо известно Кашлюнчику, и с каждым шагом он все меньше и меньше доверял словам Лекаря. Дойдя до реки, он совсем остановился. Обе чаши весов в его душе окончательно уравновесились, и он не знал, как же теперь ему поступить дальше. Перед зорзом лежала река, и оставалось только перейти ледяную преграду, откуда было рукой подать до Птицелова. Кашлюнчик еще раз представил себе воображаемые весы, на одной чашке которых был его гордый хозяин и высокомерный бог, на другой - явно что-то замысливший Лекарь и, возможно, Колдун. Именно последний должен был поджидать его, Кашлюнчика, у ритуального костра. Зорз слышал, как на том берегу глухо выбивает медленный и вязкий ритм барабан. «Слишком медленно», - прошелестела мысль Кашлюнчика и ту же была буквально сметена другой - яркой и сияющей даже в ночи зимнего леса, на пороге таинственного, призрачного льда, с которого вновь поднявшиеся ветры старательно сдували снег. Недужный зорз увидел эти весы в своей собственной руке, крепкой и уверенной, а самое главное - могущей в один миг поколебать стрелку весов в любую сторону!
Да, так оно и было: Кашлюнчика не интересовали ни та, ни другая чаша. Ему гораздо интереснее было и дальше самому держать весы. И к тому же Кашлюнчик уже видел, как можно бросить на одну из чаш такой груз, который остальные просто не сумеют удержать. Он усмехнулся, но опять несколько минут крепко зажимал рукой рот, удерживая очередной приступ разрывающего грудь кашля. После чего осторожно попробовал на прочность прибрежный лед и медленно двинулся по закованной морозом реке.
В некоторых местах лед был столь прозрачен, что при свете выглянувшей луны Кашлюнчику казалось, что он видит, как подо льдом медленно колышутся текучие черные водоросли. Но, скорее всего, это ему только казалось - подо льдом было темно, и лишь кое-где по сторонам от него где-то опасно побулькивала во тьме невидимая вода.

Птицелов танцевал. В этом странном наборе непредсказуемых движений и неуемной пластики было столько завораживающе-колдовского, что Коростель не мог оторвать глаз от удивительного действа. А Молчун с Рутой все еще не появлялись…
Барабан колотил как сумасшедший, так что, казалось, внутри, где-то на самом дне души каждого, стоящего во дворе, что-то начинало отзываться в такт. Только костер понемногу догорал, открыв взорам разгоряченных воинов багрово-черные угли, от которых по двору распространялся необычно сильный жар.
Вспотевшая рубашка слабо шевельнулась на груди Коростеля, словно там очнулся доселе спавший какой-то маленький зверек. Ян замер от неожиданности, но сдержал себя, не подал виду - вокруг него стояли воины. И хотя всеобщее внимание было устремлено на магический поединок колдуна и духа, он вытер разгоряченное лицо, растер рукавом шею и только после этого задержал руку над ключом. Он был теплый, и в нем что-то слабо пульсировало. «Как нерв», - подумал Коростель, и в то же мгновение что-то сильно обожгло ему бок. Забывшись, он машинально схватился за правую полу наброшенного на плечи полушубка и тут же яростно отдернул руку. Это была дудочка Молчуна, с которой он после своего странного, неразгаданного сна минувшей ночью больше не расставался. Едва проснувшись, Коростель сразу обнаружил ее под боком и потом, когда зорзы вышли на двор, долго вертел в руках. Он силился вспомнить, не было ли в руках старика из этого волчьего сна похожей дудочки или даже этой самой. Но его воспаленная память после кошмарной ночи была словно осенняя лужица под ветром - подернулась рябью, и все отражения в ней расплывались, поверхность воды разрушалась и терялись детали.
Мало помалу дудочка Молчуна стала остывать, и Коростеля охватило вдруг неуемное, прямо-таки жгучее желание посмотреть, что же с ней произошло. Несколько мгновений он боролся с собой, но в итоге позорно проиграл и вытащил дудочку из чехла. Она была горячая, но очень быстро остывала. Ян повертел ее в руках - ничего особенного, дудочка как дудочка, за исключением того, что она не звучала, поскольку отверстия в ней были проверчены по странной, больной фантазии Молчуна бог знает где. Правда, пару раз она все-таки заиграла, но один раз - в руках Эгле, которая сама не знает, как это у нее вышло, а в другой раз дудочка действительно издала Звук. Ясный и чистый, этот Звук сумел тогда победить древнюю силу деревьев, разбуженную чьей-то злой волей. А, может быть, это было просто великое отчаяние, вознесшееся до уровня волшебства?
Коростель так увлекся воспоминаниями, что не заметил, как на его плечо опустилась чья-то большая, крепкая ладонь. Он вздрогнул и увидел перед собой маленького саама. Охотник широко улыбался и показывал пальцем на его дудочку, которую Ян по-прежнему сжимал в руке. Коростель непонимающе смотрел на охотника, а тот быстро залопотал что-то на своем гортанном языке. Ян пожал плечами и показал пальцем на свой лоб, мол, не понимаю. Саам, все так же улыбаясь, сделал движение, будто подносит дудочку ко рту. Ян сообразил, что от него хочет маленький воин, улыбнулся ему в ответ как можно дружелюбнее, затем постучал пальцем по дудочке и махнул рукой, показывая - дрянь дудочка, выкрасить да выбросить. Но к сааму подошел еще один его земляк и тоже восторженно закивал, указывая на дудочку и оживленно переговариваясь с маленьким охотником. Очевидно, они решили, что дудочка неплохо дополнит барабан шаманки. Ближайшие к ним воины тоже стали оглядываться, показывать пальцами. А у костра барабан вновь продолжил свой глухой, безостановочный бой.
Коростель понял, что охочие до зрелищ и музыки северные воины от него просто так не отступятся, и он решил продемонстрировать саамам на деле, что дудочка сломана, и из нее невозможно извлечь звук. Бросив быстрый взгляд в сторону Птицелова, который продолжал свой отчаянный танец-заклинание вокруг неподвижно стоящей тени Рагнара, он взмахнул рукой, призывая всех воинов в свидетели, с легким сердцем приложил дудочку Молчуна к губам и, нарочито раздувая щеки, дунул в нее что было сил.
Громкий и печальный звук раздался среди воинов, и многие в удивлении обернулись в сторону Яна. Даже барабан на миг сбился с ритма, услышав звук совсем другого музыкального инструмента, невесть откуда явившего себя возле этого мрачного, колдовского костра. А сам Коростель стоял как громом пораженный. Она снова ожила! Злополучная дудочка тихо подрагивала в его оцепеневших руках, а ее звук длился, и все никак не мог прекратиться и умереть, продолжая звучать, будто он просто замерз над головами всех в этом холодном стылом небе. И ему казалось, что все замерли, застыли вокруг него, и Яну казались размытыми пятнами лица, которые смеялись, подмигивали, что-то кричали ему, а руки прихлопывали, пальцы прищелкивали, и ноги были готовы пуститься в пляс, в дрызг, в кровь…
Но на самом деле воины загалдели и принялись дружно выталкивать Коростеля из своих рядов к костру, возле которого натужно бухал барабан. Саамская шаманка тоже увидела, что воины чуть ли не насильно вывели к ней молодого парня с дудочкой в руках. Женщина что-то одобрительно выкрикнула и даже чуть тише ударила в очередной раз колотушками, чтобы было слышно и дудочку. Птицелов тоже метнул на Коростеля быстрый взгляд, но тут же ушел в сторону, вращаясь в очередном стремительном пируэте. Магия танца уже увлекла его, и зорз был очень возбужден, лицо его раскраснелось, глаза горели восторгом. Ян окинул взором воинов.
И саамы, и чудины одобрительно кричали ему, призывая немедленно присоединиться к их шаманке. Яну даже показалось, что если он сейчас, сию же минуту не сделает того, что они требуют, воины бросятся на него и заставят играть силой. Тогда он поднес к губам дудочку и снова дунул наудачу.
Шаманка, заслышав, что ей на подмогу появился еще один музыкант, издала целую серию звонов своими цепочками. А затем с удвоенной энергией снова принялась терзать мембрану, словно норовя пробить крепчайшую свиную кожу.
И тут Коростель увидел перед собой огромные испуганные глаза. Глаза волка. Припав к земле, пепельно-серый зверь со страхом смотрел на него. Громадный волк парил над костром. Волк из его сна.
Сейчас он был стариком. Усталым, умудренным опытом и отягощенным жизненными трудами, грузом потерь и воспоминаниями о победах, обернувшихся пылью. И он крепче припал губами к свистку дудочки и заиграл какую-то мелодию. Он не знал, что это было, он просто выхватывал звуки отовсюду, благо музыка была разлита над ним, и ему оставалось только брать все без разбора.
Барабан сбился с ритма первым. Саамская шаманка, на лице которой уже несколько минут как застыло выражение невыносимой зубной боли, морщилась, пытаясь подладиться под новый ритм, который несла эта тихая, еле слышная деревянная дудочка, слабее которой ничего не могло быть вокруг. Это было, словно шепот, который однажды вдруг пробивается сквозь безумный крик толпы и становится громче шума моря и рева ветра, потому что начинает звучать у каждого в сердце. А Яна вдруг приподняли теплые невидимые волны и закружили, омывая светом и покоем, и тоже шептали ему: ничего, все будет хорошо, ты только играй, ведь это не трудно… И Ян играл.
Ян играл, а Птицелов стоял как вкопанный напротив него, закусив губу, со сжатыми кулаками, и ногти врезались в ладони старшины зорзов все глубже и глубже. Ян играл, и колдовство умирало, бесцветно тая на глазах. А Ян играл все громче, и над его взъерошенной головой грозно и тяжело поднимался ветер. Тревожно шумели деревья за тонким, ставшим в одночасье вдруг таким удивительно хрупким, забором, а вокруг дома вздымались снежные вихри, и кусты старой сирени трепало ветром, словно забытое на веревке старое пересохшее белье. И Ян играл, и звуки грустной дудочки летели все выше и выше, туда, к невообразимым высотам света и печали, и умирали там, и возрождались, чтобы умереть снова. И только ветру не было конца.

ГЛАВА 4
ПОД СТАРОЙ МОГИЛЬНОЙ ПЛИТОЙ

Март первым выглянул из тьмы, с усилием отодвинув массивную крышку люка. За ним вылезли, щурясь от света, Травник и Эгле, и друиды вступили на каменный пол Замка Храмовников.
Кругом темнели лужицы воды, в которых плавали кусочки расщепленного дерева, а на дне чернели пятна пушистого ила. От некогда рассыпанных тут ритуальных букетов полевых цветов не осталось и следа. Но все еще виднелись темные, полустертые временем и непогодой окружности - следы оборонительного обряда зорзов. Где-то высоко, под сводами крыши, на стропилах изредка шуршали невидимые голуби, хлопали крыльями и простуженно кашляли, совсем как люди. Похоже было, что со времени последнего прихода друидов в замке ничего не изменилось, только усилилось ощущение сырости и повсеместного запустения.
Вдоль одной из стен тянулся длинный ряд высоких бронзовых постаментов. Это были древние саркофаги и старинные усыпальницы. Неподалеку, на одинокой стойке, возвышающейся на уровне человеческого роста, покоилась запыленная книга небывалых размеров. Обложка ее была из грубо выделанного темного пергамента, а страницы были величиной с добрый локоть взрослого мужчины.
А посреди храма, под высокими сводами, в лучах бледного дневного света, пробивавшихся из запыленных узеньких окон, словно огромная пылинка, тихо покачивалось облако переливающегося тумана.
- Что это? - воскликнула Эгле.
- Пока не знаю, - ответил Травник, с любопытством разглядывая странный туман, - вот сейчас подойдем ближе, тогда посмотрим.
- А это не опасно? - у девушки были совершенно круглые глаза, в которых отражалось и туманное облако, висящее под древними сводами.
- Заодно и проверим, - деловито пробасил Март и первым двинулся вперед. Эгле скептически поджала губы на манер своей прабабки, однако пропустила вперед Травника и только потом осторожно направилась вслед за друидами.
Туман медленно покачивался прямо над ними. Март запрокинул голову и поцокал языком.
- Странно, откуда мог здесь бы взяться такой густой туман. Прямо как на болотах в землях проклятых саамов - хоть снежки из него лепи.
- Сдается мне, что это не совсем обычный туман, - озадаченно пробормотал Травник и тут же издал предупреждающее восклицание - облако тумана стало медленно опускаться прямо на них.
Трое друидов быстро отступили, не сводя глаз с облака. Оно мало-помалу стало менять форму, пока не приобрело очертания огромной размытой человеческой фигуры.
- Мать честная! - воскликнул удивленный Збышек, во все глаза смотрящий на трансформации фигуры. - Да ведь это же призрак! А я-то думал, что они бывают только ночью!
- У призраков не бывает ни ночей, ни дней, - раздался вдруг сухой, слегка надтреснутый голос, будто в замке кто-то принялся разрывать старинный полуистлевший пергамент. - У них свое время, имя которому - Печаль, - грустно, но все же несколько поучительно добавил голос. Теперь друидам уже было понятно, что он исходил прямиком из туманного облака, опустившегося на уровень глаз всей неразлучной троицы.
- К тому же, - заметил голос, - призраки и привидения, как вы, смертные, их называете, а правильно сказать - тени ушедших, всегда рядятся в подобие своих прежних людских одеяний и даже частенько норовят создать иллюзию своей личины в земном существовании. Я же, прошу заметить, к теням не имею ни малейшего отношения.
- Кто же ты тогда? - изумленно пробормотал Март, который никогда не видел в своей жизни говорящего тумана.
- Ты же друид, - сварливо отозвалось облако, - и должен различать такие вещи. Я дух. И отнюдь не простой.
- А какой? - машинально спросила Эгле.
- Я - дух Замка. Вы - в Замке Храмовников.
- Это мы уже поняли, почтенный Дух, - вежливо сказал Травник и покосился на Марта, мол, молчи уж лучше, невежа, потом и с тобой побеседуем о высоких и низменных материях. - Однажды мы уже побывали здесь.
- Да, в недавние времена замок посетило немало мерзких и отвратительных созданий, - проговорил дух и, выдержав эффектную паузу, предположил:
- Ну, к вам эти слова, разумеется, не относятся…
Фраза духа оказалась настолько двусмысленной по интонации - то ли утверждение, то ли осторожный вопрос, что даже Травник нахмурился.
- А откуда ты знаешь, что мы - друиды? - недоверчиво протянул Збышек.
- Теперь я уже тоже начинаю сомневаться, - у духа явно был непростой характер! - Вы не видите или не различаете очевидных вещей.
- Мы - не адепты магий и не колдуны, - покачал головой Травник. - Но мне кажется, что ты кого-то здесь ждешь? Уж не нас ли?
- Поджидаю, - уклончиво отозвался туман. - При условии, что вы назовете мне свои имена.
- Зачем? - нахмурился Травник. У него были свои соображения по поводу того, кому стоит открываться, а с кем лучше поиграть в темную.
- Затем, что трем друидам, которые придут в Замок с окончания Другой Дороги Храмовников, я должен кое-что передать.
- Что именно и от кого?
- От одного моего знакомца. Могу пояснить: я жду человека, который должен знать, как и сколько раз в ведовском травознатьи ползучую траву надо перевить травой бедучей, чтобы ее свойства переменились на противные.
Дух передохнул мгновение: видно было, что он только что выпалил явно заученную, причем, видимо, с немалым трудом и усердием, фразу, в которой сам мало что понимал.
- Я - этот человек, - усмехнулся Травник. - Если мне память не изменяет, то у твоего знакомца обычай крепкий: траву под названием кукушечий глаз вьюнком перевить любит, причем - неоднократно. Это он тебе сказал?
- Именно, - вздохнул туман, как показалось друидам, с явным облегчением. - Почти слово в слово.
- Что за белиберду вы тут несете? - удивилась Эгле.
- Вспомнили одного человечка, - отозвался Март. - Мы у него заночевали разок и как раз об этих и прочих разных травах и разговор, помнится, шел. Верно, Симеон?
- Точно так, - весело согласился Травник, и они довольно перемигнулись с Мартом. - Звали его тогда Рыбак, хотя, думаю, не единственное это его имечко.
- Ну, про то мне говорить с вами не велено, - подытожил дух Замка. - Ваши дела, друиды, это суть заботы земные и бренные, мой же удел - воспарение в воздухах и юдоль печали.
- Ну, говори тогда, юдоль печали, - усмехнулся Март, - что передать тебе Рыбаком велено.
- Очень мало, - сочувственно сказал дух. - Так мало, что, почитай, и вообще ничего.
- Слушай, ты, дяденька, - разозлилась Эгле, которую прабабка воспитывала, видимо, отнюдь не в духе почитания старших, к тому же - еще и бестелесных. - Может, хватит нам голову морочить своими воздухами да бренностью? Говори, что велено, а то у нас времени-то в обрез будет.
- Вечно вы, люди, спешите, - укоризненно заметил дух. - Я вас, между прочим, уже давненько тут поджидаю, а вот не жалуюсь.
На этот раз друиды решили промолчать, дабы не подвергать словоохотливого духа соблазну продолжить свои жалостные монологи.
- Что ж, извольте, - сказал дух. - Велено передать мне Лесным Служителям, именуемым мужи Симеон и Збых, и Служительнице Эгле, девице, - в этом месте дух сделал глубокую и значительную паузу, на протяжении которой Эгле чуть не лопнула от ярости, - следующее. Вам не следует покидать замок, - молвил дух. - Иначе вы пройдете мимо короткого пути, выбрав долгую и многотрудную дорогу.
- Где же этот путь, о котором ты говоришь, великий Дух Замка? - язвительно поинтересовалась Эгле. В отличие от мужчин она не испытывала никакого пиетета перед своим собеседником, даже в таком странном обличье. Она просто мало что знала о характерах духов и нравах привидений.
- Он здесь, в этом же самом зале, - после некоторой паузы ответил дух.
- Храмовники что - просто взяли и напичкали свой замок всякими Потаенными дорогами? - тихо прошептал Травнику Март. Тот в ответ пожал плечами.

Предыдущая страница 11 Следующая страница


Ключ от Снов 12

- Ты отчасти прав, юный друид, - откликнулся всеслышащий дух, и Збышек виновато покраснел. - Этот замок - как сердце, из которого ведет немало дорог для крови. Она как вливается сюда, так и вытекает в разные стороны.
- Мы готовы идти по твоему слову, Старший, - решительно сказал Травник. - Говори, где этот путь!
- Ответ - в книге, - ответил дух Замка, плавно проплыл в воздухе к деревянной подставке, на которой лежал гигантский том, поднялся ввысь и замер над ним, мерно покачиваясь под сводами.
- В этой? - Март с сомнением оглядел толстый и пыльный фолиант. - Да здесь век копайся - ни на что не найдешь ответа!
- Тебе достаточно открыть книгу Храмовников всего единожды, - возразил дух. - Книга сама откроется в нужном месте.
- А закладок там нет, случаем? - пошутила Эгле, но дух не принял шутки, а лишь красноречиво фыркнул в ответ насмешнице. Эгле сразу присмирела, а Збышек, глянув на нее с укоризной, взялся за том обеими руками и картинно дунул. Однако это не возымело ожидаемого эффекта: слой пыли на обложке и корешке и так и остался недвижным!
- Не отвлекайся, юноша, - строго сказал дух. - Книжная пыль - это не по твоей части.
- Почему это - не по моей? - обиделся Март. - Я немало прочел всякого разного на своем веку.
- Речь не об этом, - в голосе духа вновь послышались раздражительные нотки. - Не трать времени даром. Подумай о том, куда ты держишь путь, и раскрой книгу наугад - где тебе вздумается.
- Хорошо, - кивнул Март. - Хотя я и ничегошеньки пока не понимаю.
И он пробежался руками по корешку, словно музыкант - по грифу лютни, ощутил, как пальцы нащупывают возможный изъян между страницами, прикрыл глаза и рывком распахнул фолиант.
- Да тут стихи! - воскликнула Эгле, немедленно оказавшаяся возле раскрытой книги. - И к тому же - знакомые! А я-то думала, что это молитвенник или еще чего-то в этом духе, но уж никак не мирская книга…
- Что же ты видишь? - бесстрастно поинтересовался дух.
- Стихи, даже нет - это песня. Точно! И знакомая! Я слышал, как ее однажды распевали трубадуры под конец ярмарки в одном городишке. Правда, это было давно.
Травник взглянул на разворот. Там значилось красивой вязью затейникакаллиграфа: «Баллада о Двух Именах».
- А причем здесь эти строчки? - спросил Травник, сосредоточенно вчитываясь в разноцветные хвостатые буквы с причудливыми росчерками.
- Вы скоро поймете. Прочтите внимательно и задумайтесь, - ответил дух и умолк.

Баллада о Двух Именах

За рекою есть старый дом,
Весь в снегу и опавших листьях.
Сколько раз я правил сюда свой челн -
Хотя бы в мыслях.
Там давно светилось окно,
Все заботы были пустыми.
Но судьба ушла, и память отдала
Лишь только имя.

Если б назвала меня Ветер -
Стал бы самым одиноким на свете.
Но со мной играли бы дети
И пускали ярких змеев на ветер.
Но ты назвала меня Смертью -
И стал я самым молчаливым на свете,
И все смотрю из темноты
Глазами могильной плиты -
Сквозь цветы.

Стало пусто в доме моем
И ничьих голосов не слышно.
А метель метет и заметает дом
До самой крыши.
Ни к чему теперь вспоминать,
Ни к чему мне клеить осколки.
От судьбы, что была,
Остались только слова.
Слова - и только.

За рекою был старый дом,
Весь в снегу и опавших листьях.
Сколько раз я правил сюда свой челн -
Хотя бы в мыслях.
Но не вечен воск на столе,
И свеча уже оплывает…
Это память, мой друг,
Песком струится из рук
И исчезает.

Но теперь со мною есть ветер -
Ветер - самый одинокий на свете.
А порой приходят и дети
Слушать сказки о весне и о лете.
Ведь они не знают о смерти -
Самой молчаливой вещи на свете.
А память укрыта темнотой
Под старой могильной плитой -
Судьбой.

- Странно, - нахмурился Март. - Храмовники-то вроде бы - люди духовного сана и звания, а стихи у них тут лежат самые что ни на есть мирские! Просто куплеты о несчастной любви - замени слово «судьба» на «любовь», что тогда получится?
- А что же в этом плохого? - громко сказала Эгле, отвернулась и медленно пошла вдоль стены, где покоились высокие саркофаги. - Мне кажется, эту балладу можно понимать совсем по-разному, в зависимости от кого, с какими мыслями ее читаешь. - Она сосредоточенно вглядывалась в потемневшие от времени и сырости крышки усыпальниц, пока вдруг не издала тихое восклицание.
- Что ты там делаешь, Эгле? - негромко окликнул ее Март.
- Как что? - последовал слегка удивленный ответ. - Делаю то, что сказано в книге - ищу старую могильную плиту!
- Зачем? Разве там сказано - искать гробы и все такое? - удивился Март.
- Быть может, это и есть - ваша судьба? - где-то в глубине зала патетически откликнулся неугомонный дух, и почти одновременно с ним Эгле, поднатужась, отодвинула тяжелую крышку одного из саркофагов, которая с грохотом упала на железный пол - основание, на котором покоились все саркофаги.
- Ты что, надорваться хочешь? - закричал Март, а Эгле подняла враз просиявшее, торжествующее лицо и поманила своих товарищей.
- Идите-ка лучше сюда, други разлюбезные. Глядите, что я нашла!
Травник и Март быстро подбежали к ней. Симеон опасливо заглянул в саркофаг и охнул. Внутри усыпальница была пуста, если не считать обрывков порядком уже истлевших гобеленов и кусков битого кирпича. В центре пола зияло огромное отверстие, уходившее куда-то вниз, чуть ли не под фундамент замка.
- Как ты его нашла? - удивился Травник.
- Сама не знаю, - недоуменно пожала узкими плечиками Эгле. - Ровно кто-то шепнул мне на ухо: ищи вот здесь! Это не ты, случайно? - она подозрительно подняла голову, но дух не удостоил ее ответом.
- Опять подземелье! - застонал Март, страдальчески хватаясь за голову, и тут же едва не схлопотал крепкий подзатыльник от Эгле.
- Ты говорил об этом, Старший? - оглянувшись, зычно крикнул Травник в пустоту храмового зала.
Но ему уже никто не ответил. То ли дух Замка сам не знал ответа, то ли общение с людьми его уже утомило. В конце концов, он ведь всего лишь исполнил просьбу…
Друиды переглянулись. Март покраснел и сделал шаг назад.
- Я первым в эту могилу не полезу, - покачал он головой.
- Сначала спущусь я, а потом - вы за мной, - быстро сказал Травник и принялся вынимать из походного мешка моток веревки с крюком на конце. Отмотав кусок подлиннее, он как заправский рыболов опустил веревку в глубину усыпальницы, поводил там, словно по дну, что-то нащупывая, после чего вытянул крюк и резко опустил веревку вниз. Из отверстия явственно послышался звонкий стук железа о железо.
- Неглубоко, - констатировал Травник. - Самое большое - с тебя будет, - и он указал на Эгле. После чего легко перекинул ноги через края усыпальницы и мягко и пружинисто спрыгнул вниз.
- А если там кол? - Марта от этой мысли даже всего передернуло.
- Спускайтесь, - послышалось снизу. - Тут даже светло.
Эгле решительно оттеснила явно робеющего при виде открытой гробницы Марта и грациозно спрыгнула. Збышек пробормотал себе что-то обиженно под нос и, кряхтя, полез вслед за ней.
Пока друиды спускались в свой очередной подземный ход, над раскрытой книгой пронеслось легкое, неслышное дуновение. После чего от страниц воскурился легкий дымок - это медленно тлели буквы. Через несколько минут текст исчез, и на страницах фолианта остались только два больших темных пятна.

ГЛАВА 5
ПРАВИЛА СОЦВЕТИЙ

Два существа стояли в заснеженном лесу друг против друга. Один из них был человеком, высоким крепким мужчиной, несмотря на долгие годы, что стояли за его плечами тенью великих испытаний души и трудных лишений тела. Другой был духом, бесплотной тенью, уже почти не сохранившей память о человеческом естестве, но свыкшейся с воздухом и огнем, что скрыт от глаз человеческих, и которым пронизано небо над каждым из нас. Один из них не был собой в привычном смысле слова, а другому предстояло обрести себя вновь. И странно, что один страстно желал этого, а другой в глубине своей обнаженной перед всеми ветрами и течениями души страшился этого и не был в уверенности от того, справедливо ли решение, к которому давно уже пришел его наставник.
- Понимаешь, Камерон…
Рагнар смотрел на своего учителя, человека, которого он почитал превыше всех на свете, и отражался в его глазах высоким столбиком тумана, что по какой-то непостижимой прихоти природы или иных сил не желал ни подняться в небо, ни опуститься наземь, чтобы впитаться в снег и остаться в нем навсегда. А навсегда - это для снега значит - до будущей весны.
«Так вот что меня ждет», - думал Камерон, силясь разглядеть в клубах тумана черты лица, очертания фигуры, хоть что-то, имеющее облик прежнего Рагнара, того, кого он знал и любил как сына, которого ему не дала превратная судьба.
- Понимаешь, Рагнар…
Камерон смотрел куда-то вдаль, в какие-то, как казалось Рагнару, одному ему видимые небесные глубины. Рагнар так давно уже не видел своего наставника, и ему показалось, что с тех пор друид глубоко и уже как-то совсем безнадежно состарился. И от того, как глубоко ввалились его глаза, как высохла кожа на руках, какие борозды пролегли по щекам под влиянием то ли всесильного времени, то ли иссушающего действия магии, Рагнар на миг глубоко и всерьез усомнился в том, что они сейчас должны были совершить.
- В жизни бывает немало примеров тому, как рушатся привычные рамки и устоявшиеся представления. Правила Цветов гласят: все цвета равны, и слабые, легкие цвета порой могут оказаться на неожиданной высоте в столкновении с более сильными и тяжелыми. Но Правила Соцветий утверждают, что некогда были старые, первозданные цвета, и это говорит о том, что есть Цвета более древние, а есть - более молодые.
- Ты рассказывал мне об этом, Камерон, - ответил дух и склонил невидимую голову. - Помнится, я еще выспрашивал у тебя, что это за Цвета, а ты ответил, что этого не знает никто. А я еще по глупости подумал, что ты утаиваешь от меня нечто, что еще было рано или вовсе не положено знать ученику моего ранга.
- Да, разумеется, - согласился друид. - И еще я помню, как однажды ты спросил меня, почему нельзя смешивать древний цвет с более молодым. Сейчас, пожалуй, я уже смогу дать тебе ответ.
Старый друид поднял к небу невеселый взгляд, улыбнулся какой-то из самых маленьких невидимых звезд и простер руки к тому месту, где сейчас обретался несчастный дух.
- Видишь ли, мой мальчик! Все дело в том, что Учитель никогда не должен переживать своих учеников. Иначе разрушится связь времен. Об этом нам говорят потаенные магические Правила Соцветий, если хорошенько вдуматься в свод этих странных и неясных древних постулатов. Я - это более старый цвет, ты - молодой. Ты ведь видишь, как твое тело уже начало медленный, но неуклонный пусть к старению.
Дух промолчал, но старик саркастически улыбнулся.
- Мы попытались сделать то, что разрешают делать Правила Цветов - заменить цвета один на другой. Но Правила Цветов - это всегда путь к Правилам Соцветий, и истинные мудрецы вечно проходят один и тот же, но в то же время и - вечно разный путь от одного свода Правил к другому. И всякий раз, мой друг, всякий раз они обретают новую мудрость и приобщаются к неслыханным доселе откровениям. Цвета можно заменять, поэтому мы и сумели удержаться на шаткой грани бытия и небытия после того, что сотворили друг с другом. Но возможно заменять лишь Цвета одного порядка, одного возраста, одного мира. В противном случае случится непредсказуемое, а я всегда сторонился тайн и странностей и своих учеников стремился воспитать так, чтобы они стремились отыскать разгадки своих тайн непременно и, прежде всего - в Простом.
- Ты еще находишь в себе силы шутить, Учитель, - прошелестел дух, но Камерон горько покачал головой в ответ.
- Мы думали, что обманули всех своих врагов, и в особенности - самых злейших. На самом же деле все это время, боюсь, мы обманывались сами. Потому пришло время исправить нашу ошибку, и пусть хотя бы в этом мы будем мудрее.
Старик протянул руку, и торчащий из снега по соседству с ними высокий пень вспыхнул ярким и ослепительным огнем. Дух непроизвольно отодвинулся, так неожиданно силен был жар, исходящий от магического огня.
- Ты даже не спрашиваешь меня, хочу ли я этого, - проговорил дух, не отрывая внутреннего взгляда от чистого гудящего пламени.
- Мы уже обговорили с тобой все в нашу прошлую встречу, - отрезал старик. - Думаю, у тебя было время это обдумать.
Друид снял с плеча дорожную котомку и принялся ее расшнуровывать.
- Обдумать - да, - молвил Рагнар. - Но обдумать - не значит согласиться.
- Можешь не соглашаться, - сердито ответил Камерон. - Достаточно уже и того, что я все решил за нас с тобой. Ты, надеюсь, еще не забыл, что я - твой Наставник?
- Знаменитый Пилигрим Камерон - наставник духов? - усмехнулся Рагнар. - Ты не думаешь, что все маги всех мыслимых цветов и оттенков будут долго смеяться над этим, коли узнают?!
- Не узнают, - неуверенно ответил Камерон и тут же притворно сдвинул брови. - В этой ситуации ты еще находишь силы шутить, Ученик?
В руках его между тем очутилась плоская жестяная коробка, извлеченная из дорожного мешка. Каким-то сверхъестественным чутьем старый друид понял, как напрягся сейчас дух, и засмеялся тоном доброго, все понимающего дедушки - всеобщего любимца в семье.
- Думаю, ты знаешь, что это.
- Краски, - последовал ответ.
- Разумеется, друг мой, - кивнул Камерон и тревожно взглянул на туманное облачко - как воспринял дух его последнее слово. Но что можно разглядеть в тумане? Один только дым…
Старый друид раскрыл коробку и окинул взглядом ее содержимое.
- Все на месте, - пробормотал он. - Остается подобрать Цвет. Что скажешь, ученик?
- Думаю, этот Цвет - белый, - прошелестел дух, и старик удивленно поднял брови.
- Почему ты так считаешь?
- Я не считаю, - ответил Рагнар. - Я это знаю. В твоей коробке, Учитель, только белые краски… И больше никаких.
- Откуда ты знаешь? - пораженно воззрился на него Камерон.
- Я просто вижу, - мягко сказал дух.

Предыдущая страница 12 Следующая страница


13 Сергей Челяев

- А как тебе это удается?
- Ты это поймешь сам, когда свершишь то, что задумал.
Несколько мгновений Камерон стоял, озадаченно перебирая краски. Затем сокрушенно покачал головой.
- Ишь, ты… Видать в твоем состоянии тоже найдется немало интересного для ума. Что ж, посмотрим!
И он вынул из коробки маленький сухой кружок, который вспыхнул в его руке ослепительным золотом. Из облачка тумана, которое стало все сильнее вытягиваться вниз, к снегу, послышалось удивленное восклицание.
- Этого не может быть! Учитель, я видел… я знаю, что они все там были белые. Все три!
- Конечно! - усмехнулся явно довольный старик, даже языком прищелкнул. - Но на свету один из них всегда меняет свой цвет, потому что это - Цвет разъединения. Золото - цвет разлуки, мой друг. И оно поможет нам в огне.
Старый друид переложил в ладонь два оставшихся белоснежных кружочка, отбросил в сторону уже ненужную коробку для красок и быстро подошел к огню. Он не стал говорить ни заветных слов, ни произносить магических формул и заклинаний, а просто бросил в огонь золотой кругляш. Пламя вмиг окрасилось всеми цветами радуги, бесчисленными оттенками, немыслимыми соцветиями, после чего огонь прояснился и приобрел цвет белого полупрозрачного серебра. Камерон взглянул на оставшиеся кружочки, выбрал тот, что был крупнее, и бросил его прямо в туманное облако. Краска утонула в нем, как в киселе, и старый друид одобрительно усмехнулся.
- Ну, друг мой, помнишь, как говаривал я в подобные минуты?
- Не надо слов, от них - одни заботы! - твердо сказал дух, и Камерон кивнул.
- Тогда пойдем, - прошептал старый друид Камерон Пилигрим. - Я иду к тебе, сын мой!
И он протянул к серебряному костру руку ладонью вверх и первым шагнул в огонь.
- Я тоже иду к тебе, отец! - последовал ответ, и Камерон в последние мгновения своего земного существования впервые услышал это слово и почувствовал, как в его ладонь легла крепкая, сильная рука. Облако тумана тихо опустилось в огонь, пламя костра взметнулось ввысь и тревожно загудело, хотя в эту лесную чащу сейчас не смог бы пробраться ни один, даже самый шальной ветерок.
Через несколько минут на снегу осталось только большое подтаявшее пятно от костра, темневшее прошлогодней хвоей и старыми шишками. Рядом, на снегу ничком лежал человек в изодранном и местами прожженном насквозь походном плаще друидов. Он был без движения и без чувств. Лицо его, походившее на былое обличье Камерона, изменилось: оно помолодело, черты стали правильнее и ровнее, исчезло несколько особенно глубоких морщин на лбу и щеках. Огонь исправил шрамы времени, оставив незаживающие ожоги в душе.
Наконец человек застонал и перевернулся на спину. Руки его раскинулись, и пальцы судорожно заскребли по земле. Они захватили горсть снега и несколько раз сжали его. Руке стало холодно, и человек с трудом пошевелился и открыл глаза. Перед ним было небо, окаймленное верхушками высоких елей. Он попытался приподнять голову и улыбнуться небу, но это потребовало от него таких неимоверных усилий, что он вновь без сил откинулся на снег. Но слабая, еле заметная улыбка так и осталась на быстро розовеющих губах Рагнара, а из пальцев его уже капал часто и весело тающий снег.

В это самое время Кашлюнчик произносил последнее слово заклинания, которое пока так никто и не оценил. Трансформация уже началась, и он с удивлением чувствовал, как на нем медленно нарастает образ совсем другого человека. Ощущение было и жуткое, и притягательное одновременно, и зорз с тревогой прислушивался к собственному телу, не подаст ли оно сигнала предупреждения, после которого лучше остановиться и, быть может, немедленно все вернуть обратно.
Переправившись с большими предосторожностями на другой берег реки, Кашлюнчик долго вслушивался в музыку недалекого уже барабана. В отличие от других своих напарников по служению Безумцу-некроманту, как он про себя иногда в сердцах называл Птицелова, он умел читать Звуки и Ритм. Кашлюнчик сразу понял, что к дому Коростеля он сейчас не пойдет, почти физически ощущая, как там бушует магия Птицелова, натыкаясь на какую-то магическую стену совсем иного рода. А затем стена вдруг исчезла, и магия Сигурда, до этого упорно ломившаяся в запертую дверь, все-таки ворвалась туда, но встретила там лишь пустоту и тут же принялась неудержимо разливаться внутри нее. Так вода, не имея формы, всегда стремится растечься повсюду, где только можно, одновременно теряя при этом и былую силу, и недавний напор и мало-помалу превращаясь из некогда мощного и ревущего потока в плоскую и мелкую лужицу, удел которой - одна только неподвижность, неизбежно приводящая к тине и смерти.
Кашлюнчик уже неоднократно похвалил себя за свою предусмотрительность. Он всегда умел выжидать, и от того, кто сейчас выйдет победителем, зависело многое в его судьбе. Кроме того, Кашлюнчик нутром чувствовал, что Лекарь уже предпочел какую-то свою игру, и теперь недужный зорз ожидал следующего шага любого из игроков. Поэтому миг, когда обряд Птицелова сломался и остановился его танец, сотворяющий магические кружева, поначалу застал Кашлюнчика врасплох. Но уже в следующее мгновение он понял, что это вмешалась иная сила, которой он не знал названия. Быть может, она и не была могущественной, возможно, она даже не равнялась по силе с магией Птицелова. Но ее иная, противная магии зорзов природа сломала ритм Сигурда. Сломала, потому что создала свой, который оказался сильнее. И Кашлюнчик понял, что он не двинется с места, покуда прямо здесь, на заснеженном берегу спящей реки не примет решение, какую игру он предпочтет, чтобы его не стерли в порошок, как мелкую песчинку, все эти противоборствующие силы. И к тому же, у него была и своя магия, о которой мало кто догадывался.

ГЛАВА 6
ОГОНЬ РАЛИНЫ И ПЕПЕЛ КЛОТИЛЬДЫ.

Клотильда появилась в лесу, словно добрая нищенка из старой селянской сказки: в каком-то рубище, которое язык не поворачивался назвать платьем, в убогой кацавейке, своем неизменном старом платке и грубых стоптанных башмаках едва ли не на босу ногу.
«Всегда провинциалка», - поджала губы Ралина. «И бедная, несчастная родственница. Всегда и во всем». Сколько она знала свою младшую сестру, та всегда прибеднялась, норовила еще с детства спрятаться за спину старшей, переждать там житейские бури, оставшись пусть и в безвестности, зато в безопасности. Их воспитывали в Круге вместе, но Клотильда не понимала многих откровений старших друидов, не стремилась вникнуть в суть уроков, над которыми они частенько корпели с Ралиной дни и ночи ученичества, зато с явным удовольствием и ощутимым облегчением бралась за всякую грязную и черную работу. В этих делах она, напротив, обожала порядок. Всякая вещица лежала у нее на своем месте, и Клотильда болезненно переносила, когда кто-то, в том числе и старшая сестра, менял раз и навсегда заведенный ею порядок вещей, будь то в устройстве и иерархии Круга, или в их маленькой, почти монашеской светелке. Эту тесную комнатушку они делили на двоих многие годы, начиная еще с малолетства, едва только очутились в детском Скиту Круга.
Уже потом, много позже Ралина узнала о тех незаметных, но постоянных и небезуспешных усилиях, которые ее младшая сестрица и наперсница прилагала, чтобы понемногу прибрать к своим рукам весь Круг, будь то высшие друиды, умудренные и в помыслах открытых сердец, и в интригах болезненного разума, опаленного неизбывной и неутоленной жаждой власти. И тогда друидесса не поверила или же попросту не захотела узнать об истинных проявлениях хитрой и злобной сущности Клотильды. В свое время о некоторых странностях, если не сказать больше, ее сестры Ралину предупреждал еще ее собственный Учитель, имя которого в Круге уже порядком подзабыли. И лишь когда Клотильда, будучи в ярости от того, что высшие друиды предпочли видеть в кресле Верховной Властительницы всех балтов и полян не ее, а старшую сестру, попыталась поднять на свою сторону близких ей Служителей леса не последней величины и авторитета, Ралина прозрела. Действуя быстро и решительно, не ставя в известность всех, в ком она не была уверена, и, опираясь на поддержку нескольких преданных ей людей, она добилась изгнания Клотильды из Круга и запрета появляться там в течение пяти долгих лет.
Клотильда выдержала удар и, сыграв последовательно обиду, раскаяние и покорность, удалилась с затаенной ненавистью и жаждой мщения в своем черном сердце. Она прекрасно знала, кто ее враг, и с тех пор стала копить знания, но отнюдь не те, которыми и так пренебрегала в Учении и Служении, а те, которые давали ей возможность постичь многие и многие приемы боевой магии - колдовские науки, заниматься которым в Круге было строго-настрого запрещено под страхом изгнания. Они очень скоро привели ее к некромантии и некромагии, и она принялась с увлечением и подлинным жаром практиковаться. Бывало, Клотильда сама нанималась к северным государям и их таинникам в качестве пыточных дел мастерицы, прилежно изучая и проверяя многие и многие отвратительные постулаты некромантии, все ближе и ближе подходя к открытию для себя принципов некромагии - свода колдовских постулатов и приемов, основанных на использовании частей тел мертвых или еще только умирающих людей для самых разных нужд колдовского свойства.
Эти практики и привели ее к зорзам и Птицелову. Некоторое время Клотильда выполняла, разумеется, небескорыстно, некоторые особенно специфические поручения Сигурда, попутно изучая Мастера зорзов и выпытывая истоки и принципы их магии. Волшба зорзов больше всего напоминала ей потаенные ритуалы племен с очень далекого севера с их презрением к жизни как отдельного человека, так и целых народов.
Одновременно Клотильда стала одной из опытнейших знахарок и часто пользовала королевские фамилии, традиционные гнилой наследственностью и известной болезненностью многих своих отпрысков. Это позволило ей скопить кое-какой капитал, как денежный, так и политический, и благодаря Клотильде Птицелов обрел влияние на ряд королевских семей и персон, наиболее приближенных ко дворам. Так было, пока Сигурд не охладел к сильным мира сего и не увлекся окончательно и бесповоротно делами мира иного.
Все это и многое-многое другое Ралина знала уже давно. Она никогда не боялась Клотильды, справедливо считая, что страх перед тьмой всегда только обессиливает, и лишь неколебимая уверенность в своем свете и правоте неизменно дают уверенность в себе адепту даже не самой могущественной из магий. Чего уж говорить о практике друидов, относящихся к магии лишь как к приемам активной жизненной философии, нежели средству подчинения и возвышения?
Клотильда также знала немало о своей старшей сестре. Поэтому, потерпев неудачу при попытке оттеснить ее из Круга, Клотильда сумела откреститься от заговорщиков, которых сама же всячески и вдохновляла, и отделалась лишь всеобщим презрением и изгнанием из общности Служителей Леса. И даже много лет спустя, загнав свою ярость и ненависть в самые потаенные уголки души, обретя знания и магические искусства, дающие ей возможность если и не побеждать в поединках с равными и даже более могущественными противниками, то, во всяком случае, сохранять при этом себя и успевать вовремя ретироваться, старая ведьма очень боялась сестры. Именно поэтому она решила не вступать со своей извечной сестрой-соперницей в открытое единоборство, а послать к ней опытных и надежных наемных убийц. Их она избрала из числа людей личной охраны Верховной друидессы.

Когда Клотильда поняла, что Ткач и Рябинник ее все-таки обманули, не удосужившись, вопреки ее строжайшим инструкциям, убедиться наверняка в смерти старшей сестры, она предприняла все возможное, чтобы нерадивых убийц изловили и доставили к ней. В этом ей сумел помочь, как ни странно, именно Птицелов, взяв с этого предприятия собственную дань: он накрепко привязал к себе обоих друидов прихотливой, но оттого и крепкой вязью из алчности и смертельного страха, поочередно дергая за каждую из нитей, когда ему это было выгодно.

С тех пор прошло уже немало лет, но яркому, смелому и открытому жизненному огню Ралины по-прежнему противостоял серый и внешне как будто невесомый пепел жизни Клотильды, которую она положила всю без остатка на жажду мщения. Когда же Птицелов предложил своей товарке еще и Мечту, она сразу пришлась старой ведьме, так и не вкусившей на своем веку многих жизненных и, в особенности, плотских радостей, по сердцу. Продлить жизнь, а при возможности - и повернуть ее вспять - это стало робкой целью жизни старой ведьмы, хотя о силе и жаре этого желания не догадывался даже сам Сигурд, заронивший шаткую надежду в иссохшую душу Клотильды.
Но младшая сестренка была абсолютно уверена в том, что на ее пути неизменно будет вставать Ралина - во всяком случае она не переставала себя в этом убеждать всю жизнь. Кто знает, быть может, у Клотильды до сих пор еще были живы иллюзии относительно владения перстнем Властителей Круга? Или же ее по-прежнему сжигала неизбывная злоба и жажда мести за неосуществленную тягу к власти, и виновницей этого Клотильда видела лишь свою старшую сестру, а отнюдь не собственные ошибки и превратности злой судьбы? А может быть, она просто привыкла никогда не оставлять главного соперника за своей спиной?

Какая жалкая, никчемная жизнь, думала Ралина, особым образом напрягая слух и чувствуя, как Клотильда шуршит заклятиями и перебирает, словно четки, магические слова, подбирая невидимое оружие. Зачем, интересно, ей так уж нужен этот поединок, рассуждала друидесса, окружив себя невидимым щитом, препятствующим проникновению чужой магии. Неужели она не понимает, что в этой битве не будет ни победительницы, ни побежденной? Ведь известная нам обоим магия, думала друидесса, происходит по большей мере из одних и тех же источников и позволяет в большей степени защищаться, нежели атаковать. Именно в этом и заключена суть любой Высшей Магии, всегда направленной, прежде всего, на защиту адепта, проникающего во все более темные глубины мудрости, накопленной веками чужого опыта.
Почему же ты не уклонилась от этой встречи, спрашивала себя старая друидесса снова и снова, наблюдая, как Клотильда появляется из лесной чащи, как идет, неуклюже обходя узлы магической энергии, щедро разлитой в природе повсюду и видимой только кошкам, духам и волшебникам. Ралина в свою очередь попыталась прощупать мысли своей зловещей сестренки и тут же натолкнулась на «черную шаль» - магический щит, одну из разновидностей невидимых колдовских защит при борьбе волшебников с себе подобными.
Ага, она тоже ждет нападения, усмехнулась старая друидесса, и причем давненько - «шаль» уже успела основательно уплотниться и затвердеть. Что ж, это лучше: только что наброшенная «шаль» вязкая, и мысленные посылы в ней обычно застревают. От этого сразу возникает неприятное ощущение насильственной связи обоих волшебников, и атакующий обычно норовит сам вырваться из медленно застывающей невольной ловушки.
Придется немного ее напугать, подумала старая друидесса и мысленно перебрала свой атакующий арсенал. Можно напустить на нее «комаров», можно - «дрожащее облачко», которое повисает перед глазами и мешает ориентироваться, умножая все окружающие предметы многажды. «Легкий огонь» Ралина решила приберечь на случай, если дело зайдет дальше, чем она предполагает, и придется отбивать пронзающие заклятья, специально выведенные якобы еще рыцарями-храмовниками против магических охранных щитов.
Драка двух женщин, увы, подчас напоминает грубую базарную свару, но бой двух волшебниц - это всегда битва, грандиозная, зачастую коварная и всегда - непредсказуемая, как и сама загадочная женская душа.
Клотильда стояла посреди полянки, пошатываясь на кривеньких старческих ножках, и медленно поворачивала глазки, следя за старой друидессой. В руках у нее была неразлучная корзинка, откуда выглядывал краешек маленького свертка. Ралина уперла руку в бок - другая покоилась у нее на груди под складками одежды - и властно смотрела на свою противницу снизу вверх, несмотря на довольно-таки приличное расстояние, разделявшее двух смертельных врагинь. Они были полной противоположностью друг другу: высокая, статная женщина, которую почти не согнуло время, и маленькая старушонка, в которой, казалось, еле дух держится. Но Клотильда явилась сюда сама, и, стало быть, была весьма уверена в победе. Это обстоятельство смущало Ралину более всего, и она, напустив на себя важный, даже высокомерный вид, пыталась прощупать сестрицу, проникнув в ее мысли. Но магическое воздействие было бессильно: почти дойдя до старушонки, оно неизменно разбивалось о невидимый щит, сотканный охранительным заклинанием, от которого веяло такой старой пылью, что у друидессы засвербело в носу. Ралина попыталась еще дважды, но заклинание было соткано на совесть, и она бросила попытки прочитать мысли маленькой ведьмы. Вместо этого она звучно высморкалась и, не удержавшись, чихнула.
Клотильда расцвела маленькой колючей улыбкой и склонила набок головку, тщательно укутанную платком.
- Будь здорова покуда, - прошелестела ведьма, щурясь от яркого солнца, что упорно пробивалось косыми лучами сквозь еловые ветви. - Здоровье завсегда пригодится, особенно той, кто будет потом выбираться из энтого лесочку. Чует мое сердце, не все у нее к тому времени будет на своем месте.
- Башку я тебе точно сверну, уж будь покойна, - уверенным, звучным голосом отозвалась друидесса, по-прежнему не двигаясь с места. Она с удовольствием отметила, что солнце сместилось и стало понемногу слепить Клотильду, в то время как сама Ралина стояла в тени, и лучи предзакатного солнца текли над ее головой. Сестрица ее, тем не менее, не сходила с места, хотя несколько раз уже мотнула сухонькой головкой, щурясь от яркого света. Друидесса насторожилась - она понимала, что долго против света ее противница не выдержит.
И не ошиблась. Клотильда ударила первой, не целясь, из-под руки, которую она поднесла ко лбу, якобы в очередной раз укрываясь от слепящих лучей закатного солнца. Стремительно вылетевшая из ее ладошки струйка огня перепилила стройную елочку над головой друидессы, осыпав ее кучей опаленной хвои. Старушонка выхватила из своей корзинки щепотку сухой серой смеси и бросила ее себе под ноги. В тот же миг там возникло движение, и пятеро стальных змей с металлическим звоном скользнули в зарослях низенького чахлого папоротника, просочились в траву и стремительно понеслись к друидессе.
«И отчего все друиды питают слабость именно к змеям?», недовольно поморщилась Ралина, вынимая из потайного кармана, спрятанного в складках ее просторного одеяния, горсть семян. «Причем даже - отвергнутые Служители? Те, кого однажды изгнал сам Круг, и кто по этой причине должны бы возненавидеть все, связанное с Лесным Служением, в том числе, наверное, и его магические приемы…» Потому что от любви до ненависти всегда один шаг, закончила свою мысль старая друидесса, отбросив воспоминания о том, когда ее вынуждали на подобные шаги, и чего ей стоило от них удержаться самой и остановить близких себе людей.
Ралина легонько подбросила семена, и они закружились в воздухе на легких сухих крылатках черными пылинками, подобно своим легкомысленным собратьям, так любящим магию солнечных лучиков. Затем семена опустились в траву, и по ней словно прошли волны в разные стороны от Ралины, охватывая место, где она стояла, широкой окружностью.
Стальную змею, первой достигшую границы незримого круга, мгновенно ухватили плети травы и злаков, невесть откуда выскочившие из земли. Змея изогнулась в отчаянных попытках высвободиться, но ее уже цепко обхватывали все новые и новые злаки, против магической силы которых были бессильны даже стальные кольца и острые зубы рептилии. Следующая змея высоко подпрыгнула в воздух, и волшебная трава промахнулась. Взметнулись еще две или три зеленых плети, и одна таки ухватила змею за хвост. Гадина дернулась, затем еще и еще. Раздался лязг, словно длинная и шершавая железная палка силой вырвалась из петли железного же каната, и в стальной хватке упавшей травы остался бешено вертящийся кончик черного хвоста.
Три оставшихся змеи ворвались в незримый круг, и в тот же миг его границы разом вспыхнули, так что пламя взметнулось выше пояса друидессы, которая и без того была высокой и статной женщиной. Пламя загудело, но Ралина так и не двинулась из центра пылающего круга. Сколько Клотильда ни всматривалась, она ничего не могла разглядеть за стеной бушующего огня. Когда же огонь утих и быстро ушел в землю, как впитывается дождевая вода в сухой песок, вокруг друидессы было всего лишь несколько бурунов вспученной травы, которые медленно опускались. Стебельки никли и разглаживали листики, укладываясь в прежний густой ковер заячьей капустки. Что произошло в кругу огня, какая злая судьба постигла созданных черным искусством Клотильды исчадий зла, ведьма так и не узнала. А в следующий миг ей уже пришлось защищаться - быстрым шагом к ней приближалась разгневанная старшая сестра.
В гневе Верховная друидесса балтов и полян была страшна. Несколько огненных шаров, наспех сооруженных Клотильдой, Ралина отбила на ходу тыльной стороной ладони, затянутой в узкую темную перчатку, на которой поблескивало несколько магических колец, способных отражать в малых количествах свет и огонь. Когда друидесса, защищаясь от огня, резко выпростала руку из складок плаща, Клотильда так и впилась в нее взглядом, но это была другая рука! Та же, которая интересовала сейчас Клотильду больше всего на свете, по-прежнему была скрыта одеждой. Ведьма даже специально швырнула напоследок два ничтожной силы сгустка огня, направив их в разные плечи сестры, но Ралина один отразила тою же рукой, что и прежние, а от другого, более коварного, искусно увернулась на ходу, ни на миг не сбавив шаг. Тогда Клотильда дождалась, пока сестра не достигнет незримой условной черты, которую она мысленно провела для себя посередь поляны, и быстрой скороговоркой произнесла новое заклятье.
В тот же миг Ралина остановилась. Она даже пошатнулась и сделала движение, словно хотела стереть образ, появившийся перед ней. Клотильда не знала, да и не могла знать того, что сейчас видела перед собой ее сестра. Но заклятье Образа всегда действовало безотказно: чары, проникавшие в душу того, против кого были направлены эти несколько непонятных и странных непосвященному уху слов, проникали в саму душу заклятого. Они каким-то непостижимым образом черпали и вынимали из самых потаенных уголков образы, могущие произвести на человека, подвергнутого заклятью, самое неожиданное воздействие. Бывали случаи, когда образы, вынутые из души, производили на человека пустяковый эффект, бывало, когда он отступался от своего врага, мастерски владеющего заклятьем Образа, случалось, что заклятый и сходил с ума, тут же, во время магического поединка. Но никто из владеющих Искусством никогда не использовал это заклятье в бою, потому что магия Образа могла, и это случалось почти всегда, обернуться и против наложившего морок. Клотильда же этого не опасалась: уже многие годы она была больна безумием, хотя того и не сознавала.
Ей стало интересно, что же такое сейчас видит ее сестра, что испытывает, что происходит с ее душой. В действенности заклятья Образа Клотильда не сомневалась. Теперь нужно было ждать, когда магия Образа либо одолеет друидессу, в чем Клотильда, честно говоря, сильно сомневалась, либо ослабит ее настолько, что Клотильда сумеет за то время должным образом подготовиться, дабы бросить в бой свое главное оружие. То, что лежало сейчас в ее корзинке, и о чем сестра-предательница до сих пор еще даже не догадывалась.
Ралина вновь покачнулась и едва удержалась на ногах. Клотильде показалось, что ее соперница вдруг в одночасье ослепла и сейчас невидяще шарит рукой вдоль прозрачной стены, в которой для нее одна за другой открывались двери, за которыми стояло Страшное. И она поняла: пора. Сейчас - или никогда!

Клотильда подхватила корзинку и осторожно вынула из нее маленький и узкий сверток. Это был мумифицированный отрезанный палец человека, завернутый в кожу редкого в этих краях животного, известная среди всех колдунов тем, что совершенно не пропускала никаких магических излучений ни снаружи, ни изнутри. В свое время этот кусочек шкурки обошелся Клотильде весьма недешево. И минувшей ночью Клотильда потрудилась над ним на славу. Палец был весь испещрен следами уколов, которые безумная ведьма наносила на сильно натянувшуюся кожу своим излюбленным пыточным инструментом - остро заточенной спицей. Мертвая плоть плохо пропускала магию, и Клотильде пришлось открыть для нее немало пор в затвердевшей высушенной плоти. С пальца был аккуратно снят ноготь и вставлен в глубокий разрез, как лезвие топора в центр пенька. Ноготь был одним из самых трудных мест в темной магии зорзов, которой воспользовалась Клотильда, но, в конце концов, она справилась с ним, и ноготь под воздействием особенно мощного заклятья сам погрузился и ушел в глубь мертвой плоти. Сам палец олицетворял собой тело человека, на которого направлено заклятье Кости, а ноготь - острие заклятья, которое должно было проникнуть Ралине прямо в ее мерзкое и лживое сердце.
Ведьма развернула палец и аккуратно спрятала кожаный лоскут обратно в корзинку. Затем сотворила огонь и воспламенила основание пальца, просто подув на него. К этому времени этот своеобразный амулет был уже так напичкан магическими эманациями, что огонек вспыхнул без промедления. Клотильда, краем глаза видя, что Ралина уже немного пришла в себя и сейчас, пошатываясь от слабости, силится разглядеть, что делает ее противница, быстрым движением затушила пламенеющий палец, словно свечу, чувствуя, как теперь внутри него медленно, но верно уже разгорается ужасный фитиль. «Она справилась с заклятьем Образа», - сокрушенно подумала Клотильда, - «но при этом она неимоверно ослабла. Это мне сейчас и нужно, прежде всего. Теперь можно впустить в ее сердце немного страха».
- Эй, сестрица! Остерегись! - весело прошамкала Клотильда, но из-за отсутствия немалого числа зубов во рту это обращение к врагу оказалось похожим больше на скрипучий крик диковинной птицы, нежели на боевой клич. - Думаю, ты знаешь, что у меня в руках?
Ралина ответила не сразу. Она готовила магический ответ, полагая, что после наведения столь мощного заклятия Образа Клотильда нуждается в отдыхе. Они обе ошибались, но только для одной из противниц ее ошибка обещала стать роковой.
- Что ты еще задумала, дешевая ведьма? - прошептала Ралина, пытаясь разглядеть в наступающих сумерках очередной козырь, приготовленный Клотильдой на этот раз. «Эта изобретательная стерва явно хорошенько готовилась к нашей премиленькой встрече», - мелькнула в ее озадаченной голове какая-то растрепанная мысль, но лишь на одно мгновение - друидесса готовила противнице достойный ответ.
- Разве тебе незнакома эта вещица? - Клотильда издевательски улыбаясь, подняла свою жуткую свечу, чтобы продемонстрировать ее сопернице во всей ее мрачной красе. Старая друидесса, прищурившись, всмотрелась получше, кляня свою старческую подслеповатость и чуть не сплюнула от омерзения.
- К чему тебе эти некромантские штучки? Неужто ты всерьез хочешь меня этим напугать? - скривилась Ралина. Она не была слабонервной женщиной - долгие годы пути по дорогам Высоких Искусств и особенно - их обочинам давно приучили старую друидессу держать в узде свои чувства и эмоции. Но все, связанное с некромантией, обрядами над мертвецами и тем паче - использованием в магии мертвой человеческой плоти - всегда казалось ей отвратительным, и она обычно в таких случаях с трудом удерживала себя от тошноты.
- А ты покажи ручку! - вкрадчиво пробормотала Клотильда. - Во-он ту, что вечно скрываешь от чужих глаз! Можешь?
Ралина побледнела и инстинктивно еще глубже погрузила свою правую руку в спасительную глубину плаща. Клотильда сверкнула глазками и победно расхохоталась.
- Как видишь, ты тоже стеснительная натура. Хоть и не постеснялась в свое время взять и убрать меня с пути, как опасное препятствие. Как глупую, но преданную собачонку, которую отпихивают ногой, чтобы не лаяла, когда в ней уже отпадает нужда. Когда уже построены и без того крепкие стены! За которыми, как ты думала, так легко можно отгородиться от собственной совести!
Клотильда перевела дух. Ралина молча стояла в двух десятках шагов от нее. Двух десятках шагов маленьких женских ног.
- Но теперь у меня есть кусочек тебя, сестрица! - взвыла Клотильда. - Твоей мерзкой плоти! А это значит, что отныне у меня есть власть над тобой. И ты больше уже не властна надо мной, предательница! Старая ведьма!
Друидесса переводила непонимающий взгляд от лица младшей сестры на ее руку, сжимающую дымящийся палец. И правая рука Ралины тихонько шевелилась у сердца, скрытая одеждой и ее маленькой тайной.
- Сейчас ты узнаешь мою силу! - расхохоталась Клотильда. - Или ты не слыхала прежде в своих глупых и напыщенных Скитах о заклятье Костей? Неужели даже в Смертном скиту о нем тоже не упоминали?! Ну, пусть даже и не вслух? Хотя бы шепотком, на ухо друг другу? Никогда, знаешь ли, не поверю!
Маленькая коричневая палочка в руке Клотильды тихо запульсировала, стала быстро нагреваться и постепенно приобрела темно-багровый оттенок. В сумерках это мрачное орудие магии зорзов засветилось, так что казалось, будто в руках Клотильды расцветает столбик черного огня.
«Вот и время подошло», - шепнул Ралине кто-то, с кем она уже столько лет вела нескончаемую беседу, в которой ни за кем пока не осталось последнего слова. В руках Клотильды - теперь она уже с трудом удерживала тускло светящийся палец в обеих ладонях - вспыхнул столбик ослепительного огня. Одновременно с этим Клотильда выкрикнула формулу охранительного заклятья от всех видов известной ей магии, опасаясь, что столб огня, который сейчас должен был в мгновение ока испепелить проклятую сестру, перекинется и на нее. И огонь ударил, но не в Ралину, а вверх - гигантский столб пламени вырвался из рук Клотильды. В то же мгновение старая друидесса мгновенно выпростала из своих одежд тщательно скрываемую там правую руку и что было сил метнула зажатый в ней нож.
- Ведьма!!! - раздался душераздирающий вопль.
Клотильда судорожно всплеснула обожженными руками, но отразить нож друидессы или хотя бы заслониться от него уже не успела. Массивное лезвие с гудением вонзилось ей в грудь, ломая ребра и кости по-птичьи узкой и хилой грудной клетки. Невидимые, но прочные щиты от множества видов колдовства, боевой магии и прочих Высоких Искусств Знающих не были рассчитаны на обыкновенный кусок заточенной стали, вложенной в костяную рукоятку искусством обычного человека в фартуке, с молотом и кузнечными клещами. Клотильда глухо вскрикнула и повалилась на спину.
- Ткач… - шевельнулись ее губы. - Будь ты… проклят…
Ралина подошла к ней не сразу. Она все еще опасалась подвоха, хотя и была уверена, что выбрала для броска единственно возможный момент, когда защитные заклятия направлены против некромантии - всегда одного из самых могучих потаенных искусств, хотя и столь мрачного толка. К тому же Ралина никак не могла понять, что же только что произошло, и чего все-таки хотела добиться Клотильда. Так и не придя к сколько-нибудь разумному решению, старая друидесса отряхнула плащ от копоти, посетовала на прожженные дыры в плаще, которые уже не имело смысла штопать, после чего внимательно оглядела свои руки, прежде чем их отряхнуть. Руки как руки, недоуменно пожала плечами друидесса. Пожалуй, только за исключением правой, как всегда опасливо подумала она. Друидесса быстро и воровато оглянулась, не видит ли кто, хотя знала, что в этом уже темнеющем лесу всегда будет безлюдно. Клотильда валялась поодаль, запрокинув голову, с торчащим из груди ножом, и уже начинала хрипеть. Ралина осторожно стянула перчатку с правой руки и пошевелила кистью.
Четвертый, безымянный палец на руке старой друидессы был уродливо согнут безобразным крючком. Это была память о падении с обрыва, когда ее пытались убить по наущению родной сестры предатели-друиды Ткач и Рябинник. Тогда Ралина умудрилась зацепиться именно этим пальцем о крепкий корень, выступавший над самым дном оврага. Палец едва не оторвало, но он выдержал тяжесть тела, смягчив падение и таким образом самоотверженно спасши своей хозяйке жизнь. Она из последних сил успела создать правдоподобную иллюзию и, теряя силы и сознание, отползла, невидимая, в тот самый миг, когда на творение ее магии убийцы сбросили огромный валун. Далее Искусство наведения иллюзий сработало само, не оставив у ее убийц и тени сомнения, что камень вдрызг раздавил их жертву.
Ралина не знала, что ее убийцы в знак подтверждения выполненного дела предъявили Клотильде отрубленный палец правой руки «старой долговязой ведьмы». Позднее Клотильда прознала, что Ралина осталась жива, с помощью зорзов отыскала Ткача и приперла его к стенке. Тот вынужден был признаться, что не знал о таком мастерстве наведения Иллюзий, но божился, что отрубил палец с еще живого тела из плоти и крови. Клотильда подвергла палец испытанию Естества, которому не сумела бы противостоять самая искусно наведенная иллюзия, и уверовала, что на этот раз Ткач не солгал - палец был настоящий, из плоти и крови Впрочем, она решила лично выведать это у самой Ралины, и по ее поведению поняла: мерзавка-сестра прячет именно правую руку от чужого глаза, следовательно, предполагает, что ее оторванный палец мог оказаться в чужих руках, хотя и не была уверена в этом окончательно.
Так Клотильду вновь подвело ее некогда безошибочное чутье, на этот раз - смертельно. Или мастерица пыточных дел просто забыла, когда она в последний раз чувствовала себя женщиной.
Где взял Ткач отрубленный палец, кто стал его несчастной жертвой, или же он попросту купил его за грош у какого-нибудь алчного лекаря - так никто никогда и не узнал. А Ралине сейчас было вовсе не до того.

Из груди Клотильды по-прежнему торчал нож. Кроме того, вся верхняя половина тела и горло Клотильды были сильно обожжены - заклятье Костей обладало страшной силой, которую не сдержали до конца даже магические щиты некромантки.
Ралина опустилась возле сестры на колени, покрепче взялась за рукоять и рывком выдернула нож. Лезвие его, как ни странно, было чистым; казалось, Клотильда была уже настолько дряхлой и высохшей старушенцией, что жизнь выпила из нее все соки до последней кровинки. Ралина сурово поджала губы, вспомнив, что она всего лишь на пять лет старше Клотильды, и решительно отогнала неприятные ей мысли прочь. До поры до времени.
Сейчас она стояла над поверженной сестрой и видела ее широко раскрытые глаза. Они были устремлены в небо, но едва Ралина остановилась над ней, Клотильда застонала и с усилием сделала попытку повернуть голову в ее сторону. Но Ралина и представить себе не могла, что мучило ее сестру в эти последние мгновения ее жизни.

- Заклятье… Образа… - прохрипела Клотильда. - Что ты… там… видела? С-с-с-ка-жи-и-и…
Ралина посмотрела на нее сверху вниз, едва ли не с сожалением, но промолчала. Тогда Клотильда из последних сил приподняла голову и протянула дрожащую руку к сестре.
- Заклинаю… скажи-и-и…
- Ты и перед смертью не унимаешься, сестричка, - сокрушенно покачала головой друидесса. - Кроме «заклинаю» в тебе уже ничего живого, по-моему, не осталось. Эх, ты…
- С-с-с-с… - из горла старой ведьмы вырвался только воздух, у нее уже совсем не было сил даже пошевелить языком.
Ралина привстала, подобрала с травы свой грязный и мокрый плащ, свернула его валиком и, приподняв сухонькую головенку сестры, подложила Клотильде эту последнюю в ее жизни подушку. Затем поджала губы, вытерла рукавом свое грязное и взмокшее лицо и проговорила мягко и укоризненно, чуть ли не с сестринской заботой:
- Я видела твою душу, сестричка. Пустую и сгоревшую дотла, в которой уже нет места даже для ненависти. Это был последний костер твоей души, Клотильда.
Старая друидесса выговорила имя сестры с явным усилием, как что-то забытое, очень далекое и уже никогда не возвратимое. Клотильда молча лежала, судорожно хватая беззубым ртом воздух, и в горле у нее тихо булькало.
- Прежде я бы сказала, что это выглядело очень страшно, - старая друидесса, казалось, разговаривала сама с собой, но она знала наверняка - сестра ее слышит. Пока еще слышит.
- Теперь же отвечу: нет! Поскольку я не знаю, какой мою душу видела ты, сестричка. А теперь вот что я тебе скажу, Клотильда.
И высокая могучая старуха с грустью взглянула на старуху-сестру, хилую и тщедушную. Быть может, это было случайным совпадением, но в ту же минуту хрипы и клокотание в горле и груди Клотильды утихли, и ее лицо стало понемногу светлеть и разглаживаться.
- Твое время вышло, и настает смертный час. Я больше не держу на тебя зла, Клотильда. Ты же - как знаешь, - друидесса сокрушенно покачала головой и тяжело вздохнула. - А теперь тебе пора заснуть. Уже очень поздно. А я посижу тут немного возле тебя, пока ты не уснешь.
И Ралина, некогда - Верховная друидесса балтов и полян, а в этот миг - просто смертельно усталая старая женщина, знающая все небесные сроки, но не знающая сроков земных, опустила руку на маленькую, совсем крошечную головенку младшей сестры и провела ею по жиденьким седым волосам. Тело ведьмы вздрогнуло, по нему раз за разом пробежала длинная и мучительная судорога. Ралина скользнула рукой по худенькой шейке сестры и по-сестрински заботливо поправила воротничок и застегнула отошедшую пуговку веселого малинового цвета. Рука Клотильды, глаза которой уже закрылись, вдруг ожила, медленно поднялась, затем потянулась к горлу, опустилась на руку старой друидессы и накрыла ее ладонь слабеющими, уже совсем безвольными пальцами. Они медленно сжались, бессильно обхватив руку сестры, и осторожно, чуть ли не с нежностью, коснулись согнутого уродливого безымянного пальца Ралины. И в этот миг душа ее отлетела.
А Ралина еще долго сидела у изголовья сестры, задумчиво глядя невидящими глазами в непроглядную темень весенней ночи. А когда звезды стали бледнеть, и вдали забрезжил рассвет, она поднялась и отправилась в лес собирать сучья для костра, думая и внутренне ужасаясь тому, в какие несусветные дали отправилась эта бесконечно одинокая и заблудшая душа.

ГЛАВА 7
ДУДОЧКА

Молчун неожиданно остановился: он вдруг ощутил, как в его голове быстро кольнуло. Казалось, кто-то осторожно ввел ему в висок длинную и тонкую иглу, причем настолько тонкую, что немой друид даже не почувствовал сколько-нибудь острой боли, а только лишь легкий укол, холодный и осторожный. Затем кольнуло еще раз, снова и снова. Он затряс головой, чтобы избавиться от наваждения. Это, конечно, были только нервы, которые были напряжены столько дней и ночей, что должны были уже давно лопнуть. Ничего не произошло, но тут же послышался укол в другом виске. Именно послышался - теперь это было похоже на звон тоненькой льдинки, легко обломившейся в голове немого друида. А затем обе иглы в его голове удлинились и медленно поползли навстречу друг другу.
Молчун затряс головой что было сил, но ничего не помогало. Тогда он быстро вонзил кончики мизинцев в отверстия каждого уха и стал медленно поворачивать пальцы, как будто пытался добраться до заползшей в ушную раковину уховертки. Но Молчун никогда не верил в глупые россказни базарных баб, пугающих детей, чтобы они не лазали на сеновал. Это была последняя мысль Молчуна, после чего в его голове мгновенно сверкнула молния - это обе невидимые иголочки встретились. Боль была страшная, нестерпимая, и друид замычал от боли. В ту же секунду боль стала медленно уползать куда-то вглубь, жжение в голове прекратилось, и в глазах Молчуна выступили слезы. Он вытер лицо рукавом и замер. В голове его раздался далекий звук, как будто кто-то сильно и протяжно дул в невидимую дудочку. Затем звук сменился новым, потом пришли еще несколько других, появилось некое подобие мелодии, словно некий ребенок-несмышленыш осторожно пробовал извлечь звук, и у него это только что начало получаться. Это действительно была дудочка, но даже не это поразило немого друида в самое сердце. Это была Его Дудочка! Та, что когда-то он смастерил впервые в жизни и подарил странному и доброму парню по имени Коростель.
Молчун ни за что на свете не сумел бы объяснить, как же он все-таки понял, что это играла именно та, его дудочка, но он даже и не думал об этом в эти мгновения. Его дудочка играла, и она звала его! Немой друид обхватил руками голову, в которой один далекий и печальный звук сменялся другим, и медленно обвел взглядом лес.

Рута увидела, что с немым друидом что-то происходит, после того, как тот вдруг остановился как вкопанный и схватился за голову. По его искаженному болью лицу невозможно было прочитать, что случилось, и Руте даже показалось, что к немому вернулась одна из давних, так и не залеченных ей хворей. Но тот уже пришел в себя, мрачно посмотрел на девушку и пошел к ней, на ходу снимая с пояса ножны.
«Вот и все, наверное», - устало подумала она. «С этим дьяволом мне никогда не сладить». Но пока Рута примеривалась, как бы получше изловчиться и ударить предателя в глаза ногтями, немой друид остановился и протянул ей свой зачехленный нож. Она непонимающе смотрела на него, не двигаясь с места, и тогда Молчун нетерпеливо топнул ногой. Рута робко протянула руку, и друид вложил ей в ладонь ножны.
Губы его дрогнули, и ей даже показалось, что он сейчас наконец-то хоть что-то ей скажет. Но немой друид только молча указал девушке куда-то за спину, туда, где между двумя чащами могучих, неудержимо устремленных ввысь сосен, начиналась просека. Туда, где начинался путь к свободе. Если только это не было ловушкой, и ее не ждала неумолимая стрела в спину. Она знала, что друид бьет без промаха из лука, с которым всегда был неразлучен.
Рута повернулась и сделала шаг. Потом другой и третий. Ничего не произошло, во всяком случае, со стороны друида до нее не донеслось ни звука. Тогда она осмелела и ускорила шаг, вознося про себя отчаянные молитвы, зажмурившись и ожидая каждой клеточкой напряженной спины, что вот сейчас, в это мгновение ее и настигнет смертельный удар в спину. Девушка осторожно повернула голову и краешком глаза увидела позади темную фигуру, стоявшую с широко расставленными ногами, словно под ними была не земля в снегу, а палуба корабля, попавшего в безнадежный шторм вдали от родных берегов. Рута глубоко вздохнула, пытаясь унять бешеное колотящееся сердце, и быстро пошла под пологом заснеженного леса, мечтая поскорее добраться до спасительной просеки и остаться живой. Над ней летели снежинки, но это только ветер тревожил кроны сосен, а в глубине чащи было тихо.
Когда девушка исчезла за поворотом лесной дороги, Молчун сплюнул, оставив маленькую окровавленную лунку на снегу, вытер губы, нахлобучил шапку и побрел обратно. В голове у него шумело, словно это целый сонм ветров сошелся в схватке за право властвовать над всеми флюгерами мира, в ушах поминутно поднимались ватные волны, и только где-то в глубине души, словно в пустом, всеми брошенном замке, звучала далекая и одинокая дудочка. Ей уже не суждено было умолкнуть, как любой Истине на этом свете, которой однажды посчастливилось быть Услышанной.

Он сам себе сейчас казался узлом, в который кто-то невидимый, но, несомненно, могучий и сильный, связал две крепкие нити, что прежде были отчего-то разорваны. Ему казалось, что сейчас он знает все обо всем на свете и даже - о себе, о себе самом; том человеке, который всегда казался ему самой большой для него загадкой на свете. Он жил и ощущал себя, но проходил день, и Молчун забывал себя вчерашнего, а каким он будет днем завтрашним, немой друид и представить себе не мог. В горле у него стоял ком, на лбу выступили крупные капли пота, несмотря на легкий морозец стылого леса, а в голове продолжала звучать дудочка. Это уже были не первые робкие потуги, это начиналась музыка, и она волновала сейчас Молчуна. Он словно чувствовал себя нерадивой заблудшей овцой, которая вдруг услышала далекую дудочку родного пастуха, собирающего стадо, и радостно встрепенулась, услышав знакомые звуки обещания тепла и покоя. Немой друид сделал шаг, не зная еще куда, и в этот миг с деревьев стал падать снег, закачались могучие стволы, а заснеженная земля под ногами задрожала.
Ничего не понимающий Молчун от неожиданности потерял равновесие и упал наземь, неловко подвернув ногу. По всему лесу вокруг него, куда ни кинь взгляд, огромными белыми шапками падал снег, обламывались сучья, и некоторые стволы молоденьких сосенок уже начинали предательски трещать. Происходило что-то странное, даже страшное, причем где-то совсем неподалеку, потому что звуки дудочки, в такт которым аккомпанировали порывы сильного ветра в лесу, становились все громче, вырисовывая замысловатую вязь мелодии, которая уже начала бесконечно повторяться. «Кто-то рисует последние круги», - невесть откуда возникла и пропала у него в голове мысль, мысль чужая, непонятная, поскольку он не знал, о каких кругах только что прошептал ему этот неведомый кто-то. Он вскочил и ошалело закачал головой, пытаясь стряхнуть наваждение и избавиться от тошнотворного головокружения, которое немедленно навалилось на него.
В голове немного прояснилось, но тут же вновь потемнело в глазах, и перед немым друидом стремительной, ослепляющей чередой понеслись события его минувшей жизни, последних минут, часов, дней, а, может быть, и лет. Неизвестно, сколько бы это могло продолжаться и кончилось ли когда-нибудь, но Молчун вдруг ощутил весомый тычок в спину, и тут же в бок ему уперлась массивная рогатина. Позади стояли два саамских воина, лица их были решительны - выйдя из леса, они увидели, как Молчун отпустил пленную девушку, с которой самый страшный человек из всех колдунов велел всем не спускать глаз. Духи вновь обуяли молчаливого человека, решили саамы и, отрядив одного молоденького и самого легконого охотника в погоню за беглянкой, они подкрались к друиду, который, по-видимому, был не в себе, не иначе, как из-за этих самых духов. К тому же только что в лесу тряслась земля, и угрожающе качались и ругались страшные деревья, и это тоже, без сомнения, были проделки злобных духов, с которыми Служители леса водили отвратительную и колдовскую дружбу.
Саамы не раз слышали о духах деревьев, а некоторые охотники даже видывали их своими глазами, поэтому они относились к друидам - служителям Леса с опаской. Наставив на Молчуна снятый с него его собственный лук и подталкивая рогатиной, они повели немого друида на опушку, где у костра, окруженный четверкой воинов, сидел человек, закутанный в теплый серый плащ. Воины его явно побаивались, потому что этот зорз прослыл среди чудинов и саамов великим колдуном, которому подвластны пути даже в саму смерть. Северные воины даже иногда задумывались, не состоит ли зорз со Смертью в родстве. Ведь лекари нужны везде, а старые женщины, каковой северяне без сомнения считали Смерть, должны нуждаться в них особо.

Рута, все еще не веря тому, что произошло, не выдержала и, едва только скрылась за деревьями у просеки, бросилась бежать во весь дух. Она знала, что где-то неподалеку должна быть река, изгиб которой они видела еще издали. Кроме того, эти места были ей хорошо знакомы - неподалеку от берега должен был стоять дом Коростеля. В лесу лежал глубокий снег, и она поминутно проваливалась в предательские ямы и сугробы, но Рута их словно не замечала, не переставая твердить себе: свободна, свободна, свободна… Чутье девчонки, выросшей в деревне, и память детства ее не подвели: скоро меж деревьями замелькали просветы, они становились все шире, и, наконец, Рута выбежала на берег реки. Случайность ли это была, или судьба все-таки подвела ее к этому своей заботливой и уверенной рукой, но она остановилась, задыхаясь и переводя дух. И сразу же Рута увидела на другом берегу человека. Он держал что-то в руках, прижимая его ко рту. Рута вгляделась и чуть не вскрикнула от неожиданности. Это был Ян, и он играл на дудочке. Эта картина была столь же неуместна в этот холодный зимний день на берегу почему-то все еще так и не замерзшей до конца реки, сколь и удивительна. Ян был без шапки, ветер со снегом трепали его волосы, и он увлеченно дул в свою дудочку. Но Рута не могла расслышать ни единого звука, сколько ни напрягала слух! Но Коростель на мгновение отнял дудочку от губ и тут же увидел ее. Он в замешательстве даже сделал шаг назад и покачнулся. Рута всплеснула руками и закричала ему, но в этот миг жесткая рукавица крепко зажала девушке рот, и она задохнулась от неожиданности.

- Зачем ты это сделал, паршивый друид? - тихо спросил зорз. Молчун, понятное дело, ничего не ответил, и вдруг услышал, как голос Лекаря тут же повторился в его голове, отзываясь в каждом уголке души и неприятно резонируя в ней. Он замотал головой, чтобы вытряхнуть его, со злостью подумав, что в последнее время почему-то всяк норовит пробраться к нему в душу и с наслаждением приказывать, заставлять, принуждать. Одновременно он шагнул к воинам, стремясь оказаться с двумя ближайшими к нему на одной линии.
- Ах, да, я и забыл, ты ведь не говоришь, - притворно покачал головой Лекарь, ощупывая друида колючим взглядом. - Совсем не говоришь, верно?
Молчун стоял перед ним, и выражение его лица было совершенно безучастным; казалось, он просто до конца не понимает смысла обращенных к нему слов. Лекарь пожевал губами, погрел длинную кисть у огня, пошевелил ей, всячески разминая.
«Чтобы лучше производить магические пассы», - мелькнуло в голове у Молчуна, почувствовавшего, как по спине побежала тонкая струйка пота.
- Не говоришь, зато делаешь, верно? - почти дружески обратился к нему Лекарь, и Молчун не нашел ничего лучшего, как дурашливо кивнуть в ответ. Зорз оценил жест, согласно кивнул и печально усмехнулся.
- Теперь перестанешь!
И он властно щелкнул пальцами.
«И для этого он так грел руки?!», - мелькнула мысль у Молчуна, но его тело уже само делало свою работу.
В тот миг, когда, повинуясь условному сигналу Лекаря, дюжий чудинский богатырь в волчьей шапке широко и картинно размахнулся копьем, Молчун скользнул за спину стоящему рядом низенькому воину, схватил ничего не подозревающего саама за пояс, увенчанный огромными ножнами, и заслонился его телом. Оттолкнув разом обмякшего саама, из живота которого торчало длинное древко, Молчун в мгновение ока сорвал с себя меховой малахай и что было сил швырнул его в костер, возле которого рослый саам натягивал тугой лук. Из пламени поднялся сноп искр, и рука испуганного стрелка дрогнула - стрела прянула в небо. Лекарь громко закричал что-то, и с его пальцев сорвалась струйка огня. Но ему было далеко до Птицелова: тонкая пламенная струйка на лету уплотнилась, превратившись в сгусток маленького трескучего огня, который почти сразу позорно шлепнулся в снег, не долетев до Молчуна нескольких локтей.
«Стоило руки греть», - презрительно шепнул кто-то внутри Молчуна, и на этот раз немой друид с ним полностью согласился.

Предыдущая страница 13 Следующая страница


Ключ от Снов 14

Молчун стремительно нагнулся, выхватил из ножен убитого широкий меч и бросился вперед, к огню. Ему сейчас нужно было прорываться к лесу, но он избрал тактику, которую счел неожиданной для врагов, и не ошибся. Союзные воины и сам Лекарь были уверены, что немой друид сейчас повернется и бросится как заяц назад, к просеке. У них и в мыслях не было, что Молчун решит иначе и попытается пройти сквозь них, как горячий нож через подтаявшее масло.
Саамы, те, что привели Молчуна к Лекарю, вообще застыли, разинув рты, ошеломленные всем происшедшим. Один воин даже позорно выронил рогатину из рук. Молчун между тем в два прыжка достиг костра и сверху донизу резко потянул лезвием меча лучника, который уже достал из колчана длинную стрелу и теперь прилаживал ее на ложе. Брызнула кровь из рассеченного лица и горла, саам вскрикнул и ничком повалился в огонь, а Молчун, крутнувшись, отбил могучий удар меча, который обрушил на него чудин, прикрывавший собой Лекаря. Удар был столь силен, что друид еле удержал в ладони бешено загудевшую рукоять. «Дрянь меч», - успел подумать друид и пожалел о том, что с ним нет его неразлучного лука. Второй удар едва не вышиб клинок из руки друида, и Молчун, изловчившись, что было сил пнул здоровенного мечника в колено. Тот взвыл, не ожидая от уже почти побежденного врага такого коварства, и на миг потерял бдительность. Молчун же, видя, что даже в этот миг чудин прикрывает грудь вертикально стоящим лезвием, скользнул вниз, уйдя от нерасчетливого взмаха вражеского меча, и полоснул мечника поперек живота. Немой друид тут же выпрямился, как разогнувшаяся пружина, и перешагнул тело рухнувшего в снег чудинского мечника. Теперь двое воинов были сбоку от костра в отдалении, пара его конвоиров позади только-только очухалась, и перед Молчуном стоял Лекарь. Это был самый опасный противник, который мог применить совершенно незнакомые друиду приемы боевой магии, а у Молчуна и телесные, и душевные силы были уже на исходе. Но выбора у него не было, друид покрепче сжал рукоять меча и приготовился к любой неожиданности.
Зорз, однако, не стал полагаться только на колдовство, которое единожды сегодня его уже подвело. В руке Лекаря был короткий светло-серый, почти серебристый жезл, которым он ловко, чуть ли не играючи, отбил первый натиск друида. Молчуну даже почудилось, что его меч начинает увязать в воздухе, еще даже не коснувшись посоха зорза. Он понял, что посох укреплен боевой магией, и закружил вокруг зорза, ища обходные пути. На это у Молчуна оставалось всего несколько мгновений - к нему уже осторожно приближались двое чудинов и саам со злополучной рогатиной.
Пару раз Молчун еле увернулся от быстрых взмахов посоха, угрожавших ему с разных сторон. Он отчетливо видел, как посох один раз стремительно удлинился и вырос в руке Лекаря, а отбивал удары меча он с такой легкостью, словно был, по меньшей мере, втрое массивней и тяжелее. В нападении же посох вел себя подобно обычному мечу, остро рассекая воздух.
Но поединки на мечах долго длятся только в романтических рыцарских романах. Отбив очередной взмах посоха, Молчун ловко перекинул свое оружие из одной руки в другую и, уйдя в сторону, длинным выпадом пронзил бок зорза. Лекарь судорожно вздохнул, посох в его руке покачнулся и задрожал. Второй удар в грудь опрокинул Лекаря, и Молчун, даже не оглянувшись, опрометью бросился бежать к спасительным деревьям. В лесной чаще он почувствовал бы себя увереннее, кроме того, немой друид рассчитывал вынудить союзных воинов сражаться с ним между деревьями и поодиночке. У костра же его ждал натиск сразу четырех свежих противников, а этого не выдержат ни один меч и ни одна рука.
И действительно, чудины, видя, как страшный молчаливый друид поверг наземь их колдуна, остановились в замешательстве, а трусоватый обладатель рогатины тут же залопотал что-то на языке страны озер и болот. Чудины немедленно вступили с ним в яростную перепалку, а Молчун уже достиг полога спасительного леса. Не слыша за собой погони, он остановился, чтобы вдохнуть воздуха после яростного бега, и в этот миг в спину ему ударила тяжелая стрела. Молчун замер на полувздохе, ухватился за толстый сосновый ствол и, удержавшись на ногах, медленно обернулся.
Низенький саам, стоя возле затухающего костра, натягивал лук Молчуна, который они отобрали у него еще в лесу. Молчун, пошатываясь, молча смотрел сквозь пелену, понемногу застилающую ему глаза, как лучник отпустил тетиву, с лука сорвалось что-то серое, бесформенное, и в тот же миг вторая стрела пронзила сердце отважного друида, пригвоздив его к дереву. Тело Молчуна вздрогнуло, выгнулось и тяжело осело, ломая древко убийственной стрелы. Голова друида запрокинулась, губы вдруг приоткрылись и тихо, с трудом прошептали:
- Й-о-о-нас…
В следующее мгновение алая кровь хлынула у него изо рта, и в глаза пришла темнота.

Двое чудинов осторожно приблизились к убитому, обыскали тело в поисках оружия, вынули из неподатливых пальцев меч, но тут же бросили его в снег - клинок был изрядно выщерблен и для серьезного боя уже не годился. Перебросившись парой слов, воины быстро зашагали к костру. Оставшись без предводителя, союзным воинам предстояло решать, что же им теперь делать здесь, в чужой стране литвинов, среди чужих лесов, под чужими деревьями, заваленными тяжелым, густым снегом.

Серая лесная птица тихо слетела с небес на грудь мертвому Молчуну. Она шагнула на покачивающихся тонких лапках к его лицу и легонько клюнула друида в подбородок. Кровь уже перестала вытекать из уголков приоткрытого рта друида и начала понемногу запекаться. Птица наклонила голову, словно прислушиваясь к навеки замершему сердцу человека. Затем сделала еще один шажок и быстро клюнула густую капельку крови, скатившуюся ниже всех. Затем - еще и еще. Острый клювик тут же окрасился темно-алым, птица весело подпрыгнула на груди Молчуна и неожиданно проговорила, смешно коверкая звуки, на игрушечном птичьем языке:
- Й-о-о-нас!
- Й-о-о-нас!!
- Й-о-о-нас!!!
После чего она смешно пожевала клювом, словно пробуя человеческое слово пополам с кровью на вкус, взмахнула крыльями и легко вспорхнула с мертвого тела.
Глаза Молчуна уже припорошило легким снегом, но, несмотря на тепло еще не остывшего лица, снежинки на ресницах друида таять уже не хотели.
А где-то высоко над лесом летела и весело кричала серая лесная птица. Словно чья-то душа устремилась в неведомые и счастливые дали, теперь уже успокоившаяся, просветленная и свободная, отныне и - навсегда.

ГЛАВА 8
ДВЕ ПТИЦЫ И БЕСКРЫЛАЯ ДУША

Когда Лисовин понял, что ему давно уже перестали встречаться приметы, которые он хорошо запомнил еще во время их прошлого пути в Подземелье, он решил остановиться и как следует все обдумать. Мысль о том, что они с Гвинпином позорно заблудились, рыжебородый друид упорно гнал от себя, хотя, как ему казалось, Гвинпин при желании мог быть весьма проницательным и, скорее всего, уже обо всем догадался и сам. Лисовин дождался, когда его нагонит, кряхтя и бормоча себе под нос вычурные проклятия всем подземельям мира, деревянный приятель, после чего решительно опустился наземь и скомандовал привал. Гвинпину не нужно было повторять дважды: он попросту шмякнулся на каменный пол и выразительно застонал. Однако друид тут же пресек бурные проявления дорожных чувств и взял быка за рога.
- Не хотел бы тебя расстраивать, дружище, но я отчего-то не узнаю тех мест, по которым мы сейчас шагаем с тобой.
Горестный всхлип массивного деревянного клюва был ему ответом.
- Отчаиваться, конечно, не стоит, - поспешно заметил Лисовин, - но нам теперь, думаю, стоит как следует все обмозговать. Видишь, что нас ждет.
И он кивнул вперед, туда, где их дорога упиралась в стену, где зияли три почти одинаковых входа в следующие галереи.
- Нам, похоже, предстоит сделать выбор, хотя, честно признаться, я не помню вообще этого места и не думаю, чтобы мы когда-нибудь здесь шли в прошлый раз…
- Ну, так сделай его, этот самый выбор, - прошипел Гвинпин, - или ты хочешь, чтобы я все делал один?
Лисовин за время их совместного путешествия уже порядком притерпелся к сварливому характеру своего напарника, поэтому просто выразительно помолчал, после чего кивнул на крайний ход.
- Самое простое - это начать с крайнего хода, затем, если там будет тупик, вернуться и обследовать средний, а уж потом…
- А если тупика там не окажется? - перебила его кукла. - И к тому же, вдруг мы там угодим в какую-нибудь крупную неприятность?
«Крупнее неприятности, чем ты сам, приятель, на целом свете нет, поэтому можно дальше не беспокоиться», - завертелось на языке у друида, но он, понятное дело, проглотил эту мысль, немного помолчал и развел руками.
- Тогда можно разделиться и попытать счастья в одиночку. Ты этого хочешь?
По нынешнему виду Гвинпина и выражению его деревянной физиономии, самой подвижной частью которой сейчас являлся уныло поникший клюв, можно было с уверенностью сказать лишь одно: он предпочел бы остаться здесь до той поры, покуда друид сам не исследует все галереи и не определится с их дальнейшей дорогой. Понял это и Лисовин, и его брови стали сердито сдвигаться к переносице - обычный признак надвигающейся бури.
- А нельзя ли нам чуточку передохнуть, мой друг? - осторожно поинтересовался Гвин, у которого всегда было повышенное чутье на трепку, будь то физическое притеснение либо моральное уязвление самолюбия.
- Это конечно, - согласился Лисовин. - Но когда-нибудь решать-то ведь все равно что-то придется!
- Тогда я предлагаю, уж коли другого выхода нет, пойти в средний коридор, - скрипнул душой Гвинпин. - Этим путем у нас будет больше шансов и слева, и справа.
Лисовин удивленно взглянул на куклу, отдавая должное логике Гвина, правда, не столько внутренней, сколько внешней - так убедительно была построена фраза. Кукла немедленно прочитала взгляд друида и решила развить успех.
- В случае чего всегда можно будет поворотить либо туда, либо сюда, - блеснула логикой деревянная птица. - И так у нас будет больше шансов не свернуть с главной дороги, ведь боковые пути чаще всего и норовят непременно увести куда-нибудь в сторону.
- Ладно, - согласился Лисовин. - Что туда, что сюда, один конец - все равно не знаем, куда выйдем. Хотелось бы, конечно, к Храмовникам поближе, к их замку. Но если промахнемся, останется только гадать, когда еще дневной свет увидим.
Они передохнули и вновь двинулись в путь, избрав предложенный Гвинпином средний подземный ход. Своды там были высокие, шагалось легко, во всяком случае, друиду, а кукла поспешала за человеком как могла.
Иногда им встречались стены, обильно поросшие бурым мхом, но в полутьме Подземелья источник влаги отыскать было невозможно, и Лисовин полагался на авось. Он пока надеялся, что либо их пути под землей скоро придет конец, либо запас воды во фляжке друида будет таять не так скоро. Между тем в коридорах и галереях становилось все холоднее, и у друида изо рта все чаще вылетала тонкая струйка пара.
Однажды они даже потеряли друг друга. Лисовин отправился на разведку в очередной поворот коридора, где ему послышался тихий шорох, а Гвинпин, занятый своими мыслями, так и продолжил путь вперед, успев углубиться далеко в основной ход, который, к счастью, привел его в тупик, вынудив возвращаться. Несколько раз им встречались на пути большие лужи, невесть откуда взявшиеся на ровных каменных плитах, когда ни вверху, ни в боковых стенах не было никакого дуновения воздуха - явный признак какого-нибудь отверстия.

Их подземное путешествие завершилось неожиданно. Дорога привела их в тупик - вокруг вздымались глухие стены, однако над головой Лисовина белела круглая дыра.
- Ну, хвала Создателю, - удовлетворенно прошептал бородач. - Теперь надо думать, как будем вылезать.
- А как? - не понял Гвинпин и обалдело уставился на Лисовина. Затем медленно перевел взгляд и запрокинул голову. После чего вновь вопросительно взглянул на приятеля.
- Ну, тебе-то, положим, беспокоиться нечего, - подмигнул ему Лисовин. - Ты же у нас пернатый - одно слово, птица!
И бородач поучительно поднял палец. Затем проследил, куда он устремлен, крякнул и опустил глаза.
- В общем, взмахнешь своими култышками и прямо-таки воспаришь. А вот я и рад бы - при этом друид похлопал себя по загривку, - да грехи, как видишь, не пускают. Ну, да не беда. Есть у меня одна мыслишка. Только надо, - Лисовин уже внимательнее взглянул на шахту колодца, отвесно уходящую вверх, - поискать, где тут место немного поуже будет.
И он принялся вышагивать вдоль стен, запрокинув голову и шепеляво насвистывая в бороду невнятный мотивчик. Затем удовлетворенно крякнул и как-то оценивающе посмотрел на Гвинпина.
- Чего это ты на меня уставился? - осторожно поинтересовалась кукла. Взгляд друида ей очень даже не понравился.
- Думаю, что с тобой делать. Ты, братец, немного коротковат будешь.
- Это еще для чего? - Гвинпин внимательно смотрел на своего приятеля, силясь проникнуть в мысли рыжебородого друида.
- Нужно же тебя как-то поднимать, - усмехнулся Лисовин.
- Если у тебя есть план, - поспешно предложил Гвиннеус, - то ты мог бы забраться и потом поднять меня.
- И чем прикажешь тебя тащить? - иронически взглянул на него Лисовин. - Вся моя снасть, увы, осталась под землей…
- Ну, чем-чем? - Кукла замялась. - Веревкой, наверное, какой-нибудь, или канатом.
- А ты уверен, что наверху я найду лавку, где можно купить веревку? Или, может быть, там стоит парусник, для которого канатом больше, канатом меньше - все одно?
Гвинпин счел лучшим промолчать. Впрочем, Лисовин никакого другого ответа от своего приятеля и не ожидал. Настало время вспомнить навыки лесной жизни, которые уже не раз выручали друида тогда, когда он об этом и не думал.
Борода снял с плеч свою котомку, сунул внутрь руку и что-то там отстегнул на дне. Тут же мешок увеличился чуть ли не вдвое, и друид стал разъяснять кукле, что она должна будет сделать. Во время этого разговора Гвинпин пару раз что-то возмущенно возразил, но Лисовин властно шикнул на него и принялся объяснять дальше. К тому времени, когда он закончил свои пояснения, Лисовин только еще не трясся от страха и поминутно поглядывал вверх, прикидывая высоту.
Лисовин набросил лямку своей котомки на шею, покрепче уперся спиной в стену, затем поднял ногу и принялся нащупывать подошвой сапога опору понадежнее на противоположной стенке шахты. В центре этой неровной окружности его тактика не принесла бы успеха, поскольку от стены до стены было слишком широко, а Лисовин ростом был вовсе не из великанов. Упершись, друид подтянул вверх другую ногу и превратился в подобие живого мостика между стенами шахты. Он осторожно передвинул руки и ноги, убедился, что может осторожно подниматься таким необычным способом, пусть и с трудом, и, обернувшись, свистнул Гвинпину. Кукле ничего не оставалось делать, как вскарабкаться друиду прямо на живот. Гвинпин неуклюже залез в мешок и улегся у бородача на груди, стоически глядя вверх. Бородач мысленно вознес молитву всем известным ему духам, включая и тех, кто не вызывал у него особого доверия, и медленно стал подниматься, что есть силы упираясь руками и ногами в камни.
Видимо, кое-кто из этих духов не водил дружбы ни с друидами, ни с бородачами, а, может быть, и с самим Лисовином, потому что дважды оба приятеля срывались со стен и шлепались наземь. Причем вторично - уже с немалой высоты, и Лисовину пришлось, как смог, тормозить падение, обдирая о камень локти и кулаки. И еще раз сапог друида однажды заскользил по стене, когда падать было уже просто опасно, а спасение было уже близко. Лисовин, отчаянно раскачивая ногой и чувствуя, что Гвинпин на его животе наливается свинцовой тяжестью, сумел-таки упереться в острый камешек, по счастливой случайности выступающий из стены. Гвинпин тоже повел себя молодцом: завидев, что поверхность земли уже близко, он заерзал, выпростал из котомки друида одну за другой ноги и массивное брюшко, после чего резко оттолкнулся от многострадального живота Лисовина, едва не продавив его. Он соколом, как ему показалось, взвился в небо, тяжело перевалился через край колодца и плюхнулся носом в изрядный сугроб, по счастливой случайности едва не задев головой полуразвалившуюся плиту грязно-белого камня, выглядевшую как могила на бедном кладбище. Пока кукла выбиралась из снега, друид уже кое-как вылез из шахты и перевалился подальше от отверстия совершенно без сил. Очнулся он только, когда Гвинпин начал всячески тормошить и трясти его.
- Чего тебе? - страдальчески пробормотал бородач, от души желая, чтобы гвинпинов клюв не заслонял ему серое и безрадостное зимнее небо, которое казалось ему сейчас самым прекрасным из всего, что в последние несколько дней возвышалось у него над головой.
- Ты смотри, Лис! - возбужденно зашептала кукла. - Ты смотри, что у них тут творится!
- И что у них тут творится? - еле выговорил тяжелым, заплетающимся языком Лисовин, желая лишь одного: чтобы его оставили в покое хоть на несколько минут.
- Да снег! - заорал Гвинпин и, быстро оглянувшись, осекся и повторил уже громким шепотом. - Тут уже лежит снег, видишь?
Но Лисовин только прикрыл глаза и пробормотал что-то ругательное. Лисовин с минуту взирал на товарища с глубоким сожалением, но не осуждая, затем обернулся на заваленное огромными сугробами кладбище и обалдело покачал головой.
- Ну и дела! Снег… Интересно бы знать, откуда они только его тут взяли?!

Старое кладбище не случайно в свое время прозвали Воеводским. История его началась с того, что поблизости был найден мертвым воевода, что происходил из некогда знатного, но позже - уже захиревшего придворного рода белых полян. Сколько ни мудрили дознаватели, которых отрядили по личному приказу тогдашней королевы Ядвиги, как ни расспрашивали местных деревенщин из близлежащих сел, так никто и не сумел пролить свет на странную смерть знатного, пусть и не достатком, но зато фамилией, вельможи. Однако что-то нехорошее дознаватели все же прознали или же прискакали в Литвинию, уже представляя, что должно было случиться, потому что против всех полянских обычаев не повезли воеводу домой, в родовое поместье, а схоронили неподалеку от того места, где белый полянин и принял свою смерть. Одинокая могилка, довольно-таки скромная по чину покойного, в одиночестве простояла под снегами и дождем недолго. Слухи о дородстве и знатности погребенного тут воеводы разрослись необычайно, чему способствовали и более чем странные обстоятельства его гибели. И бесхитростные селяне, смекнув, что и покойникам будет не в пример ладнее лежать рядом с таким важным господином, мало-помалу стали хоронить здесь своих односельчан. Возле воеводской плиты выросла сначала одна могилка, затем - другая, и понемногу кладбище, как город вкруг моста, стало обрастать печальными приютами местных усопших.
Так продолжалось, покуда на Воеводском, как его стали величать все в округе, кладбище не стали происходить странные случаи. Слухи вокруг смерти старого полянского воеводы разрастались и с годами превращались в сказки и легенды, чаще всего - со страшным оттенком. Такие истории в глухих деревнях и селах всегда попадают на благодатную почву, обрастая всяческими темными слухами и «правдивыми» эпизодами. В результате это кладбище ни за что ни про что стали считать неправедным, нехорошим местом, хоронили тут все реже, да и то по большей части бродяг, утопленников да тех, кто сам наложил на себя руки. И с окрестных мест сюда частенько свозили такого же рода покойников. Когда же началась война, здесь стали хоронить погибших северян по особому распоряжению таинников, от которых привозили сюда мертвецов больше всего, и часто - со следами жестоких пыток, обожженных, с отрезанными руками или ногами. Среди прочих чужих здесь покоился и неприметный северный мечник, а на деле - человек с дальних восточных земель Шедув, настоящего имени которого не знал никто.
Лисовин сразу признал погост, на котором они встретили Хозяина кладбища. Признал - и не поверил собственным глазам. Они с Гвинпином сейчас никак не могли оказаться в этом месте, поскольку тут неподалеку были берега Святого, а оттуда - рукой подать до Коростелева дома. А ведь он рассчитывал очутиться там, откуда и попал в Подземелья - в замке Храмовников. К тому же Лисовин никак не мог взять в толк, как они могли за такой короткий срок отмахать такое приличное расстояние. Тут определенно что-то было не так, и прежде чем избрать себе дальнейший путь в поисках сотоварищей-друидов или зорзов и Птицелова, Лисовин призадумался всерьез. Он уже понимал, что когда они с Гвинпином уходили через подземный ход, Другие Дороги, по всей видимости, как-то искривились или же напротив - спрямили им путь. Того, что это случилось под воздействием разрушенного Яном заклинания Птицелова, Лисовин, понятное дело, знать не мог. Но он благодарил судьбу уже и за то, что их хотя бы не выбросило где-нибудь возле Аукмера прямо в реку с ледяной водой.

Покуда его товарищ предавался глубокомысленным размышлениям, Гвинпин решил исследовать округу. Он никогда не бывал прежде на погостах, кроме, разве что, потаенного кладбища друидов. Да и что было делать на кладбищах маленькому кукольному театрику, болтавшемуся за спиной молчаливого сурового зорза Кукольника в большом крепком мешке?
Хотя в подобных местах Гвиннеус и не бывал, он сразу смекнул назначение странного места, усеянного большими отесанными камнями и гладкими, потемневшими от времени и сырости плитами. Смерть его не очень смущала, поскольку он редко сталкивался с ее проявлениями, а вот чисто философский интерес к этому явлению он испытывал, и немалый. Поэтому Гвинпин с интересом совершал экскурсию по воеводскому кладбищу, приглядываясь к непонятным надписям на плитах, удивляясь строгой и простой красоте памятников, морща нос от изъеденных деревянных досок провалившихся могил и осторожно ступая по снегу, которого тут намело изрядные сугробы.
«И зачем только люди прячут своих мертвых под землю?» - размышлял деревянный философ, окидывая взглядом очередную занесенную снегом аллейку. «Наверное, они их просто очень боятся, небось. Ведь за свое земное существование они им так насолили, что опасаются, как бы мертвецы не начали вдруг сводить с ними счеты. А так ведь очень удобно, если подумать: взял и сунул в яму, землей засыпал, притоптал - и все. И как будто не было ни обманов, ни предательств, ни пустых обещаний, ни лживых слов. Старшина кукол как-то рассказывал, что когда люди хоронят своих мертвых, в это время они всегда говорят о них всякие хорошие слова, всячески превозносят их, будто бы и не поносили их при жизни и не норовили подложить свинью своему ближнему по каждому удобному поводу. Кого они хотят обмануть при этом, интересно бы знать! Смотрят друг на друга, обманывают и лгут друг другу прямо в глаза, и каждого устраивает этот обман… Может быть, похороны у людей - это попросту некая хитрая игра, и у нее такие вот правила, и ничего не попишешь? А кто их устанавливает, эти правила? И почему их никто и никогда не нарушает? Странно. Странно и непонятно».
Так размышлял деревянный ниспровергатель истин и потрясатель жизненных устоев, чувствуя, как постепенно в его душу проникает покой. Тихое равнодушие ко всему и всем понемногу охватило Гвинпина, и он задумчиво проследовал через все кладбище, напоследок обойдя его по кругу и выйдя к Лисовину. Рыжебородый друид сосредоточенно хмурил лоб и морщил нос, показывая, как он напряженно решает очередную задачу, конечно, как всегда - из разряда трудновыполнимых. Гвинпин, исполненный тишины и благости в душе, сочувственно взглянул на Лисовина и собрался было уже сказать ему несколько важных и глубоких слов о тщете всего мирского и их бесконечной дурацкой дороги и беготни - в частности. Но в этот миг над Гвиннеусом раздался тихий свист крыльев, и на пенек, одиноко торчащий возле каменной ограды воеводского кладбища, опустилась большая темно-коричневая птица. Местами ее перья даже отливали краснотой, но удивительнее всего был ее загнутый и скрученный в разные стороны клюв. Это был большой клест, немалая редкость в здешних лесах, живущий в чащах и не любящий вылетать на открытые места, тем паче - связанные с человеком, которого своенравные клесты не знают и знать не хотят.
Клест несколько раз переступил сильными лапами и тяжело осел на хвост. Причудливый клюв лесного обитателя был приоткрыт, словно птица запыхалась после долгого и тяжелого перелета.
Гвинпин никогда еще в своей жизни не видел клестов, поэтому необычный загнутый клюв любителя лущить шишки поразил его необычайно. Гвин даже опасливо потрогал своим куцым крылышком кончик собственного носа, очевидно, чтобы сравнить впечатления. То ли птица очень устала, то ли прилетела сюда на кладбище по какой-то своей особенной причине, но клест спокойно посмотрел на бочком-бочком приближающегося Гвинпина. Возможно, он просто не считал деревянных кукол опасными для себя, пусть даже при этом они могли ходить, разговаривать и любить яблочный сидр, о чем клест, понятное дело, не догадывался. Когда же Гвиннеус приблизился к пеньку совсем близко, птица громко каркнула и несколько раз быстро наклонила и вновь подняла голову, словно она здоровалась и приглашала Гвинпина присесть рядом и передохнуть вместе с ней. Озадаченный, Гвин остановился как вкопанный, не ожидая от безмозглой коричневой вороны столь разумных действий. Несколько мгновений они пристально смотрели друг другу в глаза, после чего Гвинпин вдруг попятился и во все горло заорал.
- Лисовин! Это что еще за чертовщина тут прилетела!
Рыжебородый друид вразвалочку подошел к нему, хмурясь от того, что его только что оторвали от полезных размышлений и неплохих мыслей, что, признаться, посещали его в последнее время не часто. Но, увидев чинно восседающего на пеньке их необычного гостя, Лисовин присвистнул от удивления.
- Это же надо! Клест! Настоящий!
Последнее слово было вызвано тем, что друид за годы лесных скитаний неплохо изучил повадки зверей и птиц, и знал, что посещать места, связанные с пребыванием человека, вовсе не в клестовых привычках. Но далее Лисовин удивился еще больше, поскольку клест явно хотел им что-то сказать на своем птичьем языке.
Птица несколько раз взмахнула крыльями, явно имитируя полет, после чего своим мощным клювом в мгновение ока ловко оторвала от краешка своего трона кусочек щепы. Подержав его во рту, клест бросил его на пень. Затем сделал несколько тяжеловесный пируэт вокруг своей оси, будто исполняя некое па из незамысловатого брачного танца, вновь подобрал щепку и подбросил ее в воздух. После чего попытался даже поймать ее в воздухе, но промахнулся. Этот промах явно был именно случайным промахом, или же клест просто очень устал. Так или иначе, птица разинула клюв, тяжело дыша, и молча уставилась на обоих приятелей.
Те молча переглянулись и одновременно пожали плечами: Лисовин - явно, а Гвинпин в силу своего монолитного строения - внутренне. И вновь уставились на своего пернатого гостя.
Клест, видя, что впечатление на человека и куклу он произвел, но и только, медленно скосил куда-то в сторону круглый блестящий глаз и разочарованно каркнул. После чего птица неожиданно развернулась к ним спиной, слегка приподняла хвост и обильно украсила пенек перед собой светло-серой массой вполне определенного происхождения. После чего вновь повернулась к этой тугодумной парочке и выразительно каркнула.
Смысл произошедшего дошел до Гвинпина не сразу, в то время как Лисовин возмущенно фыркнул, уязвленный до самой глубины своей рыжей души.
- Не очень-то вежливо с его стороны! - пробормотал друид, неодобрительно наблюдая, как птица тут же принялась чиститься и прихорашиваться.
- Просто ты ему чем-то не понравился, - предположил Гвинпин, принявший сей недвусмысленный жест пернатого почему-то целиком и полностью на счет своего товарища, но отнюдь не на свой собственный. Лисовин это почувствовал и мстительно улыбнулся в ответ.
- Как видишь, в отличие от тебя он умеет не только летать!
Гвиннеус уже раскрыл было клюв, чтобы высказать друиду очень многое и еще чуть-чуть, но клест вдруг громко закаркал и захлопал крыльями, явно давая понять: вы можете тут выяснять отношения сколько угодно, а меня время не ждет. Тогда оба приятеля переглянулись и, молча решив отложить этот, безусловно, очень важный и полезный разговор на будущие времена, одновременно повернулись к своему гостю спиной. Выразив тем самым свою дружную солидарность по отношению ко всяким летающим невежам, они отошли в сторонку и принялись бурно совещаться. Клест все это время, покуда двое приятелей яростно спорили о предмете его появления пред их очами, смирно сидел на пеньке и чистил жесткие перья своим удивительным клювом. И, кстати, даже при одном-единственном взгляде на эту процедуру могло показаться, что такая странная форма птичьего носа - несравненно более удобный инструмент птичьего туалета, нежели привычные прямые клювы летающих сородичей любителя лущить шишки.

- Конечно, его кто-то сюда прислал, в том у меня нет сомнений. Поэтому нужно хорошенько осмотреть этого летающего приятеля, вот что, - решительно заявил бородач. - Я ведь, к твоему счастью, кое-что смыслю в обитателях леса.
И он под несколько скептическим взглядом Гвинпина решительно направился к их удивительному гостю и присел рядом с ним на корточки. После чего друид сказал птице несколько тихих, успоокаивающих слов, и клест в ответ широко разинул клюв, словно ответил что-то. И Лисовин, сочтя это проявлением самых дружеских чувств, принялся обшаривать тело клеста, покуда ему в палец не вонзился крепкий и острый клюв.
- Не тереби ты его как мешок, - дружески посоветовал друиду Гвинпин, внимательно наблюдавший всю процедуру обыска птицы с самым что ни на есть доброжелательным и сочувствующим видом.
- Тебе легко говорить, - с досадой отмахнулся от деревянного советчика Лисовин. - Понятно, что ему не нравится, мне на его месте это бы тоже не понравилось! Но я же не могу сказать этой птице: ну-ка, приятель, давай быстренько выкладывай как на духу, кто тебя к нам прислал и, понимаешь, откуда-куда-зачем!
- С птицами всегда добром надо, - назидательно заметил Гвинпин и получил в ответ негодующий взгляд друида, одной рукой норовящего удержать могучий клюв птицы, в то время как другой Лисовин тщательно прощупывал чуть ли не каждое перышко клеста. Птица отчаянно барахталась и сучила ногами, норовя вырваться от своего невольного мучителя, а тот, видимо, уже решил махнуть рукой на все виды царапин и укусов, которые он уже приобрел и которые еще ожидались в немалом количестве.

Но сколько Лисовин ни разглядывал птицу, сколько ни прощупывал ее жесткие перья в надежде найти скрытую записку или хоть какой-нибудь другой знак или тайную примету, он так ничего и не обнаружил. Клест же, оглушительно оравший во время унизительной процедуры обыска, теперь вновь невозмутимо сидел перед человеком, изредка приоткрывая клюв, словно он все еще не отдышался после дальнего, трудного полета. Наконец друид в сердцах сплюнул и обернулся к своему кукольному приятелю, который терпеливо сидел поодаль и внимательно наблюдал за всеми его действиями.
- Я понимаю еще, если бы у него была какая-нибудь записка к ноге привязана, - раздраженно пробормотал Лисовин, не любящий терпеть поражений на людях, а теперь, видимо, еще и на глазах деревянных кукол.
- Вот что! - решительно заявил Гвинпин и легонько отстранил рыжебородого друида. - Что может понять в птичьем языке невежественный человек? Пусть даже и такой опытный лесовик, как ты?
Добряк Лисовин тут же принялся хмурить брови, но тонкий знаток невежественных человеческих душ Гвинпин только покровительственно похлопал его по спине.
- С этой лесной вороной должен говорить ее сородич, а не бескрылая душа, уж извини. И будь покоен, мой друг, две птицы всегда поймут друг друга и найдут общий язык.
Но только он собрался обратиться к их пернатому гостю с подобающим моменту приветственным словом, как клест подпрыгнул и что есть силы долбанул Гвинпина прямо в круглый и широкий деревянный лоб. Ошеломленный Гвин чуть было не брякнулся по своему обыкновению на спину, но хохочущий друид его вовремя поддержал крепкой рукой.
- Он еще и дерется! - возмущенно завопил Гвиннеус, а клест неодобрительно глянул на него, склонив голову, и назидательно каркнул.
- Он, по-моему, хочет тебе сказать, что он не ворона, и, по всей видимости, находит это сравнение со своей особой крайне для него оскорбительным, - все еще посмеиваясь, заметил Лисовин. При этом он сам удивился: как это ему удалось выговорить такую тираду, более уместную ко двору сиятельных особ, нежели на лесной поляне, да еще и при таких необыкновенных обстоятельствах!
- А кто же он тогда? - сердито выпалил Гвин. - По-моему, эта образина как раз больше всего и смахивает на ворону, которой к тому же вдобавок и клюв вывернули щипцами! Видимо, - добавил он уже потише и на всякий случай опасливо отодвигаясь, - чтобы не пускал его в ход, когда ему только вздумается…
- Нет, мой друг, это - клест. Обыкновенный клест и все. Ты разве таких в лесу никогда не видел? - кротко поинтересовался Лисовин, пряча в бороде лукавую улыбку.
- В отличие от тебя я по глухомани да чащобам всяким не шляюсь, - огрызнулся Гвинпин. - Жизнь моя, да будет тебе известна, подчинена иным, неизмеримо более высшим смыслам.
- Воистину, брате Гвинпине, - состроил елейную рожу Лисовин. - А пока соизволь обратить свое драгоценное внимание на этого посланца - он, по-моему, опять начинает нервничать.
- Хорошо, - как-то слишком уж быстро согласилась сварливая кукла. - Сейчас я попробую вытрясти из него все, что нам надобно.
И Гвинпин широко раскрыл клюв и вдруг издал целую серию великолепных щелчков, кряканий, вороньего карканья и множества других, не менее птичьих звуков, только в гораздо более превосходной степени. Когда последний, особенно эффектный щелк стих, ошеломленный Лисовин потряс головой, чтобы вытряхнуть из ушей всю эту какофонию.
- Что это было? - пораженно пробормотал он.
- Понятия не имею, - нервно ответил Гвинпин, не поворачивая головы и сосредоточенно упершись в клеста немигающим взглядом гипнотизера. - Однако смотри - он, кажется, все понял!
В самом деле, клест, внимательно выслушав сомнительную арию Гвинпина, медленно раскрыл клюв и громко прокричал:
- Кр-р-р-ааа!
Казалось, что клест тем самым только что предложил кукле продолжать разговор. Впрочем, это вполне могло означать и «дур-р-рак!».
Однако, по всей видимости весь свой лексикон птичьего языка Гвинпин уже исчерпал до дна, потому что ему больше ничего не приходило в голову, кроме идиотского «чик-чирик». Если бы он был человеком, он, наверное, покраснел бы сейчас как рак. Клест проницательно взглянул на куклу и вдруг, сильно оттолкнувшись, прыгнул Гвину прямо на макушку. Тот от неожиданности зажмурился и что было сил завертел головой, чтобы сбросить неожиданного седока, но клест сильно тюкнул Гвина прямо в темечко, затем еще пару раз и вдруг…
«Не бойся, странный сородич», - услышал Гвиннеус в собственной голове слова, которые поблизости не мог произнести никто. Он вытаращил глаза, но встретился только со встревоженным взглядом Лисовина. Клест тем временем вновь коснулся клювом его головы и тихо защелкал клювом, словно лущил семечки из особенно вкусной шишки.
«Не бойся», - вновь зазвучал голос. «Ты должен запомнить то, что мне велено передать человеку, который стоит рядом».
- Ты кто? - ошеломленно произнес вслух Гвинпин, напряженно глядя в лицо бородачу и силясь закатить ставшие вдруг непослушными глаза, дабы разглядеть усевшуюся на его голове птицу.
«Я - посланник» - ответил клест. Это именно он говорил сейчас с куклой! И говорил на непостижимом языке, который не может услышать никто, кроме того, кому адресованы эти слова. «Но Время Слов, отпущенное мне на этот раз, уже проходит. Слушай и запоминай, что передает твоему человеку мой хозяин и друг Камерон».
Лисовин, которого Гвинпин вдруг среди белого дня перестал узнавать, протянул руку, чтобы привести своего рехнувшегося беднягу в чувство и заодно стряхнуть с него зловредную птицу. Но клест сердито разинул клюв и ударил друида по руке жестким крылом. Одновременно Гвинпин тоже отчаянно замахал своим крылышком на Лисовина, мол, погоди, не мешай. И бородач, пожав плечами, уселся рядом в полном недоумении и стал ждать. Теперь он уже понял, что между этими двумя птицами что-то происходит.
Через некоторое время Гвинпин вдруг кивнул, затем с некоторыми паузами еще несколько раз. Лисовин готов был поклясться, что птица о чем-то спросила Гвина, а тот ответил или что-то подтвердил, после чего последовало еще несколько вопросов и такие же утвердительные ответы куклы. И при всем при этом у Лисовина что-то стряслось с ушами - он ничегошеньки не слышал из разговора лесного и деревянного пернатых! И это притом, что его слух воспринимал и гудение ветра над лесом, и поскрипывание наполовину сорванной калитки на ограде, и далекое карканье кладбищенского воронья, и еще многие другие окружающие друида звуки зимы и леса.
Наконец клест удовлетворенно каркнул, прыгнул с головы ошеломленного Гвинпина вверх и взмыл в небо. Оба приятеля неотрывно смотрели, как красно-коричневая тень обогнула кладбище, и клест, тяжело взмахивая сильными крыльями, исчез в лесу.
Только тогда Лисовин перевел дух и ревниво взглянул на приятеля.
- Что это все значит, а, любезный Гвиннеус?

Предыдущая страница 14 Следующая страница


15 Сергей Челяев

- Это был посланник, - прошептала кукла. Вид у нее был весьма подавленный.
- Чей это еще посланник? - прищурился бородач. - И откуда ты это знаешь?
- Сейчас я тебе расскажу, - пробормотал Гвинпин. - Он заставил меня выучить его слова наизусть.
- А чего ты все время ему кивал? - удивился друид.
- Он меня несколько раз проверил, как я запомнил. Вразбивку, - тихо проговорила кукла.
- Как же вы друг друга понимали? Я-то ведь вообще так и не услышал ни словечка!
- Видишь ли, сударь, - кукла с некоторым сочувствием покачала головой. - Мы ведь все-таки птицы. А две птицы всегда поймут друг друга.
- Ладно, птица, - скрипнул зубами от досады бородач, - и что же он тебе все-таки сказал, этот кривоклюв? - не унимался Лисовин.
- Этот клест - друг какого-то Камерона, - сказал Гвиннеус и поразился тому, как вскинулся от изумления друид.
- Откуда ты знаешь о Камероне? - пробормотал пораженный Лисовин.
- Он мне сам сказал, - вздохнул Гвинпин. - И он принес тебе послание этого самого Камерона о том, где тебя в городе Аукмер будут ждать все друиды. Ну, наверное, и меня тоже, - подумав, прибавил он.
- Кто - все друиды? Где они сейчас? - вскричал Лисовин.
- Клест не сказал, - покачал головой Гвинпин, задумчиво глядя на бородача. - Он сказал: все, кто останется в живых…

ГЛАВА 9
РАГНАР

Рута рванулась, но ее держали крепко. Сильная рука закрывала ей рот, другая сжимала локоть железными пальцами. Она рванулась еще несколько раз со всем отчаянием крепкого молодого тела, но сила ломит силу, и она сникла. Однако несколько мгновений спустя хватка рук ослабла, и она в гневе обернулась.
За ее спиной стоял высокий и уже немолодой мужчина в длинном плаще, местами изодранном, а кое-где - и прожженном. Он спокойно смотрел на нее, а в глазах незнакомца бегали огоньки глубоко запрятанной улыбки. Рута видела этого человека впервые!
- Кто вы? - рассерженной кошкой прошипела девушка, готовая в любую минуту вцепиться ногтями в любого, кто снова захочет схватить ее.
- Друг, - коротко ответил человек, - друг Яна.
И тут же поспешно поправился:
- Только он об этом, возможно, пока еще не знает.
- Так вон же он! - Рута обернулась к реке, на другом берегу которой застыла неподвижная фигура Коростеля.
Мужчина ничего не ответил, только Руте показался, что взгляд его стал жестче и внимательней.
- Что? - спросила она, с беспокойством оглянувшись вновь на реку.
- Это не Ян, - человек покачал головой. Рута всплеснула руками.
- Как же это может быть не Ян, когда это он?! Вы что, не видите? Не слышите? Он там стоит на берегу и играет на дудочке, так что у меня просто сердце рвется! Ну, зачем ему это нужно, а? Он что, подает мне какой-то знак? Предупреждает о чем-то? Ну, почему вы молчите?!
Мужчина вздохнул и потом вдруг протянул руку и осторожно погладил ее по голове. От неожиданного прикосновения Рута вспыхнула, отшатнулась от незнакомца, но тот вдруг улыбнулся такой доброй и обезоруживающей улыбкой, что она совершенно смешалась, испуганно прикрыла рукой рот и робко взглянула на него.
- Вы хотите сказать…
- Нет, он не просто на него похож, - губы незнакомца сурово сжались. - Думаю, тот человек, что там сейчас… играет, это - вылитый Ян. Он в точности такой же, как и… - человек замялся на миг, - как твой друг.
- Но как… как это может быть? - чуть не закричала на него Эгле, у которой голова буквально шла кругом.
- Сначала давай отойдем немного ближе к лесу, - предложил мужчина и легонько потянул ее за рукав. Все еще не утихшие подозрения Руты разом вспыхнули вновь. Она выдернула руку и вспыхнула.
- Куда вы меня тащите?!
- Туда, где нас не достанет стрела, выпущенная очень меткой рукой, - сухо ответил незнакомец и, шагнув вперед, оказался между рекой и девушкой. - Послушай меня, девочка, - сказал он, стоя спиной к Руте и зорко оглядывая противоположный берег. Причем смотрел незнакомец явно не на Коростеля, продолжавшего играть что-то очень нежное и печальное, буквально щемящее душу девушке, а на прибрежные кусты и ближайшую рощицу, мыском выбегающую к воде.
- Меня зовут Рагнар. Просто Рагнар. Понятно?
- Ну и что? - в тон ему сердито ответила девушка. - Меня вот, к примеру, звать Рутой. Просто Рутой, если угодно. А вон его - Яном! Ну и что из того?
Она кивнула на противоположный берег. Коростель уже стоял к ней боком, и она видела, как его пальцы быстро перебирают отверстия дудочки.
- Вот и познакомились, - усмехнулся Рагнар. - А еще я хочу тебя спросить, Рута: ты что, никогда не слыхала, как твой парень играет на дудочке?
- Сто раз, - с девчоночьей непосредственностью безапелляционно заявила Рута, пропустив выражение «твой парень», хотя от этих слов, пусть даже из уст незнакомого человека, ей стало почему-то приятно. - А в чем дело-то?
- А раз слыхала, то послушай сама! - сурово отрезал Рагнар. - Вот, слышишь?
Она прислушалась, и вдруг очень скоро рот ее приоткрылся, на лице стала проступать очаровательная гримаска озабоченности, брови нахмурились, и она недоуменно посмотрела на Рагнара.
- Странные звуки… Что это у него в руках, а? На чем он, черт побери, играет, хотела бы я знать?!
На миг сквозь внешность уже взрослой и вполне рассудительной девушки с такой отчетливостью проглянуло обличье девчонки-подростка, бесшабашной заводилы и бесстрашного сорванца, что Рагнар не мог удержать улыбки.
- А вы чего веселитесь? - сердито воззрилась на него Рута. - Ведь так на дудочках не играют!
- Верно, - терпеливо согласился Рагнар. - Я одно время брал уроки у… словом, у одной достойной пастушки… разумеется, преклонных лет… эээ… игры на дудочках и прочих сопилках всяких…
- Да прекратите вы мямлить! - строго прикрикнула Рута. - Он просто не может так играть, вот и все!
- Опять верно, - вновь согласился Рагнар. - Я хочу сказать, что даже мне известно: на дудочках не выдуешь два звука сразу, свисток-то у них один. Если взять, к примеру, двойную жалейку или опять же - достойную уважения волынку…
- Да мне нет дела до ваших дурацких волынок! - топнула ногой Рута. - Сейчас же объясните мне, что тут происходит, кто это там, на берегу, как вы говорите, вылитый Янек, и как он умудряется так играть! Слышите?
- Разумеется, - кивнул Рагнар. - Человек, который там делает вид, что играет, очень похож на Коростеля и поджидает вас, милая сударыня.
- Так это действительно не Ян? - Рута все еще была в недоумении.
- Твой Ян просто не сможет извлечь из своей дудочки двух звуков одновременно. А этот человек на берегу только что выдул одновременно целых три разных звука, и то ли еще будет!
- Это можно объяснить? - тихо спросила девушка. Рагнар посмотрел на нее с сожалением.
- Увы, милая… Кто-то ждет, что ты бросишься к нему прямо через полыньи - видишь, там, где на льду выступила вода? Это значит, что по реке лучше не идти, и он, скорее всего, пойдет к тебе сам. Но ты не бойся - у меня найдется, чем его встретить. Да вот уже все и само открылось, видишь?
Человек на том берегу оборвал особенно грустное коленце, в гневе топнул ногой, и дудочка в его руках исчезла в яркой вспышке. Вместо нее в руке зорза оказалась длинная трубка непонятного Руте назначения. В тот миг, когда он повернулся к ним лицом, Рагнар сделал шаг назад и легонько толкнул Руту. Та мгновенно почувствовала опасность, тут же отпрянула к большой сосне и спряталась за ее могучим клейким стволом.
Зорз неожиданно закашлялся, глубоко и натужно, и из лесу немедленно выскочили двое - саам и чудин, с луками наизготовку. Добежав до кромки льда, они разом вскинули свое оружие, и две стрелы со свистом стремительно понеслись над рекой.
- Эге, тут, похоже, становится жарко! - воскликнул Рагнар. - Ты там хорошо схоронилась?
Рута от страха икнула - одна из стрел только что воткнулась прямо в край ствола, за которым она пряталась, отколов добрый кусок коры и щепы. Вторую стрелу, пущенную более меткой рукой, человек в плаще ловко отбил, быстро выхватив из складок плаща короткий меч. Между тем правее от зорза на льду появились двое чудинов-мечников. Они осторожно продвигались между лужами и частыми полыньями. Рагнар нахмурился.
- Пожалуй, пятерых мне не одолеть, - задумчиво пробормотал он. - И оба лучника - хорошие охотники, с ними держи ухо востро. Придется отступать, да только не хотелось бы… Ого, а это кто еще там?
Рагнар тревожно вгляделся в лесную чащу, из которой, прямо за спиной Руты, неслышно возникла крепкая мужская фигура в зеленой куртке, за ней - еще одна, а следом из-за стены деревьев вышла девушка. Она была в полушубке, а на ее плечах красовалась огромная, вся в широких дырах, шаль.
- Ну, надо же! - обрадовался парень помоложе, вглядевшись в черты лица Рагнара. - Это ж Рыбак! Просто какой-то круг замыкается, как я погляжу.
- Лучше погляди во-он туда, Март, - перебил его человек постарше, в волосах которого обильно пробивалась упрямая седина. Он на ходу сунул руку ничего не понимающему Рагнару, быстро пробормотал «Привет!» и сразу же проверил, как у него из ножен выскакивает рукоять меча.
- Спросил бы я в другой раз, как ты тут оказался, да, видать, пока недосуг, - пробормотал седоватый. - А! Тут, оказывается, и наша принцесса-беглянка укрывается! Рута!
- Дядя Травник! - всплеснула руками девушка. - А вы-то откуда?
- Да под землю случайно провалились, - раздался ироничный голос, и Рута встретилась глазами с насмешливым взглядом Эгле. Она поджала губы, смущенно кивнула молодой друидке и тут же попала в горячие объятия Марта. Этот парень ей понравился еще в городе, конечно, не так как Коростель, но он был его добрым и хорошим другом. И у Руты сразу отлегло от сердца. Уж эти-то ее в обиду больше не дадут!
- Кстати, спасибо тебе немалое за Одинца, за то, что позаботился, - сердечно поблагодарил Рагнара Травник. - Мы ему и доброго слова-то молвить не успели, так спешили.
- Да ладно уж, - осторожно сказал на всякий случай Рагнар. «Вот еще одна загвоздка», - подумал он. «Сколько же меня еще будут преследовать деяния Учителя в этом теле, о которых я, быть может, и не подозреваю. А скажи я старику, мол, поведай, наставник, чего и кого мне теперь благодаря тебе опасаться придется - глупо бы получилось, и все одно ничего бы ровным счетом не вышло. Дела…»
- Мечники посередь реки, - ровным невозмутимым тоном сообщила Эгле, для чего-то потирая и разминая горло. На миг они вновь встретились случайными взглядами с Рутой, и на этот раз в глазах молодой друидки не было и тени иронии, только глубокая задумчивость с налетом легкой, совсем невесомой печали. Но Эгле тут же отбросила воспоминания и сосредоточила все внимание на реке. Там двое чудинов только что успешно миновали глубокую трещину и потихоньку приближались к их берегу.
- Неужели это - уже Святой? - Збышек сиял от восхищения. - Как мы ловко добрались до дома Янека! Не то, что в первый раз шли отсюда - брели да плелись, как зачумленные…
- Представь себе, юноша, - пробормотал Рагнар и переглянулся с Травником. - А кто таков этот, с трубой?
- От этой трубы стоит держаться подальше, - предупредил Травник и облизнул запекшиеся губы. - Так запоет, что только на том свете и опомнишься. Бьет иглами и маленькими такими стрелками. Хотя так далеко она не достанет.
- Духовая трубка? - осведомился Рагнар. - У меня тоже были подозрения, да уж больно редкое оружие для здешних мест.
- Для этих - согласен, - кивнул Травник. - Хотя его хозяева много где наследили.
И тут же бросил Эгле:
- Думаю, пока мы вполне обойдемся без тебя, девочка. Не торопись.
Между тем чудины выбрались на прибрежный снег и осторожно всматривались в сплошную стену деревьев, меж которыми затаились друиды и Рагнар. Саамские стрелки из лука тоже осторожно двинулись по льду Святого, озираясь и поминутно вбирая головы в плечи. И только Кашляющий остался на том берегу. Зорз по-прежнему сжимал в руках духовую трубку, не спеша расхаживал вдоль кромки льда и поминутно оглашал окрестности хриплым кашлем.
- Жаль, что мы без лука… - пробормотал Травник. - Эх, Молчуна бы сюда…
- Вот уж не надо! - в сердцах откликнулась Эгле, а Март сразу помрачнел. - Предателей нам только сюда еще и не хватало.
- Я не знаю, как это сказать, - Рута тихонечко подала голос из-за соснового ствола, за которым она сочла нужным схорониться. - Но только мне кажется, что ваш Молчун - не предатель. Ну, вернее, не совсем…
- Ничего себе, - возмущенно заметил Март. - И тебе еще мало того, что с тобой случилось? А как, кстати сказать, ты очутилась здесь?
- Погоди, Збых, не кипятись, - сказал Травник. - И действительно, Рута, как тебе удалось бежать?
- Меня Молчун отпустил, - тихо ответила девушка.
Март выразительно присвистнул, а Эгле сверкнула глазами, как кошка в ночи.
- Как это - отпустил? - допытывался Травник. - Зачем это ему понадобилось?
- Я не знаю, - пробормотала Рута. - Просто отпустил, и все. Он мне не сказал, почему.
И тут же всплеснула руками.
- Да вы меня тут совсем запутаете! Он же немой, Молчун, как он мог сказать?!
- И как же все вышло? - холодно молвила Эгле, не сводившая глаз с приближающихся чудинов.
- Просто махнул рукой - иди, мол… - замялась Эгле. - Вот и все.
- И ты пошла? - мягко спросил Травник.
Девушка молча кивнула, но потом тихо всхлипнула.
- Я все время боялась, что он в спину стрельнет. Он же из лука вон какой…
Друиды помолчали, после чего Март воскликнул в сердцах:
- Ну, я же говорил, лука нам не хватает. Ну, ладно…
Он вынул метательный нож из перевязи, взвесил в руке, прикидывая тяжесть и расстояние до первого мечника.
- Я, конечно, не Снегирь… До него мне еще далеко. Тогда - тем более!
И он прищурился и, выбросив далеко вперед левую руку для противовеса, сильно метнул тонкий и длинный нож. Бросок был отличный - обоюдоострое лезвие наверняка пронзило бы шею чудинскому мечнику, но тот ловко крутнул рукояткой, одновременно отклонившись в сторону в самый последний момент - и нож Марта звякнул о лезвие чудинского меча.
- Он отбил нож! - восхищенно воскликнула Эгле, а Рагнар нахмурился.
- Давайте-ка, девицы, за деревья, - по-хозяйски скомандовал он. - Чувствую, тут дело предстоит нешуточное.
Эгле, видя, что Травник согласен с предложением незнакомца, послушно перебралась под защиту толстых стволов и очутилась по соседству с Рутой, которая с замиранием сердца смотрела, как к ним приближается высокий мечник в традиционной для чудинских воинов черной одежде и стеганом кожаном панцире, прикрывающем грудь. Травник с Рагнаром переглянулись и разом вынули мечи. О мастерстве чудинских воинов в обращении с мечом ходили легенды, и хотя Рагнар был способен сражаться с любым противником, а Травник компенсировал недостаток подготовки поразительным хладнокровием и железной выдержкой, нужно было быть начеку.

Наверное, Рагнар справился бы с чудинским мечником, и даже не одним, в открытом и честном поединке, но тут вдруг удивленно присвистнул Травник и кивком указал Рагнару на противоположный берег. Там из леса только что высыпал целый отряд вооруженных людей, хотя отрядом вряд ли можно было назвать эту беспорядочно бегущую и орущую толпу. Почти все были вооружены, а у тех, чьи руки были свободны, Рагнар тут же примечал висящие за спинами луки и колчаны. Мечник тоже в замешательстве остановился, услышав крики позади.
- Саамы, - пробормотал он. - Охотники. И, кажется, я даже знаю, откуда.
- А я так вижу чудинов, только они все взъерошенные какие-то, - весело откликнулся с правого фланга Март, которого совсем не испугало появление у врага большого подкрепления. Таков уж был нрав у Збышека: большие трудности пробуждали у него гораздо больший оптимизм, чем малые печали, к которым Збышек безусловно относил дела сердечные и всегда связанные с ними душевные раны и уязвления самолюбия.
- Как бы они нас сейчас самих не взъерошили, - пробормотал рассудительный Травник, переводя взгляд на пересекающих ледяной покров реки саамов. Даже двое чудинских мечников, что уже вышли на твердый берег, остановились и принялись оглядываться, гадая, откуда к ним привалило нежданное подкрепление.
- Давайте решать, - сказал Рагнар, внимательно наблюдая за суетящимися на том берегу воинами и беззвучно шевеля губами - подсчитывал мечников и стрелков из лука.
- По очереди мы с ними еще справимся, - серьезно сказал Травник. - Скопом - вряд ли. Сметут. Нужно что-то придумать.
- Я тут вижу лишь одно средство, - задумчиво проговорил Рагнар и покосился на Эгле. Он уже догадался, для чего друзья просили девушку поберечь сил.
- Да, - согласился Травник. - Огонь.
- Тогда давайте сделаем так, - предложил Март. - С этими, - он кивнул на чудинов и все еще идущих по льду саамов, - ничего не поделаешь, будем биться тут, на берегу. А в это время Эгле, - он на миг запнулся, - в общем, Эгле, надо попробовать растопить лед на реке. Вода станет преградой между новыми и старыми. Иного выхода я пока не вижу.
Рагнар уважительно взглянул на Марта, но Эгле покачала головой.
- У меня не хватит силы растопить речной лед, - отрезала она. - Там нечему гореть, а магический огонь должен поддерживать себя сам. Я долго на это не способна.
- Ну, что ж, - решительно заявил Травник. - Тогда будем уходить в лес. Как это ни страшно.
Друиды переглянулись. Они и костры-то жгли по необходимости, а уж заставить Служителей леса зажигать чащу…
- Или будем сдерживать их тут, покуда хватит сил, - заключил Травник.
- Тогда решено, - подытожил Рагнар. - Но если придется туго, - он сделал паузу, - если придется туго, будем отходить вглубь леса, и лучше вправо - там больше чистого пространства, и поляны есть, и прогалины. А ты, девочка, - он взглянул на Эгле, - готовься.
Молодая друидка молча кивнула, и Рагнар первым скользнул между деревьев навстречу чудинам. Травник обнажил меч, Март последовал его примеру, а Эгле опустилась наземь и прижалась спиной к корявому стволу большой облезлой сосны.

- Это - все, что я видел, - закончил Колдун свой рассказ. Кашлюнчик слушал его внимательно, но Колдуну постоянно казалось, что он все это время в мыслях был где-то далеко. Без сомнения, болезный зорз не все, сказанное своим напарником, принял на веру. Он несколько раз переспросил о Птицелове и о том, где был их хозяин в тот миг, когда Колдун видел его в последний раз. Похоже, что у Кашлюнчика были свои собственные соображения об их будущности; этот вывод Колдун сделал сразу после путаных и сбивчивых объяснений Кашлюнчика, почему он сразу не побежал к дому Коростеля, где был Птицелов. К тому же Колдун никак не мог понять, отчего вдруг взбесился немой друид, почему он отпустил девицу и зачем она вдруг понадобилась Кашлюнчику настолько, что тот даже прибег к магии, чтобы ее приманить. Но Кашлюнчик чувствовал эти невысказанные вопросы и попытался усыпить бдительность Колдуна полуправдой.
- Я услышал, как саамский барабан сбился с ритма, - хмуро сказал недужный зорз. - Вы все меня не слушали и не поддержали, когда я еще давно пытался уберечь Сигурда от роковой ошибки. Мальчишка каким-то образом сумел сбить заклинание с ритма. Как ему это удалось, я не знаю. Но думаю, остановленное заклинание должно было убить Птицелова. Остановленная Сила всегда возвращается туда, откуда приходит в мир, но ее источник уже не может вместить в себя то, что разрослось неизмеримо. Попробуй загнать дерево обратно в семечко! Поэтому, по моему разумению, нашего хозяина уже нет в живых - ни один магик не выдержит Такого…
- Тогда ты зря старался приманить девчонку магией, - покачал головой Колдун. - Ты ведь хотел того же, что и Птицелов - с помощью девчонки овладеть душой этого парня, верно?
- Ты прав, - согласился Кашлюнчик, всматриваясь во тьму и прислушиваясь к тому, что происходило на другом берегу. - Но цели мои отличны от его помыслов. Птицелов хотел вернуть только свою Силу, я же - обрести новую. Думаю, что мальчишка не просто приложил руку к тому, чтобы остановить магию Сигурда. Много ли ты знаешь людей на свете, кому это по силам? Саамы сказали, что обезумевший друид убил Лекаря и положил еще несколько воинов. Оглянись по сторонам - кто еще остался? Ты и я, и только… Старик заслонил собой Сигурда, а тот даже не вытащил его из Ночного мира, который, как ты помнишь, был уготован Старику еще при жизни за убийство того старика, русинского волхва. Лекаря убил сумасшедший друид, с которым играл в свое удовольствие опять же Птицелов. Он думал, что все время будет держать друида на ниточке, а она в один прекрасный день взяла да оборвалась! А где Кукольник с Коротышкой, скажи на милость?
- Они в проклятых лесах друидов, - пробормотал Колдун.
- Они там сгинули! Просто сгинули в стране лесного зла, куда нет доступа ни одному человеку, - воскликнул Кашлюнчик. Он был очень возбужден, Колдун никогда его таким не видел. - А кто их туда послал? Снова Сигурд! Искать, копать, землю носом рыть, чтобы только найти хотя бы одну нору и обрести власть над мертвецами. Но ведь даже если бы у него получилось, Колдун, власть над мерзостью неизбежно мерзостью и обернется! А я хочу власти здесь, на земле, среди вот этих сосен, под этим вот проклятым небом!
Кашлюнчик обвел рукой лес, сверкнул глазами, и вдруг совершенно в другой маске, с другой интонацией просто и буднично сказал.
- И Птицелов сейчас - единственная преграда для нас с тобой, Колдун. Только ты и я - наследники знания, в котором скрыты все сокровища мира. Нам ли не распорядиться им на свое усмотрение?
Колдун промолчал, но Кашлюнчик воспринял молчание напарника как знак, если и не согласия, то, во всяком случае, одобрения или хотя бы сочувствия.
- Поэтому, я думаю, пришло время нам с тобой увидеть своими глазами, что этой преграды больше не существует. Отправимся к дому мальчишки и убедимся, что судьба не ошиблась, чтобы не пришлось ей помогать.
- Или изменить - это ты хочешь сказать о судьбе? - пристально взглянул на него Колдун.
- Скорее, поправить, - огрызнулся Кашлюнчик. - После чего нам стоит хорошенько подумать, чего мы еще хотим в Литвинии, и не пора ли возвращаться в Орден. Или отправиться куда-то еще.

Предыдущая страница 15 Следующая страница


Ключ от Снов 16

- Если нам придется, как ты говоришь, поправлять судьбу, Орден отыщет нас и сам, - покачал головой Колдун. - Нам с тобой вряд ли простят возможную, - Колдун сделал паузу, - смерть Сигурда. Не забывай, что Магистр считает Сигурда своим духовным сыном.
- Мир широк, и в нем найдется место всем, - холодно промолвил Кашлюнчик. - Что бы ты ни думал на этот счет, сейчас мы должны идти и узнать, что с Сигурдом.
Колдун понял: его напарник только что принял какое-то решение. Возможно, у этого решения и были какие-то варианты, но Колдун сейчас был уверен: во всех этих вариантах Кашлюнчика для него, Колдуна, вряд ли найдется серьезное место. Разве что - роль послушной собачонки, жалкого слуги или презренного паяца. Шута у трона воспарившего ничтожества.
Колдун видел: в эти минуты Кашлюнчик, решивший впервые выйти из тени на свет, просто преобразился; в нем уже мало что напоминало прежнего недужного доходягу, которого остальные зорзы, включая, наверное, и самого Птицелова, за глаза, а кое-кто - и открыто - презирали. У него появилась уверенность в глазах, движения стали легки и отточены, глаза блестели от предвкушения свободы. Свободы от постылой службы самоуверенному гордецу, нахватавшемуся тайных знаний и не понимающему ни глубинного смысла магии, ни ее гармонии, ни тем более - ритма. Отныне он, Кашлюнчик, будет свободен, свободен и в том, чтобы, наконец, стряхнуть с себя это постыдное, унизительное прозвище, которым его однажды наградил раздраженный Хозяин. А все остальные шавки тут же подхватили, приклеили, пришили к нему мерзкий, насмешливый и оскорбительный ярлычок. Приходит время вспомнить истинные Имена, гордо подумал тот, которого еще недавно все называли Кашлюнчиком, не зная, что настоящее его имя - это… это… это…
Кашлюнчик вздрогнул, когда длинное и тонкое лезвие легко вошло ему в спину, скользнуло под лопатку и сразу отыскало сердце. Так и не успевший вновь обрести свое истинное и всеми забытое имя, он вскрикнул и стал удивленно оборачиваться. Но пронзенное сердце уже не имело власти над телом, и зорз упал на снег, усыпанный сухой хвоей и старыми шишками, и умер, так и не успев увидеть то, что было сейчас в глазах Колдуна.
Его убийца выдернул из тела обмякшего напарника нож, вытер лезвие о плечо мертвого и медленно спрятал его в потайном карманчике за голенищем сапога, с которым Колдун никогда не расставался, частенько предпочитая даже спать обутым. Потом шевельнул носком неподвижное тело, присел рядом на замшелую кочку и, зачерпнув горсть снега, погрузил в холодную чистоту окаменевшее лицо.
Так Колдун просидел несколько минут, беззвучно, неподвижно, не слыша ударов собственного сердца. Затем отнял руки и увидел, что снег в его ладонях почернел. Это была копоть от магического огня, который опалил сегодня зорзу и лицо, и душу.
- Я больше не слышу тебя, - отчетливо выговорил Колдун, прислушиваясь к скрежету собственного голоса. - Понимаешь, Сигурд? Я больше не слышу тебя в своем нутре! В своей печенке, в селезенке, в кишках, в заднице! Я больше уже нигде тебя не слышу, Сигурд! А это значит, что тебя больше Нет! Ты понял? Тебя Больше Нет! И никогда уже не будет!!!
Колдун расхохотался, как безумный, но тут же закашлялся. Приступ был так силен, что он подозрительно покосился на тело Кашлюнчика, как бы опасаясь, не подцепил ли часом его осточертевший всем недуг. После чего саркастически усмехнулся и покачал головой.
- Пауки… Мы просто пауки, - тихо сказал Колдун, но здесь уже некому было его услышать. - Обыкновенные идиоты-пауки в маленькой банке, которую вообразили себе целым миром…
И он встал, бросил последний взгляд на распростертое тело Кашлюнчика, которого уже начало присыпать снежной крупкой, оглянулся в сторону дома Коростеля, откуда поднимался густой серый дым, и быстро зашагал к реке. Колдун не знал, что его ожидает на том берегу, но оттуда, по крайней мере, слышались крики брани, звон мечей, вопли людей, что сражались и умирали. А позади него был только пепел.

В тот миг, когда Эгле ударила огнем на поляне, где оборонялись друиды, лес вокруг них уже горел. Огонь пожирал кроны сосен, стремительными языками лизал тонкие стволы, с треском обрушивал сучья, которые уже на лету превращались в огромные пылающие факелы. Еще на берегу Рагнар зарубил чудинского мечника, а со вторым мастером меча справился, хотя и не без труда, Травник, получив при этом опасный удар в бедро. Марту пришлось сцепиться с маленьким саамом, виртуозно управлявшимся с длинной рогатиной; не иначе, этот воин из страны туманных озер и бесконечных болот на своей родине был великим охотником на медведей. Это почувствовали и Травник с Рагнаром и тут же кинулись на выручку. В это время на них накатила первая волна воинов, бегущих от дома Коростеля, и схватка закипела.
Сдерживать столько нападавших было бы не под силу самым опытным воинам, и друидам пришлось отступить. Рагнар защищал перепуганную до смерти Руту возле глубокой лощины, заваленной буреломом и снегом, правый фланг в расположении их маленького отряда обороняли Март с Травником, в центре стояла Эгле. Вряд ли северные воины рискнули бы обойти их слева по глубокому снегу, а в своих силах Рагнар был уверен. Кроме того, в его арсенале было и несколько магических приемов, которые он приберегал только на самый крайний случай.
И Травник, и Рагнар знали, что их маленький боевой порядок долго не устоит в ночном бою. Саамские стрелки из лука сразу же зажгли пылающими стрелами лес над головами друидов, чтобы лучше видеть своих врагов. И Рагнару, и Травнику уже пришлось отразить несколько стрел, проявив высокое мастерство в обращении с мечом. Март во все глаза смотрел на Травника, за которым он прежде не знал особенных талантов в этом редком и таинственном военном искусстве. Саамы били из луков, может быть, и не сильно, но прицельно и очень метко - одну стрелу Травник «снял» чуть ли не с носа ошеломленного Збышека.
Видимо, запас стрел у лучников был невелик, потому что скоро в атаку кинулись чудины, вооруженные длинными мечами и топориками с двойными лезвиями. Травник быстро переглянулся с Эгле, и молодая друидка выкрикнула заклинание. С ее пальцев сорвались несколько струй огня и с шипением устремились навстречу нападавшим. Две или три дымных полосы достигли цели, вызвав среди мечников панику, и в этот миг на озаренной пламенем поляне появился Колдун.
- Эй, вы! - громко крикнул зорз. - Жалкие лесники! Все кончено. Я хочу с вами говорить.
- Тогда останови своих воинов, - предупредил Рагнар. - И лучше пусть держат луки опущенными.
Колдун жестом отдал приказание, и чудины спрятались за деревьями, а лучники отпустили тетивы. Друиды перевели дух, а Эгле как стояла, так и села в снег. Молодая волшебница погрузила в сугроб дрожащие пальцы и устало прикрыла глаза.
- Можешь говорить, - крикнул Рагнар.
- Я говорю вам, друиды, что все кончено. Мастер Сигурд мертв.
При этих словах среди воинов пробежал тихий ропот, но Колдун, обернувшись, угрожающе зыркнул на них, и настала тишина. Зорз нарочито медленно снял рукавицу и показал друидам ладонь.
- Намерения у меня просты и открыты. Нам больше нечего делить. Пусть выйдет старший - и мы обсудим, что будем теперь делать и нужно ли нам воевать дальше.
- Не ходите, - прошептала Рута. - Они все обманщики.
Травник, однако, вышел из-за дерева, но его мягко остановил Рагнар.
- Позволь, старшина, пойду я, - дружески сказал он друиду. - У меня с ним давние счеты.
- Как знаешь, - пожал плечами Травник. - Но будь осторожен - этот зверь очень опасен, а теперь, когда он ранен - вдвойне.
- Пусть лучше он сам меня боится, - недобро усмехнулся Рагнар и поймал на себе пристальный, задумчивый взгляд друида. - Я иду к тебе, зорз! - крикнул он и, ободряюще помахав товарищам, зашагал по снегу навстречу заклятому врагу, который этого еще не знал.
Они поравнялись. Колдун с любопытством, если только это слово применимо к такому человеку, изучал своего врага. Зорз не знал Рагнара и никогда прежде с ним не встречался. Во всяком случае, так ему показалось, а у Колдуна была хорошая память, и не только на лица.
- Ты звал - я пришел, - сурово сказал Рагнар. - Говори, а то лес горит.
С минуту Колдун холодно и молча смотрел на пришедшего, пытаясь прочитать его мысли по лицу. Но лицо Рагнара, хоть и оставалось открытым и спокойным, было непроницаемо для мелкой магии, или же Колдун просто не сумел подобрать правильный ключик.
- Я хочу, чтобы вы пропустили меня и моих людей к Вепревым холмам. Мы уйдем туда, откуда пришли. Думаю, после смерти мастера Сигурда нам делить уже нечего. Это - все, что я хочу вам сказать. Тебе же одному скажу вот что: убеди своих людей, что дальше мы будем только проливать кровь друг друга, бесцельно и бессмысленно. Никакая вражда нас теперь не связывает, а что было, то быльем поросло.
- Ошибаешься, зорз, - покачал головой Рагнар. - Счетов у нас немало, и даже одного из них с лихвой хватит, чтобы мстить за них по самой высокой мере. Потому что мера всем этим счетам - кровь, зорз.
- Я тебя не знаю, - задумчиво сказал Колдун. - И в то же время твои глаза мне кого-то напоминают. Кто ты, незнакомец? Ты - с Севера?
- С Севера, - ответил Рагнар, - и у меня тоже есть к тебе счет. Но он будет оплачен самым последним.
- Говори о своих счетах, незнакомец, - кивнул Колдун. - Обо всем можно договориться на этой земле.
- Вы убили друида по имени Патрик Книгочей, - сказал Рагнар. - Убили и преследовали его в Посмертии с помощью своей гнусной магии. Вы превратили в своего слугу друида по имени Йонас Молчун, а когда он пожелал вырваться от вас - вы его тоже погубили. Вы едва не замучили до смерти друида по имени Казимир Снегирь. Я уже не говорю о кровопролитии, которое случилось на острове Колдун вашими интригами. И ты думаешь об этом договориться с ними?
И Рагнар указал рукой на Травника, Марта и Эгле, которые с тревогой смотрели на них, изредка обмениваясь короткими замечаниями. Чуть поодаль за деревом сидела Рута и тщательно очищала о сосновые чешуйки лезвие широкого ножа, который ей дал перед смертью Молчун.
- Нам нужно только пройти к Вепревым холмам, и мы уйдем туда, откуда пришли. И больше о нас никто не будет знать. А смерть ваших людей можно и оплатить.
- Ты предлагаешь деньги за друзей? - недобро сощурился Рагнар.
- Не деньги, - возразил Колдун. - Магию.
- Думаю, все тайны магии не стоят, знаешь ли, жизни человека. Только животных можно приносить в жертву, и то - не смешивая при этом родственные цвета.
- Ты знаешь Свод? - заинтересовался зорз. - Знаком с Искусствами?
- Я знаком с несправедливостью, - ответил Рагнар. - И с подлостью. Ты говоришь, вам нужно к Вепревым холмам? Зачем, зорз?
- Чтобы уйти Другой Дорогой, - холодно процедил Колдун. - Если, конечно, ты знаешь, что это такое.
- Я знаю и другое, - усмехнулся Рагнар. - Другие Дороги только что закрылись, по крайней мере, в этих землях. Я слышал, как закрывались Двери и Пути. И ты это слышал, зорз. Ты лжешь.
- Мы попытаемся пробиться, - пробормотал Колдун, но в его взгляде уже явственно проступила доселе скрываемая ненависть.
- Да, но прежде - убив поверивших тебе. Твоему никчемному слову, зорз Лживым устам всегда сопутствуют злой умысел и предательская рука.
- Кто ты? - вновь злобно повторил Колдун. - И чего ты хочешь, если отказываешься даже от уплаты долгов Высокой Магией?
- Справедливости, - просто сказал Рагнар. - И мести. Ты правильно подметил - я - с Севера. А там не прощают, когда нападают подло, из засады, под покровом ночи. И смазывают ядом не только лживые уста, но и священное для любого истинного воина оружие.
- Ты оборотень! - завизжал Колдун. - Мерзкий оборотень Камерон! Бейте его!
Последний призыв Колдуна был обращен к лучникам. Зорз бросился на землю, и охотники-саамы разом натянули тетивы. Рагнар выхватил меч, обороняясь, а к нему уже бежал со всех ног Травник.
Такого Март еще ни разу не видел в жизни. Просвистели стрелы, и Рагнар в ту же секунду превратился в бешено крутящийся вихрь, ощетинившийся сотней, тысячей сверкающих клинков.
Две стрелы, пущенных первыми, Рагнар отбил играючи. Третья была направлена очень сильной и более меткой рукой, но Рагнар успел среагировать и отбил эфесом острие, направленное ему прямо в грудь. Одновременно он сделал несколько быстрых, но в то же время очень осторожных шагов назад, опасаясь сугроба или ямы за спиной. Еще одна стрела вонзилась в снег, где только что стоял Рагнар, уже на излете. Другая прянула в небо, а следующая едва не пронзила распластавшегося на снегу Колдуна. Тот немедленно вскочил, и ему в руки сам собой прыгнул из ножен меч. Рагнар усмехнулся: лучники остановились, боясь попасть в спину своему колдуну, который за это, наверное, вечно мучил бы их в Мире теней самыми страшными пытками. Но на помощь Колдуну уже бежали мечники-чудины, и бой возобновился вновь.
Однако численный перевес врагов был настолько велик, что друиды были вынуждены отступать, все дальше углубляясь в лес. А огонь неуклонно шел за ними следом. И Рагнар, и Травник, и тем более Март уже не избежали ран и глубоких царапин, хотя ни одна пока не была достаточно серьезной. Но самое неприятное было в том, что после двух или трех вылазок воинам Севера удалось разделить друидов. Травника с Мартом и Эгле оттеснили далеко влево, а Рагнар с трудом сдерживал атаки нескольких воинов, прикрывая собой Руту, замирающую от страха всякий раз, как только Рагнар скрещивал меч с очередным противником. Долго бы он не устоял, но в левой руке Рагнара был нож, взятый у Руты, которым он пока более-менее успешно отражал боковые атаки. Еще на опушке Рагнар успел перекинуться с Травником парой слов на случай того, где им встречаться, если они потеряют друг друга в пылу боя или во время пожара. И сейчас Рагнар, не сводивший глаз с маленького стрелка-саама и косясь на подбирающегося к нему сбоку плотного и коренастого чудинского мечника, тем не менее, видел разгорающийся перед ними пожар. Огненная стена мало-помалу отделяла их с Рутой от дерущихся вдалеке друидов все больше.
А то, что друиды продолжали сражаться, было слышно даже из-за стены сплошного огня, что жадно лизал все новые и новые стволы и верхушки мачтовых сосен, которыми так обильны здешние литвинские леса. Сквозь гудящее пламя и треск пылающих ветвей нет-нет, да и доносились злобные крики нападавших, вопли раненых, проклятия и возгласы на знакомых Рагнару северных языках. Иногда слышались и глухие тяжелые удары, но давала ли это о себе знать магия Эгле, волшба Колдуна, или просто падали наземь сгоревшие деревья - точно определить было невозможно, да и некогда. В скором времени Рагнара с Рутой оттеснили так далеко, что друидов они больше уже не слышали.
Теперь их враг сменил тактику. Мечники теперь не нападали в открытую, но стали пытаться обойти Рагнара с флангов. Они уже почувствовали силу меча противника и опыт сжимавшей его руки, и теперь норовили окружить своего опасного недруга. Рагнар с Рутой вынуждены были отходить все дальше, в поисках открытой поляны или лесной прогалины, но кругом тянулась бесконечная чаща, в которой легко можно было спрятаться лучнику, и это беспокоило Рагнара с каждой минутой все сильнее. Их отступление теперь уже больше походило на бегство, но он не мог рисковать девушкой, да и свою вновь обретенную жизнь Рагнар сейчас ценил настолько, чтобы не подставить шкуру меткой стреле, внезапно вылетевшей из тьмы. Чудинские мечники уже давно приотстали, во всяком случае, Рагнар не видел их в темной чаще. А вот саамский охотник не отставал и постоянно подстерегал их, буквально просачиваясь сквозь бурелом, неожиданно появляясь из-за куста или выцеливая Рагнара из-под поваленного дерева.
«Да он просто сущий дьявол!», - в сердцах подумал Рагнар, когда стрела с темным древком, совершенно невидимая в ночи, вонзилась в ствол чуть повыше его макушки. «И подбирается ровно лесной кот - бесшумно, ловко, коварно, так что и не знаешь, откуда вылезет в следующую минуту. Одно слово - великий охотник. Тут мне, пожалуй, не сносить головы». Несколько раз Рагнар затаивался, прятал Руту, а затем ужом проползал бурелом, надеясь выйти охотнику в тыл. Но в лучшем случае он возвращался обратно к девушке не солоно хлебавши, а однажды нарвался на чудина, который едва не разрубил ему бок, неожиданно появившись из-за дерева как тень. Рагнара спасли только могучий ствол лесного патриарха и собственная реакция, которая в ночной темени могла и подвести. И двое гонимых - пожилой мужчина и молодая девушка - все дальше углублялись в лес.
В какой-то миг он решил остаться здесь, а девушку отправить одну. Она, похоже, была уроженкой здешних мест, размышлял Рагнар, значит, должна суметь выбраться из этого леса. Мне же придется сдерживать этих дьяволов как можно дольше, а если повезет, попытаться перебить их по одному.
И он, осторожно оглядев ближние деревья, быстро обернулся и тихо присвистнул, подзывая Руту, которая пряталась в соседних кустах, молча глотая слезы и дрожа от страха. Охотник-саам, поднявшись с земли как тень, тут же повел луком, выцеливая лесного дьявола-друида, как их называли выходцы из озерной страны. И ему на этот раз повезло: он отыскал между ветвей просвет, в который саам увидел своими кошачьими глазами незащищенную шею упрямой жертвы. Лишь бы только чудь белоглазая не вылезла из лесу раньше сроку, подумал охотник, натягивая по своему обыкновению в полсилы тетиву, как вдруг на него что-то упало с дерева.
Рагнар вздрогнул, когда поблизости, страшно близко от них завопил перепуганный человек. Потеряв всякую бдительность, охотник вывалился из-за дерева, отчаянно силясь сбросить с плеч большую темно-коричневую птицу, которая яростно била его крыльями и терзала руки сильным клювом. «Снегур…», - прошептал Рагнар, завидев, как отважно сражается с охотником клест. В три прыжка он достиг охотника, который даже не успел приготовиться к отпору, и, нырнув вниз, подрубил озерному человеку колени. Саам громко заверещал как раненый заяц и рухнул наземь. Клест тут же взлетел с его головы и, царственно махая крыльями, плавно опустился Рагнару на плечо. Вид у птицы был горделивый, словно клест подмигивал человеку: вот, мол, я каков, полюбуйся!
- Здравствуй, - нежно сказал Рагнар птице. - Вот ты каков, брат!
Клест взъерошил перья и что-то хрипло каркнул Рагнару. Тот нахмурился.
- Вот что? У тебя послание? Разговор? А много ли Камерон отпустил тебе времени?
Короткий карк был ему ответом. Рагнар понимающе покачал головой, взял птицу в руки и быстро скользнул с ней под защиту деревьев. Там его ждала встревоженная Рута.

«Свершается то, что должно. Все заплатили по своим счетам, хотя для некоторых эта плата оказалась непосильной. Ты все еще уверен, что поступаешь правильно?»
Голос Камерона звучал в голове Рагнара тихо, приглушенно; казалось, что они тихо беседуют за столом в ватной тишине ночного дома, в котором только что случилась большая беда. И еще Рагнару казалось, что он все время слышит шум дождя, неуместного в этом зимнем лесу под морозным небом, в котором поблескивали одинокие крупинки звезд.
- Думаю, да, - прошептал Рагнар. Пораженная Рута со страхом смотрела, как этот большой и сильный мужчина, который уже несколько раз спас ее от верной смерти, о чем-то беседует с дикой бессловесной птицей. Именно беседует - то, что говорил Рагнар, казалось ответами или вопросами, которые были обращены к его странному пернатому собеседнику. - Я не хочу, чтобы он выбрал эту дорогу. Потому что если он все-таки узнает, непременно будет искать со мной встреч. И я не смогу… не сумею удержать себя, чтобы не передать ему данное тобой, учитель. Так же как и ты в свое время не сумел удержать в узде собственное сердце…
«Тогда пусть решает судьба. Не жди его. Я встречусь с ним сам. В конце концов, пора бы уже и мне с ним познакомиться».
Рагнар улыбнулся. В этом был весь Камерон: суровый и добрый, невозмутимый и умеющий шутить, совершенно не придавая этому значения.
«Возвращаться тебе не стоит. Там уже все кончено. У друидов - тоже. Идите с девушкой в Аукмер, в твой бывший дом. Но помни: ты не должен опередить его. Ни в коем случае. Это теперь его дверь и его ключ. Ключ сам решит, не сомневайся».
- Может быть, - покачал головой Рагнар. - Может быть…
«Это уже не в твоей власти, Рагнар. И не в моей. Я лишь направляю руку провидения. Как видишь, несусветная гордыня никогда не покинет меня».
Рагнар улыбнулся еще раз. И промолчал.
«Он будет там на исходе завтрашнего дня. Вернее, уже сегодняшнего», - поправился невидимый дух. «Остановитесь на постоялом дворе. Объяснишь девице утром, где будет Ян, но лучше будет, если ты проводишь ее к нему сам. Как знать, может, по дороге и передумаешь… Эта ночь решит многое, мой мальчик. А утром она придет к нему, и они обретут друг друга».
«Тем более я буду там лишний», - подумал Рагнар, но вслух не сказал. Хотя с таким же успехом он мог попытаться обмануть всесильное время.
«Отец никогда не лишний для взрослого сына», - возразил Камерон. «Вы нужны друг другу. Очень нужны… Я уважаю твое решение, но прежде чем ты захочешь уйти из его жизни навсегда, подумай еще раз. Да, и последнее, ученик…
- Я слушаю тебя, учитель, - Рагнар почтительно склонил голову перед клестом, и Рута удивленно вытаращила на него глаза.
«Что бы ты ни решил, не забудь все же хорошенько умыть лицо. Негоже являться пред своим родным сыном таким чумазым! Даже - спустя без малого двадцать лет…»
В третий раз улыбнулся Рагнар и покачал головой.
- В том нет нужды. Думаю, я уже все обдумал. Поверь, Камерон, у меня было для этого много времени. Но все равно… Спасибо… отец!
Клест встрепенулся, словно в нем неожиданно вновь проснулась птичья сущность, а человеческая канула безвозвратно. Он громко каркнул, высоко подпрыгнул с руки Рагнара и взмыл в небо, поднимаясь все выше и выше над верхушками сосен, никому не видимый в ночи кроме тех глаз, которым для этого вовсе не нужен свет.
- Кто это был? - пролепетала Рута. Она уже поняла, что Рагнар только что говорил с кем-то, по всей видимости, проникшим в тело лесной птицы, но как это могло быть, девушка, далекая от всяких магических фокусов, и представить себе не могла. - Это друг или… нет?
- Друг, - кивнул Рагнар. - И даже больше.
Он задумчиво посмотрел на Руту, и та беспричинно съежилась под его строгим, как ей показалось, взглядом. Рагнар усмехнулся и погладил девушку по волосам.
- Ну, что, дочка, пора? Нас ждет еще немало дел.
И он скользнул взглядом по сплошной стене деревьев, одновременно призрачных и уже почти проснувшихся на фоне резко посветлевшего неба. Там могли скрываться враги, которых он никогда не боялся. Но в его душе теперь не было страха и перед собой. Та вязкая и обессиливающая неопределенность, что прежде страшила Рагнара превыше всего, теперь уступила место спокойствию принятого решения.
Рута доверчиво, хотя и все еще робко, глянула на него снизу вверх. Он улыбнулся.
- Мы идем к нему, девочка. И он уже встал на эту дорогу. Значит, встретимся.
«Но только ты - не я», - подумал Рагнар, но вслух, понятное дело, Руте этого не сказал.
Они бросили прощальный взгляд на разом притихший лес, в котором вместе прожили эту страшную ночь, повернулись к нему спиной и зашагали рядом. Если их сейчас и видели чьи-то недобрые глаза, то, наверное, убоялись бы преследовать. Хотя в жизни каждого человека бывают минуты, когда стоит повернуться к смерти спиной, чтобы она хоть раз устыдилась собственного коварства.
Рута и Рагнар вышли из леса. Перед ними лежало брошенное поле, кое-где из снега торчали крепкие сухие стебельки. А за ним снова темнел лес. Они переглянулись, улыбнулись друг другу и пошли через поле. Удивительно, но снег лежал плотно, и они почти не проваливались, поддерживая друг друга и подшучивая над собственной неуклюжестью. Небо все больше светлело, и так же светлели трудные мысли мужчины и легкие мысли девушки. Впереди их ждал Аукмер.

ГЛАВА 10
ПЕПЕЛ

Тень Рагнара растаяла так быстро, что Ян даже не успел этого заметить. Колдун по-прежнему стоял возле костра и пристально смотрел на Коростеля. Он только что увидел в нем как неожиданного союзника, так и досадную помеху. Пройди Сигурд весь обряд, и он втянулся бы в собственную волшбу настолько, что вряд ли бы заметил неприметное движение руки, высыпающей в огонь уже почти потухшего костра щепотку рыхлой и жирной массы, более всего смахивающей на обыкновенную сажу. Но стоит лишь крупице этого вещества очутиться в магическом ритуальном огне, породившем и закрепившем заклятье Теней, как пламя вспыхнет вдвое жарче. А маленькая щепоть снадобья способна усилить огонь во сто крат, и из этого колдовского огня Птицелову уже не выбраться. Теперь же заклятье было остановлено, и сделал это жалкий мальчишка, который уже давно всерьез удивлял Колдуна, прежде всего своими магическими способностями, и в не меньшей мере - таким очевидным незнанием собственных сил.
В какой-то миг, когда дудочка зазвучала и стала набирать силу, Колдун подумывал остановить эту непонятную для него, но, очевидно, какую-то очень древнюю и могущественную магию, непостижимым образом появляющуюся в руках мальчишки и тут же исчезающую надолго, если не навсегда. Остановить Коростеля можно было просто - броском ножа или ударом меча. Но тогда оставался Сигурд, а Колдуну весьма улыбалось сгубить своего хозяина чужими руками, сберегая свои, которые в любой миг могут понадобиться для нанесения последнего и решающего удара. И Колдун не тронулся с места, ожидая исхода поединка двух разных магий. Так он стоял у огня, сжимая в руках свой ящичек со снадобьями, пока у него над головой не раскололось небо.
Воины, охваченные суеверным ужасом, в панике закричали, когда над ними сверкнула ослепительная молния и загрохотало так, словно сдвинулись небесные горы. Колдун готов был поклясться, что в небе над головой Птицелова пробежала трещина, как если бы небосвод был из темно-синей бумаги, и что-то страшное и неотвратимое прорвало ее изнутри, придя неведомо из какого мира. Вновь прошипела молния, и в воздухе тревожно запахло грозой. Сигурд рухнул на колени и отчаянно закричал, простирая руки к дому Коростеля. Над крышей дома тотчас ударила молния, а Птицелов вдруг выхватил невесть откуда - ошеломленному Колдуну показалось, что прямо из воздуха! - короткий нож и, жутко закричав, резко полоснул тонким лезвием себя по запястью! Брызнула кровь, и тотчас весь дом сильно сотрясло, словно в него только что нанесли удар могучим тараном. Стены заходили ходуном, жалобно зазвенели еще уцелевшие стекла, дождем посыпав отовсюду, и вслед за ними из окон тотчас же вылетели остатки рам. Отовсюду от стен заструился дым и стал собираться над крышей в огромное облако цвета копоти. Это Заклятье Крови потянуло из дома разлитую в нем Силу Птицелова.
Увлеченный этим удивительным, исполненным мрачной торжественности зрелищем, Колдун совсем упустил из виду, что Коростель куда-то исчез. Зорз стремительно обвел глазами двор и успел увидеть стремительно взлетающего по лестнице в дом Коростеля. Тогда Колдун обернулся и встретился с мертвенными глазами Птицелова. Тот уже почти лишился чувств, но все еще протягивал окровавленную руку к черному облаку дыма, висевшему над крышей.
- Помоги-и-и… - прохрипел Сигурд. - Гемати-и-ит!
И лишь тут пораженный Колдун увидел, что кровь продолжает хлестать из руки Птицелова. Она отказывалась свертываться!
В мгновение ока Колдун понял: пока заклятье Крови вытягивает Силу Птицелова из дома мальчишки, раны его хозяина не закроются, поскольку это сейчас - тот единственный открытый для нее путь, по которому Сила может вернуться в тело и естество Сигурда. Но кровь можно остановить, оставив при этом открытыми раны - как двери для утраченного и возвращенного. И это способен сделать лишь гематит - кровяной камень!
- Помоги-и-и… - вновь прошептал Сигурд. - У тебя-а-а…
Колдун как во сне опустил свой ящик в снег, вернее, из-за близости костра теперь это уже была просто грязноватая жижа, и, с трудом присев на затекших ногах, медленно поднял крышку. В этом ящике для эликсиров и магических снадобий всегда было светло, когда бы и где его ни открывали. Камень лежал в специально отведенном для него месте, тщательно завернутый в несколько слоев. Колдун вынул гематит из тряпицы и протянул Птицелову. Но до него еще было добрых три шага!

Ян в полумраке комнаты озирался по сторонам, глотая предательские слезы, в поисках кресала. Но где там! Казалось, дом опустел еще давно: на полках серела давняя густая пыль, и Коростель уже не видел вокруг ни своих привычных вещей, ни милых сердцу безделушек, некоторые из которых лежали в его доме еще с детства. Этот дом перестал быть его, и Ян это понял еще в тот миг, когда впервые увидел из леса эти страшные черные стены. А если так, то лучше покончить со всем сразу!
Дудочка Молчуна замолчала после первой же молнии и через мгновение неожиданно вспыхнула, как соломинка, со всех сторон. Ян еле успел отшатнуться и выпустить ее из рук. Дудочка горела недолго, и от нее не осталось даже пепла. Коростель не знал, что в этот миг душа покинула тело Молчуна после того, как он опять обрел ее за несколько ударов сердца до смерти, и обрел, чтобы расстаться с ней уже навсегда.

Во дворе кто-то дико закричал, но Ян не поверил, что этот страшный вопль мог быть голосом Птицелова. Взгляд его наткнулся на темнеющую дверцу печи, и он метнулся к заслонке. Чугунная дверца уже остыла, но, распахнув ее, Коростель увидел в куче золы несколько мерцающих искорок - это тлели еще живые угольки. Ян бросился суматошно раздувать угли, но тут же выругался, пошарил рукой на полу и нащупал пучок тонких лучинок. Он тщательно разломал несколько палочек чуть ли не в стружку, подсыпал горсточку в золу и вобрал в легкие побольше воздуха. К счастью, огонек весело занялся в ту же секунду, и Коростель облегченно вздохнул.
Ян подбросил топлива в печь и бросил обеспокоенный взгляд на окна, которые были разворочены так, словно дом перед этим тряс какой-то обезумевший великан. Но во дворе сейчас наступила непривычная тишина, даже барабан почему-то смолк. Это была плохая тишина, понял Коростель, это было только затишье перед бурей. Он подобрал себе из кучи хвороста для растопки ветку покрепче, и, вооружившись этим будущим факелом, почувствовал себя увереннее. Однако тут же подскочил от неожиданности - в углу комнаты вдруг раздался тихий и странно тоненький голосок.
- Ян! Хозяин! Это ты?
- Это кто тут меня зовет? - удивился Ян, поскольку этот писклявый голос просто не мог принадлежать человеку! - Ты где?
- Уже здесь! - пропищал обладатель странного голоса и выкатился к ногам Коростеля еле различимым в полумраке маленьким серым комочком. Это была мышь!
- Это ты со мной говоришь? - удивлению Коростеля не было предела.
- Угу, - тоненько пискнула мышь. Она была еще маленькой, совсем мышонок.
- А как это у тебя получается? - Ян по-прежнему не верил собственным ушам.
- Сам не знаю, - горестно пискнул мышонок. - У меня слова просто вылетают изо рта, и все тут. Я сам ничего не могу с этим поделать.
- Откуда же ты знаешь, как меня зовут?
- Подслушивал, - виновато вздохнул мышонок. - Все время, пока ты тут был с другими людьми. Мне мама говорила, что хозяина дома зовут Ян, и домашний дух тоже. Вот я и догадался! - гордо пискнул серый комок.
- Да вас тут целое семейство? - улыбнулся Ян.
Мышонок горестно всхлипнул носом.
- Когда сюда вселился злой дух, все умерли. Сначала папа, потом братики, а следом мама и все сестренки. А Мисса, бедненькая, так дольше всех мучилась… И я тоже болел-болел, но вот теперь опять живой. Видишь?
Коростель почувствовал, как у него перехватило горло. Он сглотнул горький ком, бережно взял в руки мышонка, который доверчиво уселся на его ладони, вытянув хвост, и осторожно погладил зверька пальцем по спинке. Она была вся облезлая, и даже на хвостике мышонка можно было различить уродливые вытертые места. В этот миг Ян услышал, как воины во дворе дружно ахнули, и тут же снова наступила страшная, какая-то мертвая тишина. Он торопливо опустил мышонка на пол и присел перед ним на корточках. Огонь тем временем разгорался в печи все сильнее, бросая тусклые отсветы на стены и потолок.
- Вот что, приятель. Тебя, кстати, как зовут?
- А смеяться не будешь? - смущенно пискнул мышонок.
- Тут уже сейчас не до смеха, пожалуй, - пробормотал Коростель.
- Меня зовут Пипка, - совсем тихо пропищал серый малыш.
- Отличное имя, - похвалил Коростель.

Предыдущая страница 16 Следующая страница


17 Сергей Челяев

- Правда? - с надеждой блеснул глазенками хвостатик.
- Конечно, - кивнул Коростель. - Вот что, сударь ты мой Пипка, я тебе скажу. Сейчас здесь будет очень страшно, будет огонь, поэтому вылезай-ка ты из дома и беги от него, да побыстрее!
- Я где я тогда жить дальше буду? - тихо спросил мышонок.
- Даже и не знаю, брат, - честно признался Коростель. - Но если ты всех тут пережил, значит, самый крепкий, выживешь и дальше. А это ведь самое главное, верно?
- Не знаю, - еще тише пропищал мышонок. - А ты как же?
- А вот ты беги первым, а я - за тобой, - нарочито бодрым тоном сказал Ян. - Глядишь, может, еще и встретимся.
- Ладно, - согласился Пипка. - Я побегу. Только и ты за мной следом, ладно? Огонь - он ведь такой страшный, - проницательно заметил мышонок. - И жжется ой-ой как, только усы знай береги!
- Ну, поторопись, малыш, - прошептал Ян и легонько подтолкнул мышонка в худенький задик. Тот весело запищал, уже на мышином языке, и помчался к дверям так быстро, как это умеют только мыши, когда опасность мчится за ними по пятам. Коростель проводил его взглядом и сунул ветку в огонь.
Выскочив из дома, Пипка вдруг увидел костер во дворе и много людей вокруг. Совсем потеряв голову, он бросился обратно под лестницу и в страхе забился там как можно глубже, свято веря, что только возле своего родного дома и можно переждать опасность.
Печное пламя быстро охватило ветку, и через минуту Ян уже держал пылающий факел. Дом затаился, притих, а Ян глянул на огонь в своей руке, и ему стало страшно: он вдруг понял, что, наверное, никогда не сможет поджечь собственный дом, даже больной колдовством, своей же рукой.

- Гемати-и-ит…
Птицелов, хрипя, полз к Колдуну, и за ним тянулся кровавый след. Кровь не переставала капать из руки, хотя уже и не так сильно, как поначалу. А Колдун все так же держал камень на ладони, но не двигался с места. Он пристально смотрел, как его хозяин ползет к нему, выбиваясь из сил, умоляя о помощи. Костяное лицо Колдуна было как всегда непроницаемо, но в его глазах играли злоба, презрение и несказанное удовольствие. Ладонь Колдуна тихо подрагивала, а среди воинов стояла мертвая тишина. Саамская шаманка тоже безмолвно склонилась над своим барабаном, то ли погруженная в транс, то ли просто лишившись чувств, не в силах совладать с магическими эманациями, щедро разлитыми вокруг нее магией Птицелова. И Сигурд полз, полз на боку, опираясь на здоровую руку, неотрывно глядя на протянутую к нему ладонь своего теперь уже бывшего слуги. Он уже молчал, зная, что Колдун сейчас просто упивается своей властью и лелеет каждый миг его, Сигурда, унижения и уничтожения в глазах северных воинов, но еще больше - в собственных глазах.
И все-таки истекающий кровью Сигурд дополз до Колдуна. Он лежал у ног зорза и пытался подняться, а Колдун торжествующе смотрел на него сверху вниз. Птицелов скрипнул зубами, потряс головой, избавляясь от приступа уже накатывающей слабости, и протянул руку к Колдуну. Зорз с минуту смотрел на протянутую руку и неожиданно шагнул назад. В глазах Птицелова промелькнуло изумление, затем - озадаченность и, наконец, - понимание. А зорз полуобернулся к своему бывшему хозяину, усмехнулся одними кончиками застывших губ и швырнул гематит в угли. Они хищно зашипели, принимая в свое огнедышащее лоно колдовской камень, и спустя несколько коротких мгновений из костра в небо поднялся красно-коричневый дымок. Колдун проводил его глазами, и тут вновь пошло трещинами небо.
Если бы сейчас здесь появился какой-нибудь опытный, могущественный маг, его прежде всего заинтересовали бы молнии. Молнии зимой еще вполне могут удивить благопристойного горожанина или богобоязненного селянина, но всякий адепт Высоких Искусств без запинки перечислит все виды молний, озаряющих зимние небеса по воле Знающих Свод Правил. Но молния, ударяющая из земли, ввергла бы любого Знающего в изрядную задумчивость. Одна из таких молний только что ударила прямо из костра, разметав пылающий жар углей и догорающие поленья прямо над головами перепуганных воинов. Часть саамов бросилась бежать под защиту забора, чудины выстояли, но это стоило им немалой толики их хваленого мужества. Вдобавок несколько огненных ветвей ударили возле дома, а одна разметала калитку.
Колдуна первая же подземная молния отбросила далеко к забору, швырнув на развалившуюся поленницу. Двое северных воинов подняли его с земли и привели в чувство. Зорз, который сильно ушибся головой о столб, с трудом проморгался и сразу же устремил свой взгляд в поисках Птицелова. В глубине души он надеялся, что странная молния, вылетевшая из-под земли прямо возле их ног, умертвила его бывшего хозяина. Но он тут же помрачнел: Сигурд, целый и невредимый, стоял возле дымящегося дома и, задрав голову, смотрел вверх. Туда, где над крышей клубилось, постоянно увеличиваясь в размерах, черное облако собирающейся Силы.

Вновь ударили молнии, на этот раз одновременно с двух сторон: и с небес, и из-под земли, совсем рядом с домом. И тут же раздался страшный скрежет, словно это терлись друг о друга гигантские каменные плиты. Птицелов в ужасе осмотрел себе под ноги. Этот скрежет и эти молнии означали лишь одно: после остановленного дудочкой Яна Заклятья Теней оно продолжало действовать, искажая и искривляя все вокруг себя в магической сфере, которой был буквально окутан дом Коростеля. Стало ли Заклятье Крови, наспех сооруженное Птицеловом, еще одним угольком в разгоравшемся магическом костре, с которым уже не мог справиться охотник, или оно напротив повернуло всю магию вспять? Этого уже не узнал бы никто, и сейчас вокруг дома Коростеля со страшным скрежетом и гигантскими искрами, которые люди принимали за молнии, медленно и неуклонно смыкались окончания и начала Других Дорог. Закрывались исполинские двери, падали колоссальные створки, исчезали пещеры, в которые выходили далекие потаенные пути, и в небесах тоже творилось что-то невообразимое.
Перепуганные воины, видя, что земля зашевелилась под ногами, опрометью кинулись бежать напролом через лес, к спасительной реке. Северные народы во все времена поклоняются рекам, видя в них убежище и защиту от магических стихий, которые они не в силах объяснить, поскольку для этого у них нет подходящих слов. Толпа охваченных паникой людей увлекла за собой и Колдуна, и он тоже бежал вместе со всеми, слыша за спиной все новые раскаты грома и проклиная и этот день, и все прошедшие, а пуще всего - те, что ему еще предстоят. Колдуна тоже охватил первобытный страх человека перед землей, что вдруг начинает качаться и разъезжаться под ногами.
Последнее сотрясение было так велико, что Яна швырнуло на пол. Горящая ветка покатилась под кровать. Ян кое-как поднялся и оглядел комнату в поисках своего факела. «Что ж», - подумал он. - «Судьба сама распорядилась за меня. Хотя…» Но огонь уже вырвался из-за стены, жадно пожирая постель, любимое солдатское одеяло Коростеля, подушку; вокруг кровати вспыхнул пол, и огненные языки уже лизали стены.
- Вот и все, - громко сказал Коростель. - Теперь только огонь может очистить все это. А что теперь остается мне?
Комната между тем все быстрее наполнялась едким, удушливым дымом. Это не был запах обыкновенного строительного дерева, отдающего огню свою силу и крепость. Горело колдовство, отчаянно сопротивляясь неодолимой силе чистого печного огня. А снаружи, прямо на глазах Птицелова, со стен поползли густые и липкие потеки черного цвета и такой же сущности. Они стекали вниз, и стены светлели на глазах, обнажались узоры досок, будто дом, только еще построенный, сейчас кто-то усердно отмывал от следов некоего черного колдовского дождя. Сигурд не верил своим глазам, а облако над крышей угрожающе колыхалось и постоянно меняло свою форму и объем.
Дверь с треском распахнулась. На пороге стоял Коростель, зажимая горло рукой. Он жутко кашлял, пошатываясь, как пьяный, а из-за его спины сквозь клубы дыма рвались языки пламени. При виде огня Птицелов издал вопль отчаяния и бросился - откуда только силы взялись - в дом. На бегу он оттолкнул Яна с крыльца, но был вынужден тут же заслониться локтем от дыма, который уже заполнил всю комнату. Глазам Коростеля открылся двор, который выглядел так, словно там произошло сражение обезумевших огненных и земляных великанов. Костер был разбросан кучами дымящихся головешек до самого забора, на земле, повсюду показавшейся из-под растаявшего снега, были какие-то странные трещины, не глубокие, но очень длинные. Поленницу и забор разметало по бревнышку, и во дворе не было ни одной живой души, кроме обезумевшей саамской шаманки. Она ползала по грязи и тоскливо выла, подняв лицо к небу, точь-в-точь, как раненая волчица, что в одночасье лишилась и своей берлоги, и всего выводка.
В доме громко и повелительно закричали, и черное облако над крышей вздрогнуло и начало медленно вытягиваться в столб, который своей высотой почти сравнялся с верхушками деревьев. Но огонь уже было не унять, он неукротимо пробивался изнутри дома через малейшие щели и отверстия, и Коростель с ужасом думал, какой же там должен быть ад, и как Птицелов еще ухитряется бороться с огнем, злобно и жадно съедающим и его силу, и последние надежды, и прошлое самого Коростеля. Какое-то время Птицелов, по-видимому, еще сдерживал огонь. Дымный столб, уже готовый втянуться внутрь дома, неуверенно покачивался под ветром, который вдруг принялся своевольно хозяйничать на крыше. Язычки пламени, уже принявшиеся было облизывать стены снаружи, исчезли, словно их кто-то втянул внутрь дома и там пытался окружить, поймать, связать заклинанием, на которое у зорза уже вряд ли оставалось сил. В доме раздалось низкое угрожающее гудение, стены вдруг стали краснеть, словно были не деревянные, а стальные, а внутри кто-то раздувал гигантский горн. Затем раздался страшный хлопок, все равно как в доме лопнул гигантский пузырь, и огонь, вырвавшись отовсюду, объял сразу весь дом, взметнувшись до крыши и достигнув темного облака. Облако рванулось ввысь, спасаясь от пламени, и в тот же миг в доме раздался страшный крик:
- Я-а-а-н!
Это кричал Птицелов, который горел заживо в объятом пламенем доме. И он звал Коростеля!
- Я-а-а-а-а-н!!!
Крик Птицелова настолько раздирал душу, что Ян не выдержал. Он скинул с себя полушубок, бросил его в холодную жижу из грязи и коричневого снега, быстро втоптал одежду ногами, снова схватил и накинул на плечи, стараясь как можно лучше закутать голову. И затем стремглав бросился в дом.
«Куда ты?!», - он еще успел услышать чей-то далекий печальный шепот, прозвучавший вслед, но его уже ничто не могло остановить. Он не видел перед собой ничего, кроме чернеющего дверного проема, из которого валил густой дым. Коростель еще не знал, что будет, когда он ворвется в этот пылающий костер, но ноги сами несли его вперед, туда, откуда рвался отчаянный, душераздирающий крик Птицелова.
Крепкая сосновая доска, предпоследняя ступенька под крыльцом, которую Ян много лет назад приколотил на совесть длинным стальным гвоздем, треснула под ногой своего хозяина. Треснула и провалилась, вместо того, чтобы удержать человека, который укрепил ее так надежно, как только мог, именно потому, что всегда неосознанно боялся деревянных ступеней, боялся еще с детства, которое однажды преподало ему урок, запомнившийся навсегда. Ступенька треснула, нога Коростеля провалилась, и он, едва не вывернув ступню, неловко свалился с крыльца как куль с мукой. И тут же объятые пламенем стены дома сложились, как огромный пылающий карточный домик, и стали валиться наземь. Ян только и успел, что кое-как отползти от рушащихся горящих досок, а больная нога уже горела, словно тоже была в огне, и отказывалась слушаться наотрез.
Черное облако сопротивлялось пламени недолго: огонь все-таки победил, и оно вспыхнуло, как огромный сноп сухой травы. Туча жирной угольной копоти посыпалась с неба, и во дворе Яна все, что еще было белым от снега, в скором времени окрасилось цветом ночи.

ГЛАВА 11
ЛУННАЯ ДОРОЖКА

Больше всего на свете ему сейчас не хотелось открывать глаз. Так уютно и покойно было лежать, даже под грузом обгорелых досок, которые накрыли его как шалаш и не раздавили только каким-то чудом. Впрочем, Коростель уже давно знал, что чудес на свете не бывает, и за каждым проявлением чудесного или волшебного всегда стоит чья-то воля. И чаще всего она - злая или, во всяком случае, недобрая, недружественная человеку. Тот, кто творит волшбу со светлыми помыслами, без желания причинить кому-то несчастье или боль, стараются скрывать следы своего вмешательства в силы природы. Быть может, подобная рука и остановила, чуточку, всего лишь самую малость придержала доски, заботливо подложила под них толстое бревно из конька, оставив внутри малый промежуток, как раз годящийся, чтобы укрыть в нем тело человека, лишившегося чувств. Ян не думал об этом - все его помыслы были направлены далеко, туда, где можно было свернуться калачиком и окунуться в приятную негу ничегонеделанья, и застыть там, как муравей в капле балтийского янтаря, и остаться так навсегда.
Но вместо этого Ян приподнял руку, чувствуя, как это движение отзывается во всем теле, особенно - в больной ноге, и осторожно пошевелил доски над головой. Они тут же угрожающе сместились, но сверху над Яном накатились еще несколько других, и он решил, пока цел, прекратить попытки выбраться через верх. Зато прямо за его головой виднелся просвет, хотя за ним и была лишь тьма предутреннего неба; этот просвет Коростель заметил, лишь когда с усилием перевернулся на живот. После ползаний по каменному лазу Дороги Амр у него и без того были основательно содраны и локти, и колени, поэтому уже от одной только мысли о продвижении ползком все его существо бурно запротестовало. К тому же правую ногу, и без того едва не покалеченную на ступеньках, ему еще и основательно придавило. Но иного выхода не было, и Коростель осторожно пополз, изо всех сил стараясь не касаться затылком нависающих над ним досок - обгорелых остатков его погибшего дома.
Свобода встретила его черным снегом и кучами углей и головешек, раскиданных повсюду вокруг того места, где еще вчера он спал. Уцелела только печная труба, кирпич же кладки растрескался и рассыпался слоями. Кругом было множество обгоревших тряпок, каких-то лоскутков, обожженных железяк и прочей сгоревшей утвари. Больше всего сейчас это место походило на кладбище, и Коростелю впервые за последний день стало по-настоящему страшно.
Все здесь уже мало чем напоминало его прошлую жизнь. Закопченное ведро, смятое так, словно на него наступил медведь, сломанная лопата с обгоревшим обломком черенка, горы черных досок, над которыми струился дым - везде, куда ни кинь взор, царила смерть. Ян и прежде видел на войне сгоревшие дома и даже целые города, но вид пепелища его собственного жилья потряс его как никогда в жизни. Коростель с трудом поднялся и теперь стоял в растерянности и страхе, словно неожиданно попал на собственные похороны.
«Этого не может быть», - путались его мысли, в голове шумело, и оглушительно стучали острые молоточки в висках. «Просто не может быть. Ведь так не бывает».
Он вытер лоб обгоревшим рукавом, потряс головой, пытаясь привести мысли в порядок, но они все время разбредались в стороны, как непослушные озорные щенята, и Коростель только тупо и горестно взирал на кучи угля, не в силах осмыслить эту страшную в своей непоправимости картину его беды.
Он всегда верил в жизни если и не в ангела-хранителя, то, во всяком случае, в руку судьбы, которая уж его-то обязательно должна защитить, отвести беду, укрепить сердце и дать надежду. Пусть с кем-то это может случиться, иногда думал Ян, вспоминая смерть, кровь и другие несчастья, которые ему довелось повидать на своем еще пока не таком и длинном веку. Это и случается иногда, но только с другими, не со мной! Уж меня-то спасут, непременно должны спасти, потому что это - я! Я - тот, с которым просто ничего не может случиться ужасного и неотвратимого!
И поэтому он старался не думать о смерти, зная, что эти мысли разрушат все его ожидания от жизни, веселой, молодой, полной множества бесшабашных надежд и несусветных желаний. И сейчас он стоял на пепелище своего дома и чувствовал, что он переживает собственную смерть. Или пытается ее пережить. Что-то сейчас в Коростеле умерло со смертью дома, и отныне это место в душе будет всегда глубокой раной с обожженными краями, коснувшись которых всякий раз он будет замирать от трудной, щемящей боли, от которой женщины рыдают, а у мужчин глаза страшно сухи от невыплаканных и умерших в сердце слез.
Кое-где из куч золы и пепла выглядывали полуобгорелые тушки и даже чудом уцелевшие от огня ости перьев ворон и галок, невесть откуда взявшихся на месте пожара. Возле сгоревшего забора чернели кости и покрупнее; видимо, огонь или сотрясения земли выгнали из норки какого-то зверя, спокойно пережидающего тут холода. Но кто из лесных зверей устраивается на долгий зимний ночлег совсем рядом с человеческим жильем, пусть даже и покинутым, Коростель не знал. А из большой полузасыпанной трещины на месте ритуального костра Птицелова торчали в небо маленькие скрюченные черные ручки. Словно какой-то уродливый, да к тому же еще и страшно обугленный карлик пытался вылезти из земли, чтобы проклясть небо, землю и все, что он сумеет еще отыскать. Это был труп саамской шаманки, которая так и осталась в огне, сама сраженная заклятьем. Тем заклятьем, которая она поддерживала до последнего мгновения своей жизни и страшной смерти, преданно и безумно, как поддерживают огонь маленького костра посреди леса, охваченного огромным, гибельным пожаром.
Казалось, что на этом жутком черном пепелище не могло остаться ни одной живой души. Однако чуть слышно прошуршали маленькие лапки, кто-то тихо и тоненько чихнул, и из-под лестницы, ступеньки которой чудом избежали падения горящих стен, показался крохотный острый носик, украшенный длинными и чуткими усиками.
- Пипка! - удивленно прошептал Ян. - Как же ты здесь уцелел, малыш?
Мышонок был страшно перепуган, все его тельце сотрясала крупная дрожь. Вдобавок из серого он стал почти черным от копоти. Как он не задохнулся, спрятавшись под ступенькой, для Яна так и осталось загадкой. Коростель опустился перед ним на корточки и, улыбаясь зверьку, протянул к нему ладонь. Мышонок снова неуклюже забрался на нее и тут же свернулся маленьким теплым клубком, из которого изредка удивленно поблескивали любопытные глазенки. То ли от страха, то ли от возбуждения, но зверек явно потерял на время или на всегда столь чудесно обретенный дар речи, и только беспрестанно вздрагивал и изредка вскакивал и затравленно озирался. Коростель подышал на него, согревая, и осторожно поместил за пазуху. Пипка вцепился всеми коготками в рубашку и затих, все еще не в силах успокоиться от пережитого страха огня.
Позади раздался тихий шорох. Ян выпрямился и обернулся. Между больших куч углей и упавших головешек шагала бесстрашная ворона. Она внимательно приглядывалась к угольной свалке, выискивая чем бы поживиться, и, похоже, совсем не боялась ни дыма, ни огня, маленькие язычки которого нет-нет да и выбивались из холмиков серой скрученной золы. Ворона шныряла тут уже давно, и мышонок, невесть как почуявший разбойную птицу, беспокойно завозился у него за пазухой и полез Коростелю на грудь, царапая рубаху и щекоча Яна крохотными пальчиками. Ян погладил Пипку через ткань, успокаивая и одновременно прося не возиться. Ворона внимательно глянула на Коростеля, скосив круглый умный глаз. Она была иссиня-черная, и, скорее, это даже была лесной ворон-самка, крупная и хитрая птица, не очень-то жалующая своим вниманием жилье человека. Она потеребила клювом жалкие остатки своего сородича, затем с неожиданной брезгливостью, отнюдь не свойственной этим пернатым, вытерла клюв оземь и взлетела на торчащий из земли обугленный столбик для подвешивания котелка - прежде на этом месте Ян обычно жег костер, пек в углях яблоки из соседней деревни и любовался ночным небом.
В этот же миг у подножия столбика из-под земли вспыхнул огонь, охватив тонкое бревнышко, в котором, казалось, уже и гореть-то было нечему. Ворона легко перепрыгнула на соседний столбик, который был в таком же плачевном состоянии, а огонь рядом с ней вдруг взметнулся чуть ли не в человеческий рост и тут же пропал. Ян разинул рот. На месте огня уже стоял убеленный сединами старик, закутанный в зеленый плащ. «Вот я и чокнулся», - грустно подумал Коростель и тут же разинул рот еще шире, когда старик тихо засмеялся.
- Поистине немало испытаний выпало на твою еще неокрепшую голову, Ян Коростель по прозвищу Дудка, - отсмеявшись, молвил старик. - Но ты, смею тебя заверить, еще пока в своем уме.
Ворона тоже что-то каркнула, словно соглашаясь с человеком, и старик, внимательно взглянув на нее, неожиданно и весьма учтиво поклонился птице.
- Ваша правда, почтеннейшая госпожа, - заметил чудной старик, явно обращаясь к вороне. Коростелю тут же захотелось протереть глаза, и вдобавок в носу сильно щекотало от гари.
- Мы не задержим тебя надолго, Ян Коростель, - предупредил старик. - Всего-то несколько слов. Но, право, думаю, что ради этого нам стоило проделать такой путь.
Ворона вновь подтвердила слова старика тихим карканьем, даже отчасти похожим на довольное урчание, которые лесные вороны иногда издают, устраиваясь на сытый ночлег в своих высоких гнездах.
- Кто ты, отец? Опять какой-нибудь дух, что ли? - сердито спросил Коростель. - И почему ты переговариваешься с этой ворюгой?
При этих словах Ян неодобрительно кивнул на ворону, поскольку птиц этого рода недолюбливал с детства, после того, как они убили в лесу зайчонка у него на глазах. - Она что, тебя понимает, что ли?
Старик озадаченно крякнул и покосился на ворону. Та презрительно взглянула на Коростеля и обиженно отвернулась. Правда, сразу же вслед за этим она разразилась целой серией криков, словно стареющая сварливая красотка, которую походя обругала разбитная молодуха.
- Лучше тебе попридержать язычок, юноша, - наставительно сказал старик. - Не все вороны воровки. К тому же, это не ворона, а ворон, хоть и женского полу. И, смею тебя заверить, как и все вороны - птица оч-ч-ень высокого полета…
Он помолчал и переложил из руки в руку посох, на который опирался все это время. Ворона успокоилась и теперь тоже молча сидела на столбике, нахохлившись и почти сливаясь с ним цветом. Ян ждал ответа.
- Если я скажу тебе свое имя, Ян Коростель, боюсь, мне придется очень многое объяснять. У нас с тобой на это мало времени. Если скажу, что я - друг Травника, этого тебе будет достаточно?
- Для разговора - да, - кивнул Коростель. - Но вы ведь сюда явились не разговоры разговаривать, верно? Тогда, пожалуй, нет.
- Ну, не дом же мы тебе тут собираемся строить… - протянул старик, но тут же осекся, потемнел взором и покачал головой.
- Прости, Ян Коростель, и не держи зла. Ты потерял дом, но не свое детство. Оно к тебе еще вернется.
- Что ты хочешь этим сказать? - угрюмо спросил Ян.
- Тебя ждет другой дом, Ян Коростель, - твердо молвил старик. - Твой дом.
- Что еще за дом? - пробормотал Ян. - Мой дом остался здесь… И с какой стати ты мне это все говоришь?
- Твои друзья будут ждать тебя там, - ответил старик. - Все, кто остался в живых. Всем назначено встретиться в твоем доме, Ян Коростель. И все уже спешат туда. Настает твой черед поторопиться.
- Да что за дом такой? - пробурчал Коростель. - Я что - сплю или грежу наяву?
- Быть может, ты только сейчас просыпаешься, - покачал головой старик в зеленом плаще. - В этом доме ты, наконец, узнаешь тайну своих родителей, встретишь друзей и обретешь женщину. В крепости Аукмер, неподалеку от башни с часами, которые уже давно не показывают правильного времени, стоит двухэтажный деревянный дом, в котором никто не живет уже без малого двадцать лет. В нем ты родился, Ян Коростель, туда тебе и суждено теперь вернуться. Хотя я и не знаю, обретешь ли ты там покой.
- Дом, в котором я родился? - глаза Яна округлились. - Он все еще стоит?
- Стоит и будет стоять, - заверил его старик и тут же усмехнулся. - Если только…
- Если что? - быстро спросил Ян.
- Если только ты не надумаешь его продать, Ян Коростель, - улыбнулся старик. - Но, думаю, ты не сделаешь этого. Твои будущие родственники будут очень недовольны - в Аукмере часты ярмарки, и рыбная торговля там идет очень даже неплохо.
- Ты и это знаешь? - изумился Ян, и в это время ворона громко закаркала. Старик выслушал птицу и покачал головой.
- Все верно, госпожа Ралина, все верно. Я совсем забыл, что у тебя тоже есть маленький долг перед твоей внучкой. Тогда поспешим. Я помогу тебе обрести невидимые крылья.
И старик низко поклонился Яну.
- Прощай, Ян Коростель! Прощай и не помни зла, ведь это отчасти из-за меня ты оказался вовлечен в такое, чему не поверит никто и никогда, а особенно - твои будущие соседи и родственники. Да лучше им этого и не говорить, уж поверь мне. Будь счастлив!
И под ногами старика ожил костер. Сперва из земли пробились маленькие язычки пламени, затем оно стало разгораться все сильнее и ярче, и тут же образ старика в зеленом плаще стал тускнеть и расплываться прямо на глазах Коростеля.
- Постой! - закричал Ян. - А как я попаду в этот дом, если все, что ты сказал - правда?
- Это проще простого, - донесся уже издали тихий голос. - У тебя же есть ключ.
- Этот? - Коростель изумленно схватился за ключ. - Так значит это - ключ от Моего Дома?
- Да, - тихо прошептал ветер над его головой. - Это - ключ от Твоих Дверей. Тех самых, за которыми - Сны…
Через минуту оба столбика уже были объяты гудящим пламенем. Старик исчез, и ворона тоже. Коростель замотал головой, чтобы удостовериться, что все происшедшее - не очередной сон наяву. И тут он почувствовал, что ключ на груди заметно потеплел. Он осторожно сунул руку за пазуху и тут же почувствовал, как ее возмущенно оттолкнули маленькие лапки. Ключ был теплым уже давно, и мышонок, пригревшийся возле него, наотрез отказывался делиться теплом с кем бы то ни было, даже - со своим хозяином.
Ветер подул над его головой. Кроны далеких сосен тревожно зашумели, и Ян поежился не то от холода, не то - от ощущения ледяного холода, постучавшегося вдруг в его сердце.
«И что же, ты так просто возьмешь и уйдешь?» - спросил невидимый голос в его сердце. «И оставишь здесь великую силу, которую разлил Птицелов, и не сумел собрать?»
«Это не моя сила», - ответил Коростель невидимому собеседнику. Быть может, это была Черная Душа его перевоплотившегося дома, а может быть - та часть души его собственной, которую он всю жизнь загонял под лавку, не давая ей ни пикнуть, ни поднять голову, страшась встретиться с ее глазами? - «У меня, если хочешь знать, вообще уже никаких сил тут с вами не осталось. Как бы я хотел, чтобы вы все раз и навсегда оставили меня в покое - сны, голоса, заклятия, ключи, незваные гости и великие дела! Неужели они никак не могут без меня обойтись, скажи на милость? И как же тогда они обходились без меня прежде?»
«У каждого бывает в жизни час, когда нужно и должно сделать выбор», - ответил невидимый голос. «Иные идут к этому часу всю свою жизнь, бросая на алтарь все, что у них есть, а другие попросту растягивают этот час на сотни и тысячи маленьких, крохотных и зачастую - ничего не значащих и ни к чему не обязывающих решений, томительных расчетов, изнурительных сомнений. А ты сейчас можешь выиграть все! А уйдя и отказавшись от Силы, можешь совершить величайшую ошибку в своей жизни, и все оставшееся время будешь корить себя и отчаянно желать все вернуть обратно! Взвесь на весах судьбы свое Сегодня и свой день завтрашний, Ян Коростель. И воспользуйся тем, что разлито вокруг тебя, щедро и безрассудно. Ты можешь стать этим сосудом, стоит тебе только захотеть. Все случится само собой. Подумай!»
«Нет», - ответил Ян. «Нет, Сигурд, ты ошибся. Я никогда не сделаю этого. Никогда».
«Почему?» - скорбно спросила тишина.
- Потому что я не хочу быть ничьим сосудом, - вслух сказал Коростель и покачал головой. - Я вообще не хочу быть сосудом. Ни для чего. А особенно - для Силы. Прощай, Птицелов! Пусть уж лучше я останусь слабым. Простым слабым человеком. Представь себе, я так хочу.
«Глупец!», - прошелестела тишина ему в спину. «Если бы ты им был…»
Но Ян Коростель по прозвищу Дудка уже не слышал этих слов. Он плотнее запахнул полушубок, подобрал с земли кривую и сучковатую палку, которая могла сойти за оружие только при очень большом приближении, и бодро зашагал, обходя кучи еще дымящихся обугленных досок и мягкой серой золы, покрывающей место его прошлой жизни, словно горьким и печальным снегом. Но у самого забора, или вернее, того, что от него осталось, он вдруг остановился, вспомнив. Ян расстегнул крючок полушубка, сунул в кислое овчинное тепло руку и коснулся худенькой шелковистой спинки.
- Ты не спишь, приятель?
Ответом ему был утвердительный и весьма сонный писк. Коростель улыбнулся и потрепал мышонка по загривку, слегка дернув его за куцый хвостик, свернутый длинным тонким колечком. Писк стал сердитым, но Ян не унимался, пока из рубашки не показалась заспанная серая мордочка.
- Извини, приятель, - сказал Ян. - Я, похоже, буду менять место своего жилья. Ты как на это посмотришь? Со мной?
- А ворон там нет? - широко зевнул малюсенький ротик, который вновь обрел дар человеческой речи. Пипка за всю свою короткую жизнь никогда не видел кошек, зато весьма опасался ворон - своих единственных врагов после огня.
- Если и есть, то мы их не пустим в дом, - твердо пообещал Коростель. - На этот счет можешь быть спокоен.
- Тогда я с тобой, - согласился бесхитростный мышонок. - У тебя, кстати, ничего нет погрызть?
- Я бы и сам от чего-нибудь такого не отказался, - сокрушенно развел руками Коростель. - Но, увы, чего нет, того нет. Потерпишь, пока доберемся?
- Придется, - покладисто сказал Пипка. - Только ты уж поторопись. А пока я еще посплю, если можно. А то от этого огня я страсть как перепугался. А как только я очень сильно перепугаюсь, меня отчего-то всегда сильно так в сон клонит! Но как придем, ты меня обязательно разбуди, ладно?
- Ладно, - улыбнулся Коростель. - Обязательно разбужу. А пока спи, малыш! Все будет хорошо.
И он ласково погладил мышонка. Пальцы его нежно коснулись теплой шерстки, и в этот миг…
«Это ты?»
Ян похолодел. Его вмиг прошиб холодный пот, и где-то слева сильно кольнуло. Может быть - впервые в жизни.
Он вспомнил, как в ту ночь, когда к нему во двор конь привез раненого седока, он оставил его в лесу, как и велел друид, и вернулся домой. Уже во дворе он, помнится, видел на притолоке эту злополучную миску с водой. Но тогда Ян настолько замерз и измучился душой, что только взглядом по ней скользнул и скорее побежал в дом. Дверь сразу отворилась, из комнаты пахнуло теплом, и он шагнул внутрь, поспешно задвинув засов. И тогда, именно тогда он явственно услышал этот голос. Голос своего дома.
«Это ты?» - спросил дом, и в голосе его была тревога. «Угу,» - буркнул Ян, поспешно раздеваясь на ходу и желая лишь одного - как можно скорее запрыгнуть в теплую постель.
Это был голос его дома. Того, что сейчас лежал за спиной грудой углей и праха. У Коростеля перехватило горло.
«Это ты?»
- Да, - прошептал Ян, сглотнув горький комок. - Это я.
И слезы, так долго сдерживаемые горем, гордостью, возрастом, мужеством и еще бог знает чем, хлынули у него из глаз. Ян устыдился и закрыл лицо рукой.
«Не плачь. Не надо, хозяин. Ты ведь жив, а это - главное. А я вот… видишь…»
Ян закивал, не в силах выговорить ни слова. Поток рыданий сотрясал его душу. Никогда, наверное, ему не было так горько, даже когда он увидел похищенную Руту, когда увидел стоящего с ней рядом Молчуна, и когда подумал, что весь мир разлетелся вдребезги от непостижимой, вселенской несправедливости. Даже мышонок у него за пазухой проснулся на мгновение, но тут же вновь сладко заснул, крепко обхватив теплый ключ всеми четырьмя лапками и длинным облезлым хвостиком.
А слезы, что сотрясают нам души, они же их и омывают, унося с собой самую первую боль, горечь, страх! Коростель отнял руки, смахнул предательские слезы и оглянулся, несмотря на все обычаи и дурные приметы. Дымы над его бывшим домом уже не были так высоки, земля, которую посыпала сухая белая крупка поземки, не казалась такой черной и страшной, как прежде, пустота на месте его дома уже не зияла такою же раной в его сердце. И только эхо голоса его дома все звучало в нем, не переставая ни на миг.
«Ты ведь жив, а это - главное. А я вот… видишь…»
- Ничего, - горько сказал Ян Коростель и упрямо взметнул подбородок. - Ничего… Мы еще сюда вернемся.
Через минуту он уже шагал в сторону правой излучины реки, где ее русло было немного поуже. Кроме того, оттуда лежал прямой путь на Аукмер. Коростель сильно прихрамывал, но думал, что если лед крепок и ему удастся быстро перебраться на тот берег, к вечеру он достигнет города. От дома до реки было недалеко, и скоро Коростель уже стоял на берегу. Над рекой стоял густой молочный туман. А на другом берегу реки стоял чудинский воин, который тоже только что вышел из леса. Он смотрел на Яна оценивающе, поскольку союзные воины всегда подозрительно относятся к человеку без оружия, не без оснований опасаясь увидеть в нем какого-нибудь хитрого и коварного колдуна.

И Ян растерялся. Кривая палка в его руке могла послужить оружием разве что от ворон и собак. В открытом поединке с белоглазым чудином, вооруженным огромным мечом и щитом, перекинутым за спину, у него не было никаких шансов. Он проклял себя за самоуверенность, обернулся и…
Меж высоких сосновых стволов, неудержимо рвущихся в небо, мелькнуло что-то. Затем Коростель увидел две высокие фигуры, и двое чудинов в черных одеждах и кожаных доспехах вышли из безмолвного леса как привидения. Их силуэты были размыты, фигуры воинов казались в предутреннем тумане увеличенными, неестественными, жуткими. Их было двое, затем вышел еще один. И совсем рядом, из заснеженных кустов прибрежного ракитника вышел коренастый крепыш, охотник-саам. Воины смотрели на него угрюмо, один злобно улыбался. Но ни одного зорза среди воинов Севера не было. Ян смотрел на них, сжимая в руке бесполезную палку. Он понял, что проиграл в игре, в которую вовсе и не собирался ввязываться.
«Может быть, удастся как-нибудь договориться», - мелькнула у него мысль, но в этот миг саам спустил тетиву. Стрела была выпущена явно с целью попугать. Она прошла впритирку с головой Коростеля, а столь опытному стрелку, как житель озер, славящийся метким глазом и твердой рукой, попасть в Коростеля с такого близкого расстояния наверняка не составило бы труда. Воины расхохотались, когда Ян испуганно присел, еще чувствуя на лице легкое дуновение пролетевшей рядом верной смерти. Они играли с ним, как кошка с мышью. Вернее - как стая кошек.
Тогда Коростель вскочил и побежал на лед. В это же время чудин с противоположного берега тоже побежал ему навстречу. Он легко преодолел несколько торосов, перепрыгнул одну или две полыньи и на бегу выхватил меч. Ян в замешательстве остановился, почувствовав себя оленем, попавшим в волчью западню.
Чудины и саамский лучник явно наслаждались этой сценой охоты на человека. Лучник наладил новую стрелу, намереваясь добавить остроты в сюжет, и чудины одобрительно загалдели, наперебой советуя, куда для начала метить сааму, чтобы не убить свою жертву сразу, а только слегка подранить. И в этот миг совсем рядом с Коростелем раздался громкий треск. Лед, с виду такой крепкий и толстый у берега, разом провалился под коваными сапогами чудина. Тот взмахнул руками, пытаясь ухватиться за край образовавшейся проруби, но она все росла и росла, и новые трещины обрушивали в черную воду льдины вокруг тонущего. То ли воин был скверным пловцом, то ли растерялся от неожиданности, когда добыча была уже так близка, но уже через несколько мгновений он с отчаянным воплем ушел под воду, и плавающие льдины тут же сомкнулись над его головой.
Воины закричали от страха и злобы. Коростель, все еще не в силах оторвать взгляд от зловещей проруби, почувствовал, как над рекой посветлело, хотя леса еще продолжали темнеть вокруг реки в ожидании рассвета. Затем речной лед осветило вновь, и Коростель, подняв голову, увидел высоко над рекой луну. Она была огромна, почти белого цвета, и ее сияние проливалось на противоположный берег, как потоки воды. Там, у прибрежных кустов, словно вспыхнуло ослепительное белое пламя, и странная светлая дорожка быстро побежала по льду, словно кто-то пустил с того берега зеркальцем огромного лунного зайчика. Полоса света стремительно пересекла скованную льдом реку и застыла в ожидании.
Чудины вновь заорали, и кто-то из воинов стал быстро бормотать заклятья против лунных духов. Коростель же стоял, не в силах осмыслить то, что сейчас остановилось перед ним. Он совершенно онемел и изумленно смотрел на реку.
Между двух речных берегов его родной реки, на которой он столько раз купался и рыбачил, повисло и тихо подрагивало странное мягкое сияние. Оно начиналось где-то там, на другом берегу, и заканчивалось узенькой дорожкой прямо возле его ног. Испарения тумана заволокли противоположный берег, и светящийся мостик исчезал среди кустов, окутанных белым неподвижным дымом. Дрожащий призрачный свет был необыкновенного желтого цвета, каким бывает лунное сияние над рекой тихими летними ночами.
«Да это же - лунная дорожка!», - поразился Ян. Он прежде всегда считал, что лунная дорожка может быть только над текущей рекой, что она не может, подобно радуге, раскинуться меж берегами, да еще и улечься на речном льду как тропинка, проторенная невесть кем. Теперь он уже не видел и луны в небе - она погасла, оставив в вышине только мелкую соль гаснущих звездочек, рассыпанную над лесом. Небо уже посветлело, наверное, уже пришел рассвет, невидимый в белом небе зимы. Лишь кое-где в небесах медленно ползли чернильные ночные тучи, которые шаловливо разрывали в клочья высокие ветра. И Коростель вспомнил слова Травника.

- А если смерть все-таки окажется хитрее, Симеон? - спросил он тогда в лесной избушке на проклятом острове раненого друида. - Возьмет и перекроет тебе все пути отступления, каждую лазейку, что тогда?
Ему в ту минуту казалось, что он припер-таки друида к стенке.
- Что тогда? - усмехнулся Травник, а глаза его на мгновение заблестели.

Предыдущая страница 17 Следующая страница


Ключ от Снов 18

- Тогда ступлю на лунную дорожку, - сказал Симеон. - И стану подниматься понемножку!

Так что же это значит, чуть не воскликнул Коростель, забыв о притихших за спиной воинах, забыв вообще обо всем на свете. Выходит, это ко мне уже подступила Смерть? И лунная дорожка - ее предвестница? Но я-то ведь еще жив? Я - жив?!
«Ты жив, а это - главное», - отозвалась память его сгоревшего дома. И Ян всхлипнул и шагнул на сияющую дорожку.

Он не знал и не помнил потом, побежали за ним чудины или так и остались на берегу, охваченные суеверным ужасом; пускали ли вслед ему стрелы, надеясь достать хоть так ускользнувшего от них проклятого колдуна; посылали ли проклятья ему вслед или в страхе разбежались, увидев, как человек вдруг окутался сиянием и растаял в жутком огне злой луны, которую этот чародей умудрился заставить служить себе. Ян шел как во сне, не видя ни сияющего льда под ногами, ни призрачных теней по бокам дорожки, что-то шепчущих, окликающих его и тихо смеющихся вслед. Он перешел по лунной дорожке на тот берег и едва ступил на сухой прибрежный лед в кустах высохшего тростника, как его тут же оставили все чувства. Ян ничего не слышал, не видел, не ощущал, не знал, не хотел. Его тело уже не слушалось ничего и никого, желая лишь одного - отдохновения. Коростель почувствовал, как лес и берег бешено закрутились у него перед глазами, а сияющая дорожка стала стремительно сворачиваться под ногами. А в следующее мгновение Ян уже лежал на снегу, и глаза его закрывались сами собой - так тихо, но неуклонно убаюкивала его магия Другой Дороги, берущей свое начало из лунного света.
Охотник-саам что-то залопотал, показывая рукой своим товарищам туда, где только что пролегала лунная дорожка. В этом месте на реке вспухла широкая черная полоса, по ней быстро побежали огромные трещины, и через миг от одного берега до другого вскрылся лед. Река вздрогнула, просыпаясь от ледяного плена, огромные льдины вздыбились, и, освобожденная, хлынула темная речная вода. Она быстро топила льдины, и река возбужденно дрожала в ожидании забытого и удивительного чувства, которое в полной мере знакомо только движущейся воде - течения.
Лунная магия усыпила не только Яна, но и Пипку, пригревшегося у него на груди. Поэтому когда Коростель, наконец, открыл глаза и с удивлением огляделся, мышонок по-прежнему продолжал спать. Вокруг уже было очень светло - стояло то ли позднее утро, то ли ранний полдень. Обернувшись на реку, Коростель увидел пустой противоположный берег. Да и кто бы рискнул переправляться сейчас через реку, которая разрушила свой ледяной панцирь и теперь задумчиво поигрывала толстыми и широкими льдинами, словно решая, ожить ли ей окончательно или же вновь погрузиться в сладкий зимний сон.
Что ж, сказал себе Коростель, мне, наверное, уже никогда не понять, что же произошло со мной на этой реке. Тогда что и остается, как не положиться на судьбу? Он отряхнулся от тростниковой пыли, проверил за пазухой ключ и мышонка, который, видимо, решил выспаться на всю жизнь вперед, и зашагал в лес.
В чащах отчего-то сильно пахло дымом и гарью. Видимо, где-то слева сквозь лес прошел нешуточный пожар. Коростель на миг призадумался, мог ли это перекинуться сюда огонь от его дома, но тут же отбросил это предположение. Слишком широка была река, да и от дома до реки вряд ли донес бы искры даже самый настойчивый и самоуверенный ветерок. Поэтому не думай об этом далеком лесном пожаре, сказал он себе, а думай обо всем остальном, что ты должен решить и узнать в том городе, где тебя будут все ждать.
И Коростель побрел вперед, забирая все дальше вправо. Он не знал, что в тот миг слева от него, совсем недалеко, в сгоревшем лесу, усеянном мертвыми деревьями и телами убитых северных воинов, остались его друзья - Травник, Эгле и Март. Но Яна уже властно вела его судьба, а друидам только еще предстояло ухватиться за спасительную руку справедливого провидения.

ГЛАВА 12
ОГОНЬ И ВОСК

- Ты ведь мне снишься, бабушка, правда? - пролепетала Эгле. Она знала, что это не могло быть ничем иным, кроме как сном. Последним, что она помнила, было падающее дерево, больно хлестнувшее ее ветвями, прежде чем на нее обрушился тлеющий ствол. Но, удивительное дело: сейчас она совсем не чувствовала боли, хотя сквозь ткань плаща на плече и боку темнели и ширились влажные пятна. Старая Ралина тоже не обращала на них никакого внимания, хотя в бытность их жизни в Круге, во Вдовьем скиту, друидесса весьма болезненно реагировала на ее малейшие царапины и ссадины на коленках - неизменные спутники веселого и непоседливого девчоночьего нрава. Они сидели у костра, грелись и смотрели на тихую игру багрово-черных углей. Как она здесь очутилась, Эгле не знала и не могла вспомнить, сколько ни напрягала свою девичью память.
- Это не сон, - улыбнулась старая друидесса. - Ты - в безвременье.
- Разве такое может быть? - пожала плечами Эгле, и ей показалось, как где-то далеко, внутри нее откликнулось раненое плечо, заныло и задергало. Ралина внимательно посмотрела на нее, и боль сразу утихла, словно тело девушки, пробудившись на миг, уснуло вновь.
- Очень редко, - согласилась прабабка. - Почти никогда. Разве что только в последние минуты жизни.
- Значит, я, наверное, умираю, - безучастно проговорила Эгле. Ей почему-то было сейчас безразлично, что будет с ней, потому что больше не существовало ничего, кроме этой ночи, теплого костра и глубоких, завораживающих и по-прежнему таких строгих глаз той, что в жизни заменила ей и отца, и мать.
- Нет, милая, ты будешь жить долго, - улыбнулась старая волшебница молодой. - Ухожу я.
- Я в это не верю, - возразила Эгле. - Ты уже столько раз уходила, бабушка Ралина, столько раз я получала известия о том, что ты пропала или погибла… Ты - вечная, ты - моя вечная, строгая бабушка Ралина, и будешь со мной всегда.
- Все так, внученька, все так… - прошептала друидесса, и глаза ее на мгновение увлажнились. Но затем старуха сердито тряхнула головой, словно отмахиваясь от капель надоедливого дождя, и глаза ее сверкнули.
- У нас мало времени, моя милая. Поэтому ты должна выслушать то, что я сейчас собираюсь тебе сказать.
- Разве мы куда-то спешим? - завороженно, как во сне, пробормотала Эгле.
- Да, только отныне наши пути разойдутся. Но прежде - выслушай, потому что мне нелегко будет об этом рассказывать.
- Хорошо, бабушка, - пролепетала Эгле. - Тогда ты говори, а я буду тебя слушать. Но только, пожалуйста, поскорее - меня отчего-то ужасно клонит в сон.
- Это не беда, - вновь ласково улыбнулась Ралина. - Даже если ты уснешь, ты все равно будешь меня слышать. Хорошо, мой птенчик?
Эгле кивнула, и Ралина, подсев к внучке поближе, взяла ее за руку. Молодая друидка шевельнула пальчиками, отвечая на ласку, но старая волшебница мягко и в то же время настойчиво заставила ее распрямить ладонь и легким движением сняла с безымянного пальца внучки маленькое колечко из тусклого белого серебра. Эгле вопросительно взглянула на друидессу, но та успокоительно кивнула ей.
- Время этого колечка уже на исходе, моя милая. Ты выросла, и должна приобщиться к другой мудрости и, увы, к совсем другой печали. Их ты не разглядишь ни в каком зеркале, даже - если это самый большой осколок.
- Ты… знаешь? Да, бабушка? - глаза Эгле стали круглыми как две темные пуговицы.
- Что ты заглядывала в Зеркало Валанда? Конечно…
Старая друидесса улыбнулась, но по ее лицу на мгновение пробежала тень, словно легкий ветерок шаловливо вспенил и без того волнующуюся водную гладь.
- Значит, от тебя действительно ничего нельзя скрыть, - покачала головой девушка и виновато опустила голову.
- А ты разве сомневалась? - усмехнулась старуха. - У любого, кто хоть раз глянул в зеркало Валанда, навеки поселяется в глазах его свет. И еще - печаль.
- Да, ты права, бабушка Ралина, - прошептала Эгле. - Печаль такая, что, кажется, горше нет.
- Как бы ни было горько в твоей жизни, мой птенчик, всегда найдется еще большая, еще горшая тоска, - возразила старая друидесса. - И то, что ты сейчас узнаешь, может оказаться для тебя трудным испытанием.
- Я слушаю тебя, милая бабушка, - кивнула Эгле и непроизвольно всхлипнула. Друидесса поджала губы.
- Ты ведь не знаешь своих родителей, верно?
- Ты для меня и мать, и отец, и семья, и друзья, - проговорила Эгле и слабо улыбнулась - слова, некогда казавшиеся ей такими важными и чуть ли не священными, теперь выглядели ничего не значащей, заученной фразой.
- Так будет не всегда, и ты это знаешь, - ответила друидесса. - Но я хорошо помню твою мать.
- Ты всегда рассказывала мне о ней, когда я тебя просила, - прошептала девушка.
- Тогда приготовься услышать то, чего я тебе не говорила еще никогда, - сурово проговорила Ралина и взяла ее руку в свои сухие и холодные ладони.
- Твоя мать умерла при родах, и ты это отлично знаешь, - сказала друидесса и прикрыла глаза. - Твой отец был достойный человек, но так случилось, что он погиб всего лишь за несколько недель до твоего появления на свет, птенчик. Боюсь, что его смерть ускорила роды и их… печальный исход. Твоя мать, и я сейчас это знаю, не хотела жить. Она больше не видела в своей жизни смысла.
Эгле была бледна как бумага. Ралина открыла глаза и остро посмотрела на внучку.
- Мужчина значит очень много для женщины, тем более - любимый. Много - но не все, девочка. После откровений, подсмотренных в осколке Зеркала Валанда, ты, похоже, это тоже поняла.
- Я очень любила Збышка, бабушка… - прошептала Эгле. - Но в Зеркале я увидела другого. А ведь стекла Валанда не ошибаются, верно?
Некоторое время друидесса испытующе смотрела на внучку, после чего покачала головой.
- Стекла тоже ошибаются, но - реже. А вот люди - чаще.
- Почему ты заговорила об этом вновь, бабушка? - упрямо вздернула подбородок Эгле. - Мы уговорились с тобой раз и навсегда - больше об этом не говорить. Мне так… легче.
- Тебе-то? Пожалуй, да, - согласилась старая волшебница. - Но послушай, что я тебе скажу, и, быть может, ты изменишь свое мнение. Ты появилась на свет в Круге, во Вдовьем скиту. Это - место твоего рождения. Так думают все.
- А разве… это не так? - удивилась Эгле, на лице которой все еще оставалась тень досады от упоминания имени молодого друида.
- И так, и нет, - молвила Ралина. - Когда у твоей матери начались схватки, повитуха осмотрела ее - твоя мать к этому времени уже лишилась чувств - и сказала мне, что роженица вряд ли выживет. Ошибки быть не могло - эта почтенная женщина была мастерицей своего дела. Она пользовала всех женщин Круга, что были на сносях, и я поверила ей безоговорочно. Кроме того, - друидесса вздохнула, - я обратилась к магии и увидела у твоей матери прерывающуюся линию судьбы. Разрыв увеличивался с каждой минутой, и уже никто не был в силах соединить ускользающие концы жизни. Твоей матери оставалось жить несколько минут. И тогда я решилась - и перенесла ее на Другую Дорогу.
- Ты сумела открыть Другую Дорогу? - со страхом и недоверием воскликнула молодая друидка.
- Мне не было резона ее открывать, - усмехнулась старая друидесса, - у меня есть своя.
- Разве это возможно? - Эгле была поражена.
- Как видишь, - сухо молвила старуха. - Это - достояние каждого властителя Круга, и я - не исключение. Я получила Другую Дорогу, когда была избрана и прошла испытания. Всего лишь одно короткое заклинание.
Друидесса горько усмехнулась: видно было, что это воспоминание напомнило ей о чем-то трудном и горьком, что сопутствовало Ралине всю ее долгую и многотрудную жизнь.
- Так или иначе, я перенесла твою умирающую мать на Другую Дорогу, в надежде, что здесь время всегда течет медленнее, и я успею что-то предпринять. Сейчас-то я, конечно, понимаю, моя милая, что это был поступок, продиктованный скорее безумием, страхом и отчаянием утопающего, что хватается за любую попавшуюся соломинку, нежели рассудком или здравым смыслом. Но то ли удача была в тот день на моей стороне, то ли так уж легли тогда карты судьбы, но все решил случай. Заклинание было столь сильным, видимого, от моего ужаса и отчаяния, что Другая Дорога буквально выбросила нас, как камень из пращи, в один из весенних заповедных Лесов служения друидов. Твоя мать к этому времени уже еле дышала… А на берегу реки, что протекает по границе Апрельского леса, где и очутились мы с твоей матерью, лежала другая женщина. Она была вся в крови…
Я поначалу дико испугалась, подумав, что в заклинание вкралась какая-то ошибка, и кто-то из нас двоих раздвоился. Но одного взгляда на нее мне было достаточно, чтобы убедиться: это - чужая женщина, которую я никогда в жизни не видела. Вид ее был ужасен: сначала я подумала, что это - утопленница, но потом увидела, что тело женщины - она была, как это сейчас принято говорить, «средних лет» - было сильно обожжено, а на шее зияла глубокая рана, я так поняла, от какого-то рубящего оружия. Приложив ухо к ее груди, я услышала редкие удары сердца - она была еще жива, но, видимо, уже на последнем издыхании. Как она попала на Другую Дорогу, почему ее вынесло туда же, где очутились и мы с твоей матерью - размышлять было некогда. Представь мое положение: насмерть перепуганная, уже почти ничего не соображающая волшебница между двух огней - двух умирающих женщин, одна из которых - моя беременная внучка, и она вряд ли уже могла разродиться.
Эгле покачала головой, пораженная услышанным в самое сердце.
- Я вновь бросилась к твоей матери, у которой к тому времени уже пошла кровавая пена изо рта, и мгновенно поняла: ребенку родиться не суждено. Что мне было делать?
- Спасать нерожденного ребенка? - с ужасом прошептала Эгле.
- Больше ничего просто и не оставалось, - горько проговорила друидесса. - Я выхватила нож и рассекла чрево твоей матери. Да-да, - усмехнулась старуха, видя, что Эгле непроизвольно прикрыла рот ладонью. - Надо заметить, что у меня получилось ловко, совсем как у прирожденной повитухи. Когда я тебя выхватила, как горошину из стручка, ты была вся в крови. Между прочим, так всегда бывает с новорожденными, чтоб ты знала на будущее. Но я не услышала ожидаемого крика и плача младенца и тут же принялась отчаянно шлепать, трясти и вертеть тебя во все стороны, как куклу, проклиная и свою неопытность, и злую судьбу.
- Вот, значит, с каких пор ты повадилась меня шлепать, - прошептала Эгле, пытаясь улыбнуться, несмотря на стоявшие в ее глазах слезы.
- Точно так, - согласилась старая волшебница и лукаво подмигнула внучке, однако вновь в мгновение ока помрачнела. - Я поняла, что с тобой что-то случилось во чреве матери, когда нас несла Другая Дорога, и сейчас я потеряю и ребенка. Как я тогда ругалась, если бы ты знала, птенец! Я проклинала и солнце, и луну, и звезды, и все, что мне только приходило на ум и на язычок! Думаю, этот грех предстоит отмаливать еще не одному поколению после меня и тебя. Но, так или иначе, дав волю чувствам, я все-таки пришла в себя - нужно было действовать, и как можно быстрее. И я, скорее, в приступе отчаяния произнесла заклинание Жизненной силы Души. Я тебе однажды о нем рассказывала.
Эгле молча кивнула, во все глаза, со страхом и восхищением, глядя на старую волшебницу.
- Мне почудилось, что на последнем слове магической формулы даже сверкнула какая-то молния, но мне уже было не до того. Я прижала тебя губами ко рту твоей матери, надеясь, что я добудилась до жизненной силы ее души, и та перетечет в тебя и спасет. Но текли секунды, ты уже начинала синеть, и я поняла: заклинание не подействовало, или подействовало уже слишком поздно. Твоя мать умерла. Я воздела очи к небу, готовясь заорать что-то уж совсем неслыханное…
Друидесса зябко поежилась и подбросила в костер толстую ветку, которая тут же вспыхнула, осветив аскетичное лицо рассказчицы и глаза во все лицо ее пораженной слушательницы.
- И тут я услышала стон. Я обернулась и увидела, что это стонет умирающая женщина на берегу, в каких-то десяти шагах от меня. Не знаю, как я на это решилась, кто меня надоумил, свет ли, тьма ли, но я уже была как безумная. Подхватив тебя как куклу - ты уже и так болталась в моих руках как тряпичная безвольная кукла, я, идиотка и неумеха, опрометью кинулась к этой женщине, на ходу твердя про себя и проглатывая слова заклинания.
Эгле издала тихое восклицание, но старуха властным жестом остановила ее.
- Дай мне договорить. Иначе ты этого уже не узнаешь никогда. Я сделала то же самое: раздвинула губы этой женщине, лезвием ножа разжала ей зубы - помню, они были плотно стиснуты - и прижала тебя к ее губам. И через минуту ты заорала, как резаная, можешь себе представить?!
Эгле кивнула и тут же разрыдалась. Старая волшебница взглянула на внучку с сочувствием, но успокаивать не стала, терпеливо ожидая, когда само собой схлынет это безудержное половодье чувств.
- Жизненная сила души этой незнакомой мне женщины вошла в тебя и дала тебе жизнь наравне с силой жизни, данной тебе твоей матерью. Они и умерли, по-моему, почти одновременно: словно успокоились, что дело сделано, и обе испустили дух… А я осталась одна с тобой на руках, а ты орала так, что можно было оглохнуть, ты оглашала своим громогласным криком весь лес!
Друидесса вдруг тревожно взглянула на костер и быстро пробормотала.
- Похоже, мне придется поторопиться - огонь уже угасает. Это - необычное пламя, моя внученька. Когда оно умрет совсем, мы с тобой, мой милый птенец, будем вынуждены расстаться.
- Значит, это все-таки сон, - одними губами прошептала девушка.
- Можешь считать и так, - согласилась Ралина. - Ведь ты пока не чувствуешь боли телесной - только муки души. Дальше уже все было проще. Я похоронила женщину, давшую тебе жизненную силу своей души, в этом лесу. После двух заклинаний такой силы и открытия Другой Дороги мне еле хватило сил, чтобы просто вынуть кусок земли и вернуть его обратно, упокоив тело несчастной. А мне еще надо было попытаться вернуться в скит и унести с собой тебя и тело твоей матери. Я с трудом вернула ему первозданный вид, омыла кровь и пустилась в обратный путь. Как мне удалось тогда вернуться, я не знаю и до сих пор.
Друидесса помолчала, задумчиво глядя на угасающий огонь.
- Твою мать похоронили в Круге, и когда ты немного подросла, я первым делом отвела тебя на ее могилу, где и рассказала, что могла. Правды, конечно, там было мало…
Когда тебе исполнилось три года - а это возраст, когда человек впервые начинает полноценно ощущать себя в окружающем его мире, у тебя вдруг стали светлеть волосы. Я забыла сказать тебе, что та, вторая твоя родительница, была светловолосой. Я испугалась тогда, что ее душа начинает брать в тебе верх, а я тогда еще не ведала о ней ничего, хотя и приложила немало сил, чтобы разузнать, что случилось в тот день на Другой Дороге. Но спустя год твои волосы вернули свой цвет. Твой нынешний цвет, и теперь ты такая, как была и при рождении - у тебя на головке уже с первого дня сразу начали пробиваться черные волосики.
- Бабушка, - тихо сказала Эгле. - Ты ведь тоже не знаешь одной вещи… Я тогда не поняла этого и решила забыть, а сейчас снова об этом думаю.
- О чем ты, моя девочка? - ласково спросила старая волшебница, лицо которой озаряли последние отблески тающего огня.
- Там, в Зеркале… Когда я глянула в него, я вдруг увидела себя… светловолосой. Я еще удивилась и не сразу себя признала, а потом решила, что это просто в зеркале так отсвечивало.
- Зато темный силуэт рядом с тобой ты сразу разглядела, а, егоза? - усмехнулась Ралина.
- Что это значит, бабушка? - тревожно спросила Эгле, все еще потрясенная и подавленная всем услышанным от самого дорогого ей человека на свете.
- Я не знаю, моя змейка, - покачала головой Ралина. - Но зато я теперь знаю, кто была та женщина. Может быть, в этом и лежит ответ, который тебе предстоит искать самой.
- Кто, кто же она была?! - воскликнула Эгле и тут же осеклась, устыженная столь бурным и внезапным проявлением собственных чувств.
- В Круге был друид, которого я считаю одним из величайших людей из тех, что когда-либо приходили к Истине служения Лесу, - молвила Ралина. - Его звали Камерон, и ты о нем наслышана. Ваш Травник - его ученик, и Камерон однажды спас Травнику жизнь, когда тот был еще мальчишкой-несмышленышем. Но у Камерона был еще один ученик, быть может, самый главный и дорогой его сердцу. Он был потомком угасающего рода властителей одного из захудалых северных королевств. Его звали Рагнар.
- Рагнар? - удивилась Эгле. - Ну и дела…
- Камерон взял его в Учение, выучил, и Рагнар стал его правой рукой, - продолжила свой удивительный рассказ друидесса. - Несколько раз они спасали друг друга от верной смерти. Но однажды наемные убийцы Ордена, которому Рагнар со своим учителем насолили немало, все-таки отыскали Рагнара и его семью. У него к тому времени был маленький сын.
Силы были неравны, убийцы проникли в его дом, и в схватке Рагнар едва не погиб. Защищаясь, он в отчаянии применил магическую защиту, которая выбросила его и его жену на Другие Дороги. На разные Дороги, - добавила друидесса и печально покачала головой. - И поэтому Рагнар так и не нашел своей жены, да и времени прошло уже немало - Камерон отыскал его и еле спас от ран, которые для любого другого человека, не знакомого и не приобщенного к магическим искусствам, оказались бы смертельными. Рагнар бросился на поиски жены сразу, едва только встал на ноги, но к тому времени прошло уже полгода… Мне неизвестно, узнал ли о том, что случилось с его женой, его учитель Камерон, лучше всех знавший Другие Дороги еще с молодости; рассказал ли он Рагнару все, что ему было известно, но я знаю одно: друид сделал так, что сын Рагнара, чудом оставшийся целым и невредимым, исчез из города, и убийцы его не нашли. А деревню, куда мальчишку поместили на воспитание доверенные люди Камерона, он не назвал даже Рагнару. Во всяком случае, я думаю, что так оно и было.
- Но ведь это жестоко! - воскликнула Эгле. - Зачем ему это было нужно?
- Затем, что у Рагнара был брат, - тихо ответила Ралина. - Брат по имени Сигурд. Птицелов.
Эгле даже вскочила от неожиданности.
- Духовный сын магистра Ордена, - продолжила друидесса. - И его прилежный ученик, очень скоро превзошедший в магических искусствах своего учителя. В результате Сигурд-Птицелов утратил свой внутренний человеческий облик, свою человеческую сущность, сохранив, однако, при этом прежнее человеческое обличье.
. Старуха строго взглянула на свою внучку снизу вверх, и та послушно опустилась возле нее у костра, в котором уже только угли посвечивали в темноте нездешней ночи.
- Камерон очень боялся, что Сигурд узнает о том, что Рагнар остался в живых, отыщет его и, следя за братом, захватит его сына. Птицелов вообще большой любитель подергать за ниточки, хотя, наверное, не меньше любит и привязывать их к людям. Поэтому Камерон принял кое-какие меры к тому, чтобы Сигурд оставался в уверенности, что его брат мертв. А мальчишку тем временем держали в неведении относительно судьбы его родителей и воспитывали сиротой в глухой литвинской деревне, между прочим, совсем недалеко от Аукмера. Понимаешь? Возле города, где он родился, где до сих пор стоит дом его детства, стены которого, быть может, еще помнят его отца и мать.
- Это несправедливо, - тихо, но упрямо заявила девушка. - Это - обман.
- Может быть, - согласилась старая волшебница. - Но к тому времени у друида Камерона изменились жизненные цели. Он решил выйти из войны и интриг королей и князей, уйти на север, поселиться там и врачевать от хворей простых людей в землях своих недругов. Однако он не был настолько наивен, чтобы не предполагать, что его будут активно искать шпионы Ордена, которые рано или поздно должны были обратить внимание и на то, что творится у них под самым носом. И они с учеником решили, что Рагнар останется продолжать под видом Камерона его дела на востоке и севере, а Камерон уйдет на север под чужим обличьем. Так и поступили. И так продолжалось, пока Птицелов не убил Рагнара, думая, что перед ним - Камерон. И не зная, что он попытался привести к смерти своего старшего брата.
- Так ведь Рагнар остался жив! - вытаращила изумленные глаза внучка.
- Не совсем так, - уклончиво ответила друидесса. - Впрочем, ты скоро сама все узнаешь. Дело в другом: сын Рагнара, который жив и здоров и по сей день, приходится тебе… Теперь я даже и сама не пойму, кем он тебе приходится, - озадаченно пробормотала друидесса.
Эгле затаила дух.
- Тут надо понимать суть заклятия Жизненной силы Души, - пробормотала старая волшебница. - Если она перешла к тебе как поддержка, только подкрепив твою жизнь, то этот парень сейчас приходится тебе что-то вроде сводного брата. Не по крови, заметь, но по духу, что ли. По душе. Не знаю, я сама сколько раз задумывалась, но так и не пришла к пониманию этого до конца, - призналась Ралина. - Но если Жизненная сила Души матери этого парня вошла в тебя на равных с… твоей душой? Я и на минуту не могу представить, что в тебе живет единственная душа, данная тебе этой женщиной! - едва не закричала Верховная друидесса балтов и полян. - И на минуту! Этого не может быть.
Она помолчала и вдруг неожиданно с грустью улыбнулась.
- Но если она присутствует в тебе на равных, то ты этому человеку - чуть ли не мать. По духу, - поспешно добавила она, видя, как у ее внучки открывается рот. - В этом, кстати, нет ничего плохого, кроме, думаю, известных запретов, на которые, к примеру, волшебники вообще не обращают внимания, но люди придают им чуть ли не священное значение.
- Ты имеешь в виду брак? - спросила волшебницу внучка, к которой, похоже, в один миг вернулось ехидство, в немалой степени свойственное этой натуре.
- И да, и нет, - быстро проговорила волшебница. - Главное здесь в том, что этот парень - известный тебе Ян по прозвищу Коростель.
Эти слова поразили Эгле как гром среди ясного неба. Она остолбенела и почувствовала, что навряд ли теперь когда-нибудь сможет выговорить хоть одно слово.
- Ты ведь, кажется, испытываешь симпатии к этому парню, верно?
- Я… не знаю… - смешалась Эгле. Эта бабушка всегда умудряется все знать, даже то, что подчас и ей самой еще пока не ясно, в сердцах подумала девушка, чуть не рассмеявшись, и вдруг ей стало холодно и страшно. Она неожиданно поняла до конца, почему старая друидесса вдруг решила открыть ей эти тайны, и ледяной озноб пронизал все ее существо до самого дна души. Она зябко повела плечами и в растерянности оглянулась.
- Где мы, бабушка Ралина?
- Это наш с тобой последний разговор, - вздохнула старая волшебница и поднялась с маленького отесанного пенька, которых вокруг было натыкано в изобилии вместо стульев. - Прощальный… - добавила она. - В известном смысле меня с тобой уже нет.
- Но ведь я вижу тебя и осязаю, - робко подняла на нее глаза внучка.
- Это - только видимость. Иллюзия, - улыбнулась друидесса. - Но это не страшно. Мне не страшно уходить сейчас. Сейчас, когда у меня есть ты. Такая…
Последнее слово друидесса произнесла с чувством нескрываемой гордости, и это была гордость за нее, Эгле, маленькую и жалкую девчонку, знающую лишь несколько простеньких заклинаний и не осознающая еще себя как подобает волшебнику в этом запутанном и жестоком мире.
- Ну-ну, - ласково подбодрила ее уходящая из мира людей волшебница. - Я за тебя спокойна. Ответь мне лишь: что ты думаешь обо всем этом? О Яне?
- Не знаю, - покачала головой Эгле. - Мне он очень нравится… нравился… - сама не зная почему, поправилась она. - Но теперь мне кажется, что это чувство было какое-то странное… словно он казался мне каким-то маленьким, беззащитным… все время хотелось его ободрить, поддержать.
Она замолчала, а затем исподлобья взглянула на старуху с затаенным ужасом.
- Ты думаешь, бабушка, это чувство такое…
- Материнское? Это ты хочешь сказать? - друидесса чуть не расхохоталась. - Ну, сама подумай, откуда этому взяться в тебе - молодой, глупой, непослушной девчонке, за которой самой нужен глаз да глаз? Разве такое может быть?
- Наверное, не может, - тихо произнесла девушка.
«Смятение чувств», - подумала старая волшебница. «Это ничего. Она сама найдет для него выход, а я только ее слегка подтолкну. Я знаю, что этот путь светел. А на другие меня уже не остается».
- Вот видишь, мой птенчик, моя ласточка, моя глупая дурашливая змейка! - улыбнулась Ралина, собрав все свои ускользающие силы души и тела. - На свете не бывает такого. Просто не бывает. Поэтому будь покойна - это вовсе не то, что ты подумала, - солгала она, может быть, впервые в жизни - от чистого сердца и с твердой уверенностью, что эта ложь - непременно и исключительно во благо. И тут же почувствовала, как в глазах у нее на мгновение потемнело, а затем - снова и снова.
«Вот оно», - с грустью подумала Ралина. «Вот как оно бывает на самом деле. Тьма застилает глаза и душу. Она все-таки остается последним в жизни, эта тьма. Но может быть, свет будет потом? Посмотрим…»
- Что с тобой, бабушка: - Эгле тревожно смотрела на друидессу, ей только что показалось, что та слегка покачнулась.
- Ничего, моя хорошая, - медленно проговорила Ралина сухими, стремительно белеющими губами. - Теперь тебе нужно будет уйти, но помни: возможно, сегодня ты, наконец, увидишь свою судьбу. Того, кто привиделся тебе тогда, в Зеркале Валанда, только лишь темной фигурой. Мне даже кажется, что этого человека ты уже видела прежде, и не раз. Порой… - старая друидесса почувствовала, что сердце ее тихо начинает куда-то опускаться, и судорожно вздохнула, ловя остатки сил. - Порой темное - это не то, что нам кажется. Порой это просто - кусочек света, всегда освещенный другим светом, неизмеримо большим, и оттого - не столь заметный на его фоне. Но зато он хорошо виден во тьме. Попробуй в этом темном разглядеть чистое, искреннее и доброе. Я думаю, ты сможешь…
А теперь, - прошептала старая волшебница Ралина, Верховная друидесса балтов и полян, - мы должны проститься. Время мое на исходе. Скорее, ты должна повернуться и увидишь перед собой тропинку. Торопись - ее уже охватывает огонь, а тебе со мной еще очень рано.
Эгле бросилась к друидессе, но тут же натолкнулась на невидимую стену. В ярости она прошептала несколько слов, в воздухе ниоткуда полетели искры, раздался гул, но прозрачная преграда не пускала ее.
- С этим еще не совладал никто, - усмехнулась старуха. - Иди, мое дитя. Прощай и помни - я очень любила тебя.

Предыдущая страница 18 Следующая страница


19 Сергей Челяев

И она исчезла.
Некоторое время Эгле смотрела туда, где только что был самый близкий и единственный родной ей на земле человек, но костер погас, и вокруг него начала сгущаться тьма. Тогда она повернулась и в слезах кинулась бежать по открывающейся перед ней тропинке, которую следом за ней тут же охватывало пламя. Она увидела перед собой высокий огонь, но, не сбавляя шага, пошла прямо в пламя, обезумевшая от горя и острой жалости к старой друидессе и к себе, а еще - к небу, к земле, ко всему на свете, что теперь осиротело вместе с ней. Она прошла огонь, который только опалил ее одежду, и внезапно очутилась в сгоревшем лесу, покрытом черным от копоти снегом. Тогда Эгле обернулась, но перед ней был только один бесконечный лес с торчащими черными стволами сосен, и ничего больше. Она медленно опустилась наземь, привалилась к обгоревшему стволу, обхватила колени и спрятала в них голову, чтобы только больше ничего не видеть, не слышать и не чувствовать. Так она сидела неизвестно, сколько времени, пока ее не отыскал Травник.

Ощущения возвращались к нему медленно. Наверное, минула целая вечность, прежде чем он вновь стал слышать и даже немного видеть. В голове перестало шуметь, пелена перед глазами прояснилась, и Збышек даже нашел в себе силы, чтобы попытаться оглядеться. Но перед глазами были только одни обгорелые бревна и черные пни, над которыми курился дым. С чувствами вернулась и боль, тупая и вяжущая во всем теле, кроме лица - оно горело остро и нестерпимо.
Март почувствовал, как силы вновь стремительно его покидают, и у него только и хватило самообладания, чтобы не упасть ничком наземь, в пепел и золу, а медленно опуститься на колени. В глазах его побежали, засверкали разноцветные круги, и вдруг он увидел внимательные и печальные глаза над темной повязкой, скрывающей всю нижнюю часть лица.

Твой свет, как меч, а меч, как луч, тебя огнем зажжет.
Но слово, мягкое, как воск, спасенье принесет
Однажды…

- Откуда ты знал эти слова, еще тогда - в замке? - прошептал пораженный Збышек. Он буквально пожирал глазами незнакомца, его охватило страшное возбуждение, даже губы дрожали так, что он еле сумел с ними справиться.
- Рано или поздно все становится известным. Даже мысль неизреченная, - заметил незнакомец. - Все в руках Провидения, и оно может направить любую руку, а с добрым ли, с дурным ли помыслом - не нам судить.
Март хотел возразить, но Шедув мягко приложил палец в черной изодранной перчатке ему к губам, делая предостерегающий и вместе с тем - успокаивающий знак.
- Тсс… Ничего не говори, человек по имени Збышек. Слова в твоем нынешнем положении для тебя - чистый яд. В этом лесу ты совершил чудо, потому что спас друзей, и потому ты должен выжить. Теперь - есть ради чего.
И человек в черной полумаске вдруг ему улыбнулся. Маска скрывала лицо отпущенника, но Збышек прочел улыбку по глазам. Он попытался приподняться, и в ту же секунду с ужасом увидел, что черная полумаска отпущенника начинает набухать кровью, и темно-красные капли уже сочатся наземь. Он с трудом поднял руку и, не говоря ни слова, безмолвно указал отпущеннику на кровь. Шедув покачал головой.
- Это тебе уже только кажется. Это - иллюзия.
- Почему, о, Шедув? - слабым голосом проговорил Збых, пытаясь понять.
- Потому что все, что связано со мной, отныне уже только кажется, - ответил отпущенник, после чего учтиво поклонился молодому друиду, и его невысокая изящная фигура вдруг поднялась на уровень лица Марта и быстро поплыла куда-то назад, удаляясь, тая и истончаясь у него на глазах. Как свеча, подумал Март и успокоенно прикрыл глаза. Хотелось тишины и смерти, поскольку боль, что испытывал сейчас Збышек, становилась уже просто нестерпимой.
Март больше всего на свете сейчас желал зачерпнуть снега и приложить к горящему лицу. Но под его рукой были только пепел и зола. Зола и пепел.

Кругом, куда ни кинь взгляд, по всему лесу лежали поваленные от ударов молний и магического огня обгорелые сосны. Кое-где в небо торчали до половины обугленные стволы, у многих деревьев обгорели и кроны. Заснеженная земля была покрыта глубоким слоем серого бархатистого пепла, из которого то тут, то там изредка все еще пробивались веселые язычки неунывающего огня. И все вокруг было черным-черно.
- Господи, он опять лишился чувств, - громко прошептал кто-то над его головой, но Збышек этого все равно не слышал.
- Это хорошо, - ответил ему другой голос, повыше и печальнее, и неожиданно всхлипнул.
- Да, он просто счастливчик, - заметил первый и тут же прибавил уже более резко и сердито. - Да перестань ты разводить воду! Он действительно настоящий счастливчик и баловень судьбы, раз сумел выжить после… такого…
- Я не плачу, - ответила девушка и тут же разрыдалась в голос. - Я просто… я вспомнила…
- Будет лучше, если ты все же мне сейчас поможешь, - рассердился Травник. - Иначе вся его красота растает как дым. Ты же этого не хочешь, надеюсь, - уже мягче добавил друид.
Эгле не ответила, захлебываясь от сдавленных рыданий. Травник сокрушенно вздохнул и погладил девушку по плечу.
- Видишь ли, девочка… Боюсь, без твоей помощи мне не справиться. Ты меня слышишь?
Эгле часто-часто закивала, вытирая слезы с лица.
- Ну, вот, девочка, все хорошо. Теперь давай-ка, попробуем его перевернуть. Только предупреждаю: ему будет немножко больно. Зато если все сделаем, как надо, до свадьбы заживет. Верно?
Эгле ничего не ответила, только покрепче ухватилась за куртку Збышека и тут же всплеснула руками: под ее пальцами обгорелая куртка полезла истлевшими лохмотьями.
- Поспешим же, - нахмурился Травник. - Мы должны его спасти, и ты мне в этом поможешь, ясно?

Если и есть на свете страшное, то оно неразрывно связано с огнем. Даже вид пепелища на месте некогда кипящего жизнью и людскими голосами дома подобен виду кладбища, где схоронено нечто большее, чем просто место для радостей и горя, любви и смерти, и укрытие от жизненных невзгод, житейских бурь и непогоды. Что же говорить тогда о некогда цветущем лице молодого, полного сил и здоровья юноши, на котором жестокие духи огня справили свою безумную тризну? Лица обгоревших видятся нам порой в страшных снах, в ночных кошмарах, приходят иногда жуткими воспоминаниями средь теплых и ясных дней. Что они хотят сказать нам, о чем предупредить? Только ли о том, что и молодость, и красота - всегда бренны и всегда слишком преходящи? Или о том, что страшное и уродливое особенно заметно в том, что некогда было прекрасным и притягательным? Как знать…
На Збышека было страшно смотреть. Все его лицо было покрыто почти сплошной черной коркой, и непонятно было - то ли это угли и копоть, просыпавшаяся с мертвых деревьев, тревожно шумевших над лежащим друидом, то ли еще живая плоть, которую уже трудно отделить от умершей. Когда Эгле увидела Збышка, распростертого под упавшим на него угольным стволом дерева, она едва не лишилась чувств. Второй раз она чуть не потеряла сознание, когда увидела его лицо. Она стояла над ним, отвернувшись, не в силах видеть это, и никак не могла выговорить хоть слово трясущимися, прыгающими губами.
- Что же теперь нам делать, Симеон? - наконец произнесла она и не узнала звуков собственного голоса. Травник, стоявший возле молодого друида на коленях, поднял к ней голову и хрипло сказал каким-то чужим, каркающим голосом.
- Делать нечего, девочка… Давай-ка, берись за это дерево. Видишь, оно грянулось на пень, и сшибло Збыха, но, похоже, не раздавило. Одной бедой уже меньше.
И они вдвоем постепенно освободили Марта из западни, которая неожиданно оказалась его спасением. Сверху на сосновом стволе лежало поперек еще пара бревен гораздо толще, и хотя одно из них надломило сосну, она выдержала тяжесть и спасла Марта, может быть, сама того не желая. А, может быть, дерево знало, что под ним - служитель Леса, и приняло удар на себя?
Растащив бревна, они нерешительно приблизились к Марту, еще не привыкнув к его теперешнему жуткому виду. Лицо молодого друида напоминало страшную морду исчадия тьмы, оно было черно, и вдобавок огонь сыграл с ним дьявольскую шутку - на лице, словно навеки, застыла гримаса злобы и коварства. Это был Март наоборот, словно огонь извратил его добрую и светлую сущность, и это было особенно страшным. Но только не для Травника.
Он опустился на колени перед распростертым телом, одним движением разорвал на нем остатки куртки с рубашкой и приложил ухо к груди молодого друида. Затем повернулся к Эгле, и его губы медленно раздвинула странная, даже глуповатая улыбка.
- Живой…
И словно в подтверждение его слов Март глухо застонал и засучил ногами.
- Жив… - прошептала Эгле и закусила губу. - Нужно что-то делать, Симеон.
- Не уверен, что хорошо разбираюсь в ожогах, - вздохнул Травник. - Остаются заклятья или скрепляющий наговор, но выдержит ли их Збышко?
- Должен… - тихо прошелестел голос у него за спиной, и Травник от неожиданности вздрогнул всем телом. Эгле повернула голову и увидела перед собой дым. Но это не был дым от деревьев или восходивший от земли, усыпанной углями и золой. Он был прозрачнее, больше похож на легкий утренний туман, и заключен в невидимую форму, очень напоминавшую человеческую фигуру. Она медленно переливалась серыми и грязно-белыми тонами и слегка колыхалась в воздухе меж поваленных стволов в трех шагах от них.
- Должен выдержать, - повторил странный, призрачный голос, в котором уже совсем не чувствовалось жизни, кроме суровых ноток и какой-то неощутимой печали.
- Кто ты, дух? - удивленно пробормотал Травник. - И что тебе нужно?
- Мне? - прошептал призрак. - Мне, пожалуй, уже ничего. А вот ему, - он указал рукой, которая казалась закутанной в широкий, ниспадающий полупрозрачный плащ, на стонущего Марта, - ему сейчас потребны отвар огнецвета с травой-воронихой. Да хорошо бы еще льняного масла подбавить, пожалуй, - добавил дух, но в его голосе послышалась легкая неуверенность.
- Откуда ты знаешь? - вскричал Травник, которого поразила ясная и знающая речь призрака.
- Плохо, что ты подзабыл мои уроки, Симеон, - вздохнул призрак, и у Травника непроизвольно открылся рот.
- Учитель… - прошептал он, и призрак в ответ тихо прошелестел, как старая листва - должно быть, это был смех. - Камерон!
- Не время телячьих нежностей, Симеон, - сухо ответил дух, и было видно, что эту фразу он частенько повторял в своем земном существовании. - Твои семечки при тебе?
Травник сорвал с пояса неразлучный мешочек с семенами, который он хранил как зеницу ока во всех переделках своей полной опасностей и приключений жизни.
- Очень хорошо, - похвалил дух. - Просто разотри семена в руках и смочи водой. Если нет этих - должен знать, чем заменять.
- Если нет нужного - возьми противоположное и извлеки из него то, что считаешь первым. Вторым будет искомое, - заученно пробормотал быстрой скороговоркой Травник и вопросительно взглянул на духа. Тот качнул головой в знак одобрения, и Эгле могла бы поспорить на что угодно на всем белом свете, что в эту минут призрак улыбнулся, хотя увидеть это ни одному земному человеку было не под силу.
- Правила Цветов… - прошептал друид, а его руки уже судорожно развязывали драгоценный мешочек.
- Правила Соцветий, - ответил дух. - Ибо сейчас тебе предстоит смешать Цвета Живые с Цветами Мертвыми. И, усилив первое, поглотить второе. Торопись! Мертвые Цвета уже одолевают.
Травник хотел что-то спросить, но дух резко оборвал его:
- Торопись, и ни о чем меня не спрашивай. Я все скажу ей.
И Травник высыпал свои драгоценные семена прямо в грязный снег, перемешанный с золой и подтаявшей землей, и стал выбирать нужные, шевеля про себя губами. Дух некоторое время смотрел на его работу, затем повернулся к Эгле и поманил ее рукой.
- Подойди ближе, дитя мое.
Эгле послушно, хотя и не без робости, шагнула к туманной фигуре.
- Не бойся, потомок Властителей Круга. У тебя хорошая память?
Эгле кивнула, во все глаза глядя на колыхание границ, в которые был заключен дух.
- Тогда слушай меня внимательно и запоминай. В полудне пути отсюда, - призрак покосился на распростертое тело Марта, над которым уже хлопотал Симеон, - пожалуй, для вас троих это займет немного дольше времени… Ну, так или иначе, рано или поздно вы должны добраться до города Аукмер. Ты поняла?
Эгле наклонила голову, и тут же вновь устремила свой взор на духа.
- В заброшенной крепости стоит старая деревянная башня с часами - бездельник Куртис все никак не доведет их до ума… Так вот: если встать под часами, по левую руку как раз увидишь неподалеку двухэтажный дом…

ГЛАВА 13
БЫСТРЫЕ СНЫ СКОРОТЕЧНОЙ ЗИМЫ

- Юрис, Юрис! - закричала уже с порога запыхавшаяся Гражина. - Наша Рута!
- Ну, и что ты кричишь на весь дом, спрашивается? Нешто наша Рута действительно пропала? Уж поверь мне, я нашу дочь знаю!
С тех пор, как исчезла Рута, чета Паукштисов не переставала надеяться, что вот завтра, ну, послезавтра их дочь непременно вернется, причем непременно - с женихом. Юрис и Гражина перерыли все побережье, допросили всех, кто только мог знать о судьбе дочери, встретились со стариком-хозяином злополучной лодки, не обошли ни одного рыбака, кто только мог пролить свет на исчезновение Руты. По всему выходило, что девушка вместе с молчаливым молодым человеком, производившим впечатление честного и надежного парня, взяла курс в море, по всей видимости, на один из близлежащих к материку островов. Выплакав все слезы, супруги уверились, что дочка попросту сбежала к жениху. Подобная история, кстати, в свое время случилась и с самими Паукштисами, когда родители Гражины наотрез отказались выдать дочь за небогатого торговца, только начинавшего свое дело. Может быть, только это и помогало им смирится с судьбой. Смущало лишь, что Рута не удосужилась даже попрощаться с родителями, и Паукштисы попеременно играли роли уверенных, но притворных оптимистов, поддерживая друг друга в своей печали. Каждый же по отдельности догадывался, что случилась беда, но до поры до времени никто из них еще не произнес этого неотвратимого слова.
Именно поэтому дядька Паукштис даже не оторвал глаз от пухлой кипы счетов и прочей бумаженции, которой немало сопутствует праведным трудам удачливого торговца мясом. Он приплюсовал очередные цифры, вздохнул, как всегда, когда дело касалось неизбежных расходов, и строго сказал жене.
- Коли взрослая дочка сбегает из дому с молодым парнем, она либо вернется обратно в скором времени, либо - уже изрядно пожив и вволю хлебнув жизненных тягот. Сколько я тебе говорил: выздоровел молодой друид, ну и наша Рута с ним увязалась! Зачем увязалась - известно: вскружил ей голову молодой Ян. Парень, надо сказать, не промах - вон с какими знатными господами знается. Друиды завсегда к богатствам причастны, золота, поговаривают, в ихнем Круге видимо-невидимо. Вернется, вот увидишь, да еще и с женишком, на нашу, между прочим, голову.
При этих словах дядька Паукштис лукаво усмехнулся: молодой и статный Ян был ему по душе, и он охотно бы видел его в своей семье в качестве зятя.
- Да нашлась наша Рута, совсем уже нашлась! - прервала мужнины разглагольствования Гражина и, волнуясь, всплеснула руками. - К соседям в факторию морских охотников заходил какой-то старик, по виду, говорят, издалека! Он и сказал, что знаком с нашей дочкой, и та сейчас вместе с женихом как раз и направляется в Юру, вроде как повиниться за самовольство да просить родительского благословения.
Хозяйка вытерла платочком непрошеную слезу. Юрис улыбнулся жене, покивал успокаивающе.
- Вот только странно: сказывал тот путник, что на юге они с Яном, аккурат в наших родных местах - возле Утицы и Аукмера. Что они там делают - ума не приложу.
- Ничего странного, - возразил Паукштис. - Видать, тянут воспоминания-то. Друид тот, что от хворостей у нас лечился, видать, свел их пути, а сам по ихним колдовским делам дальше отправился. А чего же этот старик к нам-то не заглянул, а через соседей передал весточку?
- Говорили, спешил очень, некогда было ему нас разыскивать, - задумчиво проговорила Гражина, рассеянно теребя концы платка. - Чудно, конечно, ну да ладно, и на том спасибо. Давай, хозяин, думу думать, как поступим: простим сразу, или заартачимся?
- Непременно заартачимся, - убежденно молвил ее супруг. - Виданное ли, слыханное ли дело, чтобы девица средь бела дня к своему суженому убегала, а, Гражинушка?
- Ах ты, пень старый! - всплеснула руками Гражина, глядя на мужа насмешливыми и любящими глазами. - Ты на кого это здесь намекаешь?
- Да была одна красотка, что свести с ума могла любого парня, - возвел очи долу Паукштис. - Тоже в строгости мать с отцом воспитывали, ан возьми она да сбеги из родительского дома однажды, да еще и с самым умным и работящим парнем?! А что было дальше, припоминаешь?
- Очень даже хорошо, - вздохнула Гражина и посмотрела на мужа своими грустными и добрыми глазами так, что у Юриса сладко сжалось сердце. - Родители молодым так и не простили тогда ихнего самоуправства. И ничего, скажу я тебе, не выиграли. Верно, муженек?
- Верно, Гражинушка, - ответил Юрис и, встав из-за стола, подошел к жене и осторожно приобнял ее, прижав к своему очень даже заметно круглившемуся под фартуком купецкому брюшку. - И поэтому я тебе так скажу, женка: умнее иной раз родителям надо быть. И не забывать, как сами чудили и куролесили, в свои молодые-то годы…
- Не забывать - это верно, - согласилась счастливая Гражина, с легким сердцем прижавшись к мужу. Но смотрела хозяйка куда-то вдаль, поверх мужниной головы, где в окне постукивали ветки необрезанных яблонь. - Вот только умнее, мудрее других быть иной раз так непросто.
- Как и все в этом мире, - кивнул Юрис. - Как и все. Но ведь надо пытаться. Попробуем?
Гражина ничего не ответила мужу, только обняла его голову и крепко прижала к своей груди. Добрый Паукштис замер, прислушиваясь к такому домашнему теплу жены, и больно закусил губу - только так он и надеялся сейчас унять предательскую дрожь своих задубевших натруженных рук. Пока, упаси боже, не увидела его слабости та, которую однажды и на всю оставшуюся жизнь даровала ему милостивая мужская судьба.

Хрум насупил мохнатые брови и обеспокоенно прикрикнул на Ивара.
- Вы там его держите, лекари! А то не ровен час брякнется в воду или упаси его, на камни.
Одинец пробурчал что-то невразумительное, а Ивар широко улыбнулся и украдкой состроил кобольду пальцами на первый взгляд вовсе ничего на выражающий знак, обозначавший, однако, у горных и скальных жителей фигу в ее безобидном людском понимании. Хрум только плюнул с досады, но разжигать ссору дальше не стал, а перебрался подальше от воды, просто так, на всякий случай. Уж больно волны сегодня рьяно наседали на берега острова Колдун.
Оба бывших таинника - пегий русин и рыжий балт - осторожно поддерживали бледного и страшно исхудавшего Снегиря, который с упорством годовалого ребенка делал первые шаги вдоль берега, закусив губы и виновато улыбаясь над своей немощью. Ивар и Одинец со стороны сейчас казались неопытными родителями, не столько помогая больному, сколько путая его своими советами. Они еще не знали, что Другие Дороги закрылись, и Снегирю предстоял долгий и трудный путь навстречу друзьям по морю и дальше - через литвинские земли. Хотя у Ивара уже было предчувствие - не зря этим утром он разыскал среди скал тщательно спрятанную лодку и убедился, что она не рассохлась и днище нигде не протекает.
Выздоровление друида шло медленно, но верно. После того, как Снегирь сделал первые несколько шагов самостоятельно, Одинец предположил, что через две недели Снегирь сможет и весьма сносно плясать. Зрение тоже понемногу восстанавливалось, а вот с речью дело обстояло хуже. Сейчас друид уже мог произнести несколько односложных слов - надо ли сомневаться, что одним из первых произнесенных им было слово «Хрум»? - но дальше шло туго. Впрочем, оба приятеля-таинника считали немногословие напротив - благом, с чем Снегирь в отношении себя согласиться не мог и усиленно шевелил губами и работал языком, приучая свой рот совершать те движения, которые прежде он делал сам собой.
Ежедневно либо Ивар, либо Одинец поутру отправлялись вместе с Хрумом на розыски тайных убежищ зорзов, которых было сооружено на острове, по мнению русина, несколько, а по мнению балта - вряд ли больше двух, и без того уже известных приятелям. Вот только погода вела себя в последнее время как-то странно; казалось, она никак не могла решиться, куда ей завернуть на этот раз. Дожди сменяли обильные снегопады, пару раз над берегом - о, чудо! - даже выглядывало тусклое морковное солнце. А вчера ни с того ни с сего загрохотали самые что ни на есть майские громы, и несколько раз сверкнули молнии, одна из которых с треском ударила в прибрежную скалу, расколов ее надвое.
Снегирь часто думал о друзьях, вспоминая их лица, слова, голоса. Но еще чаще Казимир думал все-таки о Молчуне. Раз за разом он вспоминал о том, что случилось в Юре под громадным раскидистым дубом, таким же, как и судьба друидов, что с завидным постоянством бросала их по свету. И даже во сне он вновь и вновь возвращался в тот день, когда размахнулся и швырнул изо всех сил свой нож, целя в голову Молчуну. Тогда Снегиря тут же сшибли с ног, навалились сверху, скрутили руки. Теперь он уже знал, что промахнулся, или же чья-то воля властно отвела смертоносное лезвие, брошенное рукой, никогда не знавшей в таких случаях промаха. Иногда он клял себя за промашку, а порой, чувствуя от этой мысли необъяснимый холодок в груди, благословлял ту незримую силу, что отвела его руку. Снегирю так никогда и не суждено было узнать, что у этого ангела-хранителя друида Йонаса по прозвищу Молчун было вполне земное имя - Патрик. Именно Книгочей в тот роковой миг толкнул товарища в плечо, изменив направление полета ножа. Что заставило Книгочея совершить это, наверное, в тот миг не знал и он сам.
Снегирь медленно хромал, морщился от мучительного желания почесать заживающие раны, что ему строго-настрого запретили его новые друзья, и все чаще смотрел на морской горизонт. Где-то там, в исчезающей дали шли Травник, Март, симпатичный и скромный парень Ян Коростель, а на другом конце дороги их ждал Птицелов, ради встречи с которым Снегирь отдал бы все на свете. И Казимир снова и снова стремился к морю и подолгу останавливался там, в пузырящейся пене прибоя, который весело шипел, набегая на кромку берега и ворочая крупную обкатанную гальку. Прибою не было дела ни до Снегиря, ни до горизонта, ни до всего остального. Быть может, это и помогает прибоям жить вечно.

Пучки водорослей, облепившие сети, уже давно высохли и теперь только тревожно шелестели под ветром. По небу медленно ползли свинцовые тучи, но тяжесть их была обманчива; ничто уже не могло породить в этом холоде дождь, а снеговые тучи приносили совсем иные ветра. Дом Рыбака опустел, да и самого Рыбака уже больше не было в Подземелье. Старая, но еще крепкая лодка осиротело сохла на холодном смерзшемся песке. Чайки бродили вокруг, выискивая принесенные рекой ракушки или снулую рыбу. Зима уже давно унесла, выморозила гнилостные речные запахи, сковала сухим льдом мелкие заливчики, поиссушила тростники и редкий камыш. Пустым стоял и дом Рыбака. Множество целебных трав было развешано по полкам и на гвоздиках, обещая случайно заглянувшему сюда бродяге богатую добычу для окрестного лекаря или знахарки. Снег понемногу заметал подступы к дому, и вместе с ним на порог немедленно явились окрестные вороны, выискивая поживу и норовя заглянуть в наспех заколоченные окна. Умные и вороватые птицы важно расхаживали вокруг, ссорились, ругались и внимательно поглядывали на чаек. А в самом доме хозяйничал ветер, забравшись в трубу; шелестел в дымоходе, играл золой и гонял по дому сухие пучки трав. Наскучив забавляться, ветер вновь вырывался через дымоход, чтобы мчаться дальше, туда, где мерно качались и тревожно вздыхали огромные рыжие сосны. В этом доме уже вряд ли кто поселится, и его удел - доживать свой век под порывами немилосердного ветра, который не дает старым домам уснуть по ночам, будя воспоминания и прошлые радости и обиды, те, что, казалось бы, уже давно погребены под спудом прошлых дней и времен.

В городе, занесенном густым и мокрым снегом, тихо спал дом. Его застывший покой уже много лет не тревожил никто; словно заклятье лежало на его стенах и окнах, и сюда ни разу не забирались ни бездомные нищие, которых хватало в литвинских землях после войны, ни любители поживиться в брошенных жилищах, ни бывшие жильцы, ни их родственники, ни городские власти. Этот крепко сколоченный на совесть двухэтажный дом, в котором прежде, по слухам, жила семья одного из мелких командиров крепостной стражи, был предоставлен самому себе и много лет спал, погрузившись в забытье, позабыв и самого себя, и своих бывших хозяев, и прежних жильцов. Давно не было вокруг и многих крепостных построек; город смело и решительно обжил ставшую уже ненужной старую крепость под защитой незыблемых бастионов и толстых стен из некогда белого камня. Вокруг сигнальной башни выросли купеческие лотки и прилавки, мастерские ремесленной братии и лавки менял. И только рядом с этим домом не было ничего и никого, словно все горожане, сговорившись, обходили его стороной. Дом не пользовался дурной славой, просто каждый, кто проходил мимо и бросал взгляд на его стены и окна, отчего-то сразу убеждался в том, что дом пустует лишь временно, и кто-то непременно, рано или поздно, но обязательно вернется сюда; и эти окна снова распахнутся навстречу теплому весеннему дождику или мягким лучам сентябрьского солнца.
Потому люди и обходили стороной старый дом, и кто-то мрачно бубнил себе о том, что вот-де пропадает хорошее место для рыночных лавок и ярмарочных балаганов, а кто-то любовался высокими окнами, мечтая, что однажды, проходя мимо, увидит здесь яркий праздничный свет или маленький огонек одинокой свечи.
Этот дом спал в ожидании, а каждому сну рано или поздно приходит конец. Или, может быть, это - только начало следующего сновидения?

Колдун закусил губу от страшной, режущей боли, которая, кажется, опоясала все его тело. Где-то в вышине над ним ветер шумел в кронах деревьев. Обгоревшие сосны черными шестами торчали в небо. Пламя досыта лизало стволы, но до верхушек сосен добраться даже ему было не под силу, и оно в отместку убило их дымом и ядовитой черной гарью. Колдун лежал под одним из убитых деревьев и чувствовал, как жизнь по капле истекает из него. Первыми похолодели ноги, и причиной тому был вовсе не снег или предутренний холод. Чувства отмирали в нем, становились ломкими как сухой клей, и он боялся вздохнуть, понимая, что за болью непременно придет спасительное беспамятство, но за ним уже никогда и ничего больше не будет. Колдун не боялся смерти, как боятся ее слабые и злые люди; он лишь испытывал горькое сожаление, что его планы не сбылись, когда он был так близок к цели.
Черт бы побрал этих проклятых чудинов вместе с вонючими саамами и кого там еще набрал Старик в северных землях, думал Колдун, снова и снова вспоминая мельчайшие подробности ночного боя в пылающем лесу. Скажи ему кто прежде, что отборные мечники Гнуса, подкрепленные лучшими мастерами лука из озерных и болотных саамских земель, не совладают с тремя друидами, один из которых еще мальчишка, а другая так и вовсе девка! Правда, не простая…
Тут Колдун был согласен: молодая волшебница билась как лев, причинив им немалый урон. Если б не она, мечники давно бы искрошили друидов в капусту. Кто-то ее учил. Кто-то Знающий, причем - из Высших…
Зорз был знаком с некоторыми видами боевой магии не понаслышке. В Ордене их учили многому. Но вся загвоздка была в том, что друидская девка не использовала боевой магии. Она всего лишь брала приемы магии созидания и преобразования, но ставила их чуть ли не с ног на голову, и самое поразительное - в итоге у нее получалось нечто совсем иное, не похожее на исходное заклятье. Такому обучить вообще невозможно, для этого нужно иметь от рождения Дар. Колдун знал это точно. И все-таки, все могло быть иначе, если бы только он сам не полез на рожон, совсем как глупый мальчишка, распетушившийся перед малышней.
Когда Травник опрокинул одного за другим двоих белоглазых остолопов, Колдун бросился на друида сам. Расчет был верен: после двойной стычки друид непременно должен был устать, отяжелеть рукой, держащей меч, да и быстрота реакции в таких случаях уже не та, как в начале боя. И все вышло, как он и думал, но только поначалу.
Колдун и прежде был не прочь помахать мечом или булавой, и на привале для развлечения иногда сваливал с ног одного-двух воинов, будучи вооружен лишь палкой или ножом. С мечом же ему было мало равных, разве что Шедув, которого, похоже, все-таки прибрал к рукам темный Привратник. Однако в бою Колдун всегда стремился держаться чуть позади, предпочитая действовать наверняка, когда противник ослабнет, поражая менее опытных и удачливых. В итоге его тактика сработала и на этот раз.
Ловким маневром уйдя от меча Травника и не упустив глазами то мгновение, когда тяжелый клинок неуверенно покачнулся в уже порядком натруженной руке друида, Колдун извернулся и сильно толкнул противника ногой. Просто толкнул, поскольку времени на замах уже не было. Друид, не ожидавший такого подвоха, отлетел и ударился о дерево. К счастью для Колдуна, друид ударился плечом, по всей видимости, и без того раненым прежде, и даже громко вскрикнул от боли, после чего стал медленно сползать к подножию ствола. Именно в этот миг удача и отвернулась от Колдуна. Нет, он не праздновал победу, напротив - увидел, что перед ним в пяти шагах девка-колдунья, и путь к ней теперь свободен. И Колдун, вместо того, чтобы добить поверженного друида, который был у них за старшего, кинулся к девке, чтобы разом лишить врага колдовской поддержки. Это увидел второй друид, тот, что был помоложе, и, подобно Колдуну несколько мгновений назад отпихнув наседавшего на него мечника, бросился на выручку к девчонке. Но он все-таки не успевал, и Колдун уже торжествовал победу, как вдруг его будто огненной плетью хлестнуло по спине. Зорз остановился и зашатался, беззвучно хватая ртом воздух. Боль поперек спины была такая, что зорз тяжело повернулся, чтобы понять, что у него там такое позади. Он был сейчас как несчастная и недоумевающая собака, пытающаяся схватить собственный хвост, который бездельники обмотали паклей и подожгли.
На его глазах раненый друид, обнявший одной рукой толстую сосну, слабо махнул другой, в которой был зажат кинжал. Тут же с кончика клинка посыпались ослепительные белые искры, осветившие лицо друида. Травник медленно и с каким-то болезненным усилием повел лезвием кинжала, и в тот же миг с него сорвалось небольшое огненное кольцо. Светящийся аркан ударил Колдуна в грудь, скользнул по боку, и позади зорза раздался громкий вопль - летящий огонь ударил выскочившего к девушке молодого друида прямо в лицо и опрокинул его. Но этого Колдун уже не видел. Он лежал на спине и чувствовал, как его тело разрезает пополам невыносимая горячая боль. Где-то позади страшно кричал молодой друид, и на мгновение Колдун даже преисполнился к нему сочувствием. Он еще слышал, как мимо него тяжело пробежал раненый Травник, как они с девкой-волшебницей стали уводить обожженного парня вглубь леса, потому что крики чудинов стали приближаться. Но затем грудь и бока Колдуна стали яростно пронзать раскаленные иглы, всякий раз проникая все глубже и глубже, и зорзу пришлось призвать на помощь всю свою магию, зная, что она подействует лишь на несколько минут. А за ними его ждали испытание мужества, боль, лишающая всех иных чувств, отчаяние и небытие. И единственное, что его сейчас хоть как-то утешало и укрепляло - ждать и мучиться ему оставалось совсем немного.

Мудрая Ралина, Верховная Друидесса балтов и полян, Хранительница Перстня и заповедей Круга, наконец, просто усталая волшебница с горькой улыбкой женщины, которая уже никогда не будет молодой, медленно уходила в лес. В этом лесу не было ни снега, ни льда, ни огня, ни пожаров. Не было здесь и людей. Рыжая упитанная белка пробежала по ветке прямо у Ралины над головой и сердито застрекотала, осыпая нарушительницу покоя ее бельчат отборными беличьими ругательствами. С минуту друидесса стояла под деревом и смотрела на белку, задрав голову. Затем это ей надоело, и она слегка прищелкнула длинными сухими пальцами. Белка тут же поперхнулась, закашлялась и одновременно расчихалась. Ралина полустрого-полушутя погрозила зверьку пальцем и пошла дальше, обходя мелкие лужицы, которых было полно на лесной тропинке после недавнего ночного дождя. А белка смешно терла мордочку цепкими пальчиками, трясла головой и чихала в полном недоумении.
Вокруг друидессы простирался без края и конца Лес Октября. Это был заповедный лес служения друидов, но уже многие годы здесь не бывало из Круга никого. Лес Октября считался у друидов заповедной землей, в которой не было места магии в привычном понятии, бытующем в Круге. Середина осени и на земле людей - это тоже пора холодной чистоты, которая неизменно приходит с прохладным воздухом и проливными дождями на поля и дороги, в сады и города, в сердца и души людей. А в этом лесу чистота была разлита во всем, что окружало старую женщину с опущенными плечами, что тихонечко брела по лесной тропинке. Капля дождя скатывалась по листу, прозрачная, как слеза природы, которая остановилась в этом удивительном месте на пороге вечного увяданья, которому никогда не суждено было завершиться полетом небесных снежинок, покуда здесь тихо и неслышно властвовала магия Круга. Ралине казалось, что осень как добрая подруга шагает сейчас с ней рядом, о чем-то говорит ей, что-то рассказывает, а потом вдруг прерывает себя на полуслове и подолгу смотрит вдаль, туда, где на холме чернеют прозрачные леса.
Много лет назад, когда Ралина впервые заглянула в глаза смерти и осталась при этом жива, она твердо решила: свои последние дни она проведет в одном из осенних заповедных Лесов, и лучше, если это будет Октябрь. Осень примиряет нас со смертью, а смерть никогда не должна приходить к человеку внезапно, неожиданно, заставая врасплох. Это старая волшебница теперь знала наверняка. Ралина уже столько долгих лет, то погружаясь во тьму, то выходя к ослепительному свету, вела нескончаемый и очень трудный диалог с собой, споря, сомневаясь, иногда - разочаровываясь. Эти споры не были завершены и по сей день, и это было очень важным для старой друидессы. Она чувствовала, что осень ее жизни давно уже покатилась к закату, и сейчас пристально вглядывалась в тонкие прожилки багряных и желтых листьев, подолгу смотрела на извивающиеся водоросли в медленной реке, убегающей куда-то далеко, за холмы. Но туда друидесса еще ни разу не доходила, холмы были недосягаемы, сколько ни шагай уютными и протоптанными невесть кем лесными тропками в сторону заката. Октябрь источал по лесам дымные ароматы тлеющих листьев, и в сердце проникало странное омертвляющее спокойствие. Оцепенение души - так бы назвала друидесса то, что она ощущала в этом задумчивом лесу, но Ралина не искала слов, предпочитая, как и всю свою минувшую жизнь, лишь потаенные мысли, недоступные окружающим. К тому же теперь ее окружали лишь мокрые елочки да поникшие кусты малины.
Друидессе оставалось уже немного - всего лишь найти разумный предлог, чтобы остановить этот вечный диалог со своим сердцем. Она все дальше углублялась в лес, чувствуя, как растворяется в нем, становится частью этих засыпающих деревьев, жухлой травы, мокрой земли, исхлестанной дождем. Она не знала, что, отдавшись полностью стихии леса, возвратив ему свою сущность, она неизбежно найдет новых собеседников, но это уже будут хвойные иглы, веселые ручьи, лучики света или танцующие в них пылинки, и еще многие и многие, среди которых она уже никогда отныне не повстречает себя. Ту, от которой Ралина так устала все эти долгие годы, данные ей магией судьбы. И сейчас все эти листочки, дождинки, лесные воробьи и зарянки, древесные шорохи и лисьи следы, все сущности леса терпеливо ждали той минуты, когда они смогут подойти, окликнуть ее, коснуться руки или складки платья. Но этот сладкий и одновременно горький час еще не настал, и друидесса брела по занесенным хвоей и листвой тропкам, погруженная в свои мысли, не замечая, как понемногу погружается в этот лес, становится еще одной его частичкой, еще одним теплым днем, еще одним прощальным взглядом осени, что тихо перевалила за середину и остановилась на миг, решая, куда же она пойдет теперь. Теперь, когда уже пройдены все земные пути.

Большая темно-коричневая птица сидела на ветке и флегматично очищала шишку. Ветка тихо покачивалась, но птицу это вовсе не смущало. Она знала: не будешь много есть - не сможешь летать. К счастью, шишек вокруг было много, и клесту не приходилось подобно другим птицам делать себе запасы на зиму. Срок Служения клеста истекал, но он за эти несколько долгих и удивительных лет настолько свыкся со своей птичьей сущностью, что уже начал подзабывать времена, когда был совсем другим существом. На самом деле, птица и не могла этого помнить, память человека была скрыта в ней, словно огромное дерево, таящееся в маленьком и неприметном с виду семечке. Не знал клест и причин того, из-за чего ему пришлось провести годы Служения в птичьем облике. Эта часть памяти была тщательно стерта его наставником, чтобы после окончания всех сроков горечь и стыд не мучили искупившего свою вину человека. Наставник считал, что эти мучительные чувства не свойственны лесным птицам, и тем самым он совершает благо, избрав своему ученику такой безболезненный для его души путь искупления. Но наставник никогда не бывал сам в облике пернатого, и, зная наверняка, что птицам не свойственны эти трудные чувства, он и не подозревал, что птицам, как и всем другим живым существам, иногда снятся сны. Но птица хранила память о снах глубоко, настолько глубоко, что и сама не могла понять смысла тех видений, что порой приходили к ней в крылатых снах.
Сонно покачиваясь на ветвях снов, клест думал, что Птичий Создатель просто рассказывает ему непонятные сказки, возможно, в награду за исправное служение человеку, которому Создатель отдал его, клеста, на пять долгих и странных лет. Поэтому клест с аппетитом разжевывал семечки из шишки, но совсем не помнил своего детства, в котором маленьких клестят родители кормят как раз такой полупережеванной кашицей из семян, и малыши растут на ней как на дрожжах. Клест не мог помнить этого, потому что он никогда не был птенцом. Но уже скоро он должен был это вспомнить. Маленькое семечко чужой сущности навсегда покинет его душу, и он вспомнит все, что только могут сохранять птичьи воспоминания. Вспомнит - и тут же перестанет быть тем, другим, кем ему пришлось жить и летать пять этих долгих и мудрых лет. Срок его наказания истекал, хотя клест об этом никогда не узнает.
Большая темно-коричневая птица сидела на ветке и флегматично очищала шишку. Ветка покачивалась, но птицу это вовсе не смущало. Она знала: не будешь много есть - не сможешь летать.

Где-то неподалеку, в кустах за окном затрещали неугомонные сороки - предвестники утра. Юноша, с волосами, рыжими как медь, с лицом, усыпанным веселыми веснушками и со смешным заостренным носом перевел дух. Стол перед ним был уже весь закапан белесым воском. Несколько оплывших огарков потонули в застывшей восковой луже, до краев переполнившей миску. За окном не спеша начиналось мутное утро, и ветви кустов покрывали тонкие корочки прозрачной наледи - за ночь слегка подморозило. Значит, тропинки будут крепкие, подумал юноша, а то в скитах за последние пару дней растаял весь снег, и дороги сильно развезло. И, значит, путь будет легким.
Перед ним лежал аккуратный лист бумаги и поверх ровных, аккуратных слов - замусоленный огрызок карандаша. Сейчас эти буквы уже казались ему лишь причудливой вязью крючков, кружочков и закорючек. Отныне буквы уже потеряли в его жизни всякий смысл. Как и слова, и то, что лежало за ними. Так он думал сейчас, в свои семнадцать с хвостиком лет.

Ты меня не любишь уже - лето на исходе.
Желтый лист коснулся плеча краешком судьбы.
Ветер выдувает в трубу призраки мелодий.

Предыдущая страница 19 Следующая страница


Ключ от Снов 20

На осеннем рубеже - ты меня не любишь уже.

Птица встала на крыло - вот бы мне за нею,
Пролететь над городом, где меня не ждут
Вот бы стать мне дождиком - только не сумею.
Спи, снежинка, на ноже - ты меня не любишь уже.

А ниже - было решительно, даже яростно перечеркнуто, так что карандаш жестоко продырявил лист:

Я останусь лежать во рву до первого снега,
В ломких пальцах сжимая любовь -
Память сказочных рук.
В этой странной стране так легко дотянуться до неба.
Но от трещин в душе
Не спасет самый преданный друг.

Несколько мгновений юноша с волосами цвета меди задумчиво смотрел на эти крючки, кружочки и закорючки, затем быстро опустил на бумагу руку и решительно сжал пальцы. Скомканный лист тут же вспыхнул в его кулаке холодным огнем и так же быстро истлел, испустив лишь тоненькую струйку полупрозрачного дыма. Время слов завершилось. Впереди была дорога к тому, что не требовало слов. Так он думал сейчас, в свои семнадцать с хвостиком лет.
Юноша накинул полушубок, нахлобучил меховой колпак, взял в руки дорожный посох, на плечо - дорожную котомку с нехитрыми припасами, и отворил предательски громко заскрипевшую дверь избушки. Нужно было поторопиться, пока Круг еще защищен ночными заклятьями, к которым он уже давно подобрал нужные слова-ключи. И самое главное - нужно было спешить, пока не проснулась Ляйнэ. Он так решил, и обратной дороги не будет.
Выйдя из Круга, на краю ласковой березовой рощи он вздохнул, но все-таки проявил силу духа и не стал оборачиваться. Спустя несколько минут юноша с волосами, рыжими как медь, с лицом, усыпанным веселыми веснушками и со смешным заостренным носом уже шагал по лесной тропе, угрюмо глядя себе под ноги и бормоча под нос то, что рано или поздно говорят себе все молодые люди в семнадцать с хвостиком лет. Путь его лежал на север, в столицу таинственного Ордена, туда, где жила магия, которую еще никому не удавалось превозмочь. На свете начиналась новая история.

ГЛАВА 14
КЛЮЧ ОТ СНОВ

Ян шел по городу, в котором он когда-то родился, и не узнавал его. Эти улицы прежде были слишком большими, деревья - более высокими, дома - таинственными, улицы - запретными. Мир старой крепости, на который он когда-то смотрел округлившимися от удивления глазами детства, оказывается, всегда существовал где-то в уголке его памяти страной грозных башен и неприступных стен, словно прошлое упорно искало и все-таки нашло последний маленький приют и защиту от разрушающего плоть и камень всесильного времени, пусть хотя бы и в людских воспоминаниях. Некогда огромный форпост, занимавший добрую часть города, утратил свое грозное назначение, порос торговыми лавками, постоялыми дворами и трактирами, как трава с цветами приходит на заброшенное поле, знавшее некогда сильную руку лишь одного рачительного хозяина. Война, которую некогда олицетворяла ныне такая мирная и старая крепость, уже стиралась с этого полотна, и даже ее стены вряд ли уже помнили крючья осадочных лестниц, а бастионы - призывные звуки сигнальных труб, некогда властно будивших спящий город, извещая об очередном рассвете.
Флигель, в котором некогда жили стражники из отряда под началом отца Яна, давно пришел в негодность и развалился, а белый камень растащили предприимчивые соседи. Поэтому Коростель шел как во сне, чувствуя, что некогда он здесь уже побывал в этой жизни, хотя, скорее всего, это был только сон.
Наконец его глазам предстала башня, на которой часовые стрелки действительно бессильно поникли, изредка подрагивая под ветром и мокрым снегом. Этот снег все больше начинал походить на дождь, который в эту пору считался верным предвестником долгой и неторопливой весны. Коростель обернулся и увидел высокий деревянный дом, возвышавшийся поодаль в окружении высоких южнополянских тополей и каштанов, чьи стволы не спутаешь ни с какими деревьями даже по зимнему времени. Дом выглядел аккуратным, чистым, будто его окрестности каждый день посещал сердобольный дворник, которому уже давно не платят за его труды, но осталась привязанность к чистоте и давняя привычка вставать рано утром. Ян перевел дух и торопливо пошел к своему дому.
Окна были плотно закрыты ставнями, к двери вела лестница в несколько ступеней. Коростель шагнул на ступеньку и вдруг опасливо замер. Что-то тревожное ворохнулось в душе, выглянуло из самых глубин детства и озорно погрозило ему пальчиком. Ян осторожно поставил ногу на следующую ступеньку, опасаясь, что дерево, изрядно позеленевшее от времени и мха, может не выдержать и подломиться перед незваным ночным гостем. Но ступени были крепки, видимо, сработаны из дерева, которому время было нипочем, и Ян, тяжело взобравшись на крыльцо, остановился перед высокими дверьми. Они были заперты, но Коростель хорошо помнил наставления Рагнара. Он скользнул рукой под рубашку, подвинул сладко храпящего мышонка и достал ключ Камерона. И тут же шнурок, на котором все это время ключ висел у него на шее, внезапно разошелся - это исчез хитроумный узел, а на них друиды всегда были мастера. И Ян, глядя на тонкие ниточки шнура, понял: ключ вернулся домой, и его уже больше никуда не нужно нести. Круг замкнулся.
Ключ был теплый, более того, ощущение исходящего от него тепла росло и крепло. Коростель стоял у запертых высоких дверей и смотрел на дар друида, удобно устроившийся на его ладони. Он вспоминал сейчас самый первый день, когда Травник разыскал этот ключ под окном и назвал высшим даром человека, что всегда был дорог Симеону превыше всех на свете. Именно этот человек обратил к нему свои самые последние слова уже из-за порога смерти.
«Я хочу поблагодарить тебя за все, что ты сделал для меня. Извини, что внес в твою жизнь неприятное беспокойство. Я в последнее время, похоже, что-то перестал понимать в жизни… Ты открыл передо мной дверь черной звездной ночью, когда я уже утратил надежду. Поэтому я оставляю тебе подарок, надеюсь, он поможет тебе лучше понимать жизнь и себя в ней. Ты найдешь его под окном, когда стемнеет».

Коростель побледнел. Он на миг представил себе, что случилось бы, не послушай он Травника тогда. Пожалуй, и сейчас жил бы себе в своем доме, сажал в огороде то, что еще способно вырасти в лесу, удил рыбу, потом женился бы на какой-нибудь дочке мельника, неважно на какой - у мельников всегда отчего-то бывают именно только дочки, причем в больших количествах и все смазливые и дородные. Зато был бы цел дом, его не мучили по ночам воспоминания, в душе не было бы этого отчаяния и тоски, словно выжженных адским пламенем сомнений: а так ли ты поступил, а все ли ты сделал, чтобы остался жить на свете Книгочей, чтобы не стал предателем Молчун… Но потом он подумал о Руте, вздохнул и поспешно, чтобы не смалодушничать и не передумать, вставил ключ в замочную скважину. Она изрядно проржавела за столько лет, и ключ повернулся не сразу.

В тот же миг по его руке волной пробежала неприятная дрожь, затем - сильная и резкая боль пронзила руку до локтя, и он в страхе отдернул ее от двери. Перед глазами Коростеля все помутилось, как в кадке с водой, в которую кто-то с размаху шлепнул ладонью. И в этой незримой воде медленно, словно со дна, начали подниматься яркие, видения, разукрашенные в резкие, ядовитые цвета.

Бешено крутящиеся спицы деревянного колеса, перемазанные рыжеватой глиной…
Кто-то, очень похожий на Книгочея, улыбающийся Коростелю издалека, но его улыбка все время дрожала и струилась, словно по воде пробегали волны…
Мертвое тело, уже наполовину занесенное легкой крупкой снегопада…
Серая птица, громко кричащая над лесом…
Тяжело взмахивающий натруженными крыльями навстречу ей усталый клест…
Красивое лицо уже зрелой женщины в окне, на карнизе которого несметное количество птиц всех обличий и цветов устроили шумную кучу-малу…
Снегирь, весь перевязанный, страшно исхудалый, с кривой палкой в руке, осторожно ступающий по камням вдоль прибоя и озабоченно всматривающийся вдаль, за морской горизонт…
Чье-то страшно обгорелое, но отчего-то весело улыбающееся ему лицо…
Счастливые и удивленные глаза Эгле…
Грозящая ему пальчиком и смеющаяся, милая, прекрасная, волшебная Рута, в пушистой меховой шапке, вся в снегу…
Отчего-то чешущий в затылке и виновато улыбающийся Рагнар…
Страшно смущенный Травник в окружении двух весело щебечущих малышек с огромными черно-зелеными лентами в волосах, так похожие на его сестренок, хотя Ян и не видел их никогда в этой жизни…
Лунная дорожка, тихо угасающая в быстро светлеющем предутреннем небе…
Дудочка Молчуна, из одного отверстия которой опасливо выглядывает озорной, клейкий зеленый росток…
И Ключи. Каждый - точь-в-точь, как некогда данный ему Камероном.

Три Ключа на ладони. Ключи Коростеля.

Затем перед Яном медленно и торжественно открылась высокая, удивительно знакомая дверь. Я видел ее на острове, когда случилась зима, вспомнил Ян и улыбнулся. Комната, открывшаяся его взору, была наполнена ослепительно белым сиянием, вокруг, по углам, повсюду вставали клубы морозного дыма. В центре комнаты кто-то стоял и протягивал к нему руки. Сияние угасло, и Ян увидел мать. Это и была та женщина, чье лицо он только что видел у окна. Она молча смотрела на него, ее глаза печально и даже как-то виновато улыбались ему, и она была похожа одновременно и на Эгле, и на Руту, и вообще, наверное, на всех женщин, кто только способны были понять во всем этом хоть что-нибудь.
Затем в глазах Коростеля все прояснилось, удивительные видения исчезли, и теперь его руку уже не обжигало холодное пламя замерзшего металла. Он разжал побелевший кулак и увидел в своей ладони старый железный ключ. Мгновение - и ключ истаял, испустив тонкий, горьковато пахнущий дымок.

Дыхание Яна пресеклось, он вдохнул побольше воздуха и, немного успокоившись, огляделся. Он стоял в просторной темной комнате, поодаль был широкий стол, возле него, у окна - длинная узкая кровать, застеленная каким-то ветхим покрывалом. В углу комнаты возвышалась массивная печь, чернел очаг, и было поразительно тихо. Коростель осторожно положил в уголок возле печки мышонка, спящего в обнимку теперь уже с кусочком сухаря, которым они разжились у стражников на городской заставе, скинул напитанный дождем отяжелевший полушубок, на пятках, чтобы не перепачкать лишнего пол, добрался до постели, тяжело опустился на нее, скинул сапоги. Потом еще раз огляделся, всхлипнул, уронил голову в пахнущие дымом ладони и заплакал.
Но слез у него уже почти не оставалось, и Ян откинул ветхое покрывало, под которым оказалось грубое плотное одеяло, стянул с себя все, что мешало сну, улегся в сырую постель и с наслаждением вытянул гудящие ноги. Через несколько минут он уже спал.

Спустя час или чуть более того дверь в комнату открылась, и неслышно вошел человек. Он постоял возле дверей, пережидая, покуда глаза привыкнут к темноте, затем подошел к окну, осторожно открыл ставни и остановился возле постели. Спящий не проснулся, лишь когда под ногой Рагнара неожиданно громко скрипнула половица, Ян пробурчал что-то сквозь сон и повернулся на бок. За окном дождь усилился, и капли часто и громко барабанили по стеклу. Рагнар несколько минут смотрел на лицо спящего сына, затем на цыпочках отошел и огляделся. Все те же стены, те же полы, вот только запах родного дома я за столько лет успел забыть, подумал он. Рагнар коснулся стены и ласково провел по ней, воскрешая былые ощущения. После чего он опустился на стул и ненадолго присел. Всего лишь на несколько минут, чтобы переждать дождь, сказал он себе. А потом я уйду. Ведь дождь, похоже, и не думает прекращаться…

Легкий ветерок пробежал над полом, испуганно шарахнулся от стен, врезался в печь и ошеломленно повис посреди комнаты, тихо покачиваясь невидимыми волнами теплого воздуха. Человек, стоящий у окна, было задремал, но ощутив спиной движение позади, поднял голову.

- Кто здесь? - спокойно спросил Рагнар, не оборачиваясь. Он сразу почувствовал присутствие в доме какой-то новой, незнакомой ему сущности, которой прежде здесь не было.
- А ты откуда знаешь, что я здесь? - прозвучал где-то под потолком напряженный шепоток.
- Чувствую, - ответил Рагнар.
- Боюсь, что это - длинная история, - откуда-то сверху, над его головой, но уже ближе прошелестел тихий голос, словно кто-то поворошил в печи несуществующие угли.
- Тогда начни с ее конца, - предложил Рагнар.
- Изволь, - ответил голос. - Я - дух.
- Это не новость, - одними губами пробормотал человек. - Весь вопрос в том, чей ты дух?
- Я много страдал, - невпопад заметил голос.
- Тогда говори быстрее - у меня мало времени.
Перед глазами Рагнара по стеклу стекали длинные дождевые струйки, зарождались, умирали, достигнув оконной рамы, и на смену им возникали все новые и новые. «Как люди», - подумал Рагнар но вслух ничего не сказал.
- Хорошо, - покладисто откликнулся дух. - Но учти - это очень большая тайна.
- Мне не нужны ничьи тайны, - покачал головой Рагнар. - Мне вполне достаточно и собственных секретов. Пожалуй, даже лишнего.
- Мы могли бы, если ты захочешь, объединить наши секреты, - предложил дух.
- Что ты сказал? - Рагнар удивленно обернулся, не представляя, впрочем, с какой именно стороны на него смотрит невидимый дух.
- К чему хранить трудные тайны, когда можно с легкостью возложить их на другого? - печально улыбнулся дух, хотя человек этого, конечно, не увидел.
- Кто ты? - человек осторожно положил руку на рукоять кинжала, покоившегося в коротких ножнах у пояса.
- Я дух дома, где долгое время жил человек, который спит сейчас рядом с тобой. Между прочим, это твой сын, если это тебе не в новинку. Ведь ты - его родитель, верно, волшебник? - спросил бесхитростный дух.
- Я - его отец, - наклонил голову Рагнар. - Но он еще пока об этом не знает. Судьба разлучила нас давно, очень давно, и я был не в силах ее превозмочь.
- Пожалуй, я смог бы понять тебя, волшебник, - задумчиво молвил дух Дома. - Мне довелось испытать нечто подобное в своем прежнем существовании, и не могу сказать, что мне это пришлось по сердцу. Деревянный дом, частью которого я был еще недавно, и в котором вырос и возмужал твой сын,, сгорел, волшебник, и я остался один, без крыши и без стен, которые могли бы послужить мне обителью. И сюда-то я попал тайком, уцепившись за шерстку одного славного мышонка, с которым мы жили в нашем славном старом доме. Мы, домашние духи, хранители очага, редко покидаем свои дома, а если это и случается, предпочитаем все-таки кастрюли или на худой конец кувшины, а не облезлые мышиные хвосты. Хотя я ему, конечно очень благодарен.
При этих словах мышонок что-то пискнул во сне, сладко потянулся и тут же вновь крепко обхватил свой заветный сухарь, после чего смешно сморщил носик и вновь тоненько захрапел.
- Для нас, хранителей домашнего очага, расстаться с домом - все равно что потерять близких, как это бывает и у вас, людей.
- Пожалуй, да, - вздохнул Рагнар и опустился на стул.
- Ты можешь разжечь очаг, - молвил дух.
- Спасибо, - ответил Рагнар. - Но не думаю, что это будет правильным поступком.
- Почему? Тебе разве не холодно? - удивленно спросил дух.
- Очаг в доме должен зажигать только его хозяин, - покачал головой Рагнар. - Или хозяйка… Я же утратил это право. Уже давно.
- Огонь дарит тепло, - возразил дух. - А тепло необходимо вам, людям. Поэтому оно нужно и дому. Чтобы в нем жили люди. Будет тепло - появится и хозяин.
- Он уже пришел, - сказал Рагнар. - Видишь, спит на кровати.
- Если ты так решил… - почтительно ответствовал дух Дома. - Как ты думаешь, волшебник, если я бы… если бы мне позволили здесь остаться… Хозяин не осерчал бы?
- Думаю, Ян будет рад, - сказал Рагнар. - Между прочим, я могу тоже задать тебе вопрос?
- Спрашивай, - последовал ответ.
- Почему ты все время называешь меня волшебником?
- Потому что ты и есть волшебник, - заявил дух. - Может быть, не из самых могущественных, но, тем не менее, это так. А почему это тебя удивляет?
- Боюсь, что ты ошибаешься, - возразил Рагнар и впервые улыбнулся. - Возможно, когда-то я и был очень близок к тому, чтобы стать волшебником, но человек, в конце концов, во мне все-таки возобладал.
- Быть человеком - тоже приятное занятие, - кротко согласился дух. - Наверное, это весьма интересно. Но ты ошибаешься.
- Почему?
- Прежде чем заговорить с тобой, я некоторое время раздумывал. Я ведь сразу почувствовал, что в доме - Волшебник.
- По запаху? - усмехнулся Рагнар.
- У волшебства нет запахов, - ответил дух. - Только Цвета.
- И Соцветия, - медленно проговорил Рагнар. Дух же промолчал.
Рагнар поднялся, вынул кресало и увидел возле печки связку коротких позеленевших поленьев и даже щепоть высохшей лучины. Но он так устал за эту ночь, что у него не осталось сил даже удивиться, сколько же лет лежат здесь эти поленца. Они изрядно отсырели, но Рагнар шепнул что-то прямо в черную глубину очага, и сырое дерево нехотя занялось. Они нескоро еще отдадут тепло, подумалось Рагнару, но он побоялся думать об этом дальше - в душе и так моросил мелкий и нудный дождик Не Принятого Решения.
В комнатах было сыро и прохладно, но не очень холодно, и Рагнар снял мокрый плащ, повесил его возле печи и оглянулся на сына. Ян спал и изредка тревожно шептал сквозь сон сухими горячими губами что-то бессвязное, но, очевидно, очень важное для него в эти минуты тихого покачивания на невидимых волнах, что плещутся, быть может, в пределах совсем иных миров и времен.
- Думаю, в этом доме больше никогда не будет Волшебников, - сказал Рагнар духу, а ему показалось - самому себе. - Хотя, собственно, не было их здесь и прежде.
- Думаю, что ты заблуждаешься, - мягко возразил доселе молчавший дух. - Ты должен даже если и не жить здесь, то обязательно бывать в этом доме, который всегда был твоим и стоял здесь в столь долгом одиночестве под твоей незримой защитой. Вот только все отсюда ушли уже давно - и духи, и их помощники, и даже ветры и сквозняки. Тех-то я как раз понимаю: к чему дуть и свистеть, если никто этого не видит и не слышит?
- Ты что-то умалчиваешь, дух, - задумчиво проговорил Рагнар. - Ведь ты не мог сразу узнать Цвета волшебства, которое, по твоим словам, сопровождает меня, верно?
- Не мог, - согласился дух. - Просто я Услышал тебя здесь, в этом доме.
- Как это? - не понял Рагнар.
- Очень просто. Так же, как и ты сейчас Слышишь меня. Ты можешь мне объяснить, как ты это делаешь?
Рагнар на секунду задумался, потом озадаченно улыбнулся.
- Пожалуй, нет…
- А тебе и не нужно задумываться об этом, - молвил дух. - Ты это можешь и так. Без всяких усилий.
- Об этом я не подумал, - усмехнулся Рагнар. - Пожалуй, да…
Он помолчал, затем потянулся подбросить одно из полешек, которые уже начали исправно служить дому, наполняя его теплом и запахом сладкого дыма от очага.
- А, может быть, это - и есть одна из причин, которые понуждают меня покинуть этот дом, - Рагнар сейчас словно вел спор с самим собой, спор, который начался еще давно, не сегодня и не здесь. - Знаешь, дух, мне бы совсем не хотелось, чтобы здесь, в этом доме было место какой-нибудь волшбе или магии. Что будет, если мой сын вдруг захочет самостоятельно отведать вкус этих блюд, опаснее которых я до сих пор не знаю во всем свете? Ведь все, что свершил в этом мире мой мальчик - следствие не колдовства, а напротив - того, что он был и все-таки остался человеком. Сумел остаться. Ключ Камерона это знал и все время оберегал его, потому что парню пришлось дышать одним воздухом с очень странными и неприятными существами, и он мог отравиться им навеки. Потому что каждому, вкусившему магии или хотя бы раз услышавшему ее запах, рано или поздно захочется припасть к его источнику, и ради этого он отринет все на свете. Уж так устроен мир, хотя я и не могу это положение вещей назвать его проклятьем. Но Яна это не должно коснуться, и чистый воздух людского жилья в этом доме должен излечить его, если он хоть самую малость, но болен этим проклятым недугом.
- Да, конечно, - тихо проговорил дух сгоревшего дома. «Три волшебства трех стихий никогда не пройдут бесследно», - хотел ответить дух, но не ответил. «Есть ли вообще магия в этом Ключе, или она - совсем в другом?», - хотел спросить дух, но не спросил. «Он иногда разговаривал со мной, хоть и нечасто. А знаешь - почему, волшебник? Потому что он тоже иногда слышал мои ответы. Он Слышал меня», - хотел предупредить дух, но промолчал. Может быть, потому, что он знает этого молодого парня спящего на кровати под мерный шум дождя, который за окном, лучше, чем его собственный несчастный отец, и Рагнару еще только предстоит вступить на долгий путь к пониманию и узнаванию своего сына - может быть, один из самых главных путей в жизни всякого мужчины? А волшебник он или просто обычный человек - в этих делах не имеет никакого значения, и это магия, которой еще никто не нашел ни названия, ни объяснения, ни Цвета. Потому что это - Правило Соцветий, а их еще никто на земле не постиг до конца, и вряд ли это когда-нибудь случится однажды.
Всего этого дух, понятное дело, не сказал, но вместо того негромко окликнул своего собеседника.
- Волшебник! Эй, волшебник! Ты часом не заснул?
- Нет, просто задумался, - ответил Рагнар, на этот раз погрешив против истины. Он уже ни о чем не думал - все было давным-давно передумано и решено раз и навсегда.
- Я хотел спросить твоего совета, - замялся дух.
- Если только он имеет для тебя какое-то значение, - предупредил Рагнар.
- У нас, домашних духов и оберегов семейных очагов, иногда бывают предчувствия, которые мы не можем объяснить. Сейчас я почему-то думаю, что этот дом станет добрым и надежным пристанищем Яна на долгие годы, которые его, безусловно, ожидают.
- Ты провидец? - внимательно глянул прямо ему в глаза Рагнар, и смущенному духу на мгновение показалось, что этот странный, измучивший самого себя, человек его не только может Слышать, но и даже Видит, что не под силу покуда ни одному смертному, если только призрачная сущность сама этого не захочет.
- Нет, - ответствовал дух. - Нельзя провидеть сквозь время, пронзая его внутренним взглядом, так же, как человек не может резать ножом воду - она легко ускользнет от него, просто расступившись, а он в гордыне своей подумает, что достиг дна, увидел его, да еще и сумел понять! Это просто глупо.
- Возможно, - пробормотал Рагнар. - О чем же ты хотел испросить моего совета?
- Видишь ли, волшебник, - в голосе духа промелькнули неуверенные нотки, - я потому собственно и явился сюда… Наш с Яном дом сгорел, и я остался без крова. Как ты думаешь, не стал бы он возражать, если бы я… словом, если бы я поселился тут навсегда?
- Ты ведь уже спрашивал? - усмехнулся Рагнар. - Хочешь знать наверняка? Думаю, нет, Напротив, это соседство было бы для него очень радостным и… полезным.
- Вот-вот, и я так считаю, - с жаром, совсем не свойственным сущностям, которые, в общем-то, чужды страстям, подхватил дух. - Именно, что я мог бы оказаться для него полезным. Конечно, вместе с тобой… - поспешно добавил он, опомнившись.
- Боюсь, что тебе придется справляться без меня, - покачал головой Рагнар и обернулся к окну. - Думаю, этот дождь все равно уже не кончится до утра.

Предыдущая страница 20 Следующая страница


21 Сергей Челяев

ГЛАВА 15
ДОЖДЬ, КОТОРЫЙ ЗА ОКНОМ

Кто-то легкий, ночной, тихонечко коснулся ее души.
«Пора», - подумала Рута. А, может, это просто кто-то прошептал ее сердцу заветное слово, кто-то невидимый и легкий, катающийся на лунных лучиках и просыпающий на землю из дыр в карманах звездную пыль?
Она набросила на плечи так и не просохший плащ, вышла из комнаты и тихо притворила дверь. Хозяин корчмы звучно храпел за столом - из-за вчерашней ночной попойки постояльцев из Новограда ему пришлось прибираться глубоко заполночь. Видать, и сам хозяин хватил лишку: он уронил голову в пивную лужицу, а плечи его были прикрыты уже порядком свесившейся лошадиной попоной, изрядно пропахшей конским потом. Рута улыбнулась, осторожно сняла с трактирщика конскую одежду и укрыла его теплым шерстяным одеялом, целый тюк которых лежал в углу. После чего она на цыпочках прошла через зал, стараясь не стучать сапожками, с усилием отодвинула тяжелый засов и вышла из дома в ночь.

Влажные ветки черемухи встретили ее целым градом холодных мелких капель. Над деревьями шел дождь, дул сильный влажный ветер, про который говорят - «тот, что прилетает из самого сердца моря». Руте вспомнилось, как они бродили с Яном, провожая друг друга, в приморском городе Юре, где до сих пор, наверное, родители оплакивают ее, если, конечно, кто-то еще не принес им весточку от дочери, как обещал господин Рагнар. «Все будет хорошо», - улыбнулась самой себе Рута, нахлобучила от дождя капюшон и с легким сердцем сбежала с крыльца.
Припоздавший путник посторонился у дверей, пропуская ее. Это был кряжистый бородач в перемазанной глиной зеленой куртке, которая показалась Руте странно знакомой. Однако самого обладателя бороды и такой же мокрой, спутанной дождем рыжей шевелюры она видела впервые, поэтому только вежливо кивнула путнику. Тот в ответ почтительно наклонил голову.
- Виданное ли дело, чтобы молодая госпожа середь ночи, одна, да еще в такую мерзкую погоду, в город бегала? - добродушно пробасил бородач, который был изрядно простужен. - Уж лучше переждали бы до утра, сударыня, нежели путешествовать на ночь-то глядя!
- Спасибо, но я уже просто не могу ждать, - смущенно улыбнулась девушка. - Со мной больше ничего не случится, я знаю.
- Ишь ты, - усмехнулся бородач и хотел что-то спросить, но тут в его котомке за плечами, в которой лежало явно нечто большое и круглое, что-то сильно завозилось и, как почудилось Руте, протестующе заворчало. Бородач тут же обернулся и увесисто припечатал мешок крепкой ладонью. Оттуда тут же раздалось испуганное ойканье, но Рута его уже не услышала - она весело и быстро шагала по улице, и на душе у нее, несмотря на ночную темень, было светло как никогда.
Бородач озадаченно почесал затылок, покачал головой и проворчал что-то насчет нынешних нравов у молодых девиц. Затем он покрепче подхватил свой мешок, в два шага легко поднялся на крыльцо постоялого двора и решительно потянул дверную ручку.

Улицы были мокрые и блестящие, все в темных облачках луж. Дождь шел всю ночь, не переставая, и ветки деревьев, черные и кривые, обычно еще спящие в эту пору, набухли влагой и посверкивали в тусклом свете редких фонарей. «Странно», - вновь подумалось Руте, - «вроде бы зима, а как будто весна близко! Такой теплый и влажный ветер - такие дуют только к весне. И деревья будто ожили. Наверное, им снятся почки… И листья… Чудно!»
Так странно, думала Рута, осторожно шагая по мощеной булыжником улице, обходя, а кое-где - и перепрыгивая лужи темной воды, на ходу срывая старые метелочки перезимовавших семян с веток, которые росли так низко в этом городе, где она никогда прежде не бывала. Вот я иду себе наугад по незнакомому городу и ни капельки не боюсь ни лихих людей, ни непогоды, ни прошлого, ни будущего, совсем ничего не боюсь. Не боюсь даже, что в этом городе может и не оказаться башни с часами, за которой и стоит тот деревянный дом, где сейчас Ян. Ой, нет, о чем это я? Глупости какие-то в голову лезут… Интересно, что он сейчас делает, подумала Рута и тут же высмеяла саму себя - что же еще делают люди ночью? Конечно же, спит. Тем более после того, что ему пришлось вынести, он должен, он просто обязан спать без задних ног и оглушительно храпеть при этом на весь дом. Интересно, а он вообще-то храпит во сне, подумала она и почувствовала, что непроизвольно улыбается, хотя только что и угодила ногой в глубокую лужу. Ничего, шепнула себе Рута - громко выговорить Такое она бы не рискнула даже про себя, - скоро я это узнаю сама. И все-таки тут же покраснела, зарделась и, чтобы скрыть смущение, одна, в пустом ночном городе, пронизанном дождем и запахами идущей где-то далеко-далеко весны, Рута что было сил тряхнула нависшую над головой ветку молодого клена и откинула капюшон.
Вода пахла небом, дождем и еще чуть-чуть - молодой клейкой листвой, запахи которой мы так быстро забываем летом, с печалью вспоминаем осенью, и о которой затаенно мечтаем зимой. Рута решительно вытерла ладонью лицо, постояла несколько мгновений, остужая голову и сердце, затем натянула капюшон и решительно зашагала дальше. Она совсем не беспокоилась, что господин Рагнар хватится ее поутру на постоялом дворе, когда придет за ней. Рута почему-то была уверена: он поймет. Такие, как он, все понимают без слов, просто - сердцем. Ей даже показалось, что они чем-то похожи друг на друга - ее милый, искренний и стеснительный Коростель и суровый, задумчивый и невероятно добрый, пусть при ней и не особо подает виду, Рагнар. Надо будет подумать над этим, сказала себе Рута, обязательно подумать, но только не сейчас. Где-то за этими деревьями и должна начинаться старая Крепость, а там, как говорил по дороге в Аукмер господин Рагнар, рукой подать до башни с часами. За этой башней - дом, в котором сейчас спит Ян, а значит - надо поспешить, потому что она, Рута, уже просто не может быть без него.
И она увидела уже недалеко, всего лишь за рощей высоких тополей, старый бастион и крепостные ворота и ускорила шаг, внимательно глядя себе под ноги, потому что уже изрядно промочила сапожки. Рута улыбалась, и крупные капли дождя с деревьев напрасно старались прикинуться слезинками. А ветер дул в спину все сильнее и гнал воду в лужах, где кое-где еще плавали самые стойкие грязные льдинки. Это где-то далеко-далеко неторопливо шла весна.

В это время на другом конце Аукмера в ворота городской заставы постучали. Стук был негромкий, но от него почему-то очнулись от сладкой дремы оба стражника, которые, чего греха таить, всегда были не прочь слегка соснуть на службе. Да и чего было опасаться сторожам маленького литвинского городишки, который и война обошла стороной, и жители которого славились своей богобоязненностью да законопослушием! Сторожа с трудом стряхнули с себя цепкие объятия сонных грез о теплом доме и скором окончании ночной стражи, и тот, чья была очередь вставать в этот предутренний час, кряхтя, побрел заглянуть в окошко. Картина, что открылась его глазам в узком оконце сторожевых ворот, его развлекла, но не удивила - такое ему приходилось видеть частенько, особенно - по ночам.
- Кого там еще ночь принесла? - лениво крикнул его напарник из караулки, вовсе не желая подниматься, натягивать сапоги и присоединяться к товарищу, как того неукоснительно требовали правила.
- Да лежи уж, Марек, - отмахнулся стражник, вглядываясь в полутемное подворье, тускло освещенное масляным фонарем, что поминутно болтался на воротах под порывами бешеного ветра и дождя. - Погорельцы это. Обычное дело.
У ворот стояли трое. Мужчина лет сорока, в набухшей от дождя некогда зеленой охотничьей куртке, изодранной так, что местами она напоминала просто лохмотья нищего, надетые специально по случаю праздничного базарного дня на ярмарку. Молодая девушка с рукой на перевязи, в темном плаще с откинутым капюшоном, который являл прелестную черноволосую головку с коротко подстриженными волосами - явно уроженка земель южных полян, а то и дальних мазуров. И парень лет двадцати, при взгляде на которого стражник едва не выронил связку ключей. Вид юноши был ужасен. Все трое выглядели так, словно долго катились с крутого обрыва, через кустарник и бурелом, лица были в царапинах и ссадинах, одежда - в беспорядке. Но на парня трудно было смотреть без содрогания. Почти половина его лица была страшно обожжена и являла собой сплошную рану, сочащуюся красно-черной сукровицей. Каким-то чудом на лице уцелели и глаза, и нос, и губы, что были плотно сжаты и на фоне ожогов выглядели неестественно белыми. Казалось, их словно припорошило пеплом, который въелся в кожу навеки.
Стражник сильно побледнел, наскоро принялся шептать отворотные слова, но тут же спохватился, чертыхнулся не к месту и суетливо загремел связкой ключей. Все это время у него тряслись руки. Пришедшие молча ждали, и даже обгорелый парень не издал ни звука. Он опирался на плечо девицы, которая крепко обнимала его здоровой рукой и поминутно касалась губами его русой головы, на которой каким-то чудом держалась изодранная черная лента.
- Слышь, Гинтас, может, подождем до утра? - послышался из караулки ленивый полусонный голос. - Шляются тут всякие, дня им мало… Гляди, десятник по головке за это не погладит!
- Отстань, Марек, - огрызнулся стражник. - Совести у тебя нет, вот что. Людей надо впустить, они и без нас уже настрадались!
Наконец дужка массивного замка отошла, стражник отодвинул засов и открыл ворота. Старший в разорванной куртке - тут только Гинтас заметил висящий у него за поясом меч в ножнах и кинжал на боку - заботливо поддержал обожженного парня со своей стороны, и все трое, крепко обнявшись, вошли в город Аукмер.
Странное дело, подумал стражник, на погорельцев-то они вроде и не очень похожи. Те обычно тащат с собой немудреный скарб, все, что так или иначе, сумело уцелеть в огне, и что успели спасти сами несчастные. А у трех пришлецов с собой не было ничего, даже дорожных котомок. К тому же оба мужчины были вооружены, да и у девушки был слишком уж суровый, независимый вид. И еще: почему-то Гинтасу враз расхотелось расспрашивать пришедших о чем бы то ни было. Он вздохнул и покрепче сжал в руке древко своей старенькой алебарды.
- Собственно говоря, откуда и куда путь держите, господа? - поинтересовался он скорее для формы, порядка ради.
- Идем по своим надобностям, - тихо ответил старший, тот, что был в изорванной куртке. - Ты уж прости, служивый, люди мы не торговые и не работные, пошлину нам заплатить нечем.
- Уж вижу, - хмыкнул Гинтас. - Вам бы лекаря, а не по полям ночами разгуливать, господа хорошие. Погорельцы, что ли?
Старший слегка искривил уголки губ в подобие усмешки.
- Можно сказать, и так, солдат. А у вас, смотрю, все тихо…
- Чему ж тут бывать? - подивился стражник. - В наш город, почитай, уж сколько лет не ходят ни знатных господ, ни хворей бедучих, не к ночи будут помянуты, ни войск союзных, одни купцы да бродяги. Прошу простить покорно, вовсе я этим словом не имел в виду ваших милостей. Но уж больно вид ваш удивителен, если не сказать - бедовый, как говорится, глянешь - хоть плачь.
- Это ничего, - ответил старший, и его глаза на миг закрылись, словно он смертельно хотел спать. - Немного поотдохнем, подлечимся - и вновь будем гладкие да веселые. Хоть завтра к тебе в помощники. Что скажешь?
- Веселый вы господин, шутейный, - покачал головой Гинтас. - Хотя так думаю - не до шуток вам сейчас. Особливо вон этому пареньку. - И стражник указал на обожженного, которого девушка усадила на лавку, врытую возле караульной, и сама устроилась рядом, устало вытянув ноги, забрызганные грязью по щиколотку.
- Ничего, - процедил сквозь зубы старший. - Мы еще на его свадьбе скоро погуляем. Верно я говорю, Эгле?
Девушка презрительно фыркнула, но от проницательного Гинтаса не ускользнуло, что щеки девицы тут же тронул легкий румянец. «Никак, невеста» - смекнул стражник и посмотрел на девушку с сочувствием. «Эх, сердешная…»
- А что, служивый, - в свою очередь осведомился старший. - Нет ли в этом городе высокой башни с большими часами? Нам как раз туда и надо бы…
- Башня есть, - кивнул стражник. - Да только не такая уж она и высокая. Скорее - наоборот, как есть низкая, да и разваливаться уже начала. И часы там, сколько я помню, никогда толком не ходят.
- Забывает, знать, городской голова, недосуг ему, - усмехнулся старший. - А как бы к той башне побыстрее выйти, не подскажешь, солдатик? Сам видишь: положение у нас такое, что не до гуляний особенно, парень того и гляди - чувств лишится, держится из последних сил.
- Отчего ж? - согласился стражник. - Прежде в нашем славном городе Аукмере бывали? Где старая крепость знаете?
- Доводилось, - откликнулся человек. Он, похоже, тоже чувствовал себя не ахти - изредка по лицу пришлеца пробегала болезненная гримаса. - Найдем.
- А оттуда уже и башню увидите - одна она там торчит, развалюха, - сокрушенно покачал головой Гинтас. - Ходу вам туда, - он оценивающе взглянул на парня с девушкой, - думаю, с час самое большее будет. Бог даст - доберетесь. А то можете оставить парня, устрою его в караулке, к утру к лекарю свезете на телеге.
- Спасибо тебе, добрый человек, - кивнул старший и улыбнулся. - И за предложение от души благодарим. Но, думаю, нам сейчас поспешить надо. Бывай здоров.
Он с достоинством поклонился слегка оторопевшему Гинтасу, помог подняться с лавки парню, и они ступили на булыжник мостовой. Мелкий дождь часто сеял по камням, но все трое шли с непокрытыми головами, словно радовались воде, неустанно летящей с неба.
Гинтас некоторое время смотрел им вслед, пока все трое не скрылись за уличным поворотом, затем покачал головой и пошел закрывать ворота. Вернувшись, он увидел что-то, чернеющее на лавке в скупом свете фонаря. Стражник подошел ближе и увидел, что это была изодранная лента, видимо, свалившаяся с головы обожженного парня. Лента была черная, на ней кое-где проглядывал прихотливый разноцветный узор. Он уже собрался выбросить тряпку в мусорное ведро, стоявшее рядом, как лента вдруг вспыхнула в его ладони и в мгновение ока истлела, так что он даже не успел сбросить ее наземь. Быстро пробормотав отводящее присловье, перепуганный Гинтас тщательно стряхнул пепел с рук и подставил дрожащую ладонь под крышу, с которой лили струйки дождя - предвестника того, что зиме пришел конец. Затем обернулся - базарная площадь, что лежала сразу за северной городской заставой, была пуста. Вот и ладно, подумал стражник и еще раз взглянул на свои руки. Они были чисты, холодны и только тихонько дрожали - близился стылый, туманный рассвет.

А где-то не очень далеко, в высоком доме из темного дерева, что долгие годы стоял закрытым неподалеку от башни, часы на которой все недосуг было починить городским властям, на узкой кровати возле полураскрытого окна крепко спал Ян. Сны медленно струились вокруг него, освежая тело и омывая душу, а невидимый, совсем незнакомый голос тихо шептал где-то далеко-далеко, по ту сторону лунной дорожки странные, незнакомые слова, которые ему уже не суждено было ни услышать, ни понять.

Всю ночь шел дождь и падал снег небесный.
А он не спал и жег свечу всю ночь.
А книга та таила неизвестность,
И даже сон уже не мог помочь.

Но сон пришел, и спутались страницы
Растаял воск, и время потекло.
Он крепко спал, а все лесные птицы
Ему в лицо смотрели сквозь стекло.

А ему снились Ключи,
А ветер в ночи дул, как и раньше.
Он мечтал лишь об одном:
Вернуться в свой дом
И понять - что же дальше?

Но день настал, и в новые вопросы
Закутал мир, как в разноцветный плед.
Багряный лист в лицо швырнула осень,
И выпал звук, в котором был ответ.

Ты будешь щедрым, осени наследник,
Ведь у тебя навеки за спиной
Последний лист - в проекции последней,
И листопад - в юдоли во земной.

Далеко-далеко, где-то на другом конце лунной дорожки, другой человек из другой страны дописал последнее слово, положил на стол огрызок карандаша и осторожно закрыл тетрадь. Он не заметил, как из нее выпал сухой кленовый листок и медленно опустился на пол. За окном тихо шумел дождь, и в воздухе пахло будущей весной. Через несколько минут он уже спал, незнакомый человек из незнакомой страны.

У изголовья Яна пожилой мужчина поднялся со стула, укоризненно покачал головой при виде изрядных лужиц, которые во множестве натекли с мокрого плаща, и осторожно, чтобы не разбудить спящего, подошел к окну. В скором времени должно было уже светать.
Ему все еще предстояло принять решение. Но на этот раз ему так не хотелось размышлять, рассуждать, взвешивать все за и против, повиноваться голосу рассудка и приглушать доводы сердца. Хотелось другого - взять и просто отдаться на волю чувств, чтобы они плавно обтекали его, как струи раннего, уже почти весеннего дождя в пустом спящем городе, и самому плыть в этом потоке, с закрытыми глазами, ни о чем не думая, ни о чем не вспоминая, ни о чем не помня. Ян иногда принимался глухо бормотать что-то во сне или даже вскрикивал, но отец его не слышал или не придавал значения ночным теням.
Рагнар не знал, кто из друидов уцелел, а кому суждено было погибнуть в море огня или задохнуться в дыму. Он знал точно, что девушка его сына жива, в безопасности и сейчас видит самые сладкие предутренние сны, наверное, о предстоящей встрече со своим милым. Он был уверен, что Лисовин тоже правильно понял наставления Камерона и не сбился в пути, ведомый безошибочным чутьем опытного лесовика. И он все еще надеялся, что Травник с друзьями, хоть и не вышел на место условленной встречи, должен был пробиться, ведь таких не берут ни огонь, ни вода, и даже всесильному времени не так то легко подчас справиться с учениками, если только они достойны своих учителей. Утро покажет, ошибся ли он в своих надеждах. Рагнар вздохнул и обернулся к сыну.
Ян спал. Теперь на его губах изредка играла мягкая и стеснительная улыбка - ему было так тепло и сухо здесь, как только бывает тепло и сухо в том единственном доме, в котором ты однажды появился на свет. Отец долго смотрел на сына, затем мягко, неслышно подошел к постели и тихо коснулся ладонью его давно не стриженой макушки. Это прикосновение заставило горло Рагнара предательски сжаться, и он поскорее обернулся к спасительной двери. И в этот миг в двери тихо и как-то, даже и не по ночному времени слишком уж робко постучали.
«Ну, вот и все, оказывается», - мелькнуло в голове у Рагнара, который вдруг вмиг почувствовал себя неимоверно усталым и каким-то враз постаревшим, наверное, лет на сто, никак не меньше. «Вот, похоже, и настает время, когда тебе уже не нужно будет ничего решать самому». Он покачал головой, нашел в себе силы улыбнуться судьбе и, тяжело поднявшись, отправился открывать дверь.
Ян что-то пробормотал сквозь сон, чему-то улыбнулся и повернулся на бок, зябко натянув одеяло. Из окна отчетливо потянуло предутренним холодком. Весна обещала быть студеной.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ
    ПРАВИЛА ЦВЕТОВ     (Страница 1)
    • ВСТУПЛЕНИЕ (Страница 1)
    • ГЛАВА 1
      ПУТИ НЕИСПОВЕДИМЫЕ       (Страница 1)
    • ГЛАВА 2
      МИСКА С ВОДОЙ       (Страница 1)
    • ГЛАВА 3
      МИСКА С ВОДОЙ (окончание)       (Страница 1)
    • ГЛАВА 4
      НЕДУГ       (Страница 2)
    • ГЛАВА 5
      ТЕАТРИК ДОВОЕННЫХ ДЕЙСТВИЙ       (Страница 2)
    • ГЛАВА 6
      ДРУГИЕ ДОРОГИ       (Страница 3)
    • ГЛАВА 7
      КОЗЛЕНОК       (Страница 3)
    • ГЛАВА 8
      СЕСТРИЧКИ       (Страница 4)
    • ГЛАВА 9
      ПТИЧЬЯ КЛЕТКА       (Страница 4)
    • ГЛАВА 10
      ВО ТЬМЕ       (Страница 5)
    • ГЛАВА 11
      ЗМЕИ КОРОЛЕЙ       (Страница 5)
    • ГЛАВА 12
      ЗНАК НА СТЕНЕ       (Страница 5)
    • ГЛАВА 13
      СЛОВО И ЖЕСТ       (Страница 6)
    • ГЛАВА 14
      ТЕЛО И ДУХ       (Страница 7)
    • ГЛАВА 15
      ИСКУССТВО ВИДЕТЬ СКВОЗЬ СЕБЯ       (Страница 7)
    • ГЛАВА 16
      ИСКУШЕНИЕ НЕСВЯТОГО ГВИНПИНА       (Страница 8)
    • ГЛАВА 17
      ПРАВИЛА ЦВЕТОВ       (Страница 8)
    • ГЛАВА 18
      ДОМ       (Страница 9)
  • КНИГА ВТОРАЯ
    ПРАВИЛА СОЦВЕТИЙ     (Страница 10)
    • ГЛАВА 1
      ВОЛЧЬЯ СВИРЕЛЬ И ОВЕЧЬЯ ДУДОЧКА       (Страница 10)
    • ГЛАВА 2
      ОБРЯД       (Страница 10)
    • ГЛАВА 3
      ОБРЯД (окончание)       (Страница 11)
    • ГЛАВА 4
      ПОД СТАРОЙ МОГИЛЬНОЙ ПЛИТОЙ       (Страница 11)
    • ГЛАВА 5
      ПРАВИЛА СОЦВЕТИЙ       (Страница 12)
    • ГЛАВА 6
      ОГОНЬ РАЛИНЫ И ПЕПЕЛ КЛОТИЛЬДЫ.       (Страница 13)
    • ГЛАВА 7
      ДУДОЧКА       (Страница 13)
    • ГЛАВА 8
      ДВЕ ПТИЦЫ И БЕСКРЫЛАЯ ДУША       (Страница 14)
    • ГЛАВА 9
      РАГНАР       (Страница 15)
    • ГЛАВА 10
      ПЕПЕЛ       (Страница 16)
    • ГЛАВА 11
      ЛУННАЯ ДОРОЖКА       (Страница 17)
    • ГЛАВА 12
      ОГОНЬ И ВОСК       (Страница 18)
    • ГЛАВА 13
      БЫСТРЫЕ СНЫ СКОРОТЕЧНОЙ ЗИМЫ       (Страница 19)
    • ГЛАВА 14
      КЛЮЧ ОТ СНОВ       (Страница 20)
    • ГЛАВА 15
      ДОЖДЬ, КОТОРЫЙ ЗА ОКНОМ       (Страница 21)


Сергей Челяев

Ключ от Снов

Цикл: "Ключи Коростеля" - 3

 Читать книгу

Аннотация

...И завершится однажды Путь веселого бродяги Яна Коростеля. Путь, что лежит меж Светом и Тьмой, меж Добром и Злом......Волей, неволей ли стал Коростель воином, защищающим Свет от Тьмы? Волей, неволей ли ввязался в войну с порожденьями Мрака – зорзами?Это уже не важно.Потому что – не остановиться уже Коростелю на Пути, что проведет его – через чертоги богов самой Смерти – к месту, где сойдутся Ключи его судьбы – Ключ от Дерева, Ключ от Снега и Ключ от Снов...Через великие сражения, через силу меча и магии лежит дорога. Куда? Узнать это можно – лишь дойдя до конца...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel