Сергей Челяев - Ключ от Снега

1 Сергей Челяев

КНИГА ПЕРВАЯ
ОСТРОВ-КОЛДУН

ГЛАВА 1
ЗОВ

- Ну, вот и еще один, - вздохнул Ян Коростель, указывая рукой на маленький земляной холмик, куда их вывела узенькая, вечно петляющая тропинка. - Что же здесь было?
Он обернулся к спутникам. Друиды только что выбрались из лесной чащи, где изрядно перепачкались в липкой паутине - неизменной спутнице всякой еловой поросли. Подойдя к могильнику, они увидели, что пригорок весь зарос жухлой травой и усеян порыжевшими сосновыми иголками. Эгле осторожно наступила на краешек холмика, но сухая почва не поддалась, или, может быть, просто дерн был еще крепок.
- Если верить русинским и балтским летописям, - ответил Травник, друид, настоящее имя которого было Симеон, озабоченно оглядывая окрестности, - то было здесь настоящее побоище, и пролилось крови с обеих сторон немало.
И он жестом указал влево, туда, где чуть поодаль от тропинки возвышались еще шесть или семь таких же невысоких холмиков.
- Свейские хроники, между прочим, утверждают, что победа тогда осталась за ними, - хрипло отозвался Збышек и тут же закашлялся - проклятый ветер в Юре все-таки его продул. Эгле покачала головой, словно хотела возразить молодому друиду, но промолчала.
- Трудно назвать победой свеев бой, в котором погиб цвет их Морской Стражи, - заметил Травник. - Если ты теряешь лучших и за тобой не остается поле битвы, то какая же это победа?
- И лучшие русинские витязи там полегли, - добавил Март.
- Поляне говорили, что в отрядах балтов, которые приняли первый бой на этом острове, русинских воинов было больше всех, - заметила Эгле и со вздохом добавила: - Больше всех их здесь и погибло…
- Да, тут лежит много народа, - согласился Травник. - Деревянный могильный знак-идол чудинов мы уже видели, помните, там, на холме? Русины кладут своих мертвых в курганы, этого же обычая придерживаются и северные поляне. Так что это, наверное, свеи или норги. А может быть, даже ильмы или саамы.
И он кивнул на другие холмики, которых теперь все больше открывалось взгляду.
- Словно и не остров это, а все равно как погост какой-то окаянный, - пробормотал Коростель. Никто из друзей ничего ему не ответил, да и что было говорить - нужно было двигаться дальше.
Тропинка между тем потихоньку спускалась вниз, теряясь в глубокой и длинной лощине, поросшей чахлыми рябинами и невысоким густым ивняком, которым всегда зарастают и речные берега, и морские острова. Маленький отряд друидов шел сейчас не таясь, готовый к любой встрече, ведь у каждой тропинки всегда бывает свой конец. Даже на этом диком и безлюдном острове, который окружили со всех сторон суровые острые скалы и утесы, встающие у безлюдных берегов из холодной, свинцовой воды. Понемногу на смену земляным курганчикам и травяным холмикам стали попадаться и настоящие могилы с замшелыми похоронными камнями и плитами, испещренными корявой вязью имен и скупыми буквами и рунами заупокойных молитв.
Ян, Травник, Эгле и Март шли по острову уже второй день, все дальше и дальше уходя в глубь его густых, непролазных чащоб. Надежда догнать зорзов еще на побережье острова умерла сразу же, едва только нос ветхой лодки, найденной Травником на материке за час до прилива, после суточного плаванья по неспокойным волнам коснулся гальки пенного побережья. Места тут были глухие, необитаемые, все сплошь бесконечные леса с редкими полянами и прогалинами, усеянными кустами дикой малины и так любящей тень ежевики, время которой еще не пришло. Поутру спутники вышли на крепкую, утоптанную тропинку, и им сразу же стали попадаться старые могилы. Сейчас Коростеля беспокоило, что прежде, преследуя зорзов на материке, друиды уверенно держали их след, а вот на этом острове следы Птицелова неожиданно растаяли, словно растворились в воздухе, уже холодном и чуть туманном, с легким запахом дыма и что-то уж слишком раннего тления первых умирающих листьев лета.
Травник знал, что один друид из его людей здесь когда-то уже побывал. В смертном скиту Круга этот кусок суши хорошо знали и называли Остров-Колдун. Но этим человеком был Книгочей, судьба которого до сих пор была им неизвестна. А пока друидам еще ни разу не встретилось ни единого признака близости человеческого жилья, одни только бесконечные могилы, надгробия и невысокие насыпные курганы - немые и мрачные свидетели разыгравшегося здесь когда-то жестокого противостояния северных и восточных королевств.

Шедув осторожно коснулся ногой кромки воды и задумчиво посмотрел вдаль, туда, где свинцовые морские волны сливались в тонкую, едва различимую линию, слегка подсвеченную заходящим солнцем. Отпущенник искал образы и следы зорзов и друидов в серой акварели неба; какие-то расплывчатые фигуры поминутно всплывали перед ним неясными силуэтами и растворялись, не в силах обрести четкие формы и очертания, но Шедуву и этого было достаточно. Он уже твердо знал, сколько и когда уплыло здесь людей и других сущностей, кто выбирал путь, а кто - только спешил по чужому следу. Почувствовал Шедув и другое - сухой и колючий холодок смерти. Вот только это не серый, обволакивающий жизнь туман, и не стылые нити, уходящие вслед кораблю, которые должны с каждым часом твердеть и стекленеть до льдистой хрупкости, чтобы потом рассыпаться, как сухой клей, навсегда. Шедув ощущал словно холодный огонек свечи, ледяное пламя, а может - маленький язычок мороза, но не застывший, а струящийся, медленно и как бы с трудом, где-то там, за размытым горизонтом. Ветер все усиливался, он уже свистел над головой, а отпущенник по-прежнему неподвижно стоял и смотрел на набегающую тяжелую пену волны. Он размышлял, какой ему сейчас избрать путь, и время пока не торопило его.

- Мне кажется, эти леса не обшаришь и за месяц, - озадаченно пробормотал молодой Март, оглядывая далекие зеленые рощи, раскинувшиеся внизу, под обрывом высоченного холма. Здесь усталые друиды собрались после нескольких часов безуспешных поисков. - А ведь есть и скалы у западного берега, и неизвестно еще, что нас ожидает на севере этого проклятого острова - тоже, наверное, сплошные чащобы и валуны.
- Лучше остерегаться таких слов в местах, где царит смерть, - укоризненно заметил Травник и уселся на пригорок вытряхнуть песок из сапога. - Иной раз назвать проклятым или окаянным - все равно что самому заклятие наложить, тем более если ты еще и служитель леса или кто другой из Знающих. Такое иногда может случиться и нечаянно, вот только потом придется расхлебывать уже всерьез. Поэтому предостерегаю, а ты обязательно прими это к сведению.
Март наклонил голову, а девушка громко вздохнула. Все обернулись к ней, и Травник успокаивающе улыбнулся.
- Ты, похоже, уверен, что пленные пока еще на острове, и зорзы не увезли их еще дальше, - не то спросила, не то констатировала Эгле. Но если это и был вопрос, то именно тот, который уже несколько часов кряду вертелся на языке у Яна, и помалкивал он лишь по той простой причине, что безгранично верил Травнику, его чутью, удивительным знаниям и опыту умудренного жизнью друида.
Второй день они прочесывали лесную глухомань забытого Богом и людьми острова в поисках зорзов, похитивших Снегиря и Книгочея, и поначалу надежда отыскать друзей была еще крепка. Едва пристав к берегу, друиды уже через пару часов нашли следы разгрузки маленького корабля. Дно здесь изобиловало подводными камнями, и пристать к острову приплывшие со стороны материка могли либо только в нескольких, с виду безопасных местах, или же они безошибочно знали фарватер. Март, похоже, все-таки склонялся к мысли, что зорзы могли запутать следы и сделать вид, что они приставали именно в этом месте, а потом, обогнув остров, преспокойно уйти себе дальше, в открытое море. Эгле, напротив, была твердо убеждена в том, что пленных друидов спрятали именно на этом острове, потому что их везли именно сюда. Но цель Птицелова была неведома маленькому отряду Травника, и оттого, что зорзы захватили с собой тело одного из их товарищей, она казалась зловещей и мрачной.
Сам Травник в первый день поисков по большей части отмалчивался и только постоянно стремился расширить круг поисков, однако поутру отчего-то уверился, что искать похищенных товарищей нужно именно здесь. Он немедленно отправился с Эгле на восточное побережье острова, предоставив Марту и Коростелю обшаривать западные скалы, поросшие корявыми каменными соснами, невесть каким образом укоренившимися когда-то в неразберихе валунов и утесов. Словно некий могучий великан однажды в припадке ярости расшвырял тут во все стороны каменные глыбы, да так и оставил их лежать в беспорядке. Прощаясь, Травник строго-настрого наказал обоим молодым приятелям искать следы и вести наблюдение, но ни в коем случае не ввязываться в стычку, если они встанут на след зорзов.
После полудня напряженных и изматывающих поисков друиды и Ян встретились в назначенный час на высоком холме, виденном ими утром со скалы, ставшей отправной точкой их сегодняшних розысков. Увы, ни Травник с девушкой, ни Збышек с Коростелем не нашли ни единого следа - места здесь были дикие, глухие, и о человеке на острове напоминали только огромные кладбища, оставшиеся после давнего побоища. Зато Марту повезло в другом: с высокой скалы он разглядел избушку, одиноко стоявшую на берегу маленького лесного озера, и после короткого отдыха решено было отправиться туда. Для ночлега им сейчас очень нужны были стены и крыша над головой.

Патрик очнулся резко, словно от неожиданного удара по лбу. Он попытался пошевелить головой, но ощущение было такое, словно он закопан по самую макушку в плотный слежавшийся песок - ничего не вышло. Некоторое время Книгочей поочередно напрягал все мышцы, но ощущение было тем же - связывающий, непреодолимый плен чего-то невидимого, но очень цепкого. Не получалось у Книгочея и разглядеть хоть что-нибудь вокруг - темень стояла непроглядная, лишь изредка края ее будто подергивались каким-то сероватым маревом, которое спустя несколько мгновений тут же исчезало вновь. Тогда он расслабился и стал терпеливо ждать, покуда глаза привыкнут к темноте.
Так продолжалось несколько минут, и вновь Книгочей ощутил крепкий и упругий толчок, причем одновременно и в лоб, и в виски. При этом ему показалось, что тьма перед ним всколыхнулась и словно бы слегка прогнулась в его сторону под напором того, что сейчас - Книгочей уже в этом не сомневался - делало настойчивые попытки пробиться к нему извне. Следующий толчок, похоже, разбудил у него кровь в висках; она тут же глухо застучала, в ушах зашумело, словно к ним одновременно приложили две огромные морские раковины. Книгочею еще ни разу не приходилось слышать звук движения собственной крови, причем это было как-то отвлеченно, со стороны. Он понимал умом, что этого не может быть, но, однако же это было! А последний толчок разорвал перед глазами пелену, в которую тут же стремительно хлынул рваный поток серого утреннего света, и Книгочей услышал зов.
Кто-то кричал, далеко-далеко от него, через равные промежутки времени, и, странное дело, больше всего этот крик почему-то походил на шепот, неустанно твердящий у него в голове одно и то же слово, короткое и непонятное. Книгочей с усилием встряхнул головой, и это у него кое-как получилось. Он осторожно протянул руки к голове, чувствуя, как рвется плотная невидимая паутина, что так крепко держала его все это время, коснулся висков и стал яростно их тереть. После этого биение крови в висках постепенно утихло, и когда в очередной раз Книгочей услышал зовущего, он разобрал слово. Это было слово «друид». Похоже, что звали именно его, и далекий голос явно приближался.
«Меня ищут…» - с облегчением подумал Патрик. Он стал напряженно вслушиваться, и ему даже показалось, что голос звучит уже у него за спиной. Тогда Книгочей попытался привстать и оглядеться. Удалось это друиду не сразу, но с пятой или шестой попытки он приподнялся и, опираясь на локти, с трудом повернул голову.
Книгочей лежал на каменном полу в каком-то темном помещении наподобие большой комнаты со стенами, тоже выложенными из камня. Он лежал ногами к выходу, но чтобы дойти до двери, нужно было преодолеть половину комнаты, а Патрик не был уверен, сможет ли он вообще сейчас сделать хоть один шаг. В дальнем углу что-то было навалено грудой, какой-то скарб, палатки, плащи или одеяла. Еще одна бесформенная куча тряпья, увязанная веревками, лежала справа от друида. Книгочей почувствовал, что на лбу у него выступила испарина и снова начинает кружиться голова. В этот миг он вновь услышал, как далекий голос тихо зовет его:
- Друи-и-и-д…
Патрик вздрогнул - ему показалось, что теперь голос звучал гораздо слабее, чем прежде; похоже было, что зовущий стал понемногу удаляться от него, обходя стороной. Тогда Книгочей перевернулся на бок, поджал под себя ноги и медленно встал на колени. В глазах у него тут же потемнело, очертания комнаты, и без того мутной и темной, заколыхались, поплыли, и в то же мгновение неожиданный удар потряс его грудь и ребра, словно в него ударила невидимая молния. Патрику вдруг показалось, что все его тело начало лопаться!
По спине, рукам, груди и животу стремительно побежали трещины, и он упал с колен, но тут же в ужасе пополз вперед, туда, где темнела дверь. Он почувствовал, что позади медленно осело нечто, скорее всего то, что прежде держало его, не давало двигаться, сковывало душу. Друид замер на миг, но не сумел найти в себе мужества и сил обернуться. Патрику вдруг стало холодно, и тогда он вновь отчаянно пополз к двери. Теперь только одна мысль подстегивала его и неустанно билась в мозгу: скорее, пока меня ищут, чтобы не разминуться, потому что оставаться здесь одному у него уже нет больше сил!
Дверь, как и следовало ожидать, была закрыта. Она была тяжелая, массивная, и дверная ручка располагалась высоко, слишком высоко для Книгочея, чтобы дотянуться до нее с пола. Друид толкнул створку, но с таким же успехом он мог попытаться сдвинуть с места каменную стену. Тогда он поднял голову и понял, что ручка, похоже, была сконструирована так, что ее следовало было повернуть вниз, и тогда дверь, может быть, и открылась бы. «Если только она не заперта на замок», - мрачно подумал Книгочей, который в полутьме никак не мог разглядеть, есть ли на двери замочная скважина. Он вытянул руку вверх, насколько мог, и кончиками пальцев нащупал прохладный металл. Тогда он рванулся вверх и в последний миг судорожно ухватился за ручку. Она медленно, словно бы нехотя, опустилась, и дверь отворилась внутрь, потащив друида за собой. Петли были хорошо смазаны, дверь открылась бесшумно, и Патрик, придя в себя, решился осторожно выглянуть наружу.
Перед ним тянулся темный коридор, длинный, весь из камня, словно это был высокий замок или, напротив, подземелье. Кое-где, потрескивая, горели свечи, но перед глазами друида по-прежнему все плыло, и он решил идти наобум. Ноги его уже кое-как, но держали, и Книгочей, спотыкаясь и шатаясь, медленно побрел по логову зорзов. «Иди!» - поддержал его голос, который теперь опять зазвучал громче, но, похоже, только у него в голове. Книгочей с досадой мысленно отмахнулся от него.
- Теперь я уже и сам знаю… - вслух пробормотал друид, морщась от головной боли и мысли о Снегире, которая начинала тревожить его все сильнее. То, что голос, зовущий его, принадлежал явно не Казимиру, Книгочей понял сразу. Он шел наобум, не видя себя и не чувствуя холодного камня под ногами. Но силы вновь начали его покидать, и, сделав еще несколько нетвердых шагов, друид мешком свалился на пол. Тут же раздались звуки шагов, железный лязг оружия, и из-за поворота коридора навстречу лежащему Книгочею вынырнул вооруженный отряд - человек десять светловолосых северян в остроконечных шлемах, с мечами и луками. Они направились к нему, и когда до стражи оставалась всего лишь несколько шагов, Книгочей мысленно попрощался с жизнью и закрыл глаза.

В комнате за дубовой дверью, которую только что покинул Патрик, было тихо. Сюда не проникал ни один звук из коридора, в ней не было никаких окон, кроме небольшого отверстия наверху, достаточного для того, чтобы из него проливался слабый свет. Но его только с большим преувеличением можно было бы назвать светом, и к тому же окно было, увы, слишком маленьким, чтобы из него, к примеру, мог выбраться человек. Куча тряпья в углу комнаты пошевелилась, из нее раздался тихий стон. Затем она заколыхалась, покачнулась и постепенно превратилась в человека довольно-таки плотного телосложения, туго связанного по рукам и ногам. Послышалось тяжелое дыхание, затем урчащие, чмокающие звуки, словно некое жвачное животное дорвалось-таки до любимой кормежки; потом человек замычал, застонал и с силой выплюнул скомканную замусоленную тряпку, которую кто-то щедро запихал ему в рот. Дернувшись несколько раз и тихо чертыхнувшись, связанный на минуту затих, после чего принялся на удивление ловко совершать всем своим дородным телом волнообразные движения, в результате которых он все ближе и ближе подбирался к лежащему слева от него неподвижному телу другого человека. Наконец связанный достиг своей цели и привалился к лежащему боком.
- Патрик… - послышался его свистящий шепот, после чего толстяк судорожно закашлялся и принялся вновь отплевываться от мелких кусков кляпа, застрявших во рту. - Патрик, очнись, это я, Казимир…
Тело его друга, однако, сохраняло свою неподвижность, и тогда Казимир уперся лежащему в плечо головой, пропахав носом по каменной крошке испещренного трещинами пола. Затем, отфыркиваясь, он с огромным усилием перевернул тело, работая своей крепкой головой как рычагом. В сумраке перед ним проступили резкие черты лица человека: тонкий удлиненный нос, бледные губы, закрытые глаза. Черные смоляные волосы лежащего ниспадали до плеч. Дернувшись из стороны в сторону несколько раз, Казимир вновь подобрался к телу своего друга, с минуту таращился на губы лежащего, едва не касаясь их, однако дыхания не почувствовал и сам приник губами ко лбу того, кого он только что называл Патриком. Лоб его не был совсем уж ледяным, какое-то тепло в теле лежащего еще таилось, но его явно было недостаточно, в этом слишком хорошо разбирался Казимир Снегирь, зеленый друид, знакомый со смертью накоротке. Тепла уже не было достаточно, чтобы жить Патрику Книгочею, и в сердце Снегиря, застывшего над телом друга, медленно, змеей, вползал могильный холод смерти. Посидев немного, прислушиваясь к собственному горю, Снегирь опустил голову и закрыл глаза, опустившись на пол рядом с телом Книгочея. Теперь он остался один против зорзов. Один в плену. Но зато он, наверное, мог еще мстить.

ГЛАВА 2
ИЗБУШКА ПРЕДАТЕЛЯ

Маленькая избушка на берегу тихого, Домашнего, как окрестил его Март, озера была срублена на совесть, со знанием дела. Вода была совсем рядом, и в кустах возле дома лежала замшелая лодка-плоскодонка, на дне которой источала сомнительные болотные ароматы просочившаяся водица. Окна избушки густо заросли вьюнками и диким виноградом, а в довольно-таки сносной и крепкой крыше темнело отверстие для дымохода. Вот только двери в доме почему-то были сняты - обе створки валялись в траве рядом с дверным проемом, возле покосившихся ступенек.
Внутри избушка, несмотря на свой порядком запущенный вид, была довольно уютная; было только непонятно, когда ее покинули хозяева: повсюду, кроме маленькой кухоньки, лежал густой слой пыли. Зато в подполе, люк которого Эгле нашла сразу, словно это был ее собственный дом, друиды обнаружили настоящее изобилие съестных припасов. Тщательно увязанные мешки с крупой, бочонок с медом, соль, какая-то сероватая мука неопределенного происхождения и еще кое-какие продукты, которые могут долго не портиться и не плесневеть, - все это давало друидам возможность в первые дни не умереть с голоду на острове, который покуда представлялся Яну необитаемым. Впрочем, Травник предположил, что на остров могли иногда заходить рыбаки, а в охотницких и рыбацких обычаях всегда было оставлять небольшой запас еды и кресало для огня в тайниках на лесных заимках или в старых избушках, невесть когда и кем срубленных. Их было немало на диких северных островах. Нашлись в подполе и несколько связок длинных свечей, правда, порядком изломанных, но вполне годных. Так что так или иначе, а у Яна, порядком приунывшего после безрезультатных блужданий по комариным лесам и обветренным скалам, стало немного спокойнее на душе, появилось чувство уверенности, чего нельзя было сказать об Эгле и Збышеке. Но если девушка, поворчав немного для виду о том, что теперь придется наводить порядок в этом запущенном хлеву, сразу принялась хлопотать по хозяйству, прибираться и приводить избушку в порядок, тихо напевая какой-то грустный мотивчик, то Март молча уселся за стол и принялся мрачно ковырять ногтем струганные доски. Они и без того были порядком изрезаны многочисленными зарубками и испещрены царапинами - видать, уже сиживали за этим столом постояльцы, из тех, что вечно пребывают не в духе. Травник, не обращая внимания на Марта, который уже напоминала мрачную черную тучу, сосредоточенно обследовал избу, каждый ее уголок, только еще стены не простучал. Наконец Эгле довольно невежливо согнала Марта с колченогой табуретки, вручила ему помятое ведро, которое она отыскала в подполе, и отправила за водой. Тот подчинился, но по угрюмому взгляду, которым Збышек одарил девушку, Коростель понял: неприятного разговора не миновать. Причиной его было давешнее решение Травника остаться на острове, которое и привело их в эту избушку. Ян сокрушенно вздохнул и принялся помогать Эгле хозяйничать на кухне, однако вскоре едва не схватил оплеуху, увернулся от шлепка мокрой тряпкой и под гневные требования не путаться под ногами выскочил из избы как ошпаренный. Смущенный и обуреваемый уязвленной гордостью бывшего домоседа, Ян неспешно побрел к озеру, благо оно было рядом и от него за версту веяло покоем и тишиной лесной воды.
Между тем за всеми хлопотами друиды и не заметили, как стало смеркаться. К этому времени деревянный дом если и не сверкал чистотой, то, во всяком случае, выглядел вполне опрятно: полы заметно посветлели, паучьи тенета и пыль исчезли, а из кухни вкусно пахло кашей. Эгле раскраснелась, разрумянилась, и настроение у нее основательно улучшилось, зато Март по-прежнему дулся и за едой хмурился и сосредоточенно ковырял своей любимой деревянной ложкой в миске с кашей.
Некоторое время Травник внимательно смотрел на молодого друида, затем вздохнул и слегка хлопнул ладонью по столу.
- Я понимаю твое недовольство, Збышек. Но все уже порядком устали, а у нас теперь все-таки появилась крыша над головой. Поэтому сейчас будем спать. Первым дежурит Март. Я второй, последним - Ян. И давайте обо всем поговорим завтра.
Никто не проронил ни слова. Эгле быстро убрала со стола, а Травник, Збышек и Ян отправились навешивать двери.
- Ума не приложу, кому понадобилось снимать их с петель, - прокряхтел Коростель, когда они с Мартом с трудом взвалили на плечи одну тяжеленную створку.
- Видимо, бывший хозяин был не в меру широк или же растолстел так внезапно, что однажды просто не смог пройти в двери, - мрачно предположил Збышек, помогая Травнику вставить дверь в петли.
- Или же выйти, - добавил Травник, осторожно раскачивая створку из стороны в сторону и подбивая ее кулаком.
- Так и мы тут, растолстеем как бочки, на каше да на меду, - процедил сквозь зубы Март, мрачно сопя и всем своим видом выражая явное неудовольствие.
- Об этом мы с тобой можем ночью поговорить, после первой стражи, - сухо заметил Травник. - Но сначала ты подумай, пошевели мозгами, зачем мы все-таки на этом острове и что в наших силах сделать сегодня, а что - завтра. А теперь давай-ка спать.
Все, кроме Збышека, улеглись, и последнее, что запомнил Коростель, - глубокое дыхание лежащего рядом Збышека. Эгле устроилась спать в кухоньке, заявив, что рядом с мужчинами, конечно, было бы спокойнее, но уж слишком громко они храпят, так что и сторожей не надо - все лесные звери в страхе обойдут избушку стороной. Травник лег в сторонке, под оконным проемом, который Эгле затянула полотенцем - слишком хрупкой защитой от лесных комаров.
«Ладно, хоть кладбища отсюда далеко…» - подумалось Яну, и он тихо и незаметно погрузился в глубокий и тревожный сон.

Ян стоял в осеннем поле, на грязноватом и мокром от мелкого, моросящего дождика жнивье. Холодный и влажный северный ветер продувал его до костей, но он недвижно застыл посреди колючего желто-серого поля, широко раскрытыми глазами глядя на того, кто сейчас был перед ним. Напротив Коростеля стоял журавль. Большая длинноклювая птица, склонив голову, внимательно наблюдала за ним, изредка осторожно переступая тонкими суставчатыми ногами по жесткому ковру жнивья. Она не улетала, а только смотрела на Яна, словно что-то в нем притягивало ее, и это явно не было простым птичьим любопытством. «Стрижи очень быстрые, аисты очень добрые, журавли очень пугливые…» - вспомнилась Яну какая-то фраза из далекого-далекого детства. И тут «очень пугливая» птица неожиданно смело шагнула к нему и подняла клюв. Клюв был идеально прямой, как показалось Яну, чуть-чуть приплюснутый с боков и весьма острый. И этот клюв был нацелен Коростелю прямо в сердце.
Ян облизнул разом пересохшие губы. Он вдруг понял, что впервые видит перед собой такую крупную, чуть ли не в его рост, птицу, которая…
«Аисты совсем не добрые, это только видимость, это только мы их делаем такими в своих мечтах о доме и семейном счастье, - вновь вспомнил Ян чьи-то такие знакомые слова, а журавли, хоть и осторожные, но очень опасные, и их ничто не может остановить, когда они защищают…»

Что защищают журавли, Ян так и не узнал - жесткая ладонь Травника разбудила его, потому что наступило время третьей утренней стражи. Надо сказать, что на этот раз Ян проснулся с явным удовольствием - этот странный, неуютный сон смутил его, а знакомиться с острым журавлиным клювом Коростелю не хотелось даже во сне. Поэтому он быстро поднялся, умылся во дворе ковшом, смыв остатки дурного сна и с лица, и с души, и отправился разводить костер. Март и Травник чаще всего сторожили без огня, а Ян решил показать лесу и всему острову, что этот дом теперь обитаем и с его хозяевами шутки плохи - лучше обойди стороной. Травник не имел ничего против огня и отправился досыпать, поэтому вновь они встретились уже только за столом, доедая остатки вчерашней каши с крупной красно-белой земляникой, собранной Яном на рассвете неподалеку от их нового дома. Правда, справедливости ради надо заметить, что несколько ароматных ягодок Коростель все-таки съел сам. Это были не самые крупные земляничины, но все с маленьким изъяном - про такие ягоды говорят: «их ящерица разок отведала», и они всегда - самые сладкие.
Март за едой помалкивал - видать, ночью они с Травником уже крепко перемолвились. Но Симеон начал разговор сам:
- Скажу сразу: все, что вас всех сейчас беспокоит, в равной степени тревожит и меня. Предвижу разные вопросы, поэтому постараюсь ответить на все, хотя многое мне по-прежнему непонятно, так же как и вам. Тогда с чего начнем?
Март что-то пробурчал себе под нос, Ян подсел поближе, а Эгле пожала плечами и принялась протирать миски, сделав вид: вы тут, конечно, говорите, это дела ваши, но последнее слово очень даже может остаться за мной, по крайней мере если все, о чем тут говорят, будет касаться меня напрямую. Травник неспешно достал свои любимые семена из мешочка на поясе и принялся их перебирать, одновременно размышляя вслух.
- В таком случае начнем - решать надо всем вместе.
- Правильно, - хрипло откликнулся Март, но в голосе его уже слышался вызов. - И лучше побыстрее, а то мне торчать без толку в этом сыром доме уже порядком надоело.
- Если тебе сыро, истопи печку, - огрызнулась Эгле и поджала губы.
- Наших там, может быть, уже на огне поджаривают, а мы тут будем у печки греться… - начал было явно заготовленную тираду Збышек, но Травник предостерегающе поднял руку.
- Помолчи, Збых! Я вижу, что ты дуешься, но только все это зря. Ты не думаешь, надеюсь, что тебе Патрик с Казимиром дороже, чем всем остальным?
Март опустил голову. Травник немного помолчал.
- В том-то и дело, дорогой мой Март, что нам сейчас нужно раз и навсегда уяснить две вещи: что нам делать и почему мы здесь.
- Ну, что делать, положим, понятно, - встрял Ян. - Искать и искать, пока не перероем этот остров и не найдем Патрика и Казимира.
- Или зорзы раньше не отыщут нас, - закончила Эгле.
- И такое возможно, - подтвердил Травник. - Поэтому поиски наши с сегодняшнего дня нужно будет изменить. А начать надо с понимания того, что происходит, что произошло и что еще может случиться.
- А ты не боишься, Симеон, что, пока мы здесь сидим да размышляем, приходим к пониманию и все такое, проклятых зорзов на этом проклятом острове уже и след простыл? - с болью спросил Март.
- Ты правильно заметил - «проклятый остров», - сказал Травник. - Хотя и не стоит слишком часто упоминать проклятия и все, что с ними связано. Этот остров, похоже, действительно проклят, потому сюда, как стервятник, и стремился Птицелов. Потому он и притащил сюда…
Он замялся, но затем договорил:
- Потому и притащил с собой Казимира и Патрика, потому он никуда и не денется с этого острова, пока не сделает того, на что решился.
- Чего же он хочет, этот ваш Птицелов? - осведомилась Эгле, явно избравшая себе до поры до времени роль стороннего наблюдателя.
- Я-то это понял давно, как и ты, Симеон, только я предпочитаю действовать, а вот ты - выжидать и обсуждать. А ведь каждая минута дорога!
Збышек в отчаянии стукнул кулаком по столу.
- Не думаю, что все это время, пока мы на острове, мы занимались говорильней, - заметил Травник. - Но коли тебе и так все ясно, тогда сначала ты и поделись своими соображениями, хотя сразу предупреждаю: по-моему, в них закралась ошибка. Мы долго разговаривали со Збышком этой ночью, - пояснил для Яна и Эгле Травник. - Думаю, не мешало бы это знать всем - легче будет понять, что делать.
- Ну и давай тогда, Збышко-мишко, - сердито уперла руки в бока Эгле. - А то мы с Яном слушаем - дураки дураками, о чем вы там своем спорите.
- Хорошо, я расскажу, - согласился Март. - Я думаю, все дело - в этом острове. И здесь я с Симеоном согласен. Битва ведь тут была страшная, погосты вы и сами видели: половина острова - одно сплошное кладбище. Так вот, как рассказывали уже на четвертый день, когда Север одолели, стали на этом проклятом острове всякие странности твориться. Бои еще шли по всему острову, из скал и между утесами выкуривали свеев, чудь пряталась в болотах, нет-нет, да и озерные саамы вылезали откуда-то, как из-под земли, - в общем, дел еще хватало.
- А ты сам, что ли, побывал на этом острове? - недоверчиво прищурилась Эгле.
- Бывать не бывали, но осведомлены о здешних делах хорошо, - сухо заметил Травник. - Но дело сейчас не в этом. Говори дальше, Збых.

- Так вот, на места сражений да на свежие погосты всегда стремится всякая нечисть, - продолжил Март. - Нелюдь разная ищет поживы, да и мародеров из числа людей хватает. Грабили мертвых, между прочим, здесь все - и свои, и чужие. Ладно, с чуди нечего взять, и совестью она большой не отличается, но и балты, и русины, и мазуры - все были не прочь после битвы пошарить в карманах у погибших. Одного-двух в стане литвинов, по-моему, даже повесили для примеру, да тут все само собой и прекратилось - подошли корабли, и войска стали увозить с острова. Но все это время, дня два-три, пока сборы да погрузка, стали замечать в лесах ходячих мертвецов - тех, что были побиты в сече.
- Это навроде ночных, что ли, как в деревне у Мотеюнаса? - поежился Ян, вспоминая лицо с усиками и шрамом убитого им оборотня.
- Да, пожалуй, нет, ночные - другого поля ягоды, - покачал головой Травник и жестом показал Марту - мол, продолжай.
- Поначалу видевших на смех поднимали, а затем, когда очевидцев стало уж слишком много, обратились за помощью к магам, что были в стане балтов и полян. А те и сказали - не можем ничего сделать, потому как на остров наложено заклятие, причем когда-то давным-давно. А для того, чтобы такое заклятие снять, перво-наперво нужно знать, кто наложил. Это все равно как следы в поле или в лесу: истерлись, и не знаешь чьи. А выберешь другой след - иной раз и бед не оберешься. Только и остается - стирать все следы.
- Ну и стерли бы все подряд, - недоверчиво протянул Коростель.
- Стереть - стерли, да, видно, не все, - ответил Збышек. - После рыбаки, что этот остров навещали, рассказывали, будто видели здесь жуть какую-то и в воздухе чуяли - словно колдовство разлито. Особенно часто - летом и осенью. С тех пор и нарекли остров этот Колдуном. Говорят, будто сам остров ворожит, а кто приплывет сюда - так и вообще со свету сжить норовит.
- Ну, это-то скорее рыболовы сами выдумали, чтобы соперников по рыбацкому делу от своего острова отвадить, - улыбнулся Травник. - Такое сплошь в обычаях у охотников и рыболовов - задурить, запугать, но от своей вотчины, особенно если богата добычей, непременно отвадить.
- Поэтому, как я понял, для чего-то Птицелову и его оборотням нужны Патрик с Казимиром, - продолжил молодой друид. - Словно какой-то отбор он ведет. Средин нас всех, между прочим.
И Март на мгновение замолчал, словно в эту секунду вспомнил что-то, на что прежде, может, и не обратил бы внимания, а тут вдруг всплыло. Эта пауза не укрылась от внимания Травника, который заинтересованно придвинул лавку ближе к столу.
- Ну-ка, ну-ка, говори, что с тобой там, в замке, приключилось? Никак зорзы над тобой что-то учинить хотели?
- Не знаю, что хотели, а только не успели, видно… - Март провел рукой по лбу, словно вспоминая, и мимоходом сдвинул на бок свою любимую черную ленту, расшитую разноцветным узором. Ей он всегда перехватывал свои, в общем-то, совсем не длинные русые волосы, и Коростель был уверен, что это - чей-то подарок.
- Когда меня… ну, словом, когда я уже связанный был в замке Храмовников, водили они меня в одной башне в какую-то комнату или каземат крепостной, я не понял - глаза, подлюки, завязали. Но что-то там было такое необычное, ровно костры горели или один, только большой.
- Почему костры? Может, просто камин? - предположила Эгле.
Март покачал головой.
- Уж слишком жар сильный от огня шел, и еще… запах какой-то… странный. Сами знаете, в Кругу да в Служеньи всяких гадостей довелось нюхать, я и сейчас, наверное, любое лекарство с закрытыми глазами отличу, да и много каких порошков магических унюхаю. А тут… - Март задумался на мгновение. - Странное дело: показалось мне, что смесь запахов была каких-то чудных, они к тому же еще и как бы переливались, перетекали будто бы один в другой. И все это - с едким дымом, так что, помню, закашлялся я жутко. Но самое главное: буквально перед тем, как меня к окну потащили - вам показывать, - при этих словах лицо Збышека залила пунцовая краска смущения, - один из них, кажись, Коротышка, как Ян его называет, сказал второму: добавь мол, зеленого еще…
- Чего зеленого? - почти одновременно проговорили Ян и Эгле.
- Сам не знаю, - пробормотал Март. - Просто «зеленого»… А второй - Колдун, кажись, - ему еще ответил: добавляй не добавляй - все равно синий с желтым уже миновали. Так и сказал. Если только я, конечно, цвета не перепутал…
- Получается, ты не смог узнать и запомнить зорзов в лицо - тех, что тебя в эту комнату водили? - спросил Травник.
- Только их мерзкие голоса, - сокрушенно покачал головой молодой друид. - Они мне еще перед этим здорово по голове треснули, я как в забытье какое-то впал, а потом, перед тем как в эту комнату меня заводить, они мне плотно глаза завязали. В комнате же, где огонь был, меня тут же привязали к стене. Получается, что в ней какие-то крюки или штыри должны были быть - ремням-то нужно на чем-то держаться?
И Збышек озадаченно замолчал, вновь вспоминая и переживая тот злополучный день, когда он в одиночку вознамерился штурмовать целый замок с зорзами.
- Думаю, это еще одно подтверждение того, что зорзы кого-то ищут, - сказал Травник.
- А я думала - что-то! - Эгле иронически скривила губы.
- И ты тоже права, - согласился Травник. - Видимо, они ищут кого-то, у кого есть что-то. И то, что Птицелов с такой легкостью отпустил Збышека, похоже, говорит о том, что у нашего Марта этого нет.
- А Патрик с Казимиром? - спросил Коростель.
- Тут одно из двух, - ответил Травник. - То, что они забрали их с собой, говорит о том, что Казимир с Патриком представляют для зорзов какую-то ценность, известную только им самим. А то, что они забрали обоих, свидетельствует за то, что Птицелова интересует каждый, либо он еще не успел произвести их проверку. Если же только Молчун не ошибся… тогда у зорзов сейчас именно тот, кто им нужен.
- Но зачем тогда им… тело… другого? - смутился Ян. Эгле молча смотрела перед собой остановившимся взглядом.
- А тела может уже и не быть, - невесело покачал головой Травник. - Хотя я почему-то уверен - оба наших у зорзов. И живые.
- Этот остров… он как-то связан с тем, почему мы здесь? - Эгле была внешне бесстрастна, как-то уж слишком, даже нарочито спокойна.
Травник глянул ей прямо в глаза.
- Да, девочка. Зорзов притягивает все, что связано со смертью. Если хотите, в широком смысле этого слова… Они буквально ищут встречи с ней. Поэтому они здесь, поэтому и приволокли сюда пленных.
- Если ищут, они ее найдут, - тихо пробормотал Март, и его лицо вновь начало приобретать угрюмое выражение.
- А почему именно здесь? - одними губами произнесла девушка.
- Как всякие нелюди, которых притягивают к себе погосты, - процедил Травник, и Ян Коростель вдруг ощутил огромное нервное напряжение, которое сейчас, должно быть, испытывал этот человек, говоря с ними в уюте и безопасности деревянного дома - их маленькой крепости в суровом море непролазного леса и угрюмых скал. - То, что зорзы весьма интересуются смертью, я слышал еще давно, когда в северных приморских лесах начали ходить недобрые слухи об их некромантских штучках, отдающих изуверством. Лесные стражи, от которых я слышал парочку таких историй, тогда еще не знали точно кто это творит на заброшенных лесных дорогах и в глухих заимках, отчего иной раз пропадают одинокие путники, которых потом находили со следами того, что и пытками-то назвать трудно. Просто какое-то холодное любопытство бесстрастного насекомого по принципу: а что будет, если я ему это сейчас оторву, а это вот сюда воткну? Теперь-то я думаю, что зорзы искали свои, некромантские, пути к тому, что они нашли сейчас: вот этому острову, который называют Колдуном только потому, что не хотят выговаривать слово «Смерть», чтобы лишний раз не поминать безносую.
Травник помолчал - было видно, что свои теперешние слова он обдумывал долго, тщательно сравнивая все за и против.

1 Следующая страница


Ключ от Снега 2

- Этот мрачный кладбищенский остров, который и без того вечно подтачивают морские волны, мне сейчас представляется землями, столь тонко отделенными от того, Иного, мира, что, кажется, копни поглубже - и провалишься туда, откуда возврата нет никому, и для этого не нужно ни за откровения на Мосту Прощаний годами жизни расплачиваться, ни в Смертном скиту терять рассудок. Этот остров - такой вечный нарыв, который не проходит, но пока и не прорывается, потому что для этого нужно знать самое тонкое место. Или попытаться почувствовать его.
- Теперь мне все ясно, - твердо заявила Эгле. - Им нужен проводник. Туда.
- Получается, что они давно его ищут, - заметил Ян. Он был подавлен, но в душе его росло какое-то странное, доселе незнакомое ему чувство возмущения, как если бы он возмущался промочившим его дождем или негодовал по поводу пронизывающего до костей ветра.
- И вот теперь, похоже, нашли, - пробормотал Март и, зло сплюнув, прибавил совсем как Травник: - Посмотрим.
Эгле укоризненно посмотрела на русоволосого друида, а Коростель вспомнил, как точно так же Травник сказал «посмотрим», когда они выходили в деревне на двор Мотеюнаса навстречу Ночным.
- А кто же тогда был этот, черный, который Збышека помог вызволить? - спросил Коростель и вдруг осекся - понял.
- Шедув это был, с которым мы с тобой на Мосту Прощаний говорили, больше некому, - тихо ответил Травник, и при этих словах на его лицо словно набежала какая-то тень: скулы резко обозначились под кожей щек, глаза прищурились, расширились ноздри - Травник сейчас походил на усталую гончую собаку, которая только что взяла новый след и теперь выбирает, по какому идти.
- Неужто мертвого оживил и отпустил Темный Привратник? - сокрушенно покачал головой Март.
- Думаю, решали оба, - задумчиво проговорил Симеон. - Видать, послали нам его охранителем, хотя, может быть, что это и не единственная его служба.
- А по мне, так лучше бы Привратники приставили Шедува к тем дверям, через которые Птицелов пройти хочет, - пробормотал Ян, вспоминая темную фигуру на заснеженном мосту. - Хоть и неясно, чего зорзам там надо, но не нравится мне это.
- Мне думается, ищут они в Посмертии силу, - предположил Травник. - Силу или какие-то возможности. Такие, каких до сих пор ни у кого не было. Когда-то давно, когда еще мой учитель был жив, Птицелов встречался с Камероном, тайно, в городе Аукмере. Сманить хотел его.
- Неужто на свою сторону? - недоверчиво воскликнул Збышек, а Яну отчего-то стало не по себе.
- Нет у Птицелова никакой стороны, - сказал Травник. - Он один. Один, как луна, которая думает, что у нее свой свет есть. И все слуги его для Птицелова не более чем псы, преданные ему, но уже заранее преданные им.
- Темно как-то ты говоришь, Травник, - пожала плечами девушка. - Зачем ему их предавать? И кому? Нам, что ли?
- Предать собаку можно, отобрав у нее себя, - ответил друид. - Не ее прогнать - себя у нее отобрать. Как у женщины свое сердце назад вытянуть… А для собаки страшнее этого ничего нет. Так-то.

Травник медленно обвел потеплевшим взором друзей и неожиданно усмехнулся. Март удивленно вскинул брови, а Эгле и Коростель непонимающе переглянулись. Травник покатал на столе невзрачное семечко, потом указал пальцем на дощатый пол под ногами и заметил:
- Да… с жильем нам повезло, прямо-таки, не слишком. Стены-то крепкие, и крыша не худая. Худая память, однако. Помнишь, Март, историю Ивара?
- Какого Ивара? - осведомился молодой друид. - Ивара-изменщика? Из-за которого русинские разведчики полегли?
Травник кивнул.
- Помню эту историю, как же. Кто ее хоть раз услышит - ни в жизнь не забудет, - осторожно ответил Збышек. - Особенно русины. Те, думаю, многое бы отдали, попади он к ним в руки. А ты это к чему сейчас про изменщика вспомнил?
- Ни в чьи руки так и не попался Ивар-изменщик, - заметил Травник. - Осталась о нем только недобрая память. Да еще вот изба…
- Эта, что ли? - недоверчиво протянул Збышек, а Эгле вдруг выпустила из рук пустой чугунок, который с грохотом покатился под стол.
- Именно, - невесело улыбнулся Травник и похлопал ладонью по стене. - Это она и есть - избушка Предателя. Везет нам, а?

ГЛАВА 3
ИЗБУШКА ПРЕДАТЕЛЯ (окончание)

Ивар Предатель - никто и подумать не мог, ни в балтских дружинах, ни в литвинских полках, что когда-то назовут столь бесчестным именем рыжего Ивара, балагура и весельчака, который никогда не полезет за словом в карман. Никто не умел остро и тонко подшутить над приятелем, но так, чтобы не обидно было ему, а наоборот - настроение поднялось, сразу жить захотелось; никто не знал столько песен разудалых, иной раз и с перцем - из песни же, говорят, слова не выкинешь. Был Ивар разведчиком у балтов и подчинялся только Озолиню, вечно хмурому и всем недовольному человеку с постоянным выражением усталости и разочарования на лице. Командовал хмурый Озолинь маленьким отрядом ловких лазутчиков и неприметных проныр, которые запросто ходили в стан вражеских войск, как на приятную прогулку в соседнее село к куму, опрокинуть стаканчик-другой. По этой причине долго Ивар нигде не задерживался, бросали его то туда, то сюда, а куда он ходил и зачем - то никому было не ведомо, однако уважали Ивара крепко - знать, было за что.
На Остров Колдун Ивар тоже явился невесть откуда, но к тому времени на берегу озера уже стояла избушка, которую срубили для себя рыбаки, пару месяцев назад проплывавшие по своим надобностям и решившие остаться пожить недельку-другую на острове. Зачем им понадобилось на такой недолгий срок возводить себе целый дом, когда можно было и на лодках ночевать, так и осталось тайной. А потом поселился в избушке разведчик Ивар, да не один - с девицей-полюбовницей, которую привез себе из русинских земель. Что полюбовница - это уж потом говорили, когда проклинали разведчика Ивара в русинском стане, а немедля явившиеся в северную часть Колдуна лазутчики и проныры Озолиня переворачивали весь остров вверх дном в поисках Ивара, из-за которого столько доблестных воинов головы сложили. Похоже, была у них любовь - берег Ивар свою Славку, и потом, когда на остров стали прибывать войска и с той, и с другой стороны, видели приятели, как обнимал ее Ивар прилюдно и не стеснялся называть самыми сладкими словами.
Но невдомек было никому, что Славка тоже была здесь, на острове, по секретному делу, и знали об этом лишь трое: друг ее сердечный Ивар, Озолинь и русин Одинец, тот, что был в славенском войске навроде Озолиня у балтов. Правда, вместе они никогда не встречались, и даже когда в лесах стало тесно от разноязыких бойцов, любящих пошутковать, позадирать друг друга по горячей молодости, и все ходили друг к другу в гости, никто бородатого и вечно озабоченного Одинца рядом с хмурым балтом не видел.
Когда же на северном побережье острова высадились боевые дружины Севера, Фьордов и Приозерья, начала Славка в леса похаживать, да все чаще и чаще. Уходила с корзинкой, словно по ягоды, забираясь в глушь и скалы, и все время стремилась держаться ближе к палаточному лагерю свеев и шалашам норгов. Чудь, что тоже приплыла на узких, остроносых лодках явно свейского топора, Славка старательно обходила стороной - то ли неинтересны они ей были, то ли чуяли злыдни чужую девку издалека.
Ивар же все больше дома сидел да похаживал по лагерю литвинов, внимательно поглядывая на союзников, балагуря да посвистывая разные веселенькие мотивчики, которых он всегда знал неисчислимое множество. Но однажды собрались они в избушке Ивара втроем - разведчик, подруга его Славка и Озолинь - тот пришел ночью, когда стемнело. Потом уже один сотник, ходивший ночью порыбачить на озеро, рассказывал, что долго в избушке горела свеча и слышались оживленные голоса, причем Ивар, похоже, с чем-то решительно не соглашался, Славка ему перечила, а Озолинь изредка что-то говорил или коротко бросал пару слов, и Ивар тут же начинал кричать и ругаться снова. Сотник, которому в тот миг дороже всего была тишина, потому как страсть свежей рыбки хотелось, подождал немного, а потом взял и перебрался на другую сторону озера, где его и сморил сон, «и вся рыбалка дохлому псу под хвост», как впоследствии жалился мужик, рассказывая о том, как он последний раз видел бедную девку.
А бедную - потому что на рассвете ушла Славка опять к северным лагерям и не вернулась. Что-то она там разнюхивала у свеев, вот, видать, и попалась.
Два дня маялся Ивар, все ждал, что Славка его вернется, а на третий пошел к Озолиню и сильно кричал на него, причем прилюдно - несколько проныр, отдыхавших после ночного лазанья в скалах, где они считали вновь прибывшие лодки саамов, слышали, как Ивар «лаялся и поносил старшину непотребными словами». Выслушал Ивара старшина лазутчиков, плечами пожал, ничего путного ему не ответил, да и что он мог сказать - ясный день, попала девка в лапы к свеям. Плюнул тогда Ивар под ноги своему командиру, повернулся и ушел.
Той же ночью пробрался разведчик в свейский лагерь, поскольку проныра он был ловкий и по-свейски говорил отменно. Да только Славки нигде не нашел, а под утро нарвался на дозорных и еле ноги унес.
На вторую ночь полез зачем-то Ивар туда, где чудь табором стояла, хоть и обходила Славка этих страховидл, что носом чуяли не хуже собак. А на третье утро вернулся в свою избу с обломанной стрелой, торчащей из левого плеча. Наконечник у стрелы был саамов, хитро раздвоенный, так что не рискнул Ивар сам стрелу вынимать, сделал это ему озолинский лекарь, что всегда раненых и увечных лазутчиков и проныр пользовал. Перевязал Ивар плечо, попестовал раненую руку и даже лекаря не поблагодарил, а бросился на лежанку и провалялся там весь день. А ночью к нему в избушку пришел гость.

Был он со свейской стороны, и принес Ивару весточку от Славки, да только недоброй была эта весть. Попала Славка в руки к свеям, а те передали ее мечникам - как раз только-только переправился на остров корабль Ордена, и на нем были двое людей Монаха - страшного, по слухам, человека, который ведал самыми тайными орденскими секретами. Монах окутал весь Север сетью доносчиков и осведомителей, работали его люди и в Балтии, и у литвинов, и в Новом Городе у русинов, были шпионы Монаха и в краях полян и мазуров. Платил он им крепко, да многие работали не за деньги, а за совесть, а еще чаще - за страх, потому как умел Монах подцепить человека на крючок, с которого чем больше рвись, тем глубже острие уходит в душу. Везде, где пахло жареным, как из-под земли тут же являлись люди Монаха, а может, и он сам вылезал из орденской столицы, потому что как выглядел Монах, того никто не знал - на людях он никогда не показывался.
Человек Монаха прислал с лазутчиком всего несколько слов Ивару, но от этих слов задрожал разведчик, и смятение пришло в его душу. Сказал лазутчик Ивару о… родинках, сиречь родимых пятнышках, тех, что были на теле у его подруги, да в таких местах, что вслух не называются добрыми людьми при дневном свете. Передал человек Монаха, что с этих трех родинок, об одной из которых и сам Ивар не ведал, он и начнет забавляться с его милой подружкой. Еще сказал лазутчик, что человек, пославший его к Ивару, до таких забав большой выдумщик, и пересказал некоторые, что ему самому доводилось видеть на тайной службе.
Побледнел Ивар, и что-то в нем стало сгибаться, как молодой тополек, который наклоняют, чтобы петлю на кролика или лису привязать к нему было сподручнее. А лазутчик молвил, что может человек Монаха и подождать со своими страшными играми, если сослужит ему разведчик одну небольшую службу, и даже не службу - так, безделицу. И шепнул несколько слов ему на ухо, словно боялся, что стены избушки услышат и лесу расскажут или озеру. А уходя, добавил, что говорить о встрече с ним не советует - человек он подневольный и сейчас целиком в руках Ивара: захоти тот закричать, мигом ночная стража скрутит. Да только тогда Славке конец, и никогда Ивару ее не видать не только живой, но и мертвой, хотя жизнь ее будет такой долгой и нелегкой, что впору будет самой смерти возжелать всей душой. А может, и не свей был тот лазутчик - уж больно чисто говорил он на языке балтов, не иначе из латов был родом.
Не зарезал его Ивар, не скрутил и не выдал врага страже, что обходила дозором лагеря балтов и литвинов. У славенов и русин караул несли огромные свирепого вида собаки, так что невозможно было незамеченным подобраться к их шатрам и палаткам, а поляне, похоже, и вовсе не спали, подолгу засиживаясь у ярких костров за тихой беседой и грустными, протяжными песнями, до которых и они, и усатые мазуры всегда были большие охотники.
Приходил потом и второй лазутчик от свеев к Ивару, но это был уже совсем другой человек. Когда ему, раненному стрелой и потому выпавшему из лодки, что отчаливала с горящего острова после битвы, дознатчики Озолиня пригрозили огнем, он рассказал, что велено было ему ничего с Иваром не обсуждать, а только получить согласие. Согласие Ивар дал, но поставил условие: до главного боя организовать ему встречу со Славкой, можно и с завязанными глазами, но чтобы непременно услышать ее голос! Хотел Ивар удостовериться, что не водят его свеи вокруг пальца. Ничего не ответил ему лазутчик, только вынул из кармана беленький платочек с вышивкой и отдал его Ивару.
И погиб Ивар, погиб, едва лишь лег ему в ладонь льняной квадратик с синим цветочком. Сказал, что сделает все, лишь бы не трогали Славку, достал из клетки, которая всегда была в его хозяйстве, большого сизого голубя и отдал его лазутчику, а взамен взял его почтовую птицу - серого неприметного вяхиря, что умеют летать без характерного голубиного свиста в крыльях. На том и расстались.
На обратном пути, пробираясь через лес, прежде чем миновать первые секреты балтов, вынул лазутчик голубя Ивара и одним ловким движением свернул птице шею. Был ему этот сизарь уже без надобности, потому что больше с Иваром встречаться ему не было нужды, а птица за пазухой только мешала ужом ползти мимо ночных дозорных. А Ивар закрыл клетку с голубями (специально одного дал проныре взамен свейского вяхиря, чтоб числом совпало, если заглянет к нему Озолинь или еще кто из глазастых приятелей), достал платок Славки, бережно разгладил его на столе, за которым сейчас и беседовали друиды, и долго сидел у окна, не зажигая свечи. Кто знает, может, при свете и разглядел бы он, что один край Славкиного платочка светлее был остальной материи и явно застирывали его, причем долго, потому что не отмывалась кровь его милой Славки. В первый же вечер в плену, сказавшись на слабость животом по дороге к дому, где ожидал ее допросчик Монаха, обманула девушка охрану; согнувшись, будто от колик, развернулась пружиной и ударила, как кошка, ногтями одного в глаза, другому саданула, не глядя, ребром ладони по шее и вырвалась - спасительный лес чернел неподалеку. Да на беду напоролась на вечерний дозор: сторожевые, услышав крики незадачливых Славкиных охранников, неожиданно выскочили из-за угла самого последнего дома, что отделял Славку от ночной темноты. Два меча пронзили ее мгновенно, и сторожевые, еще не отошедшие от шорохов и опасностей лесного секрета, приняли ее, невысокую дивчину, за мужика - у страха, да по ночному времени, глаза особенно широки; уже лежащую, рубанули ее еще несколько раз, даже сами толком не поняв, кто это налетел на них со всех ног с ножом - успела его вырвать у полуослепшего стражника отчаянная Славка.
Человек Монаха, узнав о том, что случилось, долго молчал, потом кратко, двумя словами, решил судьбу нерадивых охранников и велел принести к нему в дом убитую лазутчицу. Смерть Славки вразрез шла с его планами, в голове у шпиона уже начинала складываться игра. Осмотрев бездыханное тело девушки, он нашел в кармане маленький платочек, один край которого был сильно окровавлен. Призадумался тогда человек Монаха и после приказал привести к нему трех своих лучших лазутчиков, которым всецело доверял. Объяснив дело, предложил решать добровольно, кто пойдет к разведчику балтов: могла выйти верная смерть, если только не переоценил человек Монаха силу чувства, что рано или поздно связывает мужчину и женщину, да только всех - по-разному. Вызвался один, знавший балтов не понаслышке - сам был родом из тех мест. Удивился, правда, откуда его начальник знает об Иваре со Славкой, почему верит, что не выдаст балт лазутчика, который принесет ему ночью весть, что самой смерти страшней. Ничего не ответил лазутчику человек Монаха, усмехнулся только и сказал, что на то, мол, и главный он в этом деле, чтобы все знать. После чего велел обмыть тело девушки и выстирать платочек, а сам сел с лазутчиком-балтом учить его, как поступать в том или ином случае, когда к Ивару пойдет. Перед этим решено было выждать два дня - вино должно было взбродить, а на свете нет пьянее и крепче вина, чем то, что течет в людских жилах.

Всего этого несчастный Ивар не знал, а сделал как ему было велено. Вечером, накануне битвы, холмы уже ощетинились нацеленными друг против друга частоколами кольев и засеками для укрытия лучников. В сумерки и отправил он тайного голубя, серого, неприметного вяхиря с запиской о том, где будет стоять русинский полк из Нового Города, и самое главное - где будет биться отряд русинских таинников под командой бородатого воеводы Одинца. Где русины должны стоять во фронте, опытному разведчику понять было нетрудно по тому, как устраивались войска на ночлег: боевые машины да тяжелые, окованные листовым железом телеги для метания из-под прикрытия огня и горючей смеси на край поля утром не потащишь - подгоняли все с вечера, чтобы поутру только выдвинуть вперед. Как узнал Ивар, как разгадал местоположение лазутчиков Одинца, что в битве стояли особенно крепко, поскольку знали много нездешних и чудных приемов боя, - так и осталось загадкой для дознавальщиков, которые кинулись искать предателя в ту же ночь, еще до начала битвы.
Но не знал Ивар, что так и не долетел свейский вяхирь в родную клетку - поймал его сокол, из тех ловчих птиц, что держали против почтовых голубей в одном секрете у балтов в самом дальнем лесном дозоре. Но пока разобрали, что в записке было сказано, пока разъяснили Озолиню, которого подняли прямо со сна, потеряли время. Хотели по голубю найти, да не все голуби знают две голубятни - большинство возвращаются только в родную клетку, которая единственная для них и дом родной, и надежное убежище. А если и знал вяхирь клетку, откуда его выпустили в стане союзных королевств, то все равно не судьба была - уж больно помял птицу ловчий сокол когтями, хотя и выучены были ручные перепелятники осторожности с почтовыми голубями.
Покумекал Озолинь, кто должен был наутро стоять слева от центра, как в секретной записке было сказано, да почему-то решил, что речь идет как раз о его таинниках, что стояли слева от балтской дружины. А секретные люди Одинца заступали как раз по правую руку от балтов, и решил Озолинь их не беспокоить в ночь перед сечей, а своих людей всех собрал втайне от посторонних глаз. Не нашли только лишь одного - рыжего Ивара, лучшего из лучших разведчика. Решили поначалу, что опять полез Ивар в стан к свеям или чуди разыскивать свою Славку, да нашли у рыжего в доме клетку с голубями, а один, приметливый, который тайком от всех приглядывал за своими по поручению Озолиня, вспомнил, что как-то видел Иваровых голубей, которые у разведчика всегда были на его службе, и по своему обыкновению - посчитал птиц, не специально, а потому что это уже ему вошло в привычку. И недосчитался таинник одной птицы - было их прежде у Ивара на одного вяхиря или сизаря больше.
Кинулись искать Ивара по всему лагерю, но тихо, как только одни проныры умели. Но не нашли рыжего балагура, и, посоветовавшись с балтским воеводой, решил Озолинь укрепить свой отряд перед боем. Поставил еще две сотни лихих рубак, да не перед собой, а за спиною - гордый был Озолинь, даром, что хмурый и вечно всем недовольный.
В рассветный час постучал к Озолиню посыльный от людей Одинца, вроде как уточнить что-то хотел русинский тайных дел воевода. Да только едва отодвинул полог и шагнул в палатку русин, как пошли у него изо рта кровавые пузыри, хлынула пена, и упал русинский разведчик прямо на привставшего было навстречу посланцу Озолиня. Поспешили тогда балты в стан Одинца, а там словно смерть прошла косой - несколько воинов лежат лицом вниз, кровавой рвотой захлебнувшиеся, половина стонет - кого рвет, у кого понос, и все кровавое, пенное, без конца и без краю. Страшно стало Озолиню, понял он - отравили ночью русинских таинников зельем. Что до Одинца, то он один метался меж своих, как загнанный зверь: глаза страшные, рот разинут - один воевода не пил вечером из общего котла горячего взвара. А, может, и в кашу сыпанули чего…
Кое-как навели порядок в стане русинских разведчиков, дали им в подмогу полусотню лучников - полудиких ильмов из союзных племен. Да только сторонились ильмы русинов, сильны были еще старинные распри из-за земель, озер да охотничьих угодий, и в бою выпустили они все свои стрелы и поспешили укрыться за правым крылом балтской дружины. Та хоть прогибалась, да не ломала боевой порядок. Таинники же бились до последнего человека, но гибли один за другим, и даже не в отраве было дело. Ошибся где-то в расчете Озолинь или Одинец сплоховал, а может, просто было это неведомым коварством врага, да только навалились свеи и саамы на правое крыло балтов и перемололи отряд русинских разведчиков. Так жернова в итоге все равно, хоть и со скрипом, но перетирают твердое, закаменевшее зерно. Немного их осталось в живых, когда подошла подмога. Не смогли русинские воеводы спокойно видеть, как гибнут их таинники. Их Одинец год за годом подбирал друг к другу, как те же зерна в налитом колосе. Бросили на выручку скрытный отряд, что дожидался своего часа, раньше времени. Да к тому времени подоспели свеи, с остервенением кинулись в рубку, их взяла в копья пехота из Нового Города, и завязалась сеча, которая в итоге и решила исход битвы. Русины выстояли, хоть и гнулись, как полоса металла для сабли в уверенных руках кузнеца. Вместе с русинами уперлись литвины, шаг за шагом двинулись вперед поляне, за ними мазуры, висловчане, выровнялись балты, вернулись павшие было духом эсты - и чашу весов перевесили союзные дружины. Север дрогнул и побежал, усеивая поле боя телами, оружием и падшими стягами. Конница довершила разгром, но стычки продолжались на острове еще до утра, пока свеи и норги грузились на свои корабли, не пуская до поры до времени под паруса своих полудиких союзников.

Два дня об Иваре никто не вспоминал - кругом были кровь, страдания, жестокость победителей, скорбь и тяжелые погребальные песни. Потерь союзники понесли много, и самая тяжелая - погиб старшина балтийских таинников Озолинь. Даже тела его разведчики не нашли, одну только руку командира в груде мертвых, которую отыскал бывший в отряде Озолиня советчиком тайный друид, и признали ее по известной всем наколке - синяя ладья с парусом, плывущая под большим круглым солнцем с лучами, доходящими до запястья. Ивар, которого прокляли и его бывшие товарищи, и уцелевшие русины, так и не объявился, ни в разгромленном стане северных войск, ни в лагерях восточных союзников - балтийских королевств, славенских княжеств и вольных городов. Скрипнул зубами русинский воевода Одинец и поклялся собственноручно разорвать «рыжего» на кусочки, по одному за каждого павшего в его отряде. Однако в отличие от других земляков-воевод, которые в общем-то справедливо считали, что северяне намеренно нанесли удар по отряду Одинца, предварительно ослабив его силы, бородатый русин был почему-то твердо убежден, что разгром русинских разведчиков был очень выгоден кому-то в лагере союзников, отношения между которыми были всегда непростыми.
Будучи в этом абсолютно уверенным, много знающий и мало говорящий Одинец это ни с кем не обсуждал, только велел своим людям, уцелевшим в жестокой сече, оставаться на Колдуне до отхода последнего корабля и перевернуть на острове каждый камень, прочесать все леса, что успеют, заглянуть в каждую трещину, которых, увы, немало было в скалах на северной стороне побережья. Оттуда в беспорядке все еще отплывал на лодках и больших плотах поверженный кочевой Север - не всем досталось места на кораблях, да и немало пожгли их лазутчики победителей.
Даже когда отплывали русины, Одинец долго и мрачно смотрел на отдаляющийся остров, очевидно, коря себя за то, что так и не нашел предателя. Скорбел он и о погибшем старшине балтских таинников, с которым его связывала если и не дружба, то большое и искреннее уважение - было немало случаев, когда союзным разведкам волей-неволей приходилось объединять свои усилия, и не было здесь места подозрениям и недомолвкам, всех объединяло дело, трудное и опасное. Разведчики балтов тоже ничего не знали о судьбе Ивара Предателя, втайне надеясь, что сгинул «рыжий» на острове от своей, чужой или шальной стрелы или меча, и вскоре рассеется тень предательства, которая легла на балтских таинников вовсе не по их вине.

Травник помолчал, глотнул воды из ковша, вытер губы.
- А после говорили, что видели на этом острове Ивара, или это только его тень неприкаянная бродила по кладбищам, как говорили проезжие рыбаки. Появился он здесь якобы через год, и на глаза обычным людям не попадался. Рыбаки слышали об Иваре от охотников, что повадились в первые годы после битвы на Остров Колдун за пушным зверем. Тот расплодился на острове, разжирев на мертвечине, и пушнина здесь была особенного блеска и отлива. Охотники будто бы видели порой тень проклятого, который по ночам выходил на берег, сидел там у самого прибоя неподвижно, словно окаменевший. А вот следов предателя Ивара охотникам не попадалось, оттого и пошла молва, что это только призрак, дух разведчика, который дорогой ценой заплатил за попытку спасти свою полюбовницу. А дом Ивара остался на острове, и потому он такой крепкий да нетронутый лихими гостями - видать, боятся призрака рыбаки, да и сам этот остров они посещают неохотно, говорят, что над ним навеки повис кладбищенский дух.
- Что до меня, то я призраков не боюсь, - решительно заявил Март. - Мне непонятно другое: чего ради нужно было свозить сюда столько войска и тем, и другим? Неужто на материке биться было нельзя? Ерунда какая-то выходит…
- Мне бабушка когда-то сказывала, что против этой битвы на острове были и северяне, и Балтия, - подала голос Эгле, которая все это время молча слушала Травника, изредка поглядывая на Коростеля.
Ян уже давно приметил, что после Юры и встречи с Рутой Эгле стала чаще останавливать на нем задумчивый взгляд своих карих глаз. Да и звать его «Янчиком», как в день их первой встречи в лесу, Эгле перестала; теперь она чаще всего вообще не обращалась к нему по имени, словно оно чем-то смущало ее. И странное дело: когда Коростель случайно ловил ее взгляд, он чувствовал, что, глядя на темноволосую внучку друидессы, забывает о Руте и даже вообще ни о чем не думает в эти мгновения. А больше всего его смущало, что это ему было даже немножко приятно.
- Да, на первый взгляд, смысла перебрасывать сюда такую рать не было, - согласился Травник. Он нервно забарабанил пальцами по миске, куда пересыпал меру семян из своего любимого мешочка, потом вздохнул и встал из-за стола. - И самое странное, что теперь уже мало кто знает, из-за чего, собственно говоря, и разгорелся-то весь сыр-бор. Одно несомненно: тогда кто-то очень удачно подергал за ниточки.
- Какие такие ниточки? - удивился Коростель.
- Жаль, Гвинпина нет, - усмехнулся Травник, - он бы тебе разъяснил. Вся эта история с битвой на острове посередь моря очень напоминает мне страшный спектакль с куклами, которых тянут за ниточки, а они дрыгаются так, как этого хочет мастер-кукольник.
- Только хозяин кукол оказался таким хитрецом, что ловко подцепил обе стороны - и Север, и Восток, - покачала головой девушка.
- Верно, - засмеялся Симеон. - Очень верно, девочка. Вполне может быть, что этот мастер кукол считает себя здесь хозяином. А это значит…
- Что он - ни на той и ни на другой стороне, - подытожил Ян, и Март одобрительно кивнул.
- Ой, ребята, боюсь, не знакомые ли тут уши торчат, - покачал головой Травник, и его глаза на миг приобрели стальной оттенок. Коростель боковым зрением увидел, как у Марта сжались кулаки и заиграли желваки на скулах. Эгле отвернулась к окну. А Ян вдруг впервые за много дней вновь почувствовал на груди ключ Камерона, его тяжесть, остроту тонкого и крепкого шнурка, режущего, врастающего в шею холодной струной так и не открытой тайны.
- А вообще-то, я все утро спросить хотела, - неожиданно усмехнулась Эгле. - Ни у кого нет ощущения, что в нашем доме, как и на всем острове, словно бы смертью попахивает?
- По-моему, пока вроде бы нет, - улыбнулся Травник. - Хотя у меня после плавания в этой проклятой лодке до сих пор не проходит насморк.
- Нет, я серьезно, - поджала губки девушка. - Кто он такой, этот Птицелов, что все с ним так носятся? У меня уже сложилось мнение, что это - настоящая Смерть во плоти. Нельзя, что ли, было его попросту придушить, на этом вашем поле возле замка Храмовников?
- Птицелов - не обычный человек, - согласился Травник. - Если хочешь, я могу тебе о нем рассказать, хотя и у Марта, и тем более, у Коростеля, думаю, сложились о нем свои собственные мнения.
- Тогда объясните мне, черт возьми, что это за птица, иначе я и дальше буду тыкаться вслепую, как щенок! - неожиданно гневно вспыхнула девушка, и Яну подумалось, что ее бабушка, наверное, была не такого уж легкого нрава.
- Что ж, уделим немного времени и Эгле, - согласился Травник. Он на минуту задумался, после чего припечатал ладонь к столу.
- Птицелов - это некромант. Могучий адепт магии, замешанной на всепоглощающем интересе к смерти. А также ко всему, что с нею связано. О Птицелове я слышу уже давно, но, вполне возможно, что гораздо больше о нем знает твоя бабушка, Эгле. Виноват, прабабушка…

ГЛАВА 4
ОДИН И ДРУГОЙ

Книгочей долго не решался открыть глаза, хотя уже понимал: что-то случилось, причем настолько невероятное, что стража прошла буквально в одном шаге от него, едва не затоптав сапогами, и никто его не заметил. Это было просто невероятно, и, однако, это случилось. Поэтому пытливый ум Книгочея тут же принялся решать загадку. Если бы еще так не болела голова, сокрушенно подумал Патрик и поднялся с пола, цепляясь руками за шершавый камни стены.
В глубине коридора тускло светил фонарь в железном кожухе, притороченный высоко под потолком. Он выхватывал маленький круг света, а дальше коридор, похоже, круто сворачивал направо. Патрик шагнул прямо в зеленоватую лужицу - обойти ее у него просто не было сил, и, вовсе не почувствовав влаги, медленно побрел вперед.
Завернув направо, он сам не заметил, как миновал еще одного стража - коренастого беловолосого саама с копьем и маленьким круглым щитом, который тот прислонил к стене до появления первого разводящего. Воин тоже не обратил внимания на Книгочея, равнодушно скользнув взглядом, словно перед ним была пустота. Патрик знал о существовании заклятий, делающих их хозяина невидимым - магических сетей, фантомов, просто наведенных иллюзий, но сейчас он не чувствовал в воздухе присутствия магии. Ее приход прошедшие служение в Смертном скиту Круга всегда чувствовали как легкое покалывание и раздражение в самых чувствительных участках кожи - веках, ноздрях, некоторых областях ушей и краешках губ.
Настроение у Книгочея было хуже некуда, его не радовало даже то, что сейчас он, похоже, выбирается из логова врага. Врага, который решительно отказывался его замечать! Книгочей не понимал происходящего, разум не мог этого объяснить, а сердцу Патрик давно уже не доверял. Оставалось одно - идти вперед, туда, где его кто-то ищет и ждет. И он шел, медленно, тяжело, хватаясь руками за стены, нагибаясь под балками, обходя тухлые лужицы и жаждая лишь одного - почувствовать легкое прикосновение ветерка, верный признак того, что выход из этого каменного мешка уже близок. А стражи, которых он рано или поздно встречал то за одним, то за другим поворотом, по-прежнему его не замечали, и мало-помалу Патрик уверился, что это, наверное, всего лишь очередной сон. Эта мысль придала ему тупого, безразличного спокойствия, и он ускорил шаг.
Двери открылись неожиданно. Книгочею даже показалось, что большие тяжелые створки сами медленно распахнулись перед ним. Он обернулся.
Позади была каменная галерея, скудно освещенная редкими фонарями. Ему показалось, что он уже не слышит далекие голоса перекликающихся стражей. Впереди была ночная тьма. Книгочей тяжело вздохнул, перевел дух и вновь шагнул вперед.

В ту же секунду перед ним вспыхнул яркий свет, затем снова сгустилась тьма, и он увидел Свечу. Маленькая, восковая, она возникала из чего-то, текущего и пульсирующего, что медленно колыхалось в ночи и постоянно перетекало само в себя. Наконец тонкий пылающий столбик обрел форму, и из Свечи вырвался легкий дымок - пламя умирало. Книгочей осторожно протянул руку, и Свеча, на кончике которой еще теплился тонкий язычок огня, доверчиво легла ему в ладонь. Воск тут же начал плавиться, растекаться лужицей, и, удивительно, Книгочей сейчас совсем не чувствовал ни боли от ожога, ни даже тепла. Пламя было холодным, понял он. «Предназначение огня - тепло, судьба свечи - свет» - словно шепнул Патрику на ухо незнакомый голос со странным, мягким и певучим акцентом. Книгочей согласно кивнул невидимому советчику, покрепче сжал в руке тлеющий огонек, чтобы не выпустить его, и пошел вперед. Теперь ему уже не нужен был Зов. Он знал, кто его ищет. Оставалось одно - не расплескать остатки света.

Человек в черном ждал Книгочея в поле. Оно походило на подстриженное море, и ветер, который то усиливался, то вновь спадал, не в силах был сотворить хоть сколько-нибудь стоящую волну на поверхности злаков, которые уже начали терять зерна из колосьев, но все еще не верили, что впереди - неотвратимая осень. Сквозь колыхание невысокой травы кое-где проглядывали блеклые пятна - васильки сгоревшего лета. Человек в черном усмехнулся, но только мысленно - ни один мускул его лица не шевельнулся, потому что все это теперь было уже напрасно - страсти, эмоции, воспоминания.
«В мире травы - трупы цветов… Старого лета старая любовь…» - вспомнил Шедув. Нет, это не было коротким и емким «изречением души», слагать которые его учили так давно, еще в прошлой жизни. А можно ли назвать жизнью его нынешнее постылое существование? Это был кусочек песни, которую он слышал когда-то у костра от приблудного юного менестреля или скальда, как уж там у этих морских людей с огрубевшими руками и мозолями на сердцах называют сказителей. Мелодию Шедув не запомнил из-за ее северного однообразия, а вот слова остались, запали в душу. Может быть, потому, что они рассказывали о том, чему он, Идущий позади, а теперь - Ушедший и вновь Отпущенный, стремился следовать всю свою непростую жизнь. Об умении сделать из неудачи выигрыш, стремлении построить из своего сегодняшнего поражения завтрашнюю… нет, не победу, их было немало. Спокойствие. Спокойствие сосны на самом краю утеса, спокойствие орла, не верящего в смерть, спокойствие младенца у теплой груди. Спокойствие камня. Травы. Неба.

Мост Поражений над осенней рекой -
Он звенящей струной дрожит под ногой.
Мост Поражений - он засыпан листвой,
Он пронизан луною, словно паутина звезд…

В мире колес нет острых углов,
Но мы снимся деревьям, мы - просто кусочки лиственных снов.
А мост Поражений, бесполезных Побед
Под мостками обманов прячет сотни слез и бед.

Луна отражает лики берез,
Петля захлестнула карман птицелова,
И хоть каждый имеет последнее слово,
Но не каждый сумеет построить из этого мост.

Шелест песка, шепот свечей,
Тающий воск, тающий мир старых ключей.
В мире травы - трупы цветов…
Старого лета старая любовь…

Но мост Поражений, как и прежде, стоит.
Он вьюнками увит и делает вид, что спит.
Но сыграет труба и запахнет войной -
Снова в черную бездну нас потащит за собой

Мост Поражений…

«Ржавые гвозди…» - думал Шедув. «Ничего нет на свете более вечного, чем рыжие, ржавые гвозди. Их точит вода, разрушает время, а они только еще прочнее сидят в дереве, срастаясь с ним. Сейчас бы я, наверное, сумел добавить что-то свое к словам того мальчика, а они, безусловно, хороши, если только их придумал сам безусый юнец. Но это вряд ли, слишком много сквозит здесь ветров времени… Я бы добавил только один вопрос. Или строчку? Почему же тогда, вроде бы не всерьез, снова ржавые гвозди мы вбиваем в старый мост?
Хотя откуда ему знать о ржавчине? Что ведает молодость о запекшейся крови на некогда раненом сердце? А ведь это посильнее шрамов, которые у нынешних мужчин уже выходят из моды, потому что их перестают ценить нынешние женщины. Ведь говорят же: что хочет женщина, то угодно Богу? Не потому ли богов чаще всего изображают в мужском обличии…
Сейчас он выйдет. Помню, как это случилось со мной… чуть не подумал «в первый раз». Тьма, потом блеск, свет. И Свеча Жизни. Говорили, где-то в глубинах мироздания есть пещера, в которой мириады, неисчислимое количество свечей. Одни еще только зажигаются, другие горят ровно, иные угасают: кто-то - красиво, достойно, не чадя другим, кто-то - медленно и мучительно, цепляясь за каждую ниточку скрученного фитиля… Не всякому суждено увидеть переворот собственной Свечи. Впрочем, еще совсем не обязательно она загорится вновь. Все зависит от фитиля, от нити судьбы, которую нам скручивает жизнь, а чаще всего - мы сами. Говорят, если попадешь в эту пещеру и найдешь свою свечу, можно ее унести с собой, чтобы поддерживать горение так, как желается: ярко или тускло, обжигающе горячо или холодно, как морозный блеск звезд зимой. И тогда сможешь уберечь ее от ветра, от меча, от жара других свеч. А я… Я ведь всегда считал огонь свечи превыше взмаха меча. И всю жизнь стремился превратить свой меч в еще одну Свечу, которая раздвигает тьму, рассекая ее тонким, обоюдоострым клинком света. Но люди поклоняются свечам, а верят лишь в Меч. Потому что тепло изменчиво и преходяще, а холод не изменит никогда. Вот и все. Сейчас он выйдет…».

Патрик вывалился из тьмы в круг света - таким ему теперь показался окружающий мир. Освещенный круг стал расти, его границы поползли вширь и вверх, и друида словно вытолкнули на сцену. Сцену, где под ногами колыхались невысокие волны травы. Патрик обернулся.
За спиной темнела громада замка - высокие башни, глухие стены, редкие точки света в бойницах. Он не знал, что это за замок, чей он, откуда взялся на месте подземелья, в котором его заточили вместе с верным другом Снегирем. Обернувшись, Книгочей тут же признал стоящего возле него Шедува, человека, который помог им в Замке Храмовников. Может, за спиной и была цитадель монахов-воителей? Но где тогда зорзы, где Птицелов, где все остальные? И при мысли о Птицелове Патрик похолодел: вокруг стояла тишина. Мертвая тишина продуваемого ветром поля, места, в котором не пели птицы. Он похолодел. Или ему это только показалось?
- Я жду тебя здесь уже давно, - негромко проговорил человек в черном, и Книгочей сразу узнал еще недавно шепнувший ему на ухо голос со странным, мягким и певучим акцентом. - Не скажу «добро пожаловать!», добра здесь нет. Как, впрочем, и зла. Здесь уже почти ничего нет.
В голосе отпущенника Книгочею послышались нотки иронии, и это потрясло его больше всего. Из рассказов Травника Книгочей знал, что Шедув теперь - не живое существо, во всяком случае, не в привычных земных понятиях. И удивительное дело: он никак не мог отделаться от ощущения, что это не Шедув пришел к нему, а он, Патрик из земель айров, Зеленый друид по прозвищу Книгочей, сейчас пришел к Шедуву, явился в его мир, чтобы… Чтобы…
- Чтобы быть здесь… - договорил за него отпущенник, словно ухватил за хвост ускользавшую от Патрика мысль. И когда Книгочей тоже осознал это, когда все возможные варианты его бытия свернулись в маленькую точку, страшную в своей неотвратимости тем, что ее всегда ставят только в конце, в глазах Патрика все поплыло, закружилось, потеряло форму и очертания. И вдруг все его прежнее бытие взорвалось, разлетелось беззвучным взрывом дерева, остановленного в своем движении навеки; скалы, безнадежно устремленной ввысь; льда, застывшего некогда тугими струями бывшей воды. Ноги его подкосились, и друид рухнул, как подтаявший снежный ком, потеряв зрение, потеряв слух, потеряв чувства, потеряв все. Отпущенник медленно подошел к нему и некоторое время смотрел со своей щуплой высоты на фигуру друида, распростертую у его ног.
- Так я и знал, - тихо пробормотал Шедув. - Так я и знал, что все произойдет именно… так. Что ж, подождем. Самое страшное для этого человека уже позади.

Предыдущая страница 2 Следующая страница


3 Сергей Челяев

И он усмехнулся своей непроизвольной шутке тонкими восточными губами, уселся рядом, в траву без жизни и запаха, вынул трубку и, посасывая янтарный мундштук, стал ждать, когда у Книгочея пройдет шок. Ничего, думал отпущенник. Умирать - всегда непривычно. Особенно, когда это - навсегда.

В этот миг далеко от острова, в тихой светелке, в которую не проникал шум большого приморского города, на кровати у окна открыл глаза человек. Подоконник перед ним был уставлен глиняными горшочками с разными цветами и рассадой. Как цветы, так и горшочки, были самых разнообразных форм и расцветок. За окном на ветке тихо пела птица, периодически покрикивая: «фьюить», «фьюить», «фр-р-р-р». Затем она на минуту замолкала, после чего вновь принималась за свою немудреную песенку: «фьюить», «фьюить», «фр-р-р-р». Человек, замотанный в бинты так, что были открыты только его глаза и часть лица, поднял взор к окну и некоторое время смотрел вверх, очевидно, в надежде разглядеть пернатого крикуна. Но невидимого певца не было видно из окна, и человек попытался поднять руку, которая, тоже забинтованная, лежала поверх одеяла. Рука не слушалась, подниматься не хотела, и человек опустил ее, слабо улыбнувшись собственной немощи. Тут тихонько скрипнула дверь, и в комнату осторожно вошла сероглазая девушка с темно-зеленой ленточкой в длинной и толстой косе светло-русых волос. Она на цыпочках приблизилась к больному, наклонилась и тут же увидела его полураскрытые глаза.
- Проснулся! - всплеснула руками девушка. - Мама, мама, друид пришел в себя!
- Что такое, Рута? - В комнату быстро вошла высокая худая женщина в черно-красной шали, наброшенной на острые плечи. - Очнулся? Вот и хорошо. Сейчас будем умываться, а потом попробуем чего-нибудь поесть. Ну-ка, егоза, согрей воды, да побольше.
Девушка тут же стремительно умчалась в кухню, а мать присела у изголовья и принялась протирать раненому мягкой льняной тряпочкой глаза и лоб - все, что открывали бинты. Лежащий попытался сделать движение навстречу, но женщина успокоила его, взяв руку в свои длинные пальцы, украшенные перстеньком темно-медового янтаря. Губы ее что-то беззвучно зашептали, и губы больного также открылись в ответ. Но даже если бы у него и были силы после нескольких дней бесчувствия, даже и тогда этот человек не сумел бы ничего ответить женщине. Он был немой.
Спустя несколько минут в комнату впорхнула Рута, неся в руках глубокий таз с водой так, как если бы она сейчас танцевала с грациозным и умелым кавалером. Гражина шикнула на нее и тотчас же отправила за губкой и мылом. Когда ее приказание было исполнено, мать без церемоний вновь выставила дочь за дверь, заявив, что не девичье это дело - смотреть, как взрослого мужика моют. Она осторожно потянула размотанный бинт с головы, и больной друид вновь впал в забытье, чем порядком облегчил ей работу - раны уже начали затягиваться, и это было наиболее болезненно с тех пор, как друиды оставили своего товарища без сознания на попечение семьи Паукштисов. Гражина вспомнила Яна и девушку-друидку, Эгле. Она еще тогда так недовольно взглянула на Яна, когда он прощался с Рутой. Черты лица Эгле вдруг что-то напомнили женщине. Она вздохнула и присела у изголовья больного подождать, когда он очнется. Вокруг ее лучистых задумчивых глаз пробежали тревожные морщинки. Она силилась вспомнить, где могла видеть эту девушку прежде.

Книгочей очнулся от того, что почувствовал у своих ноздрей едкий и пряный запах, запах нездешний и тревожный. «Нездешний - это еще как сказать», - вдруг подумалось ему. «Похоже, это я тут совсем-совсем нездешний». И следующая, запоздалая мысль: «Это Шедув дает мне какую-то свою заморскую смесь, чтобы привести в чувство».
Он резко вскочил, ошалело озираясь. Слабость миновала, только голова гудела, как после обильных возлияний, если бы только Книгочей, не одобрявший спиртного, знал, как это бывает в действительности. Отпущенник одобрительно покачал головой.
- Знаешь, что мне давалось труднее всего после того, как меня привезли маленьким глупым мальчишкой во Фьордстаг, резиденцию короля Олафа?
Патрик смотрел на Шедува в недоумении.
- Труднее всего мне было научиться мотать головой в стороны, когда хочешь сказать «нет», и мотать сверху вниз, когда соглашаешься. В моих родных краях все было наоборот, хотя там вообще по большей части предпочитают кланяться - и когда согласен, и когда нет.
И Шедув усмехнулся так, что трудно было понять, чего в этой улыбке было больше - горечи или иронии.
- Меня… тоже… привезли… издалека…
Книгочей с трудом разлепил склеившиеся губы, и ему показалось, что даже голос его здесь звучит необычно, словно бы не к месту. Это не ускользнуло от проницательного человека с Востока.
- Да, ты похож на скотта или айра, только чересчур темные волосы - такие носят южные поляне и мазуры. Правда, и на моей родине тоже.
- Тебя взяли в рабство ребенком? - спросил Патрик, глядя прямо в черные миндалины чуть раскосых глаз.
- Нет, моя судьба не схожа с твоей, - вновь угадал подоплеку вопроса ошеломленного друида отпущенник. - Хотя сейчас я думаю, что это и было сродни рабству. В столице Ордена был мой земляк, человек, который учил людей Монаха и тайных шпионов Искусству одиночества. С тех пор в этом слове мне всегда слышится слово «искус» - искушение, соблазн.
Книгочей открыл, было, рот, но отпущенник жестом остановил его.
- Я понимаю, у тебя есть много вопросов, на которые ты бы хотел получить ответ немедленно. Однако время у нас хотя и не на исходе, но песок уже начал пересыпаться из одного сосуда. Пожалуй, нам нужно спешить.
Книгочей внимательно посмотрел на Шедува. Он понимал, что отпущенник уже знает то, что ему только предстоит открыть самому. Он чувствовал, что отныне это - его единственный союзник. Он знал, что борьба продолжается - о Шедуве ему рассказывал Травник, да он кое-что знал и сам. Оставалось одно - понять.
- Ответь мне, Шедув, Тот, кто всегда за спиной, - тщательно подбирая слова, сказал ритуальную фразу Книгочей. - Я, Зеленый друид Патрик по имени Книгочей обращаюсь к тебе, не тая зла и не помня наших прошлых встреч. Где я? И что со мной?
С минуту Шедув молча смотрел на друида, как Патрику показалось, с сожалением. Наконец человек с Востока простер руку вокруг друида.
- Ты - в Посмертии, Патрик по имени Книгочей, бывший Зеленый друид.
- Это я уже, по-моему, понял.
Тем не менее, Патрик почувствовал, как губы его начинают предательски дрожать, и собрал всю оставшуюся волю в кулак.
- Это значит, что я… уже мертв?
- Это не значит, что ты мертв, Патрик Книгочей, - сухо ответил Шедув и предостерегающе поднял палец, видя, что друид сейчас облегченно вздохнет. - Но это не значит и то, что ты - жив.
- Как это? - не понял Книгочей. - Объясни.
- Еще раз повторю: ты - в Посмертии. Это такое место, между Мостом Прощаний и Рекой без Имени. Жизнь человеческая осталась справа. Слева, там, вдали - река, которую каждый рано или поздно пересекает, но уже не в своей жизни.
- Как я попал сюда? - хрипло проговорил друид.
- Ты был убит зорзами на берегу моря возле города Юра. Убит и поднят на корабль, который взял курс на остров, который вы называете Колдун - там находится логово существа, которое вы называете Птицеловом.
- Почему же я здесь - стою, говорю, дышу?
Патрик вдруг почувствовал, что уже давно говорит о себе как-то рассудочно, отстраненно, словно речь идет совсем о другом человеке!
- Зорзы взяли твое тело с собой, потому что им нужна была твоя душа. И, быть может, душа твоего друга, толстого метателя ножей. Кстати, - отпущенник криво усмехнулся, - я бросаю ножи не хуже. Бросал, - медленно оговорился отпущенник и замолчал. Книгочей - тоже, пытаясь переварить услышанное. Только ветер осторожно гладил траву, и, похоже, стало темнеть.
Наконец Шедув шагнул к друиду, издал тихое восклицание и указал рукой ему за спину. «Дешевый трюк!», - горько подумалось Книгочею, но он уже понимал, что в этих краях ему предстоит забыть о привычках и инстинктах его прошлой жизни. Здесь можно было или всецело доверять, или быть одному до конца. И он обернулся.
Вдали, за его спиной, сгущалась темнота, словно грозовая туча неожиданно сбилась с пути и стала сползать на землю по невидимой стене. Перед глазами Книгочея причудливо расплывались, таяли и исчезали зубчатые башни, разводной мост и стены замка. Далекие поля, дубравы, дороги - все исчезало, ползло потеками краски, как с холста, который какой-то безумный художник поливал водой, смывая свое неудачное или наскучившее ему творение. А, может, просто играя дождем. Через несколько минут все исчезло, а Патрик все еще смотрел, как зачарованный, понимая, что это уходит его прошлое. Будущее же было темно и страшно.
- Пора, Патрик Книгочей, - сказал Шедув. Он был очень сдержан в жестах, а его интонации напоминали ровный частокол забора - правильные и гладкие, слова, произнесенные отпущенником, ложились через одинаковые паузы, и иногда казалось, что вместо Шедува говорит кто-то другой, сидящий внутри него. Но кто может быть внутри самой души? Только ветер…
- Куда держим путь? - осведомился друид. Он пытался заставить себя сбросить с души уныние, хотя усталость тела ощущал тоже. Подняв и согнув несколько раз руки, Книгочей вопросительно взглянул на своего спутника.
- В Посмертии может сохраняться телесная оболочка, - пояснил отпущенник. - По большей части, здесь обитают только души, хотя правильнее будет сказать, что
Посмертие для души - это не место нахождения, а место прохождения. Как длинная и тяжелая дорога, в конце которой усталую душу ждет переправа через Реку без Имени. Туда и лежит наш путь. Мы должны некоторое время, которое отпущено нам, смотреть за всеми, кто будет пересекать Реку. Те, кто, подобно нам, будут иметь… телесные оболочки… не должны попасть на другой берег. А они будут стремиться. Птицелов не сумел сделать из тебя проводника в Посмертие - ты сумел ускользнуть, уж не знаю как, хотя это мне очень интересно и вселяет определенную надежду.
- Надежду на то, что мы справимся, - поспешно добавил отпущенник. - Но он обязательно найдет другого проводника. Если уже не нашел.
Книгочей опять внутренне похолодел.
- Не бойся, - тихо вздохнул Шедув. - Это не твой друг. Легкую жизнь в лапах зорзов я ему не обещаю, но, думаю, что сюда их твой толстый друид не приведет. У него изначально не тот цвет, и он скорее умрет, чем будет его изменять. Хотя, наверное, может…
- Цвет? Какой цвет может быть у Казимира?
- Позже ты это узнаешь. Повторю, нам нужно спешить. Зорзы могут попытаться вернуть твою душу - она-то им как раз вполне подходит, и то, что ты здесь, - тому лишнее подтверждение. Хотя… Я многое бы дал, чтобы увидеть, кто это может сделать - вернуть душу из Посмертия, чтобы обрести над ней власть. Но со мной ты вне опасности. А все остальное - в руках провидения и Привратников.
- Нас могут опередить? - на этот раз взгляд друида был проницателен.
- Во всяком случае, попытаются, - согласился отпущенник. - Но мы поторопимся.
- Путь далек?
- Обычно он занимает пять недель и еще пять дней - самых трудных, после чего душа должна пересечь Реку. Знаю, что это удается не каждому. Но у нас с тобой - свои тропы в этой стране, и мы будем у цели быстрее.
- Что же бывает с душой, которая не может переправиться через Реку без Имени? - искренне удивился Патрик.
- А что бывает с человеком, которому отказывают силы в бушующих волнах жизни? - спросил в ответ Шедув, надвигая на глаза капюшон. - То же - и с душой. Она тонет.

ГЛАВА 5
ХИЖИНЫ В ГОРАХ, КРЕПОСТИ В ДОЛИНАХ

«Кой черт!», - раздраженно думал Гвинпин, отчаянно пытаясь поспеть за широко шагающей старухой и Лисовином, который почтительно шествовал сбоку от своей повелительницы. Гвинпин уже провалился, по меньшей мере, в десяток кротовых нор и основательно перемазался рыхлой свежевырытой землей, липкой после очередного дождя. «Как они только умудряются оставаться там такими чистенькими, аж лоснятся» - размышляла кукла о хозяевах норок, напряженно глядя себе под ноги и нет-нет да спотыкаясь о торчащий из земли корень или предательскую кочку, засыпанную старой хвоей. Вдобавок он был уверен, что кусты шиповника и ветки малины, во множестве встречающиеся у них на пути, чуть ли не сами расступались перед Властительницей Круга, верховной друидессой полян и балтов, как торжественно провозгласил Лисовин. Но на Гвинпина ни титул, ни суровый вид старухи особого впечатления не произвели - натуры он был свободолюбивой и независимой. Вот колдовство - это другое дело, рассуждала деревянная кукла, силясь понять, как это друидессе удается не только себя, но и других делать невидимыми. «Наверное, набрасывает какую-нибудь магическую шаль» - решил Гвиннеус и тут же получил крепкого леща по голове незамеченной им из-за философствований толстой веткой орешника. Почесав ушибленный авторитет, кукла погрозила колышущейся ветке и чуть ли не вприпрыжку бросилась догонять друидов.
Как бы то ни было, несмотря на его неоднократные заявления Лисовину, что дерево не может уставать никогда, Гвинпин основательно запыхался. Поэтому когда они, наконец, выбрались из леса, деревянный философ вздохнул с облегчением. Бородач покосился на куклу, а друидесса поджала губы и на мгновение застыла, словно прислушиваясь и одновременно размышляя о чем-то. Затем она повернулась к Гвинпину и указала на него рыжему друиду длинным и тонким пальцем.
- Боюсь, твой деревянный приятель несколько хлипковат для лесных прогулок, - прокаркала она. - Природа экипировала его для иных надобностей, и скороход из него вряд ли получится.
- Мы разве еще не пришли? - мрачно спросил, больше себе под нос, чем обращаясь к Лисовину, Гвинпин.
- Смотря куда ты собирался! - назидательно ответила за друида старуха. Лисовин же молчал, всем своим видом выражая глубочайшую почтительность. «Покорен судьбе» - сардонически хмыкнул, на всякий случай, опять же себе под нос Гвиннеус. Проницательная старуха, однако, тут же прочитала его деревянную мысль.
- Когда нечего сказать, лучше молчать, сударь. А задавать пустые и бессмысленные вопросы - еще хуже! Поэтому приготовься к тому, что сейчас станет еще тяжелее. А ты, друид, будь готов к тому, что тебе, может быть, придется тащить на закорках этот дубовый шар с глазами, носом и большим самомнением!
И друидесса, прищурившись, посмотрела куда-то вдаль и вверх. Гвинпин невольно проследил ее взгляд, и в мгновение ока полностью, от кончика носа до хвоста, пал духом.
Сразу за опушкой начиналась гряда огромных валунов, словно когда-то сюда скатились обломки скал, вздымающихся неподалеку и обрамлявших лесистые холмы. Туда, вверх и смотрела старуха, явно примериваясь взбираться на эти горы скал, камня и деревьев.
- Я отведу вас в свой дом, - сухо сказала друидесса. - Вернее, в мой нынешний дом. Он теперь более чем скромен. Но вижу, что тебя это не удивляет, Лисовин?
Некоторое время друид почтительно молчал, после чего осторожно заметил:
- Госпожа и прежде не отличалась стремлением к особой роскоши. Это знают все в Круге.
- Попал в точку! - хохотнула довольная старуха. - За исключением одной детали. Этакой мелочи.
И друидесса поучительно воздела в небо указательный палец.
- В Круге все это знали. Там ведь всегда было немало интересующихся, особенно сейчас. Хотя даже эти умники еще не ведают того, что погибшая старуха Ралина, которая многим насолила в этом подлунном мире и которой еще больше народа сами пытались наперчить под солнцем, что эта древняя старуха вовсе не покоится на дне ущелья в глухой полянской деревне! Она вовсе не нашла там свое успокоение, а по-прежнему топчет камни и землю, да еще и в такой странной, прямо скажем, компании.
И друидесса неожиданно весело, чуть ли не с заговорщицким видом, подмигнула мрачно сопящему Гвинпину.
- Впрочем, - добавила она, - странные компании - это верная примета нынешнего времени.
Ралина пристально взглянула на Лисовина.
- Времени боя после победы. Ты должен это понимать, друид.
Лисовин наклонил голову.
- Ну, ладно, хватит болтать, - кивнув, решительно заявила старуха. - Вперед, господа заединщики, иначе мы до полуночи так и не обретем крыши над головой. Какая бы она ветхая ни была. Скоро окончательно стемнеет, а под луной тут бродить никому не след, между прочим, и мне тоже.
И они двинулись дальше уже втроем: друидесса - в свою лесную хижину, друид - за властительницей, которую он и не чаял встретить живой, а деревянная кукла - за ними обоими, чертыхаясь и начиная подумывать о том, что даже в мешке Кукольника у него, пожалуй, была вовсе не такая уж и скверная жизнь.

- Бой после победы - именно так мне сказал Симеон, ученик Камерона, после того, как его учитель отправился на север врачевать дикую чудь. Но дело-то совсем в другом: в этой войне победы не будет. Никому.
Властительница Круга, верховная друидесса полян и балтов Ралина, усталая хозяйка маленькой хижины, укрывшейся между скалами в горном лесу, печально улыбнулась своей удивительно осенней, прозрачной улыбкой мудрой женщины, которая уже никогда не будет молодой. После ужина вся компания, включая Гвинпина, который, естественно, ничего не ел, зато внимательно осматривал убранство лесного жилища, расположилась у входа в хижину на круглых и плоских пеньках. Приволочь их сюда старой женщине, пусть даже и обладающей колдовской силой, как считал Гвиннеус, было явно не под силу. Впрочем, рассуждал деревянный философ, такая может заставить себе служить кого угодно, была бы нужда.
У самых ног друидессы Лисовин быстро разжег маленький костерок, как раз настолько, чтобы согревать ступни, но не давать видимый из леса дымок. Такой карге очень бы подошла матросская трубка, размышлял Гвиннеус, в деталях представляя себе эту живописную картину: верховная друидесса пускает кольца дыма и отчаянно кашляет по ночам на своей лежанке, так что вокруг сотрясаются горы. Однако того, что кукла уже знала о друидах, хватало ей, чтобы понимать: для друида даже костер - всегда только печальная необходимость, и то он порой смотрит на сгорающий в костре валежник как на милого друга в погребальном огне. О курении же, видимо, не могло быть и речи, к тому же у старухи было немало и других неприятных свойств. Одним из них была прямо-таки фантастическая проницательность друидессы, особенно когда это касалось умнейшей и симпатичнейшей в мире куклы.
- В том, что вы очутились именно в этих краях, есть немалый резон судьбы, - продолжила друидесса. Непонятно было, специально ли она что-то сейчас внушает обоим приятелям, или только рассуждает вслух. Лисовин слушал очень внимательно, и было заметно, что некоторые мысли друидессы для него - откровение. Поэтому Гвинпин тоже навострил уши, хотя и в переносном смысле - уши ему заменяли маленькие отверстия, такие же незаметные, как и у остальных настоящих птиц.
- Ваш Птицелов - это некромант чистой воды, если к этому неприятному народу применимо такое сравнение. Сиречь колдун, вся магия которого замешана на пристальном, болезненном интересе к смерти как таковой. И ее атрибутах, - многозначительно добавила друидесса, покосившись на Гвинпина. Тот слушал властительницу Круга с самым невинным видом, мол, случалось ему и не раз внимать собеседникам и поважнее. - Ведь в свое время некромант уже приходил к Камерону в нелегкий для того час, и, надо заметить, они все-таки не поладили.
Лисовин чуть наклонил голову: этот знак мог означать в равной степени и почтительность, и осведомленность. Друидесса хмыкнула и продолжила свою мысль.
- Не получился у него и альянс с Севером - местные магики ревностно следят за тем, чтобы в их любви с правителями Озер и Фьордов не появился кто-то третий. Хотя на месте северных корольков я бы поостереглась водить дружбу с тем, кто так яростно и неудержимо стремится к власти, да еще и такими причудливыми путями.
Сейчас Птицелов и, как вы их называете на полянский манер, зорзы усиленно ищут союзников. Или слуг, - со значением добавила Ралина. - И ищут они их в смерти ли, в Посмертии, на Мосту Прощаний, под Мостом ли или у Застав - не знаю точно, но уверена в этом абсолютно.
- Зорзы знают Другие Дороги? - осторожно осведомился Лисовин, никогда не бывавший в Смертных Скитах. Мало что понимающий в этом разговоре Гвинпин только переводил заинтересованный взгляд с одного собеседника на другого.
- Думаю, Сигурд исходил их, если и не вдоль и поперек, то в достатке, - поджала губы друидесса, и Гвинпину стало ясно, что это - любимый жест старухи, когда она не знает что сказать, не будучи до конца уверенной в своих словах.
- Мне незнакомо это имя, - удивился бородач. - О ком ты говоришь, госпожа?
- О Сигурде-Птицелове! - в свою очередь удивилась друидесса, даже всплеснув руками и едва не выронив нитку жемчуга, которую перебирала пальцами. - Неужели, столько месяцев преследуя своего злейшего и опаснейшего врага, вы даже не удосужились узнать его настоящее имя? Узнаю нынешнюю молодежь!
Гвинпин вытаращил, как ему показалось, глаза - он в мгновение ока вспомнил странный спектакль, привидевшийся ему наяву. Ведь так звали младшего сына короля!
- Сигурд нашел Другие Дороги, но у каждой дороги всегда есть свой конец. Впрочем, как и начало, - заметила друидесса. - Причем иногда трудно разобрать, где начало пути, где - его итог. Порой дорога даже замкнута в кольцо, и тогда идущий обречен бесконечно блуждать по кругу. Такое, между прочим, часто случается именно с Другими Дорогами. Адепт углубляется все дальше в Дорогу, ее мельчайшие подробности, ее повороты и изгибы, и уже не в силах сойти с нее - движение ведь всегда захватывает, увлекает. Для Сигурда же путь - ничто, его интересует только конечная цель. А ее он видит, боюсь, уже совершенно отчетливо.
- Госпожа так хорошо знает нашего врага? - осторожно осведомился рыжий друид, тщательно подбирая слова.
- Лучше, чем ты думаешь, - язвительно огрызнулась старуха, и бородач мысленно проклял себя тридцать три раза за дерзость и дурость. Впрочем, старуха быстро сменила так и не успевший вспыхнуть в ее душе гнев на великую милость дать себя почтительно слушать и мотать на ус.
- Камерону, прежде чем он отправился к милой его сердцу дикой чуди и безумным ольмам, неплохо было бы тогда призадуматься, с кем свела в этот раз его судьба, кому он отказал в компании для Других Дорог!
- Птицелов предлагал Камерону Другие Дороги? - в искреннем удивленнии прошептал Лисовин, привычно сдерживая свои эмоции в лесу.
- Да, и Камерон с негодованием отверг его. А Птицелов, разочаровавшись в себялюбивых и подозрительных правителях Севера, презирая их магов, не найдя общего языка с могущественным друидом Круга балтов и полян и не понимая желаний и воззрений восточных магов, решил искать свою Другую Дорогу. А потом понял: чего проще - не искать, а построить свою собственную, да такую, чтобы была короткой, как один день.
- И что - построил? - против желания вырвалось у Гвинпина.
- И даже не одну, - вздохнула друидесса, даже не пытаясь осадить любопытную куклу, как она сегодня сделала уже много раз. - Поэтому я и здесь. А то, что здесь оказались и люди Камерона, - друидесса задержала многозначительный взгляд на деревянной кукле, у которой от этого чуть душа не ушла в пятки, - повторяю, в этом я вижу немалый резон судьбы. Или, если хотите, рока.
- Где же он собирается заступить эти Дороги? - озадаченно пробормотал Лисовин.

- Начало одной мне известно абсолютно точно. Это некий остров, по-русински он называется Колдун.
- Тот, где была Жальникова сеча? Где погибли русинские таинники? - удивился рыжебородый друид.
- Именно, - подтвердила друидесса. - Самое отвратительное, что Сигурд Птицелов в свое время все это и устроил.
- Один человек? Такую битву? - в сомнении покачал головой Лисовин.
- А это - не человек, - жестко ответила старая друидесса, и лицо ее помрачнело. - Это - зорз. Ржавчина. Кровь. Кровь, которой умывается заря - зорза. Так ведь говорят поляне?
Лисовин молчал. Гвинпин затаил дыхание. Ралина вздохнула.
- Всегда ищи - кому выгодно. Думаю, что этот принцип когда-нибудь на земле еще восторжествует и станет краеугольным камнем познания. Сигурд всегда был и будет великим дипломатом, даром, что еще так молод. Боюсь, что таковым он остается и по сей день, умело пользуясь плодами чужих побед и наживаясь на чужих поражениях. Разумеется, речь не идет о золоте или всяких там блестящих погремушках!

Ралина рассказывала, а угли в костерке тихо потрескивали, распространяя приятное тепло в прохладе летней ночи. Только об одном жалел сейчас Лисовин - что старой друидессы не оказалось рядом с ними на поле одуванчиков. Тогда бы друид, уже зная то, что он услышал только теперь, сделал бы все, чтобы никто из зорзов не ушел с поля живым. И Лисовин слушал, справедливо полагая, что планы он будет строить потом. Точнее, один план. Тот, в котором не было места ни его забавному деревянному спутнику, ни мудрой старой друидессе. В этом плане рыжего друида был только он. И никого другого.

Сигурд по имени Птицелов сошел с ума. Именно так это назвала друидесса Ралина. Потомок северных королей, высокого, но обнищавшего рода, он, было, избрал своим уделом завоевательные походы и грабеж. Это было привычным образом жизни многих венценосных обитателей Фьордов, однако в первом же набеге его флотилию разметала буря, и корабль Сигурда пропал. Когда он вернулся через несколько лет в родные пенаты, его уже было не узнать. Стремление к богатству и наживе у Сигурда сменила горячая, неуемная страсть к книгам вполне определенного рода. Магия и знахарство, колдовство и ведовство, лекарство и некромантия, тайные культы оседлых народов и запрещенные обряды кочевых племен - все это он уже знал, похоже, в совершенстве. Где, кто, каким образом сумел передать ему столько знаний, а самое главное - научил с ними обращаться? Ведь большинство этих знаний несло в себе смертельную опасность не только для окружающих Сигурда, но и для него самого? Это для всех, в том числе и для Ралины, осталось тайной. Друидесса черпала сведения о таинственном Птицелове от своего тайного человека, который много лет назад с величайшими трудностями и испытаниями, о которых он никогда не рассказывал даже своей повелительнице, проник в Орден. Магистр его с некоторых пор считал Сигурда своим духовным сыном и, возможно, наследником маленького государства и огромной тайной империи, простиравшей свои невидимые руки до земель белых полян, русинов и даже южных славенов.
Но Орден с его тайными службами и откровенным интересом к Балтии и землям русинов был для Сигурда всего лишь мелким озерцом, которое вполне можно перейти вброд, слегка закатав штаны. Власть и только власть - вот что определяло все его поступки, стремление владеть и властвовать. Причем, как считала Ралина, эта жажда Птицелова была сродни сундуку с двойным дном. Читая сообщения человека из Ордена, она не могла избавиться от ощущения, что Сигурд-Птицелов, придумавший, кстати, по слухам, себе это прозвище сам, пока только играет роль гончей, добывающей дичь для хозяина. Для кого-то, кто стоял за спиной Сигурда, чьи повеления он выполнял беспрекословно и умело, и чью сущность верховная друидесса постичь так и не смогла. Но Ралина чувствовала, что свирепая и умная собака с исключительным нюхом и столь же исключительной преданностью хозяину для Сигурда - только маска, почти сросшаяся с лицом, как козлиная шкура из старинной детской сказки. Всего лишь роль, с которой он сжился, но только до поры до времени. В том, что эта маска рано или поздно спадет, и Сигурд выйдет на сцену уже не как Птицелов, а под своим истинным именем и со своими действительными намерениями, друидесса никогда не сомневалась. Ее люди на Севере следили за каждым шагом Птицелова и его слуг, но он все равно умудрялся всегда опережать их сразу на несколько ходов.
Хижины волшебников должны стоять высоко в горах, чтобы люди могли строить свои крепости глубоко в долинах. Этому принципу Ралина, верховная друидесса балтов и полян следовала всю жизнь, начиная еще с детства, когда она маленькой девчонкой однажды, тайком от взрослых, заглянула в мешок остановившегося на ночлег бродячего лекаря. В старом заплечном мешке лежал осколок мутного зеркала. Маленькая Ралина никогда за свою коротенькую жизнь еще не видела зеркал, хотя уже много слышала о стеклах, которые будто бы отражают все даже лучше, чем самая чистая вода. Это был кусочек магического зеркала Валанда, которое может предсказывать будущее. Спустя много лет то же самое повторилось и с правнучкой Ралины - черноволосой веселушкой Эгле, которая больше всего на свете любила собирать на полянах цветы и играть со своим неразлучным ручным ужом. Тогда же прохожий, грязный и оборванный лекарь, который даже не проснулся, когда Ралина потянула за кончик грязной узорной ленточки, торчащей из его дорожной торбы, оказался одним из Высших друидов, пребывавших в Служеньи. Но это девочка узнала лишь потом, гораздо, значительно позже.
Знающие не должны жить рядом с людьми в своем истинном обличье, все время говорил ее учитель. Слишком велик у человека соблазн воспользоваться чужой силой, а это - все равно, что заставить огромное море служить только одному рыбаку. Но того, кто повелевает морями и ветрами, можно ведь и принудить! Для этого существует множество способов, перед которыми порой бледнеет даже волшебство. Это должен знать и волшебник, и если он одинок - никогда не должен селиться рядом с человеческим жильем. Только тогда люди будут возводить свои крепости, всяк на свой лад, но доступными им средствами, за которые можно быть спокойными, что они когда-нибудь не взбунтуются и не выйдут из людского подчинения. Оттого волшебники испокон веков строят свои хижины в диких, неприступных горах, а люди возводят свои крепости, замки и дома в уютных долинах. Каждому свое, и тогда ничто не будет пересекаться без доброй на то воли.
Одно ускользнуло от Верховной друидессы: каким же образом Птицелов все-таки сумел спровоцировать сечу на острове Колдун. Ясно лишь, что ему для чего-то нужны были горы трупов, и он их получил; ему нужно было превратить свой остров в кладбище - и он этого добился. Теперь ему нужно было найти путь вниз, чтобы обрести слуг, от которых должен содрогнуться и Север, и Восток. А, может быть, Птицелову просто наскучили люди…

- Твоя прабабка неоднократно твердила эти слова мне после того, как я прошел обряд Посвящения, - улыбнулся Травник. - Это была ее любимая фраза. Для того чтобы люди могли спокойно поднимать свои крепости в долинах, волшебник всегда должен строить свою хижину вдали от людских глаз, и самое лучшее для этого место - где-нибудь высоко в горах. Повзрослев, я понял, что слова друидессы Ралины не стоило воспринимать столь буквально - Знающий может воздвигнуть для себя неприступную гору даже в большом, людном городе. Волшебство, магия, ведовство, словом, любые тайные знания непременно должны быть скрыты от глаз и, в особенности - от рук человеческих. Люди все равно рано или поздно попытаются ими овладеть, и для этого им не всегда будет нужно согласие обладающего Силой. Ибо на всякую силу найдется другая сила, и Знающие не должны вводить людей в соблазн. Простой человек должен жить в тихой и уютной долине, возводя крепости мира и спокойствия, пусть даже они и выглядят как ветхие хибары с обмазанными глиной крышами. Никакой замок не защитит волшебника от злого и завистливого глаза, и сейчас наступают времена, когда волшебники должны уходить подальше от людей. Ведь, что ни говори, удел Знающего - это одиночество, и так было всегда.
- Выходит, что и Птицелов следует этому правилу, уходя с глаз людских на затерянный, необитаемый остров? - Март даже присвистнул от осознания старой, но вечной истины: все правила одинаковы для всех, особенно если все им следуют!
- Можно сказать и так, - подтвердил Травник. - Жаль, правда, что здесь нет госпожи Ралины - уж она-то могла бы многое рассказать о Птицелове и зорзах. Ведь именно Верховная друидесса в свое время велела мне тщательно следить за их действиями и передвижениями. И если бы в Круге придавали больше значения этой, на первый взгляд, жалкой кучке людей с кукольной жаждой власти, как скептически сказал мне как-то Смотритель Круга, многое можно было бы изменить еще раньше.
По лицу Травника пробежала тень. И тут заговорила Эгле:
- Бабушка сказала мне однажды: главное - не остановить их, важнее прежде - понять, чего они хотят. Потому что вполне может быть, что они - только посланцы. И если их просто… остановить, придут другие, и так будет продолжаться бесконечно, пока рано или поздно зорзы не добьются своего.
- Никогда бы не подумал, что королевство, населенное людьми, можно захватить с помощью… мертвецов, - поежился Ян.
- Может быть, Птицелов и не будет захватывать страны сам, выводя на поле боя армии мертвых, - задумчиво проговорил Травник. - Вполне вероятно, что ему будет достаточно только одного… наглядного примера. Короли - они ведь тоже люди, и при этом, замечу, весьма впечатлительные особы.
- Получается, Птицелов хочет запугать всех правителей, без разницы, Севера ли, Востока, чтобы потом диктовать свои условия? - недоверчиво протянул Коростель.
- Если честно, я не очень-то верю в армии покойников и скелетов, вышагивающих по дорогам Балтии или Свеи, - пожала плечами Эгле, и Коростель сейчас, пожалуй, готов был с ней согласиться. - Уж больно все это отдает сказкой, пусть и очень страшной.
- А я верю, - неожиданно заявил Март, и Травник внимательно посмотрел на молодого друида. - Я когда-то читал летописи и свитки старых времен, и там сказано, что такие попытки уже были.
- Какие именно, Мартик? - сокрушенно вздохнула девушка.
- Чудинские хроники рассказывают, что несколько веков назад в одном племени младший брат вождя, обделенный властью, продал душу темным духам. А они дали ему за это дружину мертвецов, свирепых, как голодные волки. С их помощью младший брат сумел свергнуть старшего и стать хозяином Большого шатра - так у чудинов в те времена называли их князей.
- Разве у чудинов были собственные письменные хроники? - невинным тоном осведомился Травник. - Насколько мне известно, у них и в нынешние-то времена негусто людей, владеющих даже обычной грамотой.
- Своих хроник у них, конечно, не было, - почему-то покраснел Збышек. - Но в их стане нередки были послы от королей свеев и суоми, и те записывали предания прошлых лет со слов самых старых людей племен.

Предыдущая страница 3 Следующая страница


Ключ от Снега 4

- Тогда я догадываюсь, где ты мог прочитать эти, как ты говоришь, предания прошлых лет.
Глаза Травника вдруг стали жесткими, даже злыми - Коростель очень редко видел друида таким разозленным.
- Ты пробирался в Смертный скит? Без разрешения Старшины Круга?
Март виновато молчал.
- А знаешь ли ты, что на всякого, входящего в Смертный скит, должно было быть наложено охранительное заклятие? А тот, кто его миновал, подвергался в этом скиту смертельной опасности? Более того - влияние Смертного скита на незащищенного заклятием может сказаться на человеке и через пять, и через десять лет. Ты это понимаешь?!
- Я не был в Смертном скиту. - Март опустил голову. - Свитки мне давал читать один… один друид. Только… я обещал тогда никому не называть его имени, если… если попадусь.
- Надеюсь, это был не Книгочей? - спросил уже более спокойным тоном Травник.
Збышек отрицательно замотал головой.
- В таком случае я знаю, кто это, - заявил Травник. - В Смертном Скиту был только один друид, который ведал древними рукописями и свитками. Это был Ткач, верно?
Март кивнул.
- Ткач?!!
Коростель увидел, что лицо Эгле покрылось смертельной бледностью, даже губы ее побелели. От обоих друидов тоже не укрылась перемена в лице девушки. Збышек с тревогой смотрел на Эгле, Травник поднял брови.
- Эй, принцесса, с тобой все в порядке?
Эгле не ответила Марту, но ее глаза в одночасье стали какими-то круглыми, выпуклыми, чуть ли не бессмысленными, и она только медленно переводила взгляд с одного мужчины на другого. Неожиданно девушка крепко схватила Яна за руку, и вся подалась к Травнику.
- Он был старый или молодой, этот друид?
- Какой друид? - не понял Травник, тревожно глядя в ее глаза.
- Ткач! - не сказала, а выдохнула Эгле, еще крепче сжав ладонь Коростеля, который от смущения не знал, что и думать.
- Думаю, лет на десять-двенадцать постарше Збыха. - Травник был само недоумение. - А в чем дело, Эгле?
Эгле выпустила ладонь Яна и резко выпрямилась.
- Я должна побыть одна. Подумать кое о чем. Пожалуй, выйду на воздух, немного пройдусь.
Она оправила сарафан, мягко толкнула дверь, вышла на подворье и медленно зашагала к озеру, плавно, как утица на водной глади. А троим озадаченным мужчинам только и оставалось, что провожать ее удивленными взглядами.

ГЛАВА 6
СНЕГИРИНЫЙ БОГ

«Если эта ведьма коснется меня хоть пальцем, я заору», - подумал Снегирь, глядя на седую, как лунь, старуху с крючковатым носом, в черном монашеском одеянии, которая раскладывала свои дьявольские причиндалы на огромной дубовой колоде. Колода служила здесь, по все видимости, и столом, и верстаком для таких ремесел, о которых связанному друиду вовсе не хотелось сейчас думать. Хозяйство старухи было обширным: разнообразные крючки самых вычурных форм, на манер тех, которыми пользуются зубодеры; молотки железные и деревянные; спицы, ножи, маленькая жаровня, кадушка, какие-то порошки, травы и куча других свертков, некоторые из которых, к счастью для Снегиря, укрывались от его взгляда за узкой спиной пыточных дел мастерицы.
Но самым страшным был не жуткий набор изуверских средств и инструментов, и даже не людоедское обличье карги, а то, что ведьма при этом… пела. Голосок ее, старчески дребезжащий и чуть надтреснутый, выводил куплет за куплетом о том, как дева с молодцем только ночь всего и любилась - это слово старуха выводила как-то особенно жалостливо. А наутро улетел ясный сокол на бранное дело, оборонять землю родную от ворогов, да там свою буйну голову и сложил. А дева поплакала немного, поубивалась, да и наложила на себя белы руки, утопилась то есть. Так жалобно и тоненько напевала старушенция, а сама все раскладывала на верстаке пыточные инструменты, любовно протирала их мягкой тряпочкой, щелкала пружинами, проверяла, не испортились ли. При этом она изредка оглядывалась на связанного Снегиря и ласково улыбалась ему беззубой улыбкой, как иногда улыбаются глупые и злые дети, прежде чем оторвать любимой игрушке лапу или хвост. Крепкие веревки туго стягивали плотного Снегиря, и он не мог пошевелить ни рукой, ни ногой.
Неподвижное тело Книгочея куда-то унесли двое зорзов, Старик и Лекарь. Снегирь был уверен, что зорзы намереваются использовать его для своих дьявольских некромантских ритуалов, но сейчас старался об этом не думать - злость ему, по всей видимости, еще должна была понадобиться.
Нервно следя за старушонкой-людоедкой, Казимир пытался представить себе свою дальнейшую судьбу. Если его не обманула наблюдательность, зорзы были весьма раздосадованы чем-то, связанным с Книгочеем. То, что Патрик даже своей смертью умудрился насолить оборотням, было слабым утешением для Снегиря. Но он поклялся, если только случится чудо, и он как-то сумеет выбраться отсюда, испробовать на зорзах и Птицелове первом все эти дьявольские инструменты, которые старуха уже закончила перебирать и теперь оглядывала, словно бы в сомнении, не зная, с чего начать.
«Ну, ладно, помучат немного, поизмываются, застращают, а дальше-то что?» - отстраненно размышлял Казимир, глядя, как ведьма остановила свой выбор на каком-то маленьком крючке и что-то удовлетворенно бормочет, опустив сухую головенку. О том, что его могут просто убить за ненадобностью, Снегирю и думать не хотелось. С одной стороны, это мог быть самой легкий и простой выход, который, однако, жизнелюбивого Снегиря никак не устраивал; с другой стороны, последние несколько часов Снегирь усиленно предавался единственному занятию, что он мог сейчас делать, связанный по рукам и ногам, - он размышлял. Все его тело чувствовало себя разбитым, и мнительному на этот счет Снегирю стоило немалых трудов отвлечься от мыслей о последствиях ранок, синяков, царапин, которые в сырости этих подвалов непременно должны воспалиться и загноиться. А о дальнейшем впечатлительному, несмотря на всю его внешнюю толстокожесть, друиду и думать не хотелось.
Поэтому он усилием воли отогнал от себя мысли о возможных хворях, которые он обязательно подцепит, что тут поделаешь! - и принялся рассуждать дальше. Спустя некоторое время он пришел к выводу, что вся цепь странных нападений на друидов Птицелова и его людей не случайна и, пожалуй, вполне объяснима. Если бы Казимир знал о том, что случилось с Лисовином и Гвинпином, как зорзы фактически свободно выпустили из своих когтей рыжего бородача, не только не бросившись в погоню, но, фактически, просто перестав охранять друида и куклу, только еще не развязав его собственноручно, он бы еще более уверился в правильности своих выводов. И Казимир чутьем понял: вот оно! После этого он стал мысленно собирать воедино разрозненные кусочки картины намерений зорзов и понял, что его ждет. Если только он уже не прошел испытание, пока был без чувств! В любом случае, ничего хорошего для него уже не предвиделось - в войне появились первые убитые, и скоро их должно было стать еще больше. Так думал Снегирь, сжав зубы и не сводя глаз со старухи, которая стала тихонечко, мелкими шажками, словно пританцовывая, подступать к нему.
«Да она просто безумная!» - запоздало понял Снегирь и… заорал. Заорал что было сил, да так, что даже безумная старуха попятилась, озадаченно глядя на связанного друида и быстро поворачивая голову сбоку набок, как это делают встретившиеся с чем-нибудь необычным маленькие и злобные собачонки.
В стене с тихим скрипом приоткрылась низенькая железная дверь, и через нее, согнувшись, скользнула темная фигура. Тонкая рука, бледность кожи которой не ускользнула от лежащего Снегиря, откинула просторный капюшон, и друид увидел острый, словно вырезанный из камня, профиль Колдуна.
«Час от часу не легче!» - промелькнуло в голове друида, который и сам слегка оглох от собственного крика. «И почему только, как колдун или еще какая-нибудь мерзость, так обязательно темный плащ и дурацкий капюшон на башке?» - с досадой чертыхнулся друид, словно ему сейчас не о чем другом было думать. Колдун остро глянул глубоко посаженными, словно провалившимися в ямы, глазами, цвет которых в полутьме разобрать было невозможно, протянул руку и взял у старухи облюбованный ею крючок.
- Ты торопишься, Клотильда, - хрипло и чуть картавя, сказал Колдун и кратким жестом остановил протестующее восклицание ведьмы. - Ты всегда немного торопишься. Я же тебе всегда говорил: жилы тянуть - не время валандать, для этого нужно обязательно предварительно немного поработать. Причем - головой. Ты поняла?
Зорз говорил с людоедкой, как с маленьким слабоумным ребенком, - медленно, отчетливо проговаривая каждое слово. Старуха усмехнулась ртом, в котором было от силы четыре, но зато огромных зуба, словно старая дряхлая волчица ощерилась, и мелко-мелко закивала седенькой птичьей головкой. Колдун успокаивающе погладил ее по сивым волосам, отчего Снегиря даже передернуло - он всегда побаивался старых женщин, и, как сейчас выяснялось, не без причины.
- Сначала нужно пленника порасспросить хорошенько, о житье-бытье, правильно?
Старушка снова послушно кивнула, преданно глядя снизу вверх в глаза Колдуну.
- Ну, вот, а потом уже как ты любишь, как в твоих сказках сказывают: напоить, накормить - и спать положить. Верно?
Старуха всем своим видом выражала полнейшее согласие и готовность услужить патрону во всем, что только в ее хилых старческих силах.
Колдун повертел в длинных и тонких пальцах крючок, произвел им в воздухе пару замысловатых движений и с сомнением поглядел на связанного Снегиря, очевидно, принимая какое-то решение.
- Всему свое время, достойная Клотильда. Не забывай - он не должен умереть, - погрозил ведьме пальцем зорз. После чего, видя, что Снегирь смотрит на него, Колдун наклонился над друидом. Снегирь явственно ощутил еле различимый запах пряного мускуса, исходящий от зорза, который с неожиданной ненавистью прошипел ему прямо в лицо.
- Я хотел сказать - не должен умереть раньше времени. Понимаешь меня, друид?
Снегирь пожевал губами, собирая слюну для достойного ответа, но у него во рту и без того давно все пересохло, и он сумел издать губами только до крайности неприличный звук, так что даже старуха возмущенно засопела. Колдун, однако, весело расхохотался.
- Да ты, оказывается, большой затейник, - подмигнул он Снегирю и вдруг быстро нажал друиду куда-то за ухом. У Казимира мгновенно онемела правая часть головы и шеи, а боль была такая сверкающая, что из глаз посыпались настоящие искры. Колдун с удовлетворение отметил впечатление, которое он произвел на связанного Снегиря, - ему показалось, что в глазах друида на мгновение промелькнул страх.
- Мы тут затеи тоже любим, - заметил Колдун и указал за спину, - особенно вот Клотильда. Ты даже не представляешь себе, друид, какая она затейница и веселая старушка. А особенно, - зорз хитро прищурился, - бабушка Клотильда обожает из людей жилы тянуть. Большая она мастерица, знаешь ли, по этой части. Поэтому у тебя еще будет возможность хорошо повеселиться, друид! Но сначала послушай, что я тебе скажу.
И Колдун вновь тихо зашипел прямо в лицо Снегирю, так что у Казимира не было никакой возможности отпрянуть от этого свистящего шепота, который, казалось, проникал в самую душу, как проникает в сердце человека шипенье змеи. Оно всегда вселяет в нас страх и смятение, даже если змея всего лишь греется на солнышке в нескольких спасительных шагах от тебя.
- Твой друг ушел от нас, друид. А он нам был нужен, очень нужен, потому что у него был Цвет. Он улизнул, сбежал, потому что решил, что иногда лучше выбрать себе любое убежище, даже если это будет смерть. Но как спрятаться в смерти, друид? Ты просто выходишь из игры, и тебя уже больше никто не ищет, понимаеш-ш-ш-шь?! Ты мертв, и поэтому уже больше никому не нужен. А я был уверен, что из черноволосого айра вышел бы хороший проводник, очень хороший. Но что поделать - он сам выбрал свой исход, и знаешь, друид, я его за это даже уважаю.
Снегирь молча лежал с закрытыми глазами, боясь, что все более распаляющийся зорз сейчас начнет плеваться ему прямо в лицо. Впрочем, он внимательно слушал, потому что сказанное Колдуном подтверждало его собственные выводы: зорзы отбирают их по какому-то признаку, который они именуют Цветом. И теперь они ищут вполне определенный Цвет, который им должен подойти… нет, помочь… нет…
- Но твой многознающий приятель нас обидел, - задумчиво продолжал зорз. - Не так-то легко подобрать нужный Цвет, друид, не так-то легко… Поэтому Проводники - большая редкость. Даже среди необычных людей. А ведь вы, лесники, люди необычные, верно?
- А вы… так просто твари… - прошептал Снегирь, с трудом разлепив сухие губы.
- Заговорил, наконец? - Лицо Колдуна приняло удовлетворенное выражение опытного кузнеца, горн которого уже разогрет. - Значит, скоро и запоешь. Слыхал, какие песни Клотильда выводит? Вот и будете с ней на пару. Так что убивать мы тебя, друид, не будем. Пока.
И Колдун показал Снегирю крючок старухи. Он был тусклый, с двумя остро заточенными лапками, на манер рыболовного, и от этого казался каким-то удивительно мирным, из другой, обыденной жизни с сидением на туманном берегу речки тихою, неяркою зарей. Снегирь попытался заставить себя отвести взгляд от режущих стальных кромок и не смог. Вместо этого в голове появилась дурацкая мысль: как же эта старуха им управляется? Это была еще одна ипостась страха, которого, в общем-то, бесстрашный Снегирь не испытывал никогда, кроме как по отношению ко всяческим мелким болячкам. Но это за ним водилось с самого далекого детства, и причины этой боязни Казимир уже и не мог упомнить.
- Боишься, друид? - Голос зорза был вкрадчивый, почти доверительный. - А вот от страха тебе надо начинать избавляться. Такой большой - и такой робкий, ты что? Ты нам еще очень и очень нужен. Что? Хочешь что-то сказать?
- Зачем я тебе нужен… стервятник? - проговорил Снегирь, незаметно пробуя напряжением мускулов веревки на животе и ногах.
- Зачем? - усмехнулся Колдун, а ведьма вся так и подалась вперед, чтобы не пропустить ни слова из того, что сейчас будет сказано.
- Затем, что мы пока еще не определили, есть ли у тебя Цвет, лесной друид. Редкий, вообще-то говоря, случай. Ты не находишь, Клотильда?
Ведьма отрицательно замотала головой. Было странно, что такая ветхая старушенция в монашеском одеянии обнаруживает столь удивительную резвость в движениях - у нее даже глаза блестели, как у молодой.
«Мандрагора» - сообразил Снегирь. - «А о ней ходят россказни, что она вырастает из мужской силы повешенного или задушенного на рассвете. Значит, эта ведьма знает толк в дурманных корнях. Тогда приготовься, что они сначала лишат тебя воли».
- Но мы это обязательно определим.
Колдун покачал головой.
- Даже если для этого придется извлечь наружу всю твою сущность, несчастный лесник, страж деревьев, пастырь лопухов и крапивы, повелитель лебеды. А пока Клотильда немного подготовит тебя к испытанию Цветом. Будь уверен, ты сам захочешь пройти его поскорее. И если тебе повезет, то из тебя может получиться хороший проводник, услужливый и сговорчивый.
- Проводник куда? - еле выговорил Снегирь. Ему вдруг показалось, что каменный мешок, который лишь с большим приближением можно было назвать милым домашним словом «комната» - скорее, это была камера пыток, - стал быстро заполнять белесый дым. Лица Колдуна и старухи изогнулись и медленно поплыли у него перед глазами.
- В смерть, друид, в смерть, - постучал пальцем ему по лбу зорз. Стук его жесткого пальца показался Снегирю грохотом молота по огромному и пустому железному ящику. Так он сейчас себя ощущал. Последним его воспоминанием об этом дне стало тихое пришепетывание старой ведьмы, которая что-то делала с его одеждой. Дальше было неясно: временами пронизывающая все его тело острая, дергающая боль, какие-то огненные вспышки перед глазами и постоянное ощущение того, что его губы беспрестанно двигаются. Видимо, он что-то говорил то ли старухе, то ли самому себе, то ли просто всему остальному миру, который, похоже, уже от него отвернулся.

Сделав несколько глубоких надрезов на спине, ногах и животе Снегиря, Клотильда ввела эликсиры, вонзила свой первый крючок поглубже в одно, особенно понравившееся ей место на теле пленника и уселась рядом терпеливо ждать. Действие снадобий приведет в чувство, а вернее - в бесчувствие, и развяжет язык пленному друиду. Он уже начал потихоньку бредить, но пока еще бессвязно, перескакивая с одной мысли на другую.
«Вечно они несут какую-то околесицу» - недовольно думала старуха, поглядывая на краснеющие в очаге угли. «Обо всем-то их приходится спрашивать… Ну, ничего. Спрашивать я умею. Пожалуй, как никто другой».
Она захихикала своей шутке, которая показалась ей особенно удачной. Хорошо, что ночь начиналась так складно. Хорошо, что пока все складывается так, как она хочет. И если она сделает свое дело хорошо, у Птицелова, может быть, будет проводник в ту страну, свидание с которой Клотильду в последнее время очень страшило. И тогда молодой Сигурд исполнит свое обещание, которое он когда-то дал старой Клотильде, и она заплатит смерти свое отступное. А скучно ей сегодня не будет. В конце концов, с ней есть ее песни, а это уже немало.

Кто не испытывал в жизни мук душевных, тот не знает истинной боли. Кто не страдал от мук телесных, тот не знает боли нестерпимой, превращающей человека в животное. Но если и есть на свете что-то еще страшнее, то оно должно объединять насилие над душой и надругательство над телом, зрелости - над детством, старости - над молодостью. Или наоборот?
Где та черта, за которой человек превращается в животное? Где тот барьер, переступать который нельзя даже в пытках, дабы не вызвать возмущение неба, земли и воды, которые должны, непременно должны бы стереть со своего лица следы неподобающего, не должного быть на свете. Ибо если такое творится под солнцем или при луне, то должно создать другое небо, разжечь на нем иное солнце и повесить совсем другую луну и звезды на небосвод. Ведь иначе небесные гвозди, на которых прежде покоились светила, непременно начнут кровоточить, а когда кровь хлынет с небес, то тогда и настанет обещанный уже невесть в какие времена конец всего сущего. Ибо в крови нельзя жить, в ней можно только стремиться выжить, не ведая, что ты уже перерождаешься…
А где та грань, которая отделяет жертву от мучителя? Та страшная грань, приближение к которой каждый чувствует в своей жизни хоть раз, а иные - часто, а кто-то живет в этом вечно, а кто-то - даже догадывается, где она, эта грань… Когда уже ничего больше не остается, как только отчаянное желание выжить, любой ценой, вымолить у добра, у зла ли еще несколько минут, часов, дней возможности вдыхать и выдыхать воздух. А в нем порой столько же жизненного смрада уходящих в отчаянии, сколько и чистого дыхания тех, кто еще не заглянул за окоем жизни и не ужаснулся той пустоте, что неизбежно ждет каждого в конце путей, независимо от того, пролегали ли они по солнечным долинам или по лунным дорожкам.
А раз так, значит, стоит рискнуть и заплатить всем ради малого? Только бы еще немного, чуть-чуть пройти, проползти, протечь по этой жизни, слаще которой пока еще ничего не придумано…
Мысли старухи и Снегиря текли как дымные колечки в белесой темноте камеры, пересекались и отталкивались друг от друга. И одна сейчас всецело зависела от другого; ну, может быть, и не этого, а того, кто будет следующий, но до следующей жертвы она уже может не успеть, ведь ее душа все слабее держится за тело. И лучше всего сделать это именно сейчас, именно с таким, пока этот здоровяк еще в путах, пока душа его в оковах тела тоже еще связана. И можно заставить эту душу служить, приказать ей сделать шаг к той двери, за которой - несколько теплых дней, где качаются ветви давно отцветшей сирени и кричат стрижи в вечернем небе над городской площадью. Это для нее было тем единственно сущим богатством, ради которого Клотильда сейчас готова была превратиться в еще большее чудовище, чем то, которым она, увы, стала уже давно. Эти несколько теплых дней давали ей шанс, пусть хоть и призрачный, сурово поквитаться с той, которой одной достались власть и богатство. Они давали шанс встретиться с высокой, суровой, бесконечно уверенной в себе седой женщиной, сумевшей обмануть время; женщиной, которая один раз уже избежала ее кары, ее мести, ее руки. С той, которая была для нее единственным родным существом на земле. Ее сестрой.

Снегириный бог смотрел сверху из небесного далека на связанного друида. Лицо бога было в крови, и Казимир тихо и ласково говорил с ним, утешал, что-то обещал, с трудом шевеля разбитыми губами. Снегириный бог внимательно слушал друида, ведь это было единственным, чем он сейчас мог ему помочь.

ГЛАВА 7
ФАЛЬШИВОЕ ЗОЛОТО

- А вот что я тебе скажу, Рябой! Вечно ты во всем ищешь подоплеку, причем норовишь обязательно выбрать худший вариант. Хоть ты и молчишь всю дорогу, я же вижу, что у тебя на лице написано! Натура что ли у тебя такая мрачная, или ты в жизни так уж неудачлив? Не проще ли делать то, что нужно или велено, а потом уже только думать и рассуждать молчком: верно - не верно?
Двое мужчин средних лет, судя по одежде - привычные к кочевой походной жизни, осторожно пробирались между скалами, кое-где поросшими хилыми сосенками и камнеломкой. У каждого за поясом удобно висел меч в ножнах; у того, что был повыше и поразговорчивее, был хитро приторочен в петле подмышкой куртки небольшой боевой топорик, а за плечом висел лук. Второй держал в руке хитроумное устройство: маленький лук на станине, сработанной из легкого дерева, с барабаном и стальной пружиной. Это был свейский боевой арбалет, только необычно маленькой конструкции, уменьшенный до размеров женского локтя. Все оружие путников было устроено так, чтобы не доставлять их обладателям никаких неудобств, и вместе с тем им можно было воспользоваться в мгновение ока.
- Я тебе уже несколько раз говорил, Ткач, что меня зовут Рябинником, а не Рябым или как там тебе еще хочется, - недовольно отвечал говоруну мрачноватый коренастый крепыш, все лицо которого действительно было усыпано слегка изъевшими его пятнышками наподобие оспинок. От этого их обладатель, по всей видимости, и так тихо и молча страдал. - А если у тебя память коротка, то я могу так двинуть, что вовек забудешь, куда нитка вставляется и зачем иголки на свете нужны.
Ткач даже тихо присвистнул от изумления.
- Ну, надо же! Скала заговорила! Красный снег завтра пойдет, это уж точно.
Рябинник только сплюнул с досадой и не принял руки, которую его приятель протянул ему, помогая выбраться из очередной расщелины между валунами.
- Чем же тебе твое новое имя не нравится, а, Рябой?
Он повторил «рябого» с видимым удовольствием, словно покатал во рту кусочек сахара, и весело расхохотался.
- Возможно, ты и был красавчик писаный, приятель, пока эта старая ведьма Ралина не пыхнула тебе прямо в морду огнем. Ровно дракон пламенем плюнул! Хотя, помню, ты и прежде в Круге особенной смазливостью не отличался.
Они наконец-таки выбрались из круговерти валунов и осколков скал на поляну выбегающего к морю, рыжего от старых, высохших сосен леса.
- Говорил я тебе, Ткач, надо было спуститься, посмотреть, убилась ли старуха до смерти… Старухи - они, брат, живучие, не в пример нам, молодым, - пробурчал сквозь зубы Рябинник.
Ткач удивленно и весело воззрился на приятеля.
- А камень ты забыл, что я на ведьму сверху скатил? Уж поверь, такой валун ни одна иллюзия не выдержит. Ты-то глаза прикрыл, непривычный, видать, а я своими глазами видел, как он ей на живот и ноги шмякнулся - аж брызги во все стороны полетели, право слово!
- Да ладно тебе, право слово, меня сейчас вывернет наизнанку от твоих рассказов!
Рябинник замахал на Ткача руками.
- А от колдовских художеств и причуд Птицелова тебя, мил-друг, не выворачивает? - расхохотался Ткач. - Я, брат, в Смертном скиту несколько лет подвизался, так там таких страхов натерпелся! Но все равно к этим зорзам до сих пор привыкнуть не могу. Поверишь ли, как Птицелов на меня своими зенками последний раз зыркнул, что углями раскаленными, как вспомню - так до сих пор оторопь берет.
- Не оторопь тебя берет, приятель, а жадность одолевает, - заметил рябой. - И деньги. Ты за них кому угодно служить будешь, и у Птицелова, и у самой костлявой будешь на посылках бегать.
- А знаешь, друг ты мой ситный, - ответил на миг посерьезневший Ткач, - мы ведь с тобой, похоже, эту службу как раз и служим. Правда, твои мысли для меня всегда потемки, а что до меня, то есть в этой компании, к которой мы идем в гости, один чудак, который мне в свое время одну оч-ч-ень нужную дорожку перешел! И перешел-то так погано, что ни себе, ни людям: и сам ничего не выгадал, и мне все дело загадил. Хотя, как говаривал один мой знакомый свей, да упокоится его грешная душа в воинских полях на том свете, дальше мы еще будем посмотреть!
- Бабу, что ли, не поделили? - небрежно бросил проницательный Рябинник.
- Можно сказать, и так, - ответил Ткач и мстительно сплюнул. - Но, думаю, наш главный дележ еще впереди, а у меня, уж поверь, друг ситный, всегда есть, что бросить на свою чашу весов. А теперь хватит болтать без толку и давай-ка решим, когда их будем скрадывать: ночью или по светлому времени?

- Что сказал Птицелов, кого - куда? - осведомился Рябинник, поправляя снасть арбалета.
- Старшего можно убивать сразу - Птицелов неоднократно говорил, что на Мосту Прощаний тот был не меньше, чем дважды, а значит, уже растерял большую часть своей жизненной силы. Его молодого помощника надо бы взять живым - если с ним повозится Колдун со своей милой старушенцией, может быть толк. Да и мне есть, о чем с ним потолковать. А с девчонки ни один волос не должен упасть, имей в виду, Рябой!
И Ткач предупреждающе похлопал по рукоятке топора. Рябинник усмехнулся, но ничего не ответил - у него на этот счет были свои инструкции, о которых Ткач и не подозревал.
- А вот относительно проводника у Птицелова, похоже, крыша поехала, - в свою очередь криво улыбнулся Ткач. - Представляешь, что он мне сказал насчет этого Яна?
Рябинник молча смотрел на компаньона.
Ткач хмыкнул, не дождавшись вопроса. Сколько он уже исходил разных дорог с этим рябым, и все равно его равнодушие до сих пор оставалось для друида Ткача загадкой.
- Ты все равно не поверишь, - покровительственно сказал Ткач. - Черт-те взбредет в голову этим волшебникам: стоит им что-нибудь туда вбить, и уже никаким молотом обратно не вышибешь. Птицелов велел их проводника оставить в живых, по возможности не калечить, лучше даже не ранить, и самое главное - знаешь что?
Рябинник кивнул головой.
- Он велел нам отпустить его?
- Да! - растерянно улыбнулся Ткач, что водилось за ним крайне редко. Его привлекательное, где-то даже красивое лицо, из тех, что так нравятся женщинам благодаря своей ярко выраженной, может быть, даже чуточку показной мужественности, сразу же приобрело выражение какой-то незащищенности, крайней неуверенности в себе, почти откровенной слабости. И только глаза Ткача оставались холодны и непроницаемы, заставляя думать, что этот человек - талантливый актер, способный лицедей, и любого, поверившего ему, могут в дальнейшем поджидать крайне неприятные открытия.
Любого, но только не Рябинника, знавшего своего напарника не первый год по многим опасным предприятиям. Желтые друиды Ткач и Рябинник, чье служение прошло в скитаниях, неожиданных появлениях и таинственных исчезновениях из Круга, истинная причина которых была не всегда известна даже Властительнице Круга, были мастерами оружия. Но не в изготовлении, а в применении. Таких неприметных, но очень эффективных исполнителей охотно нанимали в любой стране для выполнения особых поручений, иногда требующих лишь одного точного удара ножом, единственной меткой стрелы или тонкой отравленной иглы, незаметно пущенной из миниатюрного свейского арбалета. В Круге об этой стороне жизни двух малоразговорчивых друидов знал лишь один человек, через которого Ткач с Рябинником и получали конфиденциальные предложения. Он же их и прикрывал, будучи их учителем и наставником, в том числе и по части владения различными секретными приемами убийства. В Круге были и свои исполнители политических решений, которые изредка приходилось принимать высшим друидам Балтии и Полянии, однако они были на виду. А о том, что в соседней обители (все семеро Красных друидов, которым было разрешено проливать кровь во имя и по поручению высших интересов Круга, жили в Смертном скиту), за высоким забором и белоствольными березами жили двое их коллег по запретному для друидов ремеслу, Красные, конечно, и не подозревали.
Рябинник и на этот раз промолчал. Правда, теперь уже по другой причине. Перед уходом наемных убийц из подземной островной цитадели зорзов Птицелов вызвал обоих друидов по отдельности и каждому напоследок шепнул кое-что, не предназначавшееся для ушей его напарника. Ткач, по-видимому, не сдержался, решил не утаивать от старого приятеля странности зорза. Может быть, он даже рассчитывал впоследствии посоветоваться с напарником: стоит ли в действительности оставлять живыми нежелательных очевидцев того, что должно было произойти уже через день или два в маленькой избушке Ивара Предателя. О том, что сказал Птицелов Рябиннику, молчаливый друид говорить Ткачу не собирался - пусть в будущем это станет для него сюрпризом.
При этой мысли Рябинник даже усмехнулся, что не ускользнуло от Ткача, решившего, что тот заметил его растерянность. Переубеждать приятеля Ткач не собирался - знал, что это бесполезно, и дальше отправился уже в угрюмом молчании. Рябинник пожал плечами и двинулся за ним след в след - они уже выходили к просеке, от которой было рукой подать до озера. На другом берегу, в избушке, если верить Старику, должны были быть Травник, Март, Эгле и Ян. Ткач и Рябинник уже знали о каждом из них многое. Теперь дело было за малым - выбрать для каждого смерть.

После короткого совещания решено было идти в открытую - Травник и его люди не могли ведать, чем же в действительности занимались желтые друиды Ткач и Рябинник. Поэтому, выйдя к тихому, уютному озеру, Ткач остановился. Рябинник предпочел не показываться на глаза друидам и остался в просеке, спрятавшись за чудом уцелевшим большим деревом. Он тут же принялся разглядывать затянутые тряпицами окна избушки на противоположном, чуть заболоченном берегу. Дом сейчас был пуст, но Ткач на всякий случай трижды прокричал рассерженной сойкой - знак, который издавна был принят у друидов вне Круга, чтобы распознавать своих в исключительных обстоятельствах, когда требуется помощь. Однако ответного крика не последовало, и Ткач, пожав плечами, отправился в обход. Рябинник шел поодаль, держа свой арбалет наизготовку.
Возле избушки тоже никого не было - похоже, друиды отправились на очередные поиски. Ткач и Рябинник знали, что компания Травника может еще долго тыкаться на острове, как слепые щенята, - подземная цитадель Птицелова строилась на славу, и дверь в камне под силу найти было лишь какому-нибудь кобольду. Скалы, утесы и особенно пещеры - его излюбленное место обитания, и пустоты в камне кобольд чует нутром. Но откуда взяться кобольду здесь, на острове-кладбище? Ткач даже усмехнулся этой невероятной мысли. При всем их сволочном характере и угрюмых привычках, кобольды на дух не переносят запаха падали и мертвечины, они даже с варгами, и теми не уживаются. Хотя варга кобольды не интересуют - уж больно жесткое, говорят, у них мясо, прямо как милый их сердцу камень. Ткач тихо засмеялся при мысли о маленьком народце - живут себе, в ус не дуют и уверены, что случись чего - пересидят в своих зачарованных холмах да пещерах, как и прежде пересиживали. Что ж, время покажет тщетность их надежд…
Несколько бревен лежали у старого колодца, в одном торчал заржавленный топор. Зато на веревке, натянутой между двумя невысокими березками, ветерок полоскал две зеленые куртки, выцветшую рубашку и зеленый же сарафан. Ткач молча указал на еще непросохшую одежду. Рябинник кивнул в ответ, мол, понимаю, и тут же попятился за угол дома, встал там, тихо взводя барабан механического лука.
- Есть кто дома, хозяева? - нарочитым небрежно-миролюбивым тоном крикнул Ткач. Ответа не последовало, и друид отворил дверь.
Внутри избы было прохладно, но еще холоднее было лезвие ножа, которое Ткач тут же ощутил на своем горле.
- Будет лучше, если ты не раскроешь рта, пока я тебе этого не скажу, - тихо прошептал Травник, слегка крутнув в руке нож, тем самым давая Ткачу почувствовать остроту лезвия.
Ткач судорожно сглотнул и согласно кивнул, показывая пустые ладони.
- Где второй? - спросил Травник, показывая два пальца, но не отнимая ножа. - Говори, но очень тихо.
Ткач предпочел промолчать, указав пальцем на окно, которое выходило на озеро. Он уже немного пришел в себя от неожиданности, но послушно выполнял приказы зеленого друида, тем более, что остальных из его отряда в избушке пока не было.

Рябинник легко справился с подкравшимся из-за спины Яном: резко крутнувшись на каблуках, он ногой отпихнул Коростеля, который намеревался придушить его локтевым захватом. Ян попятился, но удержался на ногах и выхватил нож. Однако тут же увидел нацеленную ему прямо в лоб тонкую стальную стрелку арбалета, и несдобровать бы ему, если бы в стену у самого носа Рябинника не вонзилось гудящее лезвие оленьего ножа Марта. Нож ему когда-то подарил Лисовин. Опытный Рябинник понял предупреждение и опустил арбалет. Збышек тут же вышел из-за ствола огромного дуба, за которым можно было спрятать чуть ли не весь отряд Травника.
- Забери у него эту штуку, Янку, - сказал Збышек со сквозившим в голосе торжеством победившей молодости. - А ты, приятель, - обратился он к Рябиннику, - отдай свой чертов лук, только держи его одной рукой, ладно?
Рябинник, не говоря ни слова, отдал Коростелю арбалет, однако предварительно нажал куда-то, щелкнул барабан, раскрутился, и с ложа упала тонкая стальная игла, как стрелка с узким опереньем. Ян наклонился поднять стрелку, и в это время Март, уловивший короткое движение противника, быстро приставил к груди друида свое излюбленное в скоротечных схватках оружие - короткий меч с широким обоюдоострым лезвием.
- Не дергайся, хорошо?
Рябинник застыл, слегка подавшись к стене от острия, которое он почувствовал кожей.

Предыдущая страница 4 Следующая страница


5 Сергей Челяев

- Вот так, неплохо, - покладисто заметил Збышек. - А теперь пошли в избу, а то что-то ты в гости в двери не ходишь. Хозяев уважать надо.
- Это не твой дом, - бесстрастно проговорил Рябинник.
- А чей же? - удивленно воззрился на него Март. Коростель тем временем пытался приладить на руке кожаные ремни арбалета.
- Это дом рыжего Ивара, друид, - пояснил Рябинник. Взгляд его карих глаз теперь приобрел обманчивое, откровенно скучающее выражение.
Ишь ты, - усмехнулся Март и подмигнул Яну, - начитанный у нас гость. Ну, пошли в избу, многознай, там и поговорим. Сдается мне, твой приятель тебя там уже дожидается.
И вдруг Коростель увидел, что в глазах Збышека мгновенно вспыхнул огонек такой откровенной ненависти, что он сразу понял: Март знает кого-то из этих двоих, и, скорее всего, того, длинного, что сейчас находится в избе с Травником. Причем не просто знает - этот блеск глаз мог означать только откровенную ненависть.

Допрос, устроенный двум пришлецам, дал Травнику и его друзьям изрядную пищу для размышлений. По словам Ткача - Рябинник большей частью отмалчивался - получалось, что Птицеловом всерьез заинтересовался Круг. Долговязый Ткач рассказал, что после ухода отряда Травника в Круг поступили кое-какие любопытные сведения, касающиеся Птицелова и зорзов, которые прежде высших друидов не интересовали. Сведения эти показались настолько важными Старшине Круга, который остался главным после странной гибели Верховной друидессы, упавшей с высокого утеса в реку, что он немедленно связался с дружественными Кругу королем балтов Ольгердом и властителем белых полян Беркутем. Результатом их встречи стала отправка нескольких групп с целью поимки Птицелова. От Круга почему-то (при этих словах Ткач развел руками и с откровенной наглостью усмехнулся) отправили Ткача и Рябинника. О судьбе других лазутчиков они ничего не знают, а сами все это время фактически следовали по маршруту отряда Травника, отставая от них буквально на два-три дня пути.
- Странные времена творятся нынче в Круге, - покачал головой Травник, выслушав вполне убедительный рассказ Ткача. - Уходит из Круга без доброго слова вослед величайший друид, которых только рождала земля, уходит в земли диких племен врачевать людей и скотину, а двуногие скоты спешат объявить его предателем и изменщиком. Его ученик уходит на поиски и выясняет, что учитель убит какими-то исчадиями тьмы, которые спокойно разгуливают по землям литвинов и полян, занимаясь колдовством и некромантией, а попутно смущая и северных, и восточных королей.
Травник пристально глянул Ткачу прямо в глаза, но тот сохранял самое невинное выражение лица, делая вид, что не понял сентенции. Рябинник же устало облокотился на стену, и было похоже, что сейчас еще минутка - и он сползет с табуретки на пол и уснет мертвым сном.
- Смотрим дальше, - продолжал Травник, делая вид, что не замечает угрюмых глаз Збышека, которыми тот буквально сверлил Ткача.
- Годом раньше в глухой деревушке гибнет Верховная друидесса балтов и полян, высокая госпожа Ралина. Из того, что мне было лично, - Травник нажал на это слово, и Ткач дурашливо поклонился, - известно о друидессе, следует, что она была не очень-то большой любительницей разъезжать по забытым Богом селеньям, да еще и без охраны. Поэтому вся эта история выглядит очень странно, если не сказать больше. И вот после всего этого Круг неожиданно просыпается, буквально подскакивает во сне! Его тайные эмиссары спешно бегут договариваться, как ты говоришь, с дружественными друидам королями, которые на самом деле уже давно не прочь прибрать к рукам владения Круга, а самих друидов превратить: высших - в придворных магов, пусть и самого низкого ранга, а прочих - в звездочетов, астрологов и садовников. А по моему следу отправляют в запоздалую погоню за Птицеловом убийц, наравне с королевскими шпионами. А где же был Круг прежде? Почему Птицелову так легко простили смерть Камерона? Почему мешали мне, и моим людям пришлось покидать Круг под покровом ночи, едва ли не с боем? Ведь причину гибели Камерона в Круге рано или поздно узнали? А теперь вдруг спохватились? И это только первые из вопросов, которые я хотел бы задать, но не тебе, а достопочтенному Старшине Круга, высокочтимому Смотрителю Круга, Хранителям деревьев, Отправляющим ритуалы и еще многим высшим друидам, бездеятельность которых слишком смахивает на предательство. Камерона уже предали, интересно, кто следующий…
- Еще предали мою бабушку! - раздался звонкий девичий голос. В двери ворвалась раскрасневшаяся, с запутавшимся в черных волосах зеленым листиком Эгле, которая час назад первая заприметила в чаще на другом берегу озера внезапно вспорхнувших птиц и сообщила об этом мужчинам. Все это время она сидела поодаль в кроне высокого вяза, наблюдая, не появятся ли еще гости, кроме этих двоих. Ткач и Рябинник прошли всего лишь в нескольких метрах рядом с деревом, где затаилась Эгле, и девушка могла видеть их лица. Узнав в одном из них друида по имени Ткач, Эгле до крови прикусила губу, сдерживая невольное восклицание. Но если еще год или два назад она с удовольствием окликнула бы этого статного, высокого и красивого друида, то теперь она затаилась в листве, как лесной кот, стараясь не шелохнуться. В ушах у нее, казалось, все еще звучал чуть надтреснутый, но по-прежнему полный достоинства и скрытой силы, властный голос бабки Ралины: «учти, Эглуте, этот - сущий дьявол!».
- Сударыня! - иронически поджал губы Ткач и сделал вид, что хочет расшаркаться перед ней в церемонном придворном поклоне. - Рад видеть Вас в добром здравии и неизменном цветении вашей неописуемой красоты.
За его спиной Рябинник тихо фыркнул, а Март недобро сжал кулаки.
- А я тебя - не очень, - с негодованием отрезала девушка и бросила быстрый и тревожный взгляд на Марта. Молодой друид поигрывал желваками, попеременно глядя то на высокого друида, то на Эгле.
- В чем дело, Эгле? - спросил Травник, озадаченный столь резким натиском обычно спокойной и уравновешенной девушки.
- В чем дело? - переспросила Эгле, и в голосе ее послышалась неприкрытая ярость. - А дело в том, что ты даже не поинтересовался, Симеон, цветом наших гостей. Спроси его, какого цвета удостоен господин Ткач в Круге, и если только он не соврет, он тебе откроет: этот цвет - желтый!
- Одна маленькая неточность, дорогая повелительница ужей и прочих зверушек, - улыбнулся Ткач, ласково глядя на девушку. - Не желтый - золотой, моя красавица.
При этих словах Збышек неожиданно вскочил, так что чуть не перевернул стол.
- Желтых друидов было только двое в Круге, когда уезжала госпожа Ралина, и, поскольку она не захотела воспользоваться охраной никого из Красных, в ее последней поездке друидессу сопровождали двое Желтых друидов.
- Золотых, мой юный друг, золотых, - вновь поправил Ткач и вздохнул:
- Мы действительно были последними, кто видели высокую госпожу Ралину. Но, к сожалению, уже неживой. Если ты помнишь, Травник, вернувшись в Круг, мы дали все необходимые объяснения назначенным дознавателям, и они удовольствовались нашими ответами. Поэтому подозрения этого юноши, мягко говоря, уже изрядно запоздали.
- Зато оторвать тебе нос никогда не поздно, - запальчиво бросил юноша, но Травник остановил его.
- Ничего не будет хорошего в том, если вы начнете ссориться. Кстати, о причине вашей вражды я догадываюсь.
Травник взглянул на смутившуюся Эгле, и девушка быстро отвернулась.
- Поэтому настоятельно советую и тебе, Збых, и тебе, господин Ткач, попридержать в узде и руки, и сердца. Коли уж вы оказались в одной повозке, придется вам пока смотреть в одну сторону, а при случае, может, и помочь друг другу. Ты свободен, господин Ткач, и ты - к сожалению, пока не знаю твоего имени, сударь.
- С твоего позволения, господин, мое имя - Рябинник, - учтиво наклонил голову тут же проснувшийся рябой друид.
- Тоже Желтый друид? - спросил Травник.
- Да уж не золотой, как некоторые, - усмехнулся Рябинник и покосился на своего напарника. Тот воздел очи к небу.
- А в чем разница? - полюбопытствовал доселе молчавший Ян и тут же поймал на себе быстрый и внимательный взгляд высокого Ткача.
- Желтые друиды выполняют особые поручения, в которых, как правило, заинтересован весь Круг, - охотно пояснил рябой друид. - Его не может отправить по своим надобностям ни Старшина, ни Смотритель, и никто другой. В свое время этот цвет придумал Смотритель. Он сказал, что мы должны уметь быть легкими, как сухой песок, и пластичными, как сырой, никогда не иметь своей формы и уметь просачиваться между пальцев.
- А золотой? - заинтересовался Коростель, и Эгле обернулась, взглянув на Ткача в упор.
- Золото - это высшая проба, - важно сказал Ткач, а Рябинник равнодушно пожал плечами. - Золото тоже может течь, как песок, но с ним не может совладать никто: ни щелок, ни кислота, ни огонь, ни мороз. В старинных книгах писано, что только драконья кровь может растворить золотой слиток, только где теперь те драконы!
Он махнул рукой, однако затем задержал взгляд на собственных пальцах, пошевелил ими в воздухе и усмехнулся.
- Впрочем, иногда золото стремится не растечься между пальцев, как пустой песок, а задержаться на прелестных ручках.
И он кивнул на руку Эгле, безымянный пальчик которой украшало маленькое серебряное колечко.
- Право, так жаль, прелестная сударыня, что подлинным сокровищам мира вы предпочитаете нищенский белый ободок, ценность которому - ломаный грош в базарный день.
- В один прекрасный день этот, как вы выражаетесь, нищенский ободок, может открыть дверцу к подлинным сокровищам мира, - словно ее любимый уж, который всегда прятался где-то поблизости от своей хозяйки, язвительно прошипела Эгле. Она была так прелестна сейчас в своей рассерженности, столь привлекательны были ее раскрасневшиеся щечки, блестящие глаза, порывисто дышащая грудь, что Ян невольно залюбовался девушкой. Эгле же сделала резкий разворот на каблучках, шагнула к двери, но тут же обернулась и, прищурившись, холодно сказала, обращаясь только к Ткачу.
- А может и указать на одного мерзкого злодея, который живет, будучи уверен, что он - в полной безопасности, ничто ему не грозит, и никто его не признает.
- О чем ты, Эгле? - удивленно воскликнул Збышек.
Травник молчал, по своей излюбленной в таких случаях привычке, как уже заметил Коростель, равнодушно глядя в окно.
- Девушка грезит, - сакраментально констатировал Ткач, и Рябинник понимающе закивал. - Ей везде чудятся враги, и это понятно - мы все скорбим о высокой госпоже Ралине. Только это дело уже быльем поросло, и кому ныне под силу размотать этот узелок?
- А разматывать и не обязательно, - презрительно скривила губы Эгле. - Достаточно просто поглядеть.
- Куда-а-а? Куда глядеть, девочка? - Ткач сокрушенно всплеснул руками, обернувшись к напарнику, словно призывая его в свидетели, но рябой друид, похоже, уже снова дремал. - Пойми, мы видели твою прабабушку последними, и тогда она уже была мертва. Кто сейчас сможет разглядеть больше?
- Тот, кто носит обруч, - тихо, но твердо сказала девушка, и Коростелю показалось, что белое колечко на ее пальце сверкнуло. Но, оглядевшись после того, как девушка уже вышла из избы, Ян понял, что это померещилось только ему.

ГЛАВА 8
МИР КОСТЕЙ

«В этих землях тени живут сами по себе», - думал Книгочей, стараясь не отставать от Шедува. Восточный человек, или кем он теперь уже стал спустя столько дней после смерти, шагал легко и неслышно, продвигались ли они через песок старых дюн или спрямляли дорогу лесным бором, поросшим кустарниками, которым никогда уже не принести ягод. «Впрочем, откуда здешним деревьям знать о ягодах и плодах?», - мрачно размышлял друид, не особенно задумываясь, откуда вообще тут взялась эта зелень - серая, пыльная и жесткая, словно вырезанная из грязной бумаги. Да и какая это зелень - один только пожухлый можжевельник да бесконечные ракиты со светло-серой оборотной стороной листвы, печально склонившиеся по обочинам всех дорог.
Чего-чего, а теней за минувшие несколько дней Книгочей насмотрелся довольно. Ночи здесь тоже были, только тусклые, выцветшие, словно местной природе не хватало сил даже на полноценную тьму. Но и дни, и ночи, и смутные рассветы, и неявные вечера мимо них струился бесконечный поток печальных теней, спешивших к месту своего последнего привала на берегу страшной огненной реки - Реки без Имени.
Больше всего Патрика повергали в смятение животные. Первая, кого он здесь встретил, - молодая косуля, грациозно вышедшая из кустов полакомиться тонкими веточками ивняка - увидела двоих людей, доверчиво подошла к путникам. Но вдруг взглянула пристально в глаза Книгочею - именно Патрику, а не Шедуву! - и от страха даже подскочила на месте. А затем в панике бросилась обратно в лес, далеко выбрасывая в разные стороны, как несмышленый детеныш, тонкие тростины ног с маленькими изящными копытцами. Патрик опешил и только растерянно смотрел вслед испуганному животному, легкий топот которого уже стих в лесу, и вновь воцарилась мертвая тишина. Стоял и смотрел, пока Шедув не положил ему на плечо легкую ладонь.
- Она чует, друид, - тихо сказал отпущенник. - Лесная коза слышит, как в нас борются холод и тепло.
Книгочей молчал. Он не ощущал в себе этой внутренней борьбы жизни и смерти, но ему было страшно оттого, как постепенно мертвели его чувства. Наконец он разлепил сухие, дрожащие губы:
- Это как зимой… Когда озера покрываются снегом, в некоторых остаются полыньи для раненых и больных уток. Пока еще есть время между водой и льдом…
- У души всегда есть крылья, друид, - помолчав, ответил Шедув. Он взглянул в сереющее небо, словно надеясь что-нибудь увидеть среди острых росчерков летящих теней и быстро ползущих темных облаков. - В конце концов, это просто перелет. С правой на левую сторону бытия.
После этого Книгочей несколько часов молча шагал рядом с отпущенником, ничего не замечая вокруг. Он не заметил, как проходящая мимо древняя старуха в платке, из которого выглядывал лишь тусклый глаз да кончик крючковатого носа, которым природа почему-то всегда наделяет под старость недобрых женщин, замахнулась на него клюкой и с шипением отскочила лишь после того, как отпущенник сделал в ее сторону странный жест, и доверительный, и предостерегающий одновременно. Он не видел, как с высокого холма всего лишь в сотне локтей от них спустилась странная процессия людей в спущенных до пояса рубищах, неустанно хлещущих себя плетьми по спинам, и без того уже покрытым кровавыми рубцами и огромными черными язвами. Книгочей не слышал горько рыдающую веснушчатую девчонку лет двенадцати, прижимающую к груди нечто вроде тряпичной куклы из разноцветных лоскутков, которая брела, опустив голову, по дорожной пыли, громко стуча по камням огромными деревянными башмаками, потерявшими и форму, и цвет. Не видел он и высокого прихрамывающего мужчину с исцарапанным лицом и мокрыми черными волосами, с которых постоянно стекала вода; мужчина обнимал за плечи похожего на серого галчонка маленького мальчика в одной домотканой рубашонке, которую буйно облепили старые гниющие водоросли. Водоросли были повсюду и на одежде мужчины, но он не обращал на них внимания, крепко обнимая ребенка и улыбаясь ему с высоты своей силы и уверенности. И так они тихо шли вдвоем, обнявшись, ободряюще улыбаясь друг другу, безмолвные, потрясенные случившимся и вновь обретшие друг друга, шли к берегам другой реки, которая уже никогда не сможет их разлучить.
Все это видел Шедув, но он смотрел на проходящие мимо и остающиеся позади души и тени, как смотрит на людей дерево - видя, но не воспринимая внутренне, будучи заключенным в плен собственной сущности, собственной бренной оболочки, сколь бы истонченной она уже ни казалась. Он больше не разговаривал с друидом, понимая, что тому поначалу предстоит остановить разговор с самим собой. Это вечный диалог, который человек всегда творит внутри себя, зачастую помимо сознания, механически отмечая изменения внешнего мира и упорно лелея целостность своего мира внутреннего - того космоса, что медленно вращается в нас, сияя звездами достоинств и светя планетами слабостей, которые на самом деле горят лишь отраженным светом далеких звезд. Для этого друиду необходимо было впасть в оцепенение, в неподвижность мыслей, опуститься в прозрачное стекло льда безвременья, опочить в бурьяне травы забвения и, наконец, заснуть. Чтобы потом суметь проснуться во сне и сделать первый шаг к Себе, уже не обремененному чувствами, мыслями, плотью, ибо только после этого душа человеческая обретает подлинные чувства, мысли и силу духа, перед которой не устоит ни одна плоть. Такой Книгочей был нужен Шедуву уже очень скоро - берега Реки без Имени неуклонно приближались, и переправа должна была стать последним испытанием для отпущенника, который уже принял свое последнее, как ему думалось, решение. А если не удастся - превратить свое поражение в Мост, по которому пройти к нужному решению ценой всего, что останется у него в этот час.
«Они злобны и хитры», - думал Шедув, размеренно шагая по дорожной пыли мимо косогора, за которым уже садилось бесполезное здесь и какое-то издевательское в своих яркости и блеске солнце. «Я должен убить их главного, их бога и дьявола, стереть его с лица земли, все в нем превратить в ничто. Или, в конце концов, просто остановить его, иначе может так случиться, что его уже не сумеет остановить никто. А ведь он сам стремится в Смерть, ищет лазейки в этот мир, подбирает ключи, громко звенит ими у железной двери, у которой, как я всегда думал, нет обратного хода. Он словно сам идет сейчас ко мне в руки, и мне остается только легонько его подтолкнуть. Он ведь уже смотрит почти моими глазами. И он боится. Служит языческие обряды, разбрасывает трупы цветов в поле, на котором надеется меня поймать. Но я пока всегда ступаю только по белому полю, а он уже одной ногой - на черном. Это простое Правило цветов - один цвет, поглощая другой, меняется, но никогда - на противоположный. Значит, я все рассчитал верно. Если только у него есть хоть какой-нибудь цвет…»
Книгочей молчал, глядя прямо перед собой остановившимся взором, изредка спотыкаясь о придорожные камни и уже - о вылезающие тут и там из земли, как древесные кости, побелевшие корни исполинских деревьев. Они достигли границы Последнего леса, за которым, как говорил отпущенник, должны были начинаться холодные пески побережья Реки без Имени.

Если волею судеб ты однажды попадаешь в исключительную ситуацию, то и вести себя в ней следует исключительно, а именно - исключая все, что мешает воспринимать эту ситуацию как нормальную и обыденную. А исключительными обстоятельствами может быть все, что угодно: от гвоздя в сапоге, смертельно мешающего жить, до самой смерти, в условиях которой жить не то чтобы затруднительно - попросту невозможно. Но уж коли ты попал в самое страшное и тем не менее продолжаешь чувствовать окружающее и ощущать себя хотя бы внутренне, значит, еще не все потеряно, и тебе есть за что бороться. Ведь больше ничего, в общем-то, тебе и не остается, потому что ты только что утратил Все.
Так или примерно так думал друид Патрик Книгочей, когда они с отпущенником из страны мертвых, человеком с Востока по имени Шедув, Стоящий за спиной, вошли в Последний лес, который поляне и русины в погребальных песнях зовут Поминальными дубравами, айры и скотты - Рощами мертвых, а племена чуди - Миром костей. Чудины, похоже, ближе всех к истине, мрачно размышлял Книгочей, еще не видевший в жизни мест более мрачных и угрюмых. Ну, так то - в жизни, тут же поправил себя рассудительный друид, а в Посмертии, возможно, еще столько придется повидать, что и самой жизни не хватит. Внутренне усмехнувшись невольной шутке, Патрик поднял голову от тропинки, которую то и дело пересекали все те же бесконечные корни, что и час назад, и два, и три; но теперь они поразительно напоминали друиду самые настоящие кости древних исполинских существ, высохшие и побелевшие. Теперь эти кости, похоже, норовили во что бы то ни стало выбраться из земли и вот только что на мгновение застыли на поверхности, отдыхая перед последним рывком из могучих и цепких объятий земли. В тот же миг Книгочей едва не налетел на отпущенника. Шедув стоял на тропинке, как-то по-женски сдвинув ноги; носки его странных остроносых туфель слабо шевелились, словно восточный человек сейчас осторожно нащупывал почву под ногами кончиками пальцев.
Впереди, прямо посередь тропинки росла высокая сосна исполинских размеров. Ее крепкий и толстый ствол был непохож на привычные Книгочею корабельные сосны, крона которых всегда начинается только высоко в небе. У этой сосны ветви опускались до земли, образуя своеобразный шатер из порыжевшей хвои. Шедув стоял неподвижно, не отводя глаз от сосны. Его правая рука была чуть отведена в сторону, очевидно, подавая предупредительный знак друиду и преграждая ему путь. Осторожно выглянув из-за плеча своего спутника, Книгочей заметил, что далее, за сосной, их тропинка продолжается и после пары изгибов скрывается в ближайшей рощице. Как выросло посреди крепко утоптанной тропы такое большое и явно немолодое дерево, почему тропа за ним появляется вновь, и самое главное - почему нигде не видно следов вокруг этого дерева - было непонятно.
Неожиданно возле сосны раздался резкий и высокий крик, одновременно и птичий, и звериный, похожий и на возмущенное карканье, и на визгливое тявканье. Книгочей даже вздрогнул - такие звуки не издают даже болота в стране чуди по ночам, а ведь старые торфяники - это неисчерпаемый кладезь всяких таинственных шорохов и странных криков неведомых существ. Шедув же повел себя неожиданно: он закрыл глаза, а руки сложил перед грудью лодочкой, почти касаясь солнечного сплетения прижатыми друг к другу большими пальцами. Затем он медленно развел руки в стороны, устремив их на подножие сосны ладонями вперед. В желтой хвое у самой земли что-то зашуршало, сосна качнулась, и раздался тот же самый странный крик, в котором Книгочею теперь послышались угрожающие нотки. Отпущенник тут же открыл глаза и крестообразно сложил руки на груди.
- Выходи, варг, - негромко проговорил Шедув и обернулся к Книгочею, приложив палец к губам, - молчи, мол.
- А ты повтори еще раз! - раздался из-за дерева вкрадчиво-ироничный голос, нечто среднее между мужским и женским, если сравнивать его с человеческим. Но, честно говоря, сравнивать было нелегко: тот, кто прятался за деревом, выговаривал слова, непривычно для человеческого уха растягивая гласные буквы, словно позевывая, и тут же коротко взлаивая перед взрывным «эр». Каким образом существо при таком выговоре умудрилось в нескольких словах еще и добиться разных оттенков интонации, для Книгочея было непостижимо.
- И у меня останется только одна попытка? - по-восточному бесстрастно ответствовал Шедув. - Не надейся, нежить, я знаю твое имя.
- И кто же я, по-твоему? - осведомилось невидимое существо, и Патрик опять к своему удивлению уловил не только вопросительную, но и тревожную нотку в мягких горловых звуках.
- Кицунэ, - коротко бросил Шедув и, чуть не задев Книгочея правой ногой, принял боевую стойку: ладони ребром параллельно одна другой, словно отпущенник собирается стряхнуть с них прилипший песок, голова полуопущена, вес тела переброшен на отставленную назад правую пятку. «Вот тебе раз», - досадливо промелькнуло в голове Книгочея. «И после смерти придется драться, да еще голыми руками?» Привычно пошарив рукой за поясом, Патрик не обнаружил там никакого оружия и, вспомнив, где он находится, и что с ним приключилось, шагнул назад и в сторону, прикрывая отпущеннику правый бок.
Сосна задрожала всем своим огромным стволом, с ее верхушки посыпались игольчатые стрелки старой хвои, и из-за дерева на тропинку грациозно, чуть ли не пританцовывая, вышло существо, удивительнее которого Книгочею в своей жизни видеть еще ни разу не довелось.
Патрика никогда особо не трогали и не пугали сущности явно нечеловеческой наружности. Он считал, что любой монстр, даже обитатель самого страшного сна, все-таки всегда естествен в своей необычности, чуждости человеку, потому что любой человек для любого другого чудовища или даже обычного лесного кролика тоже чаще всего выглядит монстром, да еще каким! Но чтобы существо настолько совмещало в себе черты человека и животного - такого Книгочей не встречал даже у варгов и прочих оборотней-вервольфов. А их он немало повидал за годы служения, место которого Патрик всегда держал в тайне даже от друзей, кроме, пожалуй, только Симеона.
Перед ними была кицунэ - лисий человек. Черты ее лица больше всего напомнили Патрику смазливые физиономии тех порочных личностей, что делили страсти с себе подобными. Однако у лисьего человека жесткие мужские черты настолько плавно переходили в мягкость женского обличья, что приходилось думать о совершенно новом существе, возможно, соединяющем в себе и мужские, и женские свойства. К тому же это двойственное человеческое обличье было настолько органично спроецировано на звериную наружность крупного, матерого лиса, что если долго смотреть на кицунэ, голова могла пойти кругом. На этом, собственно говоря, и была построена магия человека-лисы: удивить, вскружить голову естественностью сказки, чуда, которое только что вышло на лесную тропу перед тобой из старинных легенд и детских страхов, смешанных с острым, сладким ядом запретной тайны.
Человек-лиса некоторое время стояла неподвижно, наблюдая за двумя людьми, пришедшими в Лес костей по ее тропинке, и явно наслаждаясь произведенным на друида впечатлением. Отпущенник же вновь сложил руки на груди, и вся его поза теперь выражала расслабленность и покой. Он знал, что если кицунэ не нападает на путника сразу, с ветви дерева или, пользуясь своим оборотничеством, из-за спины, то предстоит долгий разговор, и в конце его обязательно будет торг. Но Шедув сейчас очень спешил, потому что превосходно понимал: Лес Костей уже выслал сторожа, который вполне может оказаться и охотником - лесу всегда нужны новые кости.
- Ты угадал, человек, - хищно улыбнулась кицунэ. - Хотя мне любопытно, откуда ты… был родом, раз знаешь имена таких, как я. Ты же понимаешь, что в этом лесу обо всех говорят «был» а не «есть».
Женщина-лиса хищно осклабилась, и в ее причудливом обличье теперь явственно проступили глубоко звериные, лисьи черты.
- Кроме меня, конечно…
Книгочей смотрел на существо во все глаза. Он слышал прежде о подобных сущностях, но всегда считал, что эти оборотни обитают на дальних землях таинственного востока. Впрочем, там, где он был сейчас, вряд ли были такие понятия - восток, запад, север, юг. Скорее, они все присутствовали здесь воедино.
- Ты знаешь, что заступил мою тропу, странный человек, который назвал меня с первого раза?
- Если нужно, я могу сойти с нее, - поклонился Шедув оборотню, но голос его, и без того обычно бесстрастный, теперь был холоднее льда.
- Но ты уже не сойдешь со своего пути, - заметила кицунэ и совсем по-кошачьи зевнула, выгнувшись всем телом и высунув тонкий красный язык. Зубы ее были отнюдь не человечьи.
- Я никогда не схожу со своего пути, - ответил отпущенник, и в его раскосых глазах блеснул лед холодных звезд. - Ты хочешь биться, сато?
- Ты знаешь и это? - теперь в голосе кицунэ послышалось откровенное удивление, она даже выговорила последнее слово как человек - без грассирующей издевки.
- Просто я помню сказки, которые в детстве мне рассказывала мать, - сказал Шедув.
Несколько мгновений кицунэ размышляла. Затем резко и неожиданно разинула широченную пасть, мгновенно превратив глаза в узенькие щелки, и медленно, нарочито медленно закрыла ее, явно демонстрируя двум людям, стоящим на ее тропе, свои острые желтые клыки. Через минуту она вновь была подобна человеку, только с очень тонкой талией и непомерно большой головой, поросшей рыжим подшерстком и украшенной остроконечными ушами.
- Тогда посмотри вокруг себя, человек встающего солнца, - промяукала человек-лиса, поднимая лапу, вооруженную изогнутыми и весьма острыми когтями. - И ты тоже, Знающий.
Патрик вздрогнул, услышав, как назвала его проницательная кицунэ. И обернулся.

Кругом, куда только ни кинь взгляд, простирались огромные частоколы костей. Недавний лес куда-то пропал, и вместо деревьев из земли торчали белесые трубы позвоночных столбов, изогнутые стволы каких-то гигантских бивней или исполинских зубов, бесчисленные полукружья ребер, мослы берцовых костей и бесчисленные россыпи костей поменьше и пожелтее. И повсюду были разбросаны черепа, в основном, людские, хотя попадались и лошадиные, ослиные, коровьи, которые легко были распознать по пустым рогам, иногда вывернутым под неестественным углом. Сбоку от тропинки на своеобразном пьедестале из костей человеческих рук восседал целый костяк огромного медведя. Из его черепа торчала рукоять тяжелого топора. Эта жутковатая картина производила странное впечатление застывшего эпизода жестокой охоты; казалось, трагедия разыгралась здесь совсем недавно. В том, что это - трагедия, усомниться было невозможно: повсюду, в радиусе десяти-пятнадцати локтей вокруг скелета бурого лесного хозяина беспорядочно валялись кости и черепа людей и собак. Медвежий исполин приоткрыл зубастую пасть с огромными желтыми клыками, словно улыбаясь Книгочею жуткой, застывшей навеки ухмылкой смерти.
Наверное, подобных картин вокруг было множество, и бесчисленные кости и скелеты, зачастую растущие прямо из серого жухлого дерна, действительно напоминали страшный, дремучий лес из костей и черепов, над которыми обломала себе зубы даже безносая госпожа. И только раскидистое дерево, которое закрывало собой вход в мир кицунэ, было настоящим: хвоя осыпалась лишь внизу кроны, а верхние ветви упрямо зеленели темным малахитом липких сосновых гроздей.

- Я обожаю загадки, странный человек. Если вы ответите, - вновь то ли зевнула, то ли улыбнулась кицунэ, - то сможете пройти дальше. Если нет - даже не знаю, чем я смогу вам помочь.
- На каждый вопрос всегда существует несколько ответов, - невозмутимо заметил Шедув. - Что скажешь, друид?
- Насчет «существует» - не думаю, а то, что найдется не один - в этом я уверен, - подыграл отпущеннику Книгочей, и оборотень снова улыбнулся.
- Тогда поищите, но помните - время ваше истекает.
- Ну, что ж, время повсюду имеет ценность, - подтвердил Шедув. «Даже в твоей вонючей лисьей норе», - подумал Патрик, но, разумеется, вслух ничего не сказал.
- Мой вопрос очень прост, - грассируя, словно ворона, на взрывных «эр», прокаркала женщина-лиса, отчего-то сверкнув треугольными глазами на друида. - Есть ли равновесие без равновесия, и как его уравновесить вне равновесия? И останется ли тогда равновесие равновесием?
- Мудрено, - заметил отпущенник и тут же сделал странный знак кистью: обведя ею окружность, он собрал пальцы в кулак и неожиданно резко выбросил их вперед, словно раскрыл веер или выпустил из руки нечто, устремившееся к оборотню. Кицунэ тут же отпрянула назад и остро ощерилась, а в ее треугольных глазах вновь явственно промелькнули искорки угрозы.
- Не по нраву, оборотень?
Шедув усмехнулся и кивнул Книгочею.
- Нелюдь всегда норовит напустить туману, смешать мысли, подчинить себе разум человека. Хочешь сражаться по своим правилам - тогда давай играть по честному.
Кицунэ что-то проворчала, став в эту минуту похожей на самую обыкновенную лису или собаку, недовольную тем, что от нее только что ускользнула мелкая добыча. Но надежда поймать крупную еще оставалась.
- Так-то, - сказал Шедув и опустил руку. - Знаешь ответ, друид?
Книгочей покачал головой, но тут же поспешно спросил.
- А сколько есть времени думать?
- Сколько? - вопрос Патрика, кажется, озадачил Шедува, но только на миг. Отпущенник указал рукой на застывшую, как каменное изваяние, кицунэ.
- Очевидно, пока ей не надоест.
- И что тогда? - спокойно осведомился друид.
- Наверное, тогда она будет драться, - предположил Шедув. - Эти лисьи оборотни, знаешь ли, обладают очень скверным характером. А к тому же - приличными когтями и зубами. Да и силы им не занимать, даром, что она все время нам улыбается. Впрочем, я, пожалуй, попробую разгадать, во всяком случае, хотя бы первую часть ее вопроса.
Шедув почесал подбородок, задумчиво глядя в землю. Кицунэ спокойно ждала, скрестив мягкие лапы с крупными подушечками когтей. Книгочею же, как назло, ничего не шло на ум. Тогда он постарался расслабиться и прикрыл глаза, продолжая, однако, зорко следить за хитрой тварью.
Наконец Шедув поднял голову и в упор взглянул на человека-лису.
- Я отвечу так, исчадие тьмы. Мне помогут два цвета - черный и золотой.
- Очень любопытно, - сообщила кицунэ, - что вообще может знать о земном равновесии житель Посмертия. Давай, валяй свои цвета, но предупреждаю: ошибочный ответ может быть только один. Как, впрочем, и правдивый - тоже.
И оборотень засмеялся, быстро облизав красным языком мохнатые щеки.
- Первый цвет - это мед, - сказал Шедув. - Второй - деготь.
- И что же? - подхватила человек-лиса.
- Вся суть ответа - в нынешнем устройстве мира, - продолжил отпущенник. - Известная притча гласит: единственная ложка дегтя всегда портит целую бочку меда. Ты с этим согласен?
Патрик заметил, что Шедув назвал кицунэ существом мужского пола. Сам он считал оборотня причудливым сосудом, вмещающим обе сущности.
Кицунэ кивнула, с интересом следя за руками Шедува - тот продемонстрировал оборотню одну ладонью вперед, другую - тыльной стороной.
- Но ложка меда не делает бочку дегтя слаще, верно?
Оборотень вновь кивнул в знак согласия.
- Но в то же время ведь ты не отрицаешь, что земное устройство покоится на равновесии?
Шедув склонил голову набок и взглянул на кицунэ едва ли не с лукавинкой.
- Пока еще да, посмертный, - медленно кивнул оборотень. - Впрочем, как на это посмотреть. Это - очень спорный вопрос.
- Как ни смотри, а мир пока еще не источает мед, но и дегтем не истекает, - заметил отпущенник.
- Слова твои сладки как мед, но смысл их наоборот - отдает дегтем, - скривилась кицунэ, и Книгочей едва не расхохотался - такую уморительную гримасу недовольства сейчас состроил оборотень, что можно было позабыть о его желтых клыках и кривых когтях.
- Стало быть, ты согласен, что мир равновесия зиждется на вопиющем неравновесии дегтя и меда?
Оборотень заколебался. С одной стороны, он, как и всякая нелюдь, не мог ответить неправдой на прямо поставленный вопрос, с другой, почувствовал, что стена его лисьей логики понемногу прогибается.
- Согласен или нет? - возвысил голос Шедув.

Предыдущая страница 5 Следующая страница


Ключ от Снега 6

- А если и согласен, то что? - визгливо выкрикнула кицунэ, и Книгочею показалось, что это не голос, а ее острые и кривые когти проскрежетали по ржавому железу.
- Тогда это означает, что на земле как раз и достигнуто равновесие без равновесия, поскольку в основе земного устройства лежит неравенство добра и зла, или, если угодно, меда и дегтя. Два цвета - черный и золотой. Это и есть ответ на первую часть твоего вопроса.
- Допустим, что так, - не удовольствовался первой истиной оборотень. - А как же тогда его уравновесить вне равновесия? И останется ли оно тогда равновесным?
- Уравновесить его можно, - вмешался Книгочей, и отпущенник удовлетворенно потупил взор. Кицунэ посмотрела на друида с явным неудовольствием, даже фыркнула и принялась искаться лапой в загривке с самым презрительным видом.
- Просто нужно уравновесить свой мед и свой деготь. Внутри себя.
- На очень далеком востоке это называют «состояние между водой и льдом», - заметил Шедув. - Именно с этого шаткого состояния, с маленького зернышка, с затравки и начинаются подлинные кристаллы.
Оборотень молча смотрел медленно разгорающимися глазами на Книгочея; казалось, кицунэ готова сейчас броситься на друида и растерзать его, если бы… если бы не Шедув. Отпущенник холодно глядел на женщину-лису, а его рука уже лежала на рукояти меча, скрывавшегося в складках одежды.
- Найдя, а вернее, - придя к этому равновесию, можно прийти и к равновесию со всем остальным миром, - заключил Книгочей. - Это ли не означает «уравновесить вне равновесия»?
Шедув улыбнулся Книгочею, а тот подмигнул ему в ответ.
- Ну, что, нелюдь, мы ответили на твою загадку?
- Почти, - облизнула губы кицунэ. - Почти, посмертный, и ты, слишком много Знающий.
- Чего же тебе еще не хватает? - усмехнулся отпущенник. От внимания Книгочея не ускользнуло, что Шедув сделал короткое вращательное движение рукой, словно пробуя меч в невидимых ножнах.
- Последней части ответа, - прошипел оборотень. - Когда равновесие перестает быть равновесием.
В ту же секунду раздался жуткий треск и скрежет, как будто накренились и стали валиться вниз десятки высоченных сосен - кажется, звук исходил из самого поднебесья. Задрожала земля, и из нее неожиданно полезли наружу зазубренные обломки огромных костей, все перепачканные красно-коричневой глиной. Они исторгали из глубины целые потоки серого грязного песка, который тек подобно воде, струился и обволакивал костяные стволы леса, а в том лесу не было ни единого зеленого листика, ни единой свежей травинки, а только все сухое, выгнутое, закругленное, белесое, выгоревшее, неживое. Мертвое, но все же бывшее когда-то живым. И когда потоки песка залили подножие страшной медвежьей статуи, у ее подножия вскипели буруны, забурлили фонтанчики, и из-под земли снова полезли черепа - человечьи, звериные и еще Бог знает чьи. Медвежья фигура медленно зашаталась, накренилась и стала стремительно падать. Кицунэ что-то пронзительно выкрикнула по-восточному, как показалось Книгочею, прежде чем у него заложило уши от невыразимого визга. Это завизжал медведь, который, разрушив пьедестал из костей человеческих рук, вдруг шагнул вперед огромной ножищей. Патрик был абсолютно уверен, что сейчас гигантский костяк непременно рассыплется, и могучие мослы с грохотом покатятся, дробя и ломая под собой всякую мелкую ость. Удивительно, но массивный топор все еще торчал из костяной башки исполинского медведя, который отчаянно мотал ею из стороны в сторону. Пасть зверя при этом хлопала, как старая форточка под ветром в забытой Богом хибаре, желтые клыки клацали один о другой, и мрачная ухмылка смерти становилась все зловещее. Против ожиданий Патрика, костяк, однако, не развалился, а довольно резво двинулся прямо на Шедува и Книгочея. Кицунэ же продолжала пронзительно визжать, так что с сосны дождем сыпались иголки старой хвои.
Медвежий скелет выпростал из ползущего песка две свои опоры - громадные берцовые кости, на которых монстр покачивался, как на массивных кривых ходулях, и ступил на тропинку, где стояли люди. Но в тот миг, когда белесые кости медвежьей плюсны коснулись земли, Шедув одним молниеносным движением выхватил свой длинный меч, на гарде которого висел витой шнур, скрученный из разноцветных нитей, и ударил им чудище вдоль грудной клетки. Лезвие провизжало по ребрам, оставив на них глубокую борозду, но удар был скользящим, и зверь отклонился назад. При этом его носовые отверстия издали странный свистящий звук. Отпущенник тут же сделал шаг в сторону, повернувшись к врагу спиной, - прием, который замерший рядом Книгочей счел безрассудным. Шедув под странным, казалось бы, невероятным углом ударил над своим правым плечом сверху вниз, протолкнув лезвие вперед, едва только раздался скрежет и последовавший за ним сухой треск ломающейся грудной клетки. Следующее движение отпущенника вновь изумило Книгочея, впервые наблюдавшего такую странную технику боя и обращения с мечом. Ухватив рукоять меча двумя руками, Шедув резко провел ею дугу над головой, одновременно чуть пригнувшись, и в тот миг, когда лезвие пробило в костяных доспехах чудовища широкую брешь, он уже развернулся, и теперь стоял к зверю лицом. Патрик быстро поднял с песка выпавший из медвежьего черепа топор и с коротким хаканьем врубился им в оживший скелет, сокрушая и выворачивая ребра. Кицунэ завизжала так, словно это ее рубанули в живот, и, согнувшись и выставив когтистые лапы, ринулась на незащищенную спину друида.
Но ее встретил Шедув и, не глядя, ударил прыгнувшую кицунэ высоко поднятой ногой в грудь. «Опять спиной!» - восхитился изумленный Книгочей. Оборотень жутко закашлялся, зашелся лающим перханием и остановился, плюясь и задыхаясь.
- Держи бэра подальше от себя, не давай ему приблизиться, - громко крикнул отпущенник, кивнув на медведя и поворачиваясь к лисьей женщине лицом. Меч уже вращался в его руках, угрожая, держа на почтительном расстоянии. Оборотень тем временем уже пришел в себя и теперь примеривался прыгнуть вновь. Все это Книгочей видел лишь краем глаза, отчаянно отмахиваясь ржавым топором от медведя. Тот, впрочем, двигался уже вяло и словно вслепую, нанося беспорядочные удары передними лапами, загребая воздух длинными кривыми когтями, каждый длиной с ладонь друида. Пару раз Книгочей задел зверя тяжелым обухом и теперь намеревался рубануть его в ногу, прямо в сочленение здоровенных мослов. После нескольких попыток, во время одной из которых Патрик только чудом увернулся от удара широкой коленной чашки, тупое, но массивное лезвие топора с жутким хрустом врубилось в толстый желтый хрящ. Издав страшный рев, чудище зашаталось и стало медленно оседать на подрубленную ногу. Огромная берцовая кость затрещала и сложилась с мощной голенью. Медведь отчаянно зарычал и рухнул на бок, взметнув тучу пыли и песка.
Кицунэ оскалилась и медленно попятилась к своей норе под сосной. Шедув, однако, не преследовал ее. Он просто стоял и ждал, что нового предпримет враг. В оборотне, без сомнения, сейчас боролись два противоположных чувства. Кицунэ медленно повернула голову, оценивая расстояние до убежища, затем быстро взглянула на соперника, который явно оказался ей не по зубам, и решилась - вытянув вперед лапы, вновь медленно пошла на Шедува. Восточный человек переложил меч в левую руку и неуловимым движением скользнул правой за пазуху. Оборотень рванулся, справедливо считая левую руку врага не такой ловкой, ударил когтями, но наткнулся на умело подставленное лезвие меча, да так, что посыпались искры. Кицунэ взвыла и быстро замахнулась на противника другой лапой. В этот миг отпущенник выхватил что-то из-за пазухи и резко швырнул оборотню прямо в морду. Раздалось удивительное позвякивание, словно в воздухе закружился целый сонм мельчайших металлических капелек. Удивленный Книгочей обернулся. Блестящий серебристый рой засыпал оборотню всю морду, шею и часть груди. Кицунэ глубоко всхрапнула, отфыркиваясь, и вдруг отчаянно завопила - металлические блестки раскалились докрасна и в мгновение ока вспыхнули. Кицунэ, объятая белым магическим пламенем, заревела так, будто сущностью ее были не лиса, а тигр или лев. Она мгновенно отпрянула к своей сосне, ожесточенно растирая морду, силясь сбить пламя, но удалось это ей не сразу. Морда ее стала черной, с кроваво-красными разводами, и Патрик явственно увидел, как из обугленной щеки просвечивают мощные зубы оборотня.
Кицунэ замотала головой, как слепая, и сделала несколько нетвердых шагов назад, к своему убежищу. Шедув по-прежнему не преследовал ее, хотя Книгочей, убедившийся, что поверженное медвежье чудище затихло, подавал недвусмысленные знаки. Он считал, что уже настал удобный момент добить коварную лисью морду. Отпущенник покачал головой и сохранял неподвижность все время, пока скулящая кицунэ нащупывала никому не видимое отверстие у корней, пока она медленно опускалась в дыру, пока где-то в глубине не стих последний возмущенный вопль, словно рассерженная лиса только что скрылась в норе от своры зловредных собак. Наконец отпущенник повернулся, в несколько шагов миновал расстояние до поверженного медвежьего костяка и, наклонившись, резко дернул топор, застрявший в сочленении костей колена. Колун подался, и Шедув вернулся к сосне. Он медленно глянул наверх, в пожелтевшую крону, затем примерился и ударил под корень. Туча хвои и сора посыпалась сверху. Шедув ударил еще раз. После третьего замаха где-то в глубине земли раздался вой. Тогда отпущенник стал рубить наискось, как это обычно делают лесорубы. С каждым его ударом подземные вопли становились все глуше, пока не затихли. Наконец сосна заскрежетала, накренилась и рухнула наземь. Между ее корней зияла большая дыра, и оттуда вился удушливый дымок.
- И осиновый кол не понадобился, - пробормотал Книгочей, брезгливо морща нос от сладковатого запаха паленой шкуры.
- Это все сказки неразумных селян, - покачал головой отпущенник. - Огонь - самое лучшее средство очистить нечистое. Он просто уничтожает его. Хотя…
Он с сомнением посмотрел на ствол огромной сосны, валяющийся поперек тропинки. - Хотя и против кола ни имею ничего. Только никогда нельзя промахиваться.

Впереди быстро светлело. Мир костей остался позади, и перед ними лежали холодные пески дюн - последнее препятствие перед Рекой без Имени; последней рекой, которая ожидает рано или поздно всякого спустя пять недель и пять дней после того, как его душа расстанется с телом.

ГЛАВА 9
СПРАВА И СЛЕВА

Ночь в избушке Ян Коростель по прозвищу Дудка вспомнил потом не раз, как, впрочем, и все последовавшие за ней события. Эгле наотрез отказалась спать одна в маленькой кухоньке и заявила, что будет ночевать рядом с мужчинами, а «пришлецы» пусть храпят себе вдвоем в кухне. Травник не возражал, Ткач с Рябинником тоже, и девушка, минуя мгновенно покрасневшего как рак Марта, устроила свою постель у стенки, немного потеснив Яна. Коростель был немало смущен этим предпочтением, и поэтому он твердо решил заснуть пораньше, еще не дожидаясь, когда придет спать Эгле. Что, в сущности, у него и преотменно получилось: набродившись по острову, он еле приволок ноги в избу и заснул, еле добравшись до своей лежанки. Столь же быстро заснул и Збышек, и только Травник не смыкал глаз, пока с озера не пришла накупавшаяся перед сном девушка. Вихрем проскочив через кухню, где тихо переговаривались пришлые друиды, причем говорил главным образом длинный Ткач, Эгле что-то тихо шепнула Травнику, тот так же тихо и коротко ей ответил, и она стала устраиваться под одеялом. Травник быстро встал (в лесу чаще всего он спал под своим походным одеялом одетый, чего Коростель и Збышек никак не могли понять) и прошел в кухню.
Через несколько минут они вышли на двор с Рябинником, которому в эту ночь предстояло дежурить первым. Самым подробным образом проинструктировав гостя, Травник вернулся в дом. Все его товарищи, включая и правнучку друидессы, уже спали. За окнами, которые хозяйственная Эгле затянула найденными в подполе тонкими тряпицами, густо гудели ночные осы; изредка налетал охотящийся на них большой гундосый шершень, а в комнате серебристо и нудно позванивали залетевшие вездесущие комары. Изредка кто-нибудь из друидов спросонок размахивал ладонью над головой и вновь погружался в сладостную негу ночного небытия.
Коростель проснулся под утро. Эгле, спавшая рядом, разметалась во сне, и прядь ее темных, блестящих волос случайно легла Яну на щеку. Он почувствовал сквозь дрему, как что-то щекочет ему нос, и собрался было уже чихнуть, как вдруг ощутил сладковатый аромат девичьих волос. От неожиданности Ян замер, боясь даже пошевелиться, но девушка лежала неподвижно, сладко сопя во сне. Он затаил дыхание и попытался немножко отодвинуться, больше всего опасаясь, что эту сцену может случайно увидеть кто-то другой, и в особенности - Март. Темные волосы легко соскользнули с его щеки, но Эгле что-то тихо и несвязно пробормотала сквозь сон и, придвинувшись, уткнулась носом прямо ему в щеку. Коростеля тут же бросило в жар, и одновременно сердце его похолодело.
В военную годину ему приходилось иметь дело с девушками, хотя и не часто. Может быть, из-за врожденной скромности или опасения привязаться к кому-то всерьез, что для солдата, которого судьба мотает по дорогам и весям, было невозможно. Кроме того, Ян знал, что он легко привыкает к людям, и в каждой девушке с самых юных лет стремился видеть свою потенциальную спутницу жизни. Солдатская же судьбина подсовывала Коростелю девиц по большей части легкомысленных, падких до дешевых приключений, и Ян старался по возможности уклоняться от веселых хмельных пирушек, столь любимых пьяной солдатней. Этим он неизменно вызывал шуточки и смех товарищей по палатке, но ничего с собой поделать не мог. Даже те редкие случаи, когда мужская природа брала свое, он старался не вспоминать из-за неизменно возникающего при этом неприятного чувства ненужности и незначимости для него этих случайных связей. Хотя иногда и ему хотелось просто забыть о дымящейся крови на шлемах, разинутых в беззвучном крике ртах, продавленных доспехах, из которых их обладателя зачастую приходилось выковыривать по частям, страшным своим видом и цветом. А, может быть, в памяти его всегда подсознательно жило воспоминание о босоногой сероглазой девчонке, зачарованно глядящей вслед улетающему желтому махаону, плавно проплывающему над полем, большому, как птица, и яркому, как медовый цветок?
Коростель осторожно обернулся, подложив под голову Эгле ладонь. Марта, к счастью, в комнате уже не было - ему досталась предутренняя стража. Травник крепко спал, редко и глубоко дыша. Ян успокоенно повернул голову, но руку не убрал, побоявшись, что разбудит девушку. Невольно он залюбовался Эгле.
Длинные ресницы, мягкий овал лица, круглый подбородок и пухлые щеки, словно подернутые дымкой самого крепкого на свете рассветного сна, - все это делало и без того привлекательную девушку удивительно красивой во сне. Она была тонкая в талии, и вместе с тем от нее исходило такое домашнее тепло и сила молодой, крепкой и здоровой девушки, что Яну стало не по себе. Он тут же вспомнил, как вечером Эгле предпочла выбрать себе место для отдыха рядом с ним, и задумался.
Коростель и раньше замечал быстрые взгляды, которые изредка бросала на него принцесса лесных ужей, как в шутку, смеясь, иногда называла себя Эгле. Ее ужа по имени Клевер со времени их первой встречи на лесной поляне Коростель видел всего раза два. Для него всегда оставалось тайной, куда эта змея периодически исчезала: Ян мог поклясться, что в лодке, которая привезла их на Остров Колдун, никакого ужа не было - ему просто некуда было бы спрятаться, если только не в маленькой корзинке, с которой правнучка Верховной друидессы никогда не расставалась. То ли змей был какой-то заколдованный и появлялся лишь тогда, когда этого желала его хозяйка, то ли он обладал способностью просачиваться в самые мельчайшие щелочки жизни и затаиваться там, пока не услышит зов своей юной повелительницы…
Коростель был уверен, что мимолетные, но красноречивые признаки внимания, которые оказывала ему Эгле, имели своей целью позлить бедного Марта, дружески изводить которого, похоже, доставляло девушке немалое удовольствие. Он считал, что она излишне жестока по отношению к молодому друиду. Тот явно был влюблен, пусть и несчастливо. В таких случаях Коростель всегда говорил себе: это не мое дело, не вмешивайся и, упаси тебя Боже, давать советы. И старался вспоминать Руту. Поэтому не сразу, чтобы ненароком не разбудить девушку, Коростель потихонечку убрал ладонь, отодвинулся и успокоенно закрыл глаза. Впрочем, до утра уснуть Ян больше так и не смог.
Март, неся охрану, несколько раз проходил мимо избушки, заглядывая в окна. Что он видел и чего нет - так и осталось тайной, во всяком случае, наутро Март помалкивал. Он по-прежнему продолжал сверлить сумрачным взглядом Ткача и Рябинника.

Пополнившийся отряд друидов Травник решительно разделил по своему усмотрению, и трудно было не согласиться с его выбором. Первую пару составили Март и Эгле, вторую - Ткач и Рябинник. Травник и Ян выступили вслед за ними. Поиски Книгочея и Снегиря продолжались.
Когда неравнодушные друг к другу девушка и парень вместе путешествуют по лесу, они обязательно либо подружатся еще больше, либо в скором времени рассорятся в пух и прах. Слово пошло за слово, неосторожное предположение натолкнулось на возмущенный отпор, ирония, обида, язвительное замечание, и, наконец, насмешка - все это обычные слагаемые обычной ссоры, время которой - от минуты и до целой жизни, что, правда, бывает реже. Так или иначе, но спустя каких-нибудь пару часов Збышек и Эгле стали все больше расходиться по лесу, делая все большие паузы перед тем, как бросить друг на друга очередной косой взгляд. Кусты и заросли вовремя подвернувшихся орешника и сирени способствовали тому, что скоро оба потеряли друг друга из виду. Самому же окликнуть того, кто так к тебе несправедлив, уже мешал тот упрямый барьер, который так часто лежит у нас между умом и сердцем.
Травник и Ян разошлись позже, предварительно договорившись о месте, куда они должны были выйти после тщательных поисков. В свое время Травник, Март, Коростель и Эгле внимательно рассмотрели и изучили ближайшие окрестности южной части острова с одного из высоких холмов, показавшихся им удобной точкой для наблюдения. К слову сказать, левее их по уговору должны были выходить Март с Эгле, а справа, ближе к берегу моря, было место ожидаемого появления Ткача и Рябинника. Напоследок Травник посоветовал Коростелю держаться левее и выходить к морю лишь в том случае, если он явно начнет плутать.

Желтые друиды сразу опередили всех, и скоро Ткач с Рябинником вышли далеко вперед и стали обходить по дуге Яна и Травника. Расчет их был верен - они действовали, как и договорились с самого начала. Одно было неясно Рябиннику: зачем стоило идти в дом открыто, втираться в шаткое доверие, ночевать вместе со своими будущими жертвами и теперь тратить время, шатаясь по лесам, подкарауливая каждого по одному. Однако на законный интерес и неудовольствие Рябинника, которые тот высказал напарнику, Ткач самодовольно похлопал приятеля по плечу и заметил:
- Вот именно поэтому я тут и старший. Надо всегда уметь видеть на несколько шагов вперед, приятель! Просто убить эту рвань можно, но это мало что нам даст. В игре соперник порой раскрывает такие козыри, которые неплохо иметь в будущей схватке с гораздо более сильным и опасным соперником. За этот вечер я кое-что сумел разнюхать, и, черт возьми, игра начинает казаться мне вполне интересной. Во всяком случае, уж поверь моему опыту, она того стоит!
Что это был за будущий соперник для Ткача, Рябинник догадывался. Сейчас ему оставалось только решить: на чью сторону встать в последующем и по-настоящему последнем противостоянии. А в том, что Птицелов не оставит их в покое даже после того, как его задание будет выполнено, рябой друид не сомневался. Проклятый колдун слишком любил игры, цель которых не ограничивалась единственным, пусть даже и смертельным ударом. Правда, у Рябинника был и козырь для собственной игры - его разговор с Птицеловом перед их уходом с Ткачом на остров. Но со своим выбором молчаливый друид решил пока не спешить - предстоящие события неизбежно все поставят на свои места, а кое-что - прояснят для него самого.

«Все-таки я, похоже, заблудился» - с досадой, которая бывает лишь первым маленьким шажком к отчаянию, подумал Ян. Сейчас он мучительно решал: обойти ли правее и взять в сторону моря, от чего его настойчиво предостерегал Симеон, либо дальше продираться сквозь колючие заросли малины. Здесь, к счастью, не было риска встретиться с их самым опасным бурым завсегдатаем. «На островах медведи не живут» - успокоил сам себя Коростель, но суть его рассуждений неизбежно сводилась, увы, к одному: блуждай, не блуждай, а все равно надо выбираться к берегу - там со скал можно и оглядеться.
Однако малоприятная перспектива снова лезть в колючки его вовсе не устраивала, и Коростель отправился в обход. На его пути был раскидистый дуб, и, огибая дерево, Ян некстати запнулся о выступающий из земли могучий корень. Он с трудом удержался на ногах и в ту же секунду почувствовал, как в спину ему уткнулось острое лезвие ножа.
- Стой и не шевелись, - услышал он шепот. Голос показался Коростелю знакомым - опять эта постоянно сдерживаемая интонация… Интонация бахвальства!
Больше он понять ничего не успел, потому что его сзади ударили ребром ладони по шее, и Ян как подкошенный рухнул под дерево в высокую траву.

В себя он пришел довольно быстро - тело должно было дышать, легкие требовали воздуха, а горло словно сжимали давящие тиски. Руки Коростеля были крепко связаны за спиной так, что локти поднялись выше лопаток, чуть ли не до плеч, и от этого горло болело еще сильнее. Рот был забит чьим-то грязным платком, и Ян отчетливо чувствовал горько-сладковатый запах то ли табака, то ли какого-то другого нюхательного зелья. Даже кашлять было трудно, хотя Ян и попробовал.
- Ну, вот, - склонился над ним Ткач. В его глазах были искорки каких-то сумасшедших смешинок. - Что же теперь с тобой делать, дружище?
В голосе долговязого друида Яну послышались нотки даже некоего сочувствия, но глаза Ткача обмануть не могли. Коростель отчетливо понимал: он собирается меня убить! Видимо, непроизвольно Ян сделал какое-то движение связанными руками, потому что Ткач тут же схватил его за подбородок и потянул вверх.
- Советую тебе не дергаться, щенок, - прошипел он, почему-то продолжая улыбаться Яну. - Иначе ты омрачишь свои последние минуты жизни вовсе не нужными тебе страданиями.
- Проводника не велено трогать, - холодно напомнил вышедший из зарослей малины невысокий и коренастый Рябинник. - Ты же знаешь - ему не понравится, когда нарушают его волю.
- Плевать я хотел на его волю, - спокойно ответил долговязый убийца.
- А на свою жизнь? - язвительно поинтересовался Рябинник.
- Моя жизнь в моих руках, - холодно ответил Ткач и кивнул на Коростеля. - Так же, как и его.
Рябой пожал плечами, а Ян попытался ударить своего врага ногой, однако тут же получил жесткий тычок в грудь.
- Я же сказал тебе - не трепыхайся, - назидательно погрозил ему пальцем Ткач. - Ты же не хочешь, надеюсь, чтобы быстрое и безболезненное превратилось в долгое и мучительное?
Коростель в ответ что есть силы отрицательно замотал всем телом, чем вызвал еще одну кривую ухмылку долговязого.
- А ты, рябой, - Ткач повернулся к напарнику, - я смотрю, что-то уж больно печешься об этом хлипаке! Понравился он тебе, что ли?! То-то, я гляжу, кое-какие твои повадки отдают странным!
И Ткач глумливо захохотал, а Рябинник плюнул в сердцах и отправился обратно в кусты дикой малины.
Это показалось Яну плохим предзнаменованием, и он принялся отчаянно извиваться, безуспешно силясь разорвать крепкие путы. Ткач некоторое время с усмешкой наблюдал за ним, как кошка за мышкой, после чего ухватил одной рукой за пояс и рывком поставил на ноги. Затем сильно толкнул Коростеля вперед.
- Давай, шагай-знай, потолкуем с тобой по душам с глазу на глаз.
В эту минуту Рябинник взял Ткача на прицел арбалета. Тонкая стальная стрелка-игла смотрела долговязому друиду прямо в висок. В то же время он размышлял, что может принести ему, Рябиннику, смерть того или другого. Или обоих вместе - Коростель при любом исходе оставался связанным в его власти. После некоторого колебания, рябой друид опустил ложе арбалета. Решение было принято, и пока оно расходилось с тем, что ему велел Птицелов с глазу на глаз. Рябинник решил подождать.

Ткачу тоже совсем не был нужен раздор с напарником по поводу того, что делать с проводником Зеленых друидов. «Я настаиваю на убийстве свидетеля очень и очень редко, и Рябинник об этом знает, поэтому сейчас особо и не протестует» - размышлял Ткач, уводя связанного Яна с опушки к высокому обрыву. Отсюда удобно будет сбросить убитого, чтобы замести следы хотя бы на время. Высокие обрывы и глубокие пропасти вообще были излюбленным местом работы Ткача, и его даже не останавливало то, что когда-нибудь можно будет определить убийцу по почерку. Сбрасывая очередную жертву, прежний забитый мальчишка, сбежавший когда-то от жестокого лупцевания отца - вечно пьяного деревенского бондаря и от насмешек жестоких сердцем соседских мальчишек, дразнивших его «мослатым пигалицем» и «голоногим аистом», Ткач как будто вновь возвращался в свой самый последний вечер в постылом родительском доме.
Тогда его подобрал бродячий монах на размытой нескончаемым осенним дождем проселочной дороге, вечный пилигрим, мало чем отличающийся от обычных разбойников с большой дороги. Он решил взять мальчишку с собой, надеясь сделать его инструментом для удовлетворения свой противоестественной похоти - обычное дело для некогда усердно смирявших плоть и вдруг обнаруживших, что вместо этого переродился дух. На счастье, в первой же корчме мальчишку вытащил из лап развратника случайно оказавшийся в зале Красный друид, спешивший по мазурским землям по каким-то своим надобностям. Красный передал мальчика на воспитание в Круг, в скит подмастерьев. Но юный Ткач запомнил, что друиды, которых в его деревне иначе как полоумными жрецами дубов и омелы и не называли, оказывается, могут остановить в дорожной корчме целую толпу пьяной голытьбы и злобных нищих, которых разозлившийся монах попытался в тот вечер натравить на друида. Друид был глазастый и с отменным слухом - подметил, как у монаха масляно разгорались свинячьи глазки, когда он глядел на испуганного парнишку. Увидел он и то, как монах поспешно и тихо заказал у плутовского вида хозяина, который держал и постоялый двор, комнату наверху, «и чтобы непременно с одной кроватью», сыпанув ему в жадную ладонь для убедительности пару-тройку звонких монет. Незнакомец подсел к монаху, шепнул ему пару слов, и пилигрим сразу съежился, отодвинулся от друида, часто-часто закивал головой, соглашаясь и заискивающе лебезя. Тогда друид взял мальчишку за руку, отвел и усадил за свой стол. Там он досыта накормил мальчишку уже порядком остывшей кашей и хлебом с молоком. Монах же незаметно выскользнул на подворье, и через несколько минут оттуда ввалилась в корчму компания подвыпившей голытьбы.
Друид не стал особо разговаривать - он просто запихнул мальчишку под стол, и дальше корчма уже пошла ходуном. Ткач видел только, как на пол сыпались глиняные черепки от разбитых горшков, слышал крики и проклятия раненых, после чего вдруг наступила тишина. Затем над головой пацаненка появилась рука, нащупала его плечо и осторожно извлекла из-под стола. В корчме царил страшный раздрай, повсюду валялись стонущие и охающие люди, а хозяин забился в угол между столом и буфетом и поминутно икал от страха. Друид бросил на стол большую серебряную монету, прихватил с другого стола чудом уцелевшую там ковригу хлеба и быстро вывел мальчишку с постоялого двора. Этот эпизод должен был бы круто повернуть всю тогда еще коротенькую жизнь Ткача, но днем раньше в ней случилось то, о чем не подозревали ни друид, ни монах, ни одна живая душа на свете.
После очередных побоев и угроз придушить «этого маленького гаденыша» мальчишка выждал момент, когда отец в очередной раз решил отправиться проведать свой погреб на предмет очередных возлияний. Он осторожно, на цыпочках, подкрался сзади и с воробьиным замиранием сердца что было сил толкнул родителя вниз, так что тот, и без того, будучи изрядно во хмелю, пересчитал все ступеньки спиной и головой. Так он и остался лежать возле столь желанной им бочки с брагой. Мальчик долго сидел на краю, ничего не видя и не слыша. Наконец встал, собрался с духом, сполз вниз и, зажурившись, с размаху несколько раз ударил шилом в грудь уже испустившего дух родителя. После этого он оттащил тело подальше, в глубь погреба, и, оглядевшись, заметил большой мешок из дерюги, валявшийся тут с незапамятных времен. Стараясь не глядеть в сведенное гримасой судороги отцовское лицо, он натянул на него мешок и тут увидел, что из дерюги торчит большая ржавая игла с мотком крепкой нитки. Сообразив, что так отца вообще не скоро найдут, он вынул иглу и наспех стал зашивать мешок, который теперь стал походить на десяток таких же других, кучей сваленных в углу просторного погреба, где бондарь обычно хранил свои ржавые обручи и старые, рассохшиеся бочки.
Много позже случилось мальчишке проходить родные прежде места с толпой подмастерьев. Они ежегодно носили свою работу на местную ярмарку, где и бочки его отца когда-то были в большой цене. Там маленький убийца узнал, что отца его, оказывается, порешил один захожий злодей-душегуб по прозвищу Ткач, а прозвали его так, потому что он местного бондаря не только сгубил лютой смертью, но еще и схоронил следы своего душегубства, спрятав несчастного в мешок и искусно зашив крепкими нитками. Говорили еще, что прежде чем несчастного бондаря убить, он и рот ему зашил суровой ниткой. Дальше парнишка слушать не стал, он уже и так разузнал все, что хотел. Кличка, однако, ему понравилась, и с той поры стал он не Приблудой, как окрестили его в скиту скорые и острые на язычок подмастерья, а Ткачом. Учителю его кличка понравилась, но мало-помалу стал он вдалбливать в голову пареньку совсем другие науки, нежели челночную ловкость, потому что сразу разглядел в мальчике злобу затравленного зверька. И хотя о прошлом учитель его особо не расспрашивал - и так было все видно мастеру Золота, которого так звали отнюдь не случайно; не было для него превыше ценности, нежели самая главная драгоценность на свете - молчание.

Возможно, именно с тех пор и приклеилась к Ткачу странная привычка: любил он сбросить свою жертву непременно с обрыва или в пропасть. Может быть, потому что считал и саму смерть долгим ощущением падения, которое никак не хочет закончиться, и, сбрасывая свою жертву, Ткач словно сам устремлялся за ней, вниз, вглубь, в вечную и оттого - такую притягательную тайну. Во всяком случае, Ткачу казалось, что с каждой сброшенной жертвой от него как будто отрывался кусочек его самого, отправляясь в далекие, неведомые странствия. Но никто никогда не возвращался, чтобы рассказать Ткачу - как там, есть ли там хоть что-то, и есть ли во всем этот хоть какой-то смысл или ценность. И потому друид подолгу смотрел на падающее тело, чувствуя, как в этот миг что-то умирает в нем самом. Это бесконечно притягивало, завораживало, давало ощущение преодоления собственной маленькой смерти, и теперь можно было спокойно жить дальше, жить дольше, жить всегда.
Может быть, поэтому сейчас, подведя Яна к краю обрыва, на дне которого бежал бурный ручей, Ткач не испытывал угрызений совести. Ни по поводу того, что ему предстоит просто и буднично убить ни в чем не повинного человека, ни того, что он нарушает приказ очень опасного человека, а скорее всего, и не человека вовсе. Ткач был игроком, обожавшим позабавиться с противником, как это делает кошка с пойманной и полузадушенной, но еще живой мышью; и он с равным спокойствием оберегал для последней потехи главные фигуры и смахивал с игрового стола фигуры, отслужившие свое, и тем более - попросту не нужные или не укладывающиеся в его дьявольский замысел. В то же время Ткач был уверен, что никто и никогда не сможет так же управлять им самим, и в тот день, когда к нему пришла эта уверенность, судьба уже начала потихонечку отворачиваться от него.
Может быть, поэтому и сейчас все произошло не так, как должно бы. Подталкивая Коростеля к обрыву, Ткач достал из-за пояса и надел на руку стальной кастет. Удар железом по голове в висок был его излюбленным методом тихого убийства. Хотя потом Ткач никогда не ленился проверить, дышит ли все еще его жертва или уже нет. Он остановил Коростеля и, положив ему руку на плечо, развернул лицом к себе. Но в тот же миг, когда Ткач уже наносил удар катетом, молодой проводник Травника вдруг отклонился назад и что было сил пнул друида носком сапога в колено. Коростелю досталось сильнее - из щеки брызнула кровь от проехавшего ребром кастета, а основная сила удара железом пришлась чуть выше виска. Ян свалился и почувствовал, что небо начинает все быстрее и быстрее крутиться у него перед глазами, и на него наплывает какая-то темная и горячая туча. Когда кровь уже залила пол-лица, Коростель потерял сознание. Ткач напротив - не ожидал от молодого парня такой прыти и от этой неожиданности пропустил удар ногой, который поверг его наземь. Боль была нестерпимая, и друид уже приготовился вскочить, чтобы располосовать стервеца-проводника ножом от уха до уха, как он иногда, хотя и очень редко поступал в приступе дикой ярости, как вдруг тяжелая подошва наступила ему прямо на горло, и он задохнулся.
«Неужели Рябой?» - в отчаянии подумал Ткач, и не думая высвободиться из-под сапога, чтобы не очутиться, ненароком, с раздавленным горлом. Но тут же понял: сапог был другой! Рябинник всегда носил высокие и жесткие, из плохо выделанной свиной кожи - так уж ему нравилось, а это был мягкий, олений полусапожек, в каких удобно странствовать по лесам. Через дыру в носке просвечивал палец того, кто сумел опередить Ткача, любящего всегда быть последним. Затем сапог убрали, но перед самым носом Ткача тут же появился большой зазубренный нож с парой каких-то странных отверстий на широком и массивном лезвии.
- Ти-ш-ш-ш-е-е… - прошипел обладатель ножа, и, странное дело, даже по этим малоприятным для Ткача звукам ему показалось, что он распознал легкий акцент, но не мягкий, литвинский, а, скорее всего, твердый, балтский. Друид осторожно поднял глаза и увидел склонившегося над ним человека. Прежде всего, в глаза бросалась его шевелюра: светлые, по всей видимости, некогда рыжие волосы кое-где прореживали пряди седины, отчего человек казался пегим, как выгоревшая трава осени, на которой медленно тает первый выпавший за год снег.
- Если будешь молчать, проживешь побольше, - сообщил незнакомец. Это действительно был балт - выдавал твердый, чуть гортанный акцент, сближающий этот народ с эстами и саамами. - Понятно?
Ткач молча кивнул, чувствуя, как мучительно медленно начал происходить в нем психологический переход от положения охотника до состояния жертвы. В такие минуты, а они выдавались в его жизни крайне редко, друид мог быть очень опасен для любого, кто пытался низвести его до роли мышки в острых когтях хищника.
Незнакомец бросил быстрый взгляд на лежащего рядом Коростеля. У Яна была разбита голова, обильно текла кровь, и он, похоже, потерял сознание. В последние мгновения, когда его ощущение себя в этом мире медленно угасало, Коростель еще видел, как рухнул его убийца. А откуда-то сверху и сбоку внезапно надвинулся человек в выцветшем желтом охотничьем кафтане, на котором местами проглядывали дыры, и склонился над поверженным Ткачом. Но был ли это его, Коростеля, спаситель, или просто еще один сообщник предателя-друида, Ян так и не успел понять - его сознание затуманилось, и мир в глазах тихо погас.
- Нападать из-за спины не есть хорошо, - пробормотал незнакомец и крутнул нож перед лицом смирно лежащего Ткача. - Только рысь прыгает с ветки на плечи, а это - мерзкий зверь. Ты, видимо, тоже?
И он уставился на поверженного друида, словно пытаясь определить в нем степень мерзости и сопоставить ее с повадками нелюбимой им лесной кошки.
Ткач счел лучшим пока промолчать, хотя в голове его быстро мелькнуло: этот не знает проводника и вступился за него просто из каких-то дурацких соображений, идиотской справедливости или дурацкого рыцарства. Хотя на странствующего идеалиста этот оборванец вряд ли смахивает, больше - на обыкновенного бродягу. Хотя и очень умелого по части подкрадываться из засады.

Тем временем незнакомец перевел взгляд на окровавленного Коростеля, потом снова на Ткача, оглянулся на кусты малины и приложил палец к губам.
- Второй там? - он указал на неподвижные колючие заросли.
Ткач кивнул, глядя немигающими, больными глазами на оборванца.
- Окликни его, - приказал незнакомец и предостерегающе покачал перед носом друида ножом. - Только два слова.
Ткач судорожно сглотнул слюну и облизал губы.
- Эй, рябой, - выкрикнул он, но горло изменило Ткачу, и получилось неубедительно - хрипло, неуверенно, без его прежней наглинки в голосе.
- Чего? - раздалось небрежное из кустов.
Ткач вопросительно взглянул на незнакомца. Тот быстро кивнул и показал сначала на неподвижного Яна, затем провел пальцем по своему горлу.
- Щенка я пришил. Иди сюда, - крикнул Ткач.
- Сам иди, - неохотно откликнулся рябой друид. - У меня тут малины невпроворот. Сладкая, зараза…
Ткач опять посмотрел на оборванца. Тот несколько мгновений размышлял, потом шепнул.
- Скажи, что сейчас придешь, только спрячешь тело.
В душе Ткача все возликовало. Это ему и было нужно: он знал, что Рябинник прекрасно знает его привычки и сразу почувствует неладное. Друид тихо прокашлялся и крикнул, стараясь придать словам наиболее спокойную, чуть ли не будничную интонацию. В это же время незнакомец связывал ему руки и ноги длинным ремнем.
- Ладно, приятель, только сейчас суну его под куст - будет там лежать смирно-смирно, и ни гу-гу!
И он попытался для убедительности расхохотаться, но незнакомец мгновенно сунул ему в раскрытый рот большую шишку вместо кляпа, да еще и вбил ее до половины, так что у друида глаза полезли на лоб. После этого таинственный островитянин легко упал наземь рядом с Ткачом, изогнулся невероятно, словно его тело было совсем без костей, и, пластаясь змеей, скользнул в малинник. Ткач ожидал шума борьбы, вскриков, предсмертного хрипа - он был полностью уверен, что Рябинник прочитал его предупреждение. Но все было тихо, и тогда он решил воспользоваться моментом и попытаться разорвать ремень. Однако очень скоро Ткач понял, что все его попытки тщетны: такой жесткости сыромятную ножу не всякий и нож сразу бы взял. Спустя некоторое время появился незнакомец. Он шел, пригнувшись, сторожко, оглядываясь. Присел рядом с Ткачом, глянул на него. Затем рывком выдернул у друида изо рта шишку, так что Ткачу показалось, что у него зашатался передний зуб.
- Предупредил, кат? - тихо спросил оборванец, переведя дух. Ткач молчал, хотя и сознавал, что эта избранная им тактика уже не поможет.
- Я-а-а-с-но, - протянул незнакомец. Вытер о штанину лезвие ножа, изрядно перепачканное землей, повертел его в руках, потрогал пальцем остроту. Цыкнул зубом. Вздохнул.
- Ну, и что же мы с тобой теперь будем делать, душегуб?

Ян пришел в себя, когда солнце в лесу уже начало клониться к закату, или же это у него вновь начало темнеть в глазах. «Живой!» - была первая мысль. Голову ломило нестерпимо. Он осторожно ощупал ее пальцами и наткнулся на твердую корку уже давно запекшейся крови. Перед глазами все периодически начинало снова кружиться, глаза норовили закрыться сами собой, но тогда свистопляска только усиливалась, все застилали красные и желтые круги, и его поминутно мутило. Наконец Коростеля вывернуло наизнанку, и, судорожно отдышавшись, он почувствовал некоторое облегчение. Память прояснилась, и он вспомнил последние минуты перед тем, как лишился чувств. Ни Ткача, ни Рябинника поблизости не было, и он лежал здесь совсем один! Один в сумеречном лесу, в крови, но живой и способный двигаться. В этом Ян убедился, стоило ему только попытаться привстать. Ноги его сразу не удержали, голова закружилась, и он рухнул, но тут же пополз вперед, подальше от обрыва. Тот начинался сразу за соседним буком, из-за которого, скорее всего, и явился тот седо… рыже… в общем, чужой. И если рядом нет предателя Ткача, то, по всей видимости, этот чужой его… что-то… что-то с ним сделал… Сделал так, что теперь того… нет… и слава Богу… А где он, я не хочу об этом и знать, думал Коростель, медленно отползая от полянки, которая едва не стала местом его последнего успокоения.
Если бы его нежданный спаситель был тут, рядом, возможно, Коростель и сумел бы объяснить, что по-прежнему жив… наверное, еще жив и тот, второй, с оспинами на лице… или это ожоги… А друзья-друиды Коростеля теперь в опасности, в страшной опасности… Но того, рыжего нигде нет. Может быть, все это ему просто почудилось? А рыжий… или седой… может, это был не человек, а просто дух? И теперь он гневается? Нет, выбрось… выбрось все это из головы. Теперь тебе нужно только ползти… Только ползти… Туда… к озеру… Но зачем… туда?
Теперь… да, теперь дело не в этом… А в чем? В чем… дело? Ах, да: надо поскорее на озеро, к Травнику, предупредить наших… скорее… скорее… как только можно… скорее!

И Ян пополз, кусая губы и боясь оглянуться назад, чтобы не увидеть за собой кровавый след - ему показалось, что рана на голове открылась. А, может быть, были и другие болячки; все его тело и так настолько болело и саднило, что трудно было выделить в общей боли какую-то отдельную, независимую от всех остальных. Под пальцами ползущего Коростеля осыпался сухой песок, перемешанный с хвойными иглами, карябались сосновые шишки, щекотались муравьи, а он все полз и полз туда, к далеким кустам, над которыми самозабвенно творили свой безудержный танец комариные тучи. Там должна была валяться хоть какая-нибудь коряга, на которую можно бы опереться и встать… только встать… иначе он не дойдет… Если только второй уже всех не убил. Из своего арбалета. Ничего… Надо ползти. Все потом. Только бы успеть. Только бы…

Рябинник быстро пробирался по лесу, сжимая в руках свой неизменный арбалет. Если было нужно, он мог двигаться беззвучно, если наоборот - мог произвести очень много шума. Так, чтобы потом помнили долго. Если только еще оставались, кому помнить.
Зеленый сарафан Эгле Рябинник заприметил издали, еще когда вышел к небольшой сосновой рощице. Ее со всех сторон окружили обломки скал и круглые валуны, невесть как очутившиеся здесь, в самом сердце острова. Перед этим Рябинник неоднократно слышал далекий голос молодого друида, Марта, которого Птицелов велел не трогать, а живым доставить к Колдуну. Но, как теперь считал рябой друид, не на предмет проверки Цветами, а для чего-то совсем другого. У Рябинника был исключительный, прямо-таки нечеловеческий нюх на любую ложь по отношению к нему, как бы ее ни маскировали в одежды фальшивого правдоподобия. Но у него была и еще одна, весьма полезная для жизни и здоровья черта характера: рябой друид никогда не подавал виду, о чем догадывался, особенно когда истину по каким-то причинам от него хотели скрыть.
Молодой друид несколько раз окликал Эгле; видать, эта парочка повздорила и разошлась, да так, что и парень, и девушка надолго потеряли друг друга из виду. Как понял Рябинник, молодая друидка вполне могла откликнуться на зов своего друга - спрятавшись в кустах, Желтый друид отлично слышал далекий зов парня и даже в чем-то ему посочувствовал: попадется же такая язва! Ведь слышит же, а на тебе - характер выдерживает… Ну, что ж, для кокетства у нее оставалось уже совсем мало времени. Рябинник осторожно взвел барабан арбалета, и острие стальной стрелки тихо задрожало, медленно поднимаясь на уровень склоненной головы молодой друидки. Та неожиданно увлеклась поиском и собиранием цветов на полянке, сидя спиной к уже совсем не такому далекому от нее Рябиннику.
Зов Марта раздался снова, уже немного ближе. Парень явно приближался, а для Рябинника преждевременное появление молодого друида сейчас было бы очень нежелательно. Нужно было скорее использовать выпавший шанс. Друид нацелил арбалет, и вдруг почти над его головой, в кроне близстоящей сосны неожиданно завозилась какая-то крупная птица. Она захлопала крыльями, и на Рябинника посыпались труха и сосновые чешуйки. В ответ с окрестных сосен закаркали ее товарки, а птица, видимо, сама испуганная произведенным ею шумом, взмахнула крыльями и сорвалась с дерева куда-то в сторону, между тем как друид протирал глаза и отчаянно ругал, конечно, про себя, безмозглую пернатую тварь. Восстановив прицел, Рябинник увидел, что краткий птичий переполох даже на миг не отвлек молодую друидку, увлеченную своим исконно девичьим занятием. Эгле по-прежнему собирала букет, изредка переползая от одного семицветика к другому. Рябинник пожал плечами, усмехнулся, приложился к ложу арбалета и выстрелил.
Тонкая стальная стрелка беззвучно вонзилась молодой друидке под левую лопатку с такой силой, что, похоже, пронзила девушку насквозь, в мгновение ока пробив сердце. Именно поэтому тело мягко ткнулось прямо в рассыпанные цветы, и при этом не раздалось ни крика, ни вздоха. Девка была мертва.
Рябинник уже собрался подойти к трупу за стрелой, как вдруг вновь послышался голос Збышека, и теперь уже совсем рядом. Молодой друид шел прямиком к поляне. Тогда Рябинник осторожно выбрался из кустов, осмотрелся и, определив направление, направился в заросли. У него уже оставалось совсем мало стрел, а запасной колчан был в суме у Ткача. Возвращаться же на это место Рябиннику уже не было надобности. Поразмыслив, он решил дать возможность всем предстоящим событиям идти своим чередом, а сам он будет лишь использовать их, плывя по уже ясному ему течению. Теперь Рябиннику нужно было убить старшего, дождаться, когда в избушку сам прибежит обезумевший от горя и отчаяния молодой Збышек, а потом постараться решить загадку седого луня. Рябиннику показалось, что он признал этого некогда рыжего лиса, сменившего только цвет волос, но явно - не повадки. А если так, то Рябинник Ткачу сейчас совсем не завидовал.
Ветер прошелся по кронам сосен. Рябой друид поднял голову, вслушался. Нужно было спешить.

Если бы Рябинник в тот миг обернулся - а суеверный друид всегда считал это плохой приметой, - то он бы увидел, как, потревоженная ветром, с ветки сосны, у корней которой лежало тело Эгле, сорвалась большая шишка. А если бы задержался еще на миг, то был бы очень удивлен, видя, как шишка, падая, пронзила тело друидки, как нож разрезает воду - легко и незаметно. После чего, шмякнувшись на мягкую хвойную подстилку, шишка отскочила от нее и завалилась за сосновый ствол. Но даже и тогда он не разглядел бы большой черный глаз лесной птицы, неотрывно следящей за ним с дерева. Друид все дальше уходил в густую чащу, и ворона скосила круглый, умный глаз, взмахнула крыльями и прыгнула с ветки, топорща на лету перья. Однако тут же тихо каркнула, закатила глаза и без сил упала на бок, неловко подогнув крыло. А под высокой сосной с тихим шипением таяла иллюзия Эгле, которая в свое время так невнимательно слушала свою прабабушку - Верховную друидессу балтов и полян, и сейчас вполне могла бы заслужить хороший подзатыльник, будь суровая бабка Ралина рядом. Иллюзии нужно закреплять от всех возможных внешних воздействий, сказала бы она, ухватив за ухо нерадивую девчонку, у которой вечно в одно ухо влетает, из другого вылетает; бездельницу и хулиганку, бездарную лоботряску, из которой никогда не получится ничего путного. И - любимую внучку, в которой она души не чаяла, и которая иногда все-таки умудрялась запоминать главное. Самое главное, что нужно для того, чтобы выжить. Быть всегда начеку. Как и учила ее добрая бабушка.

ГЛАВА 10
МЕЖДУ ЗЕМЛЕЙ И НЕБОМ

Избушка казалась пустой, но Рябинник все же несколько раз обошел вокруг удостовериться, что здесь его никто не ждет. План друида был прост - подкараулить Травника или молодого Марта - не важно, кто первым обогнет озеро, в их доме. Он был спокоен как обычно и вполне хладнокровен - Рябинник знал, что друиды после своих поисков непременно вернутся в избушку. Захватить одного и убить другого рябому не представлялось особенно сложным делом, в его практике случались предприятия и похлеще. Но хотя Птицелов и велел оставить молодого друида в живых в качестве проводника для Колдуна и Лекаря, а старшего, который ему не был нужен, убить, у желтого друида на уме было иное. Он считал, что наиболее ценная фигура в этом раскладе - почему-то именно проводник, длинноногий, симпатичный, хотя и немного нескладный парень по имени Ян. Кто-то за ним должен был присматривать от Птицелова, а они с Ткачом были хоть и верными, но, скорее всего, не основными фигурами, а только лишь исполнителями. Но с парнем пока придется отложить, потому что на острове появился и взял его под свою опеку тот, с кем Рябинник предпочел бы не встречаться один на один. По той простой причине, что тот никак не мог быть живым. Зная же, что на острове зорзов могут шататься и духи, и призраки, и самые что ни на есть мертвяки, невозмутимый Рябинник решил заняться решением этой загадки в последнюю очередь, когда ему никто уже не сможет помешать.

Молодой друид появился на противоположном берегу озера первым из тех, кого поджидал возле избушки человек с арбалетом. Однако против ожиданий Рябинника Збышек не пошел к дому, а почему-то решил устроить себе купание. Видимо, скитания по острову порядком утомили юношу, и Рябинник сейчас ему даже слегка позавидовал. Март разделся, осторожно вошел в воду, стараясь не взбаламутить ил на дне, и, издав какое-то восторженное восклицание, стремительно погрузился с головой в воду. Затем он вынырнул уже далеко от берега, огляделся и поплыл, отфыркиваясь, широкими саженками на середину озера.
Странное дело, подумал человек с арбалетом, парень вовсе не производил впечатления убитого горем из-за потери любимой девушки. А в том, что Збышек был влюблен в Эгле, пусть и когда-то давно, Рябинник был уверен полностью: несколько взглядов, которые молодой друид на памяти Рябинника бросил на девушку еще утром в избушке, убедили его, что здесь была немалая сердечная заноза. Неужели он не нашел тело своей зазнобы? Тут что-то было не так, и человек с арбалетом насторожился.
Март плескался в воде как рыба при лунном свете, но сейчас он ни на минуту не терял из виду избушку на другом берегу. Он цепко обшаривал взглядом ее окрестности, ловя малейшее движение в окрестных кустах и прислушиваясь к самым лучшим на свете сторожам - лесным птицам. Март ждал прихода Травника или Яна. Эгле должна была подойти еще нескоро - искусство наведения иллюзии требует затраты невероятного количества сил и порой на несколько часов в буквальном смысле сбивает наложившего чары с ног.

Предыдущая страница 6 Следующая страница


7 Сергей Челяев

Девушке только-только и хватило сил, чтобы выбраться из путаницы древесных стволов и кое-как доползти до каменной расщелины. Благо сосновая роща, где она сумела обмануть друида-убийцу, была окружена россыпью валунов и обломков утесов. Дикого зверя она не боялась, на острове должны были жить только травоядные; во всяком случае, ей, пару раз заметившей в здешних лесах диких коз, очень хотелось в это верить. Эгле собрала, докуда только сумела дотянуться, старых веток и кое-как заложила вход в свою маленькую импровизированную пещерку. Здесь она и погрузилась в тяжелую дрему, а через час ее тут нашел Март. Как он сумел сделать это, что его привело сюда, молодой друид и сам не понял - это было просто какое-то наитие. Эгле с трудом говорила, но суть ее сбивчивой речи Збышек понял сразу, после чего спрятал все еще слабую Эгле простеньким заклятьем, оставил ей на всякий случай свой нож и помчался к Домашнему озеру, как он окрестил его вместе со склонным к домовитости Коростелем.
Март решил, что он разгадал план Рябинника, если только это был единственный план Желтого друида, и прежде чем беспечно выйти на берег, долго высматривал любые признаки того, что друид-убийца сейчас прячется возле дома или внутри избушки. Интуиция говорила ему, что враг уже здесь и только поджидает удобный момент. Март представлял себе дальнобойность арбалетов, но он не знал о дальности стрельбы именно этого. Поэтому он решил изобразить уставшего от поисков, ничего не подозревающего новичка в лесу, не знающего об опасности купания на открытой воде на виду у любого недоброго глаза. Однако Март на всякий случай упорно держался подальше от другого берега и ни в коем случае не переплывал середины озера. Збышек был уверен, что Рябинник не разгадал фокус с иллюзией Эгле. Он не подозревал только об одном: для своих его беззаботное купание вполне может издали оказаться свидетельством того, что в доме все спокойно и можно идти без опаски. Это его и подвело.
Травник появился неожиданно, и совсем не стороны озера, где его ждал к тому времени уже тщательно вытирающийся Збышек, а сбоку от дома. Видимо, возвращаясь, сегодня Травник сделал порядочную петлю, прочесав ясеневые рощи у двух высоких холмов, где было самое большое кладбище русинов. Симеон уже подходил к избушке с левой для Марта стороны, когда Збышек подал запоздалый сигнал - крикнул рассерженной уткой-кряквой. Травник в замешательстве остановился и уже бросился было на землю, когда в воздухе просвистела железная стрелка и пронзила друида чуть ниже левого плеча. Арбалетная стрела остановила Травника в падении, и он неуклюже присел на одно колено. А Март уже стремительно бежал, огибая озеро справа, потому что к Травнику бежать было вдвое дальше. Збышек никак не ожидал, что Травник может вернуться с противоположной стороны, и в который уже раз проклял все на свете. И, прежде всего, этот день, когда он в который уже раз вновь опаздывал. Желтый друид быстро перезарядил арбалет, и тетива вновь глухо звенькнула. В неподвижную фигуру рябой друид промахнуться, конечно, не мог, но Травника спасло то, что рядом валялась старая прогнившая бочка без дна, и Симеон успел заслониться ей, с трудом ухватив бочку одной рукой. Левая рука Травника уже безвольно повисла как плеть, а из плеча по-прежнему торчала арбалетная стрела. И вновь счастье в этот день было на стороне Травника: одной рукой удержать тяжелую бочку было невозможно, рука друида медленно поехала вниз, и выпущенная стрела попала в широкий ржавый обруч. Она пробила его, но потеряла силу и еле вышла наружу, лишь слегка оцарапав плоский живот ошеломленного друида. Этой заминки хватило Марту, который мчался легконогим оленем, чтобы обежать озеро и налететь на Рябинника рассвирепевшим петухом.
Збышек был вооружен предусмотрительно выломанной в лесу дубинкой - нож, оставленный Эгле, здесь бы ему не помог. Как оказалось, не помогла и дубинка: Рябинник, мгновенно оценив ситуацию. Он понял, что вновь зарядить арбалет уже не успеет, аккуратно опустил свое хитроумное устройство на пень, служивший друидам лавкой, и молниеносно выхватил меч, отбив страшный, как казалось Збышеку, первый удар его импровизированного оружия. После чего Рябинник сам перешел в наступление и ловким финтом чуть не вышиб дубинку из рук Марта, заставив его отступить. Травник уже встал на ноги, но, увы, так и остался стоять, пошатываясь и не двигаясь с места - после первых мгновений после ранения, промелькнувших, как ветер, у него начался болевой шок. Видя это и трезво оценив свои способности фехтовальщика, которые могли подарить ему от силы еще несколько минут жизни, Збышек по-мальчишески, изо всех сил запустил дубинкой прямо в голову Рябиннику и выхватил из жалкого подобия забора, окружавшего правую сторону подворья, здоровенную, хотя и узковатую жердину. Та, к счастью, не застряла, и через миг в руках Марта было если и не оружие, то эффективное средство отпугнуть противника и держать его какое-то время на почтительном расстоянии. На конце спасительной жердины весьма удачно торчали несколько гнутых ржавых гвоздей, которыми Збышек норовил зацепить друида-убийцу за одежду. Увернувшись пару раз, Рябинник остановился как вкопанный и, замерев, стал внимательно следить за прыжками и наскоками Марта. Впрочем, он один раз быстро оглянулся на Травника, но, видя, что тот полностью выключен из боя, явно приободрился и все свое внимание вновь сосредоточил на Марте. Збышек между тем двинулся в наступление, широко загребая перед собой жердью и угрожающе крутя ею, демонстрируя сопернику утыканную гвоздями верхушку.
Рябой друид счел необходимым осторожно отступить, однако, упершись в угол избы, неожиданно нырнул вниз, под жердину, которую Март поднял неосмотрительно высоко, норовя попасть убийце в голову. К чести Марта, он ожидал такого хода соперника и встретил его сокрушительным ударом колена, на миг ошеломив Рябинника. Однако инициатива была уже на стороне желтого друида, который поднятым мечом легко отвел в сторону оружие Марта. Жердину из-за ее длины и веса было не так-то легко удерживать в руках, и Рябиннику тут же открылись незащищенные живот и бока молодого друида. Он резко опустил уже занесенный меч, чтобы разрубить Збышека наискосок. Однако случилось удивительное.
Далеко за домом кто-то громко выкрикнул резкое, гортанное слово, и в тот же миг с крыши избы на Рябинника упала какая-то длинная и узкая черная лента. Она обвила меч Рябинника и тут же, соприкоснувшись с металлом, изменила свой цвет, вспыхнув на солнце ослепительным серебром. Меч Рябинника мгновенно налился такой тяжестью, что сильно качнулся в его руке, словно он сейчас весил несколько пудов. Пальцы друида разжались, и меч выпал. Едва оружие коснулось земли, как серебристая лента снова стала черной и вдруг ожила. И Март, и Рябинник оба глубоко вздохнули от неожиданности: это был огромный уж, на шее которого продолжала сверкать белым калением серебряная полоска - тонкий обруч. В ту же минуту за домом раздалось ужасное воронье карканье, и из-за окна разъяренной птицей, отстаивающей свое гнездо, выскочила Эгле.
«Ворона!», - всегда говорила ей старуха Ралина, - «Вот это тайна! Всегда смотри, как себя ведет ворона. Умнее нет птицы, она самая осмотрительная, но при этом всегда оказывается там, где надо, и только в самый нужный момент. Подражай ей, узнавай ее имена, изучай повадки, пойми ее магию. Когда поймешь - перевоплотишься. Когда перевоплотишься - познаешь себя еще глубже. А когда познаешь себя до конца - магия тебе уже не будет нужна, и ты расстанешься с ней без сожаления, как со старой, выцветшей игрушкой, отслужившей свой срок и исполнившей свою службу. Только все делай постепенно, и ты не почувствуешь острых краев ступеней».
Теперь Эгле вспомнила слова бабки. Несколько часов назад она впервые перевоплотилась, весьма удачно создав иллюзию для того, кто - она это сразу почувствовала - подстерегал ее в лесу на расстоянии одного полета стрелы. Но самой ей спрятаться было негде, и она перекинулась вороной, в несколько минут сжав свою сущность до серого комка перьев и чуть не умерев при этом от кипения крови и декомпрессии, жестоко ломящей кости и мучительно вытягивающей мускулы.
Травник, бледный как смерть из-за того, что уже потерял немало крови, стоял на коленях и силился выдернуть арбалетную стрелу из плеча. У него ничего не получалось, и он шатался все сильнее и сильнее. Эгле что-то крикнула Марту на литвинском наречии, и тот услышал, метнулся к Травнику. Март успел подхватить и удержать друида как раз в тот миг, когда силы покинули Травника окончательно, и он стал валиться на траву. Арбалетная стрела по-прежнему торчала у него из плеча, и вокруг нее на рубашке друида быстро расплывалось темное пятно. А в это время девушка с яростью и азартом двадцати лет атаковала Желтого друида-убийцу, и это была магическая атака.

Эгле пела. Странную мелодию сейчас выводили ее горло и губы, мелодию, у которой не может быть ни начала, ни конца. Она стояла, прижав ладони к щекам, и бесконечно, кажется, не беря ни одного вздоха, издавала длинный заунывный звук, который вибрировал на низких, горловых нотах и рассыпался там полутонами. Казалось, это далекий ветер тоскливо завывает в трубе старого дома, упорно выдувая призраки забытых мелодий, которым уже никогда не зазвучать наяву. Эгле пела, и в лесу медленно и тяжело поднималась буря.
Рябинник как зачарованный смотрел на молодую друидку, рот его был слегка приоткрыт, глаза блестели. Он стоял, словно позабыв обо всем на свете, внимая странной, чарующей мелодии колдовства. Сосны шумели над его головой в такт песне Эгле, но даже древний лес не мог постичь хитросплетений причудливой вязи, которую выводил голос молодой друидки, и оттого он шумел беспокойно, тревожно, с затаенной угрозой. Так нить послушно тянется за иглой, не видя, какие узоры она оставляет за собой на глади скатерти, но скатерть грозится в любую минуту обратиться бушующим морем и поглотить, вобрать в себя все, что вывела умелая рука вышивальщицы. В воздухе отчетливо пахло магией, и хоть это искусство и питалось силой крон и корней, оно всегда шло, прежде всего, от сочных побегов и веселой молодой листвы. А здесь ее окружали только смолистые ветви, высохшая хвоя и сухие, чешуйчатые стволы вековых деревьев, которые умеют отражать солнце и не видят сны о воде. Поэтому магия Эгле билась, как птица в клетке, и оттого сила ее с каждой минутой росла.
Конечно, голос Эгле был всего лишь голосом человека. Но, подкрепленный магией, он вдруг проник сквозь толщу дерева и камня и вызвал потрясение воздуха и тихую вибрацию в одной неприметной и очень уютной пещерке. Пещерка была вытесана в толще скалы неподалеку от берега, где острые утесы удивительным образом гасили в себе все звуки моря и даже неумолчный плеск трудяги-прибоя. В этой пещерке уже третий день спало зачарованным сном странное существо, словно все сбитое из углов, черное как смоль и поросшее лохматой, нечесаной шерстью. Существо намеревалось оставаться в спячке еще долго, но вибрация камня нарушила его долгий и спокойный сон, и существо заворочалось, заскрипело зубами и, наконец, проснулось. Но, пробудившись, оно не сдвинулось с места, а так и продолжало лежать, смотря узкими щелочками полуоткрытых глаз в каменный потолок над головой. Оно учуяло чужую магию и сейчас силилось прочитать ее отзвуки, которые слабели с каждой секундой и, наконец, стихли окончательно. Но для существа этого было достаточно, чтобы понять: на его острове сейчас появилась еще одна страшная сила, от которой, наверное, придется уходить еще глубже в толщи камня. Или же следовало разобраться в ее природе и подчинить себе, чтобы с ее помощью вновь сдвинуть с места неподвижное, застывшее время, в котором прежде было так уютно раскачиваться на его упругих, невидимых волнах.

Последний невольный участник драмы у озера - Ян Коростель - появился на берегу в тот момент, когда Рябинник, очнувшись от магической атаки, схватил арбалет и навел его на Эгле. Та заплясала перед ним в странном, неестественном танце, черпая из воздуха что-то полными горстями и отправляя друиду это невидимое нечто прямо в лицо. В глазах и горле рябого арбалетчика тут же защипало, но он упрямо дернул головой, отгоняя наваждение, и выстрелил, как никогда в жизни, - со злости. Стальная стрелка свистнула перед лицом похолодевшей Эгле и глубоко ушла в дверной косяк. Друид наложил новую стрелу, взвел барабан маленького механического лука, и тут на Рябинника с разбегу налетел Збышек.
Ян, кое-как доковылявший до избушки, видел, как оба друида, Зеленый и Желтый, покатились кубарем на подворье. Они вскочили разом, причем, к глубочайшему изумлению Коростеля, Рябинник умудрился не выпустить из рук арбалет, но это увидел и Збышек.
Все прежние сомнения Коростеля по поводу горячности и молодой неопытности Марта мигом улетучились, когда он увидел его в бою. Воспользовавшись тем, что он поднялся на ноги раньше, и Рябинник, вскочив и ошеломленно ища противника взглядом, на какое-то мгновение оказался к нему боком, Збышек обхватил врага сзади. Но не за шею, а, как ни странно, за живот, перехватив его руки, сжимающие арбалет, и прижав к себе и собственные локти, и рябого. Это спасло Марта от молниеносного удара локтями назад, который тут же попытался нанести Желтый друид. Следующий удар, опять же назад, невысокий Рябинник нанес головой, пытаясь разбить Марту лицо и подбородок, но молодой друид ловко отклонился назад, продолжая сжимать врага. При этом Март почти завалил его на себя, чуть не оторвав при этом Рябинника от земли. Тот инстинктивно рванулся вперед, в надежде вырваться из цепких объятий Збышека, и тогда ему оставалось только развернуться, чтобы пустить в ход свое оружие, которое сейчас только связывало ему руки. Рябинник очень дорожил арбалетом, много раз выручавшим его в смертельных схватках, и он пуще всего боялся выронить боевой механизм, чтобы не повредить хрупкий барабан. Однако это все же произошло. Март на мгновение высоко поднял руки, словно горестно всплеснул ими, - мол, что же это на свете-то делается! - и резко ударил рябого друида в сгибы локтей.
Ян никогда не видел ничего подобного, но у него на глазах обе руки Рябинника мгновенно разжались. Арбалет выпал из трясущихся пальцев друида, лицо которого тут же свела гримаса мучительной боли. Ян неоднократно в своей жизни ушибался локтями и помнил горячее ощущение удара странного, проникающего внутрь тупого пламени, сводящего чуть ли не половину руки холодной судорогой. Но он не знал, что подобное можно проделать с человеком, ударив по внутренней стороне локтя. Рябинник пришел в себя, ужом вывернулся в объятиях Збышека, и они вновь покатились по земле, чуть не врезавшись в лежащую рядом дубовую колоду. Ян был уже в нескольких метрах от борющихся, когда вдруг услышал раздавшийся у дома громкий сдавленный стон. Это Эгле, схватившись за живот, медленно оседала у стены. Магия, которой она сдерживала Рябинника до последней минуты, исчерпала все ее силы, а они и без того давно были на исходе. Слева в траве лежал на боку лишившийся чувств Травник, и Коростель поразился, какой урон уже успел нанести их отряду этот невысокий коренастый друид с лицом, испещренным множеством следов от мелких язвочек или былых ожогов. В голове у Яна шумело, висок саднил, и он тоже был близок к обмороку. Но перед ним в траве ложем вниз лежал арбалет Рябинника, и короткая стальная стрела была на боевом взводе. Барабан выдержал падение на мягкую хвойную подстилку, и Ян с трудом наклонился. Все его движения сейчас казались самому Коростелю невероятно медленными, тягучими, как во сне с погоней и бегством на ватных ногах. Он осторожно взял механический лук.
Рядом слышались тяжелое дыхание борьбы и рвущийся хрип - это один из дерущихся сумел-таки ухватить другого за горло. Март отчаянно отбивался, изо всех сил дергая рябого за руку, все сильнее сжимавшую хватку на шее молодого друида. Коростель приподнял арбалет, мучительно пытаясь разобраться в его принципе действия. На войне ему приходилось видеть, как стреляли арбалетчики, но сам механический лук, да еще и с барабаном, он держал в руках впервые. Неожиданно шум и возня прекратились, и Ян поднял голову.
На земле корчился и извивался полузадушенный Март, кашляя и отплевываясь. Рябинник, привстав на коленях, молча и неотрывно смотрел на Коростеля, точнее, на арбалет, который медленно покачивался в его руках. Стальная стрела лука была направлена рябому друиду прямо в грудь.
- Стреляй, Ян, - еле прохрипел Март, пытаясь подняться и отчаянно разминая и массируя рукой горло. Другой он тянулся к дубовой колоде, за которой явно что-то лежало, видимое только ему одному. Коростель не ответил, он во все глаза смотрел на Рябинника, который тоже замер.
- Лучше опусти, - прошептал Желтый друид, гипнотизируя Яна взглядом.
- Не слушай его, бей, - закричал Збышек. Рукой он что-то осторожно тянул к себе из-за колоды.
- Брось арбалет, щенок, - теперь уже громко и отчетливо проговорил Рябинник и сделал неуловимое движение рукой. Но Март оказался быстрее. В мгновение ока он выхватил из-за колоды огромный ржавый колун и швырнул его в спину Рябиннику. Тот вскрикнул и зашатался.
Коростель все еще стоял, сжимая обеими руками арбалет и не решаясь спустить тетиву. Глаза его округлились. На губах Желтого друида медленно выступила и запузырилась кровавая пена; он открыл рот и вдруг прошептал, тихо, свистяще, но так отчетливо, что Коростель расслышал каждое его слово.
- Дурак, тебя бы и так… пальцем не тронули!
- Что ты сказал? - у Яна уже не было сил даже удивиться.
Но Рябинник не ответил. Колени его подогнулись, и в это время из-за спины друида-убийцы вывалилась рука, сжимавшая маленький потайной нож. Рябинник упал навзничь, и топор выпал из широкого разреза в его спине, который тут же стал сочиться темной, густой кровью. А Ян Коростель все стоял с арбалетом перед мертвым телом, в ушах его рос неумолчный, ватный шум, и без конца, со страшным, раздирающим голову, эхом в ней повторялось одно и то же слово.
- Дурак…

* * *

Все живут между землей и небом. Глядя вверх, уходят вниз.
Жизнь - как сон, смотри: он был - и не был. Но перед уходом - оглянись…

Эти бесхитростные и, в общем-то, безрадостные строчки почему-то уже с самого утра не шли у Марта из головы. Когда-то он сложил их, как ни странно, ярким майским утром, но так и не удосужился записать, как часто записывал другие свои рифмованные и нерифмованные мысли. Сегодня он думал о Птицелове, и эти слова вдруг всплыли, рельефно обозначились в сознании, настойчиво требуя разъяснения.
Март не знал, откуда к нему приходят строчки, похожие иногда на стихи, иногда - на пророчества, а чаще всего - на бессвязный набор слов. Порой он видел во сне, как невидимое стило быстро пишет их перед глазами его, лежащего где-то на самом дне мира. Строчки появлялись быстро и еще быстрее исчезали, и он иногда запоминал еще во сне отрывочные слова, иногда - целые выражения. Но поутру они неизменно стирались в памяти, оставляя за собой лишь прозрачный след чего-то важного и ожидающего ответа только от него.
«Почему так устроена жизнь, что чем хуже она, тем всегда лучше для стихов?» - думал Збышек, ища глазами Эгле. Девушка с самого рассвета хлопотала у огня. Над маленьким костерком был подвешен котелок с пенящейся водой. Набросав в кипящие пузыри всяких травок, без просу вытащенных из мешочка раненого Травника, Эгле мешала отвар ложкой, тихо напевая. Сейчас она была точь-в-точь как маленькая серая мышка из старой полянской сказки, которая вознамерилась однажды стать ведьмой и сварить волшебное снадобье, выпив которое, всякий зверь тут же непременно превратится в человека. Ночь отчасти восстановила силы молодой друидки, но теперь Эгле очень мерзла и беспрестанно куталась в большую темную шаль, которую всегда таскала с собой. Эта старинная шаль когда-то явно согревала еще острые плечи ее суровой прабабки - кое-где просвечивали дыры, но их, в общем-то, всегда аккуратная Эгле почему-то никогда не стремилась зашить.
Март стал вслушиваться, и, поскольку Эгле сидела к нему спиной, он с тайным удовольствием залюбовался фигурой девушки. Она тихо напевала, устремив задумчивый взгляд на недвижную водную гладь Домашнего озера, еще подернутую дымкой рассветных испарений. Над костерком легко струился и поднимался к верхушкам сосен еле видимый дымок. Голоса лесных птиц были по-утреннему чисты и прозрачны, и ничто не напоминало о ночном бое, кроме стального стержня оперенной арбалетной стрелки, по-прежнему торчащей из косяка над дверью.
Голос девушки был немного хрипловат, не столько от природы, сколько от переживаний минувшего дня и ночной сырости, но слова вполне можно было разобрать. Теперь Эгле запела новую песню высоким, печальным голосом, и Збышек вдруг почувствовал, как что-то кольнуло его в душе. Да-да, именно в том самом месте, где, как он считал, уже давно была только тупая, ноющая боль, и где мягкими и прохладными кольцами мудрой змеи свернулась тихая и присмиревшая от времени и долгих раздумий светлая и безнадежная тоска.
Збышек слушал, и чувствовал, как ногти пальцев против его воли врезаются в судорожно сжатые кулаки. Эти слова он слышал впервые.

Сколько лет, сколько зим он идет по дорогам,
По тревогам земным и по душам убогим…
Там, где тлеет закат, там, где звезды горят,
Там, где травы по пояс…
Мне тебя не понять,
Мне тебя не догнать,
Но я слышу твой голос.

Он приходит во сне, сны уходят за ним вслед.
Он идет по весне, но в руках его спит снег…
Он приходит в свой срок, он меня еще встретит,
Может быть, это - рок,
Может быть, это - бог,
Или, может быть, ветер…

Не разбив зеркала - не сбежать от судьбины
Не познать дикий мед - не вкусивши рябины
Старых снов легкий дым я однажды утрачу
И пойду вслед за ним,
Побегу вслед за ним,
И вослед мне заплачут…

Что бы ни пел мужчина, в трудах ли, на пиру или в дороге, он всегда поет о женщине. Причем поет зачастую не о какой-то конкретной женщине, со своим именем и судьбой, а о той, что воплощает в себе память о многих, и даже о тех, кто еще не встретился ему ни в трудах, ни на пиру, ни в дороге. Женщина же, порой проживая в маленькой песне целую жизнь, как правило, тоже думает о мужчине, но она всегда знает его имя и думает, что знает судьбу. Март знал, что Эгле поет не о нем. Сердцу его сейчас было так холодно, что он зябко передернул плечами, еще раз оглянулся, опустил голову и тихо побрел в дом. После ночного бдения, когда он единственный оказался способен держаться на ногах, Збышек очень устал. Но сейчас Марту показалось, что душа его опустошена, а это было неизмеримо, в тысячу крат хуже и тяжелее любых ран и увечий. По крайней мере, так ему сейчас это казалось.

Поить целебным отваром раненого Травника собрался у кровати друида весь отряд. У Марта был сумрачный вид, но ему досталось всю ночь сторожить, и Эгле настояла, чтобы он выпил чашку горячего снадобья для подкрепления сил. Ян тоже получил свою порцию зелья. Голова его была крепко забинтована прокипяченной тряпицей, из тех, что всегда лежали в общей торбе друидов, а носить ее в пути почти всегда приходилось любящему на этот счет попетушиться и похорохориться Марту. Пролежав полночи в горячем бреду, Травник, наконец, уснул и, проснувшись утром, почувствовал себя лучше, даже пытался улыбаться и шутить. В ту пору каждый уже рассказал о том, что с ним приключилось минувшим днем в лесу, и особенно всех заинтересовали таинственный спаситель Коростеля и судьба предателя Ткача. Ведь когда Ян пришел в себя у обрыва, рядом с ним не было никого… Но сейчас все, словно по обоюдному согласию, решили отложить трудные думы хотя бы на час, потому что и тело, и душа каждого нуждались в отдыхе и добром слове.
- Вот и опять провели безносую, - усмехнулся Коростель, сосредоточенно дуя на чашку с горячим отваром.
- Да уж, - буркнул Март, а Ян так похоже загнул вниз кончик собственного носа, выпучив глаза, и в сочетании с его перевязанной головой это было настолько уморительно, что Эгле не выдержала - совсем по-девчоночьи прыснула, тут же быстро прикрыв рот ладошкой.
- Жаль, Гвинпина нет, - размягченно улыбнулся Травник. - Этот бы сейчас показал цирк. Хотя у тебя, Ян, тоже неплохо получается.
- Ты так сказал, Ян, будто со смертью в прятки играешь - как с равной, - заметил Збышек, поудобнее усаживаясь в ногах друида.
- Равный смерти только тот, кто ее не боится, - заметил Травник. - А кто ж ее не боится, а?
Он строго обвел глазами всех сидящих вокруг него, словно ожидая увидеть здесь такого безумца. Коростель удивился: он бы никогда не подумал, что Травник вообще чего-то боится, и тем более - смерти, которой он не раз смело смотрел в глаза.
- Поэтому, Янек, это не прятки, а, скорее… - Травник призадумался на миг и хитро подмигнул, - скорее, догонялки будут, вот что. Она за тобой гонится, а ты удираешь. Так же, как мы вчера…
Коростель засмеялся, Эгле мило улыбнулась, и даже пасмурный Март слегка скривил губы, изобразив подобие усмешки.
- А если смерть все-таки окажется хитрее, Симеон? - не унимался Ян. - Возьмет и перекроет тебе все пути отступления, каждую лазейку, что тогда?
Коростель опять засмеялся, весьма довольный тем, что, наконец, припер-таки друида к стенке.
- Что тогда? - усмехнулся Травник, а глаза его на мгновение стали словно глубже, и на дне этих темных озер далеко-далеко заблестели звезды. Казалось, они когда-то опустились глубоко вниз, но все еще продолжали светить и оттуда, с самого дна души.
- Тогда ступлю на лунную дорожку, - сказал Симеон и обвел друзей хитрым взглядом. - И стану подниматься понемножку!
При этих словах все - Март, Коростель, Эгле - буквально обомлели: друид, может быть, впервые в жизни заговорил стихами, пусть и похожими на нескладную детскую считалочку. Травник угадал невысказанный вопрос и мечтательно зажмурился, как сытый кот, хотя он и меньше всего сейчас был похож на любителя дармовой сметанки.
- Я так придумал себе еще в детстве. Помню, мы с сестренками играли в прятки, только не в обычные, а как бы это сказать… в такие… волшебные, что ли.
При воспоминании о сестрах по лицу друида пробежала тень, но Травник справился с собой, упрямо мотнул головой, словно отряхивая тяжелые думы.
- Так вот, мы часто спорили, где самое лучшее место, чтобы прятаться. Сойка любила говорить, что лучше всего - в пещерах, которые были в нашей округе еще с незапамятных времен. Младшая, Лутовинушка, все норовила сманить нас вырыть укромную землянку, только маленькую, как раз, чтобы мы втроем поместились. Хотела забраться туда на весь день, взять молока, хлеба и до ночи рассказывать друг другу всякие страшные и чудные истории. А я как-то возьми да скажи, причем помню - ни с того, ни с сего: если придется мне прятаться, я убегу в ночь. Так и сказал!
- А они? - улыбнулась Эгле, и у Марта отчего-то вновь защемило сердце. Он отошел к окну и стал смотреть на противоположный берег Домашнего озера, слушая Травника и одновременно следя за лесом - на миг ему показалось, что между высокими прямыми стволами дальних сосен что-то мелькнуло.
- Они и спрашивают: почему в ночь-то, там же всякие призраки, и, говорят, сама Смерть с косой там живет! А я, помню, почему-то ответил, видно, уж понесло, что ли: тогда, говорю, ступлю на лунную дорожку… А девчонки заулыбались. Мы, помню, тогда ходили с отцом корову искать, что заблудилась, да на обратном пути свернули к реке, и отец показал нам лунную дорожку над водой. Луна, помню, светила тогда прямо над течением… И Сойка тут же стала придумывать стишок: тогда ступлю на лунную дорожку и стану… А чего «стану» - не может придумать. А мне как раз в голову и пришло: и стану, говорю, подниматься понемножку. Девчонки обрадовались, запрыгали и побежали матери да отцу стишок пересказывать. Матери, помнится, стишок понравился, но она все равно потом отцу выговаривала, чтобы поздно ночью нас к реке не брал - стремнины там, да и русалки балуют, нечисть всякая, речная и луговая. Папаня тогда смеялся и сказал матери, что она просто ревнует. А я тогда еще не знал этого слова, и весь день голову ломал: с кем мать отца «ровняет» и почему?
Вот мне с тех пор и запомнилось: «дорожку - понемножку». - Травник вздохнул, и блеск в его глазах стал постепенно угасать. - Уж и отца с матерью на свете нет, и сестренок… Вот как все вышло…

Эгле раскрыла было рот, но что она собиралась сказать Травнику, так никто и не узнал. Март быстро отпрянул от окна и обернулся к друзьям.
- На том берегу стоит какой-то человек и подает нам знаки. Ну-ка, Янку, глянь! Сдается мне, что, судя по твоему описанию, это и есть твой давешний спаситель.
Коростель подбежал к окну. На том берегу озера у самой воды стоял человек. Тот самый. Ян ошеломленно посмотрел на друидов.
- Точно, он… А я-то, дурак, думал, что он мне примерещился!

ГЛАВА 11
НИСХОЖДЕНИЕ

Снегирь говорил. В беспамятстве говорят многие, в счастье - некоторые, в боли - все без исключения. Нет на свете такой силы, что может вытерпеть любую боль, оттого боль душевная порой и кажется горше физических мучений, ведь каждый ее терпит в одиноком молчании. Боль тела быстрее развязывает язык, нежели тяготы души, потому всегда нужно уметь выговориться, излить из себя сжигающий изнутри огонь, вне зависимости от того, угли ли это ужаса или ледяное пламя спокойствия. И так важно, чтобы оказался рядом в минуты твоих телесных и душевных испытаний хоть кто-то, пусть даже тебе незнакомый, пусть даже и равнодушная толпа. На миру, говорят, и смерть красна, терпеть же боль в одиночестве - значит, уверенно стучать в двери безумия.
Но Снегирь говорил, и не было рядом с ним никого, кроме злобной старой ведьмы, отрешенно перебиравшей дьявольский скарб пыточных инструментов под свои жуткие напевы. Снегирь говорил уже не от боли - был он в беспамятстве, и вело его сейчас мрачное колдовство зорзов, пробившее брешь в стене его отчаянного упорства, где до того не справились ни железо, ни вода, ни огонь. Ведьма Клотильда слушала, перетирала мягкой тряпочкой и без того блестевшие ножницы, клещи и крючки и вспоминала мужчин своей молодости. Они вставали перед ней могучими богатырями, повергавшими врагов одним мановением руки; красиво ухаживавшими за невинными девушками, бравшими их в жены или в плен в зависимости от обстоятельств и никогда не совершавшими бесчестных поступков. Бесчестные поступки в ее молодости совершали только женщины, причем не все, а только одна - воровка, разлучница, гадина. И еще - родная сестра.

Впрочем, Клотильда внимательно слушала бессвязные монологи некогда упитанного, а сейчас уже порядком исхудавшего друида. Колдовство дает время, но отнимает силы, думала ведьма, изредка помешивая черпаком на длинной ручке темно-красный отвар, тихо кипевший на медленном огне в котелке. Отвар состоял из разных компонентов, одно упоминание которых могло вызвать у людей слабонервных отвращение и даже рвоту, но главным компонентом готовящегося зелья была обыкновенная человеческая кровь, которую ведьма умело оберегала от свертывания. Это была кровь друида, который без устали что-то шептал заплетающимся языком, часто облизывая обветренные, посиневшие губы. Друид был намертво прихвачен железными тисками и крепкими ремнями к железному же столу с желобом - чтобы было удобнее собирать вытекающую из человека жидкость. А где-то там, в лесу, ветер гулял по верхушкам высоченных сосен, бил в скалы прибой, разбивался барашками пены. И никто, даже пройдя в двух шагах, не мог бы заметить в черном камне скалы скрытую от глаз дверь, лестница за которой вела глубоко вниз, в самое логово таинственных зорзов. Оно было построено в незапамятные времена для самого магистра Ордена, а теперь отдано могущественным адептам никому не понятной магии, в основе которой не лежали ни добро, ни зло - одно только великое Безразличие. К людям, к миру, ко всему остальному, что не носило цветов зари, которая на ветру иногда так походит на запекшуюся кровь. Или ржавчину, если только кровь может быть у холодного железа. Эту скрытую от глаз дверь невозможно было обнаружить и тем более - открыть никому из тех, кто не знал, где искать. Даже случайно никто не мог увидеть эту дверь в камне. Разве что кобольд.

В комнату, где еще недавно лежали двое связанных друидов, отворилась дверь. Тихие, легкие шаги проследовали в один из ее углов. Два холодных глаза, полускрытые капюшоном, внимательно изучали каменный пол. Видели ли они былые очертания тел, некогда брошенных сюда, как кули с мукой, или, может быть, следы миновавших движений и возмущений воздуха, еще не растворившиеся? Во всяком случае, осторожные шаги уверенно проследовали в центр каменного мешка, точно повторив маршрут проползшего здесь Снегиря, надеявшегося в тот миг, что его верный друг еще жив. Затем человек в сером плаще вернулся обратно, осторожно коснулся дверного косяка. Тонкая рука в кожаной перчатке аккуратно обследовала ручку двери, несколько раз повернула ее, после чего человек вышел из комнаты и закрыл за собой дверь.
Дальше его маршрут следовал вдоль каменной стены, на которой кое-где висели ввинченные между балками тусклые светильники. В этом коридоре стоял спертый и чересчур влажный воздух, и потому масло горело плохо, с треском и шипением. Человек шел странной походкой: маленькие шаги, поминутные остановки, а раза три-четыре он даже улегся на каменный пол, тщательно подобрав полы плаща. На самом же деле странного в этом не было ничего - просто он шел по следу. На этом понятие «просто» и заканчивалось. То, что пытался проделать этот человек, пожалуй, не удалось бы никому из простых смертных, потому что человек в плаще, как дьявольская ищейка, шел сейчас по следу бежавшей из плена души. И след этот он взял только что. Это был Лекарь, зорз, которого побаивались все его собратья, кроме Птицелова, и даже равнодушный к вопросам жизни и смерти Старик всегда старался по возможности держаться от угрюмого Лекаря подальше. Лекарь был непредсказуем, и сейчас он решил в одиночку совершить первый обряд Перехода. Об этом он не предупредил никого, даже Птицелова - впрочем, тот всегда поощрял инициативу. Для успешного выполнения обряда Перехода необходимо было пройти по следу души, которая еще совсем недавно рассталась с телом. Тело Книгочея предусмотрительный Лекарь распорядился содержать в холодном погребе-кладовке, в одном из потаенных убежищ подземной цитадели зорзов. А вот о том, как пройти сквозь стену этого мира, как это удалось Книгочею, можно ли при этом сохранить свой телесный облик, и что будет с ним потом, за гранью, Лекарь не знал. Впрочем, этого не знал и никто на свете. Но Лекарю было решительно наплевать на всех остальных. Зорз шел по следу и знал, что этот свежий след его обязательно куда-то выведет. Уверенность крепла в нем с каждой минутой, а смерти Лекарь не боялся, ведь он шел к ней в гости с подарком.

Дыхание последней Реки, о которой мало что знал даже мудрый Шедув, Книгочей ощутил сразу. Влажный огонь - так определил он для себя это непонятное ощущение тревоги. И еще - великого спокойствия, исходящего от могучего русла действительно великой и грандиозной реки, которой не может быть ни на какой земле. Она не была широкой - но другого ее берега, казалось, просто не было, или же он терялся в облаках пара и тумана, встающих на горизонте. А он в то же время был удивительно близок, словно над рекой свернулись пространство и время, и далекое прежде теперь казалось невозможно близким, только протяни руку. Но самое поразительное в Реке было то, что в ней… тек огонь. Была здесь, конечно, и вода, и по большей части здесь текла обычная речная вода. Однако она периодически вспыхивала, словно на ее поверхности изредка загорались лужицы нефти или чего-то другого, что невидимо, но горит на воде - так в знойном июне на городских площадях порой воспламеняется от солнечного жара нежный тополиный пух.
Шедув и Книгочей вышли к переправе, когда от нее только-только отошел паром. Темная платформа с низкими бортами неспешно уходила вдаль, туда, где сгущался то ли пар, то ли туман. Язычки речного огня порой лизали обугленные до половины борта, но паром неуклонно продвигался перед, и на берегу натужно скрипели обыкновенные блоки с накрученными на них бухтами обыкновенных железных тросов. На пароме Шедув и Книгочей с берега никого не разглядели, даже самого Паромщика. Видимо, верны были предания и песни, рассказывающие, что всякий, кто ступил на паром, пересекающий Реку без Имени, в тот же час становится невидимым для людского глаза. Вот только откуда там могли оказаться людские глаза, предания и песни скромно умалчивали.
Перед маленьким причалом из длинных, прогибающихся под ногой досок - Книгочей проверил их прочность и на всякий случай поспешно сошел с помоста - в песок было врыто несколько рядов лавок, очевидно, для поджидающих своего часа печальных душ. Вся эта картина, несмотря на пламенные барашки, изредка вскипавшие на речных волнах, была настолько будничной и как-то особенно, по-сельски неяркой, что Книгочею стало не по себе. Он немного побродил вдоль воды, не рискуя, однако, замочить ног, затем нерешительно поднял валяющийся под ногами камень. Это был круглый и плоский голыш, которых полно лежит по берегам земных рек и которыми мальчишки так любят пускать по воде «блинчики». Книгочей рассеянно повертел его в руке и вернулся к Шедуву, стоически восседавшему на скамье. Это был их последний рубеж, и отпущенник знал: кто-то уже вышел по их следу.

Паром вернулся, когда лавки на берегу были уже заполнены. Души людей вели себя так же, как и в их земном существовании: большинство чинно сидело в немом ожидании, и только некоторые тихо переговаривались, выслушивая советы и вспоминая наставления людей бывалых.
«Обычная переправа, обычный паром, обычные путники» - думал Книгочей, тоже сидящий на краю лавки рядом с Шедувом. По примеру отпущенника друид изредка окидывал цепким, внимательным взглядом только что пришедших. Это входило в его теперешние жизненные обязанности - наблюдать и ни в коем случае не пропустить того, кого пропустить нельзя, в то время как Шедув читал души, окружавшие их уже не один час.
«Просто здесь никто никуда не спешит, не нервничает и не ругается» - думал Книгочей, который до сих пор еще не свыкся с его нынешним состоянием одушевленной телесной оболочки. «Ты в любом случае пока еще будешь мыслить по-земному» - предупредил его Шедув, когда они покинули костяной лес кицунэ. До каких пор? - спросил его тогда Книгочей. Но отпущенник только пожал плечами и рассказал о двух Привратниках.
Насколько знал Шедув-отпущенник, Привратники встречались в одной плоскости времени крайне редко, почти никогда. Не могут встретиться день и ночь в один час - их отделяют друг от друга вечер и утро. Но теперь каждый из них сделал шаг по направлению друг к другу, и для этого была веская причина. Причиной этой было странное поведение Времени.
Для кого-то время вдруг понеслось стремительно, проскакивая секунды, минуты, часы. Так молоко скисает не в срок, и ненароком пролитое на стол вино испаряется чуть ли не на глазах у нерадивого трактирщика. А для кого-то время стало вязнуть, словно на его крыльях налипла тяжелая грязь несделанного, невыполненного, не успевшего совершиться. Так тянется время в комнате больного или снаружи будки городского нужника, уже занятого более расторопным любителем пива или жирного окорока. Где-то должна была находиться граница, преграда, поставленная на пути потока прежде всесильного времени. Она пропускала его медленно, нехотя, и оттого время где-то задерживалось, словно заблудилось, а потом стремительно прорывало запруду, раскручивая неумолимые стрелы часов. Конечно, так было не везде. Более того, задержка времени происходила только в одной малюсенькой точке, мельчайшей и незаметной для человека и чуть ли не гибельной для Привратников миров. Мудрые знают: любой камень, лежащий на пути воды, сколь бы стремителен ни был ее поток, неизбежно обрастает илом. Илом и грязью, которые всегда несет в себе вода, сколь бы чистой она поначалу ни казалась.
Кто-то оседлал время, сказал отпущенник Книгочею, когда они медленно и уныло брели по холодному песку дюн. Оседлал, как удобно подвернувшуюся по дороге лошадь, причем целью седока не было просто прокатиться. Он спешил в далекий город, на ярмарку, где единственно можно было найти тот товар, который ему был нужен. Но лошадь была резва, и седоку приходилось сдерживать ее горячий нрав и быстрые ноги, чтобы попасть на ярмарку именно к назначенному часу, а не околачиваться в предутренней тьме у еще запертых городских ворот.
У зорзов было свое время, свой город и свой товар. Товаром этим должны были стать их новые слуги - бессловесные, покорные, страшные для людей и равнодушные к земным страстям. Городом этим были края, которых нет ни на одной карте - холмы небытия, равнины посмертья, поля забвения. Временем для обряда Перехода в эти места были часы, промежуточные между ночью и днем, между зимой и летом. Временем зорзов были весна и осень. Но весна уже погасла, отгорела веселыми и хмельными огоньками страстей, и для обряда перехода у них оставалось только холодное пламя осени. К тому же, это пламя нужно было еще и поддерживать, потому что зима почему-то перекрывала для зорзов дороги в Посмертье. Так же, как и лето. Каждый Привратник знал только свою половину этой разгадки, но эти половинки почему-то не соединялись вместе. Оставалось ждать время Темного Привратника - время снега, потому что лето уже кончилось, завершило свой круг раньше срока. А беспечные люди об этом еще не подозревали и только шутили о традиционной быстротечности этого щедрого на тепло времени года. И первым лето покинуло остров, который суеверные люди окрестили Колдуном.

Сейчас там уже безраздельно царствовала осень, на живых ветках листья скручивались в сухие трубочки, умные звери тащили в норы зерна и шишки, не доверяясь яркому летнему солнцу, а веря лишь в свое безошибочное чутье. Оно настойчиво подсказывало им: скоро в воздухе запахнет первым снегом. Только в этом ошибались простодушные зверушки: снега не будет, решили зорзы, зиме не быть. И раздували пламя осени, сдерживали шпорами норовистое время, превратив остров в одинокий, никому не нужный клочок суши, который теперь со всех сторон обтекали не только морские волны, но и течение всесильного времени. Время остановилось на острове, пока не будет совершен обряд Перехода. И, возможно, он уже начался.

Воин сидел сбоку от Книгочея, скрестив руки на груди. Он равнодушно смотрел перед собой ничего не выражающими глазами, и, казалось, полностью ушел в себя. Служил он явно где-то на Севере, судя по чертам лица и особенностям одежды, а длинный плащ напрямую выдавал в нем десятника, а то и сотника кавалерии. Пару раз он словно бы заметил на себе изучающие взгляды Книгочея, однако не подал виду. Земные дела его явно уже не интересовали: воин периодически начинал тихо шептать себе под нос молитвы, а во взгляде, которым воин изредка окидывал других, ожидающих переправы, не было и искорки интереса к окружающим его душам. Тем не менее, воин был первым, на кого указал Шедув за несколько часов сидения на лавке, показавшихся Книгочею вечностью. Поэтому, когда на горизонте показалась яркая солнечная вспышка - верный признак возвращающегося парома, Патрик как бы невзначай поднялся с лавки и прошелся за спиной воина, цепко оглядывая малейшие подробности его телосложения и одежды. Ожидающие, завидев скорбную ладью, зашевелились: со всех лавок раздался еле сдерживаемый плач, а некоторые женщины завыли в голос. Паром между тем приближался.
Шедув тоже встал. Он не спеша подошел к реке и остановился у причала, у самой кромки воды. У берегового песка она казалась самой обыкновенной желтой речной водой, в меру холодной, и вовсе не собиралась вспыхивать огнем. Там отпущенник и замер, не сводя глаз с парома, который уже был близко. На борту его, тем не менее, никого разглядеть было нельзя.
На переправе у Реки без Имени не было ничего, что говорило бы о правилах ожидания парома, увозящего души в небытие. Однако все ожидающие вели себя как один: никто не вскакивал с места, никто ничего ни у кого более не расспрашивал, и все продолжали сидеть на своих местах, словно впали в оцепенение. На Шедува и Книгочея никто не обращал ни малейшего внимания - каждый был погружен в собственные переживания перед тем великим, что скоро неизбежно должно было произойти. У парома уже были видны его обгорелые борта, и на его палубе неожиданно раздался низкий звук, словно кто-то дунул что есть силы в огромный горний рог. Эхо несколько раз волной прокатилось над всей рекой. На берегу царила мертвая тишина, и скоро стал слышен мерный плеск волн, которые торжественно рассекал паром. Огромная платформа медленно подошла к причалу и мягко коснулась его. Затем на палубе парома высокая и могучая фигура. Книгочей вгляделся, и глаза его округлились.
Паромщиком на Реке без Имени было существо с человеческим телом и волчьей, либо собачьей головой. Острые уши, мощный загривок, узловатые руки, будто связанные из узлов крепких мускулов, плотно сбитый торс, плоский живот и крепкие ноги - все это делало паромщика фигурой почти мифической, если бы только он не стоял сейчас на пароме перед Книгочеем воочию. Желтые глаза паромщика медленно поворачивались из стороны в сторону, обозревая берег и всех, кто на нем находился. Когда Шедув поднялся на пристань, паромщик тоже внимательно оглядел его с ног до головы и остановился у края платформы, скрестив руки на груди.
Шедув шел нарочито медленно, цепко ступая по доскам, которые тихо раскачивались под его ногами. Швартовочные канаты легко подрагивали в такт волнам - над рекой дул ветер. Не всходя на паром, Отпущенник остановился на краю причала. От палубы исходил легкий запах тлеющей древесины и гнилых водорослей.
- Что тебе нужно, посланник Привратников?
Голос паромщика был громкий и звучный, но казалось, что собакоголовый говорит двумя голосами - низким и еще более низким. Наверное, такой голос был бы у двух вдруг заговоривших одновременно матерых волков.
- Я послан к тебе, Гар, чтобы не допустить через реку чужих, - ответил Шедув, неотрывно глядя паромщику прямо в его желтые, по-волчьи горящие глаза.
- Чужие хотят проникнуть в мир неживущих?
Было видно, что псоглав не слишком-то поверил словам Шедува. Он даже голову склонил, как это обычно делает озадаченная собака.
- Точнее - живущие, - пояснил Шедув, не сводя глаз с паромщика. В эти мгновения отпущенник должен был убедиться, что псоглав по-прежнему служит обоим Привратникам.
«Сторожевой пес», - подумал Книгочей, но тут же поспешил изгнать эту мысль - собакоголовый вполне мог оказаться Читающим в душах.

Предыдущая страница 7 Следующая страница


Ключ от Снега 8

- Живущим нет места на этом берегу, - отрезал псоглав.
- И все-таки я послан к тебе, Гар-паромщик, чтобы помочь тебе не совершить ошибку, - мягко заметил отпущенник. - Большую ошибку, которую Привратники тебе не простит.
- Я не боюсь Привратников, - покачал огромной башкой псоглав. - Я вообще никого не боюсь. Сам посуди: чего мне бояться, посланник?
- Не знаю, Гар, - пожал плечами Шедув. - Может быть, огня?
- Огонь Реки не властен над Гаром, пока он на пароме, - ответил собакоголовый. - Паром принадлежит мне, и мне дела нет до реки.
- Так было не всегда, Гар, и ты это знаешь, - сказал отпущенник и чуть приподнял кончики губ, видя, как псоглав непроизвольно сглотнул.
- Нынешнее положение вещей устраивает обоих Привратников, и оно должно сохраняться таковым, - продолжил Шедув. - На твой паром должны подняться живущие, один или несколько. Это может произойти уже сейчас.
И Шедув указал рукой на сонм душ, ожидающих своей участи на берегу.
- Хорошо, - согласился паромщик. - Что нужно сделать, посланник Привратников?
- Делать буду я, - ответил Шедув. - Сначала ты должен допустить меня на паром.
Псоглав наклонил голову.
- Я буду смотреть входящих на палубу, а мой помощник будет это делать на берегу.
Собакоголовый перевел взор на Книгочея, несколько мгновений сверлил его желтыми глазами, после чего кивнул.
- Я сделаю, что ты просишь, посланец. Сделаю ради тех, кто тебя отправил сюда.
- Они не забудут этой любезной услуги, Гар, - дипломатично заверил Шедув. - Всегда хорошо иметь Привратника в должниках.
Псоглав свернул и убрал канат, открыв тем самым Шедуву путь на паром. Отпущенник легко и изящно шагнул над виднеющейся внизу полоской воды и оказался на пароме. Затем улыбнулся Гару.
- Со мной помощник, и он угоден Привратникам.
Псоглав только наклонил голову, и Книгочей, повинуясь жесту Шедува, быстро миновал помост причала и взошел на паром. После первого же касания платформы ему вдруг показалось, что его подошвы на мгновение приросли к посудине, и теперь он не может сделать ни шагу. Но затем наваждение исчезло - Паром Слез принял друида.
Собакоголовый взял в руки изогнутый бычий рог, рев которого Книгочей слышал на берегу, и вновь затрубил. На этот раз звук был глухой и жалобный. Повинуясь ему, души стали подниматься со скамей. Они выстроились вереницей и по очередному сигналу рога стали подниматься на дощатый причал.

Воин шел почти в самом конце, и друид согласно уговору с отпущенником быстро покинул паром. Обойдя причал вдоль борта, Книгочей спрыгнул вниз и оказался у лестницы как раз перед тем, как к ней подошел воин, опередив его на несколько ударов сердца. Возле причала воин весь изогнулся, словно стремясь сделаться меньше, пропустил несколько душ и осторожно шагнул на изъеденную морской солью деревянную ступеньку. В тот же миг Книгочей услышал еле различимый скрип. Это была старая доска, которая на мгновение ожила под ногами души. У него была телесная оболочка! Патрик быстро шагнул к сгорбленной фигуре и, положив руку ей на плечо, повернул к себе.
В ту же секунду его ладонь обожгла ослепительная вспышка белого пламени, и Книгочей непроизвольно отшатнулся.
Воин был одет в темный плащ, скрывавший его руки. Едва только Патрик прикоснулся к плащу, по нему побежали белые сполохи огня, который и сверкнул под рукой друида. Несколько душ, следовавших за воином в хвосте процессии, в ужасе отпрянули от воина - его плащ вдруг стал влажным и блестящим. А в следующую минуту он уже буквально стекал с тела его обладателя темными волнами, тая в воздухе с легким дымом. В руках, прежде скрытых плащом, воин держал два обоюдоострых меча, которыми он широко повел вокруг себя.

Окружающие с жалобными криками в страхе полезли в разные стороны, боясь и холодных лезвий, и непредсказуемой воды под мостками. Воин ударил клинками один о другой и неожиданно сделал быстрый выпад одной рукой назад, в сторону Книгочея. Патрик отпрянул и немедленно отступил на несколько ступеней вниз по трапу. Толпа уже сгрудившихся у парома душ волновалась и глухо шумела. Псоглав вытянул шею, силясь разглядеть, что это там происходит на причале. В это время мимо него черной тенью скользнул вперед Шедув. Отпущенник легко, почти танцующей походкой, перешагнул узкую полосу над водой между паромом и причалом, но был тут же остановлен.
Собакоголовый только с виду казался громоздким и неповоротливым. Он неожиданно цапнул Шедува за плечо, осторожно сжав пастью его одежду. Тот оглянулся и встретился с широкой хищной улыбкой, обрамленной здоровенными зубами, между которыми гнездился толстый красный язык паромщика.
- Я хозяин на пароме, - не то проговорил, не то пролаял псоглав. - Никто тут не смеет не подчиняться моим приказам.
- Это не умерший, Гар, - покачал головой отпущенник. - Это тоже посланец, как и я. Но только совсем других сил. Думаю, они могут превысить твои возможности.
- Ты еще не знаешь эти мои, как ты выражаешься, возможности, - осклабился паромщик. - Я никому не позволю тут безобразничать.
Шедув пожал плечами и шагнул в сторону, а собакоголовый ощетинил шерсть на загривке, направил вперед выпущенные когти мощных рук и устремился на причал.
Воин невозмутимо ждал его, широко расставив ноги на середине дощатой платформы. Мечи медленно вращались в его руках, глазами он поводил из стороны в сторону в такт движения клинков. На боку у него висела перевязь с дюжиной метательных ножей, на другом - массивная булава на короткой ручке, утыканная широкими стальными треугольниками, которые, конечно, были остро отточены.
Все это псоглав быстро оценил своими маленькими бульдожьими глазами. Он остановился напротив воина и глухо зарычал, отчего длинная и густая шерсть на его загривке вновь встала дыбом. Воин не издал ни звука, и молчание его было завораживающим и пугающим одновременно. Рычание псоглава между тем поднялось на очень высокую ноту, и он стремительно ринулся в атаку.
Клинки сверкнули почти одновременно, раздался лязг, и Книгочей, готовящийся было напасть на воина сзади, ошеломленно замер. Псоглав отбил мечи руками, то ли когтями, то ли внутренними сторонами ладоней, которые были у него цвета сухого песка. Мечи просвистели вновь, и паромщик отступил.
Патрик чертыхнулся в душе - оружия не было никакого. Тогда он принялся выламывать из парапета, который огораживал настил причала, легкую и узкую доску, чтобы орудовать ей на манер копья. Доска не хотела поддаваться, и Книгочей, увлеченный своим занятием, совсем не заметил, как воин очутился рядом с ним. Друид попытался заслониться локтем, но холодный клинок уже кольнул его в плечо. На месте укола сразу же вспыхнули боль и жжение, запылала кожа, словно друида укусила огромная оса или шершень. Воин легко перекинул один меч влево, прижал его подмышкой и протянул руку. Темная ладонь быстро опустилась Книгочею на грудь, и он почувствовал, как внутри него что-то пронзительно кольнуло и тут же засосало под сердцем, словно прилепилась гигантская пиявка. Все внутренности друида ринулись вперед, наружу, сдерживаемые лишь шаткой преградой телесной оболочки. Но, теряя последние силы, Книгочей все-таки сумел качнуть ногой, причем самым неблагородным приемом, попав врагу в низ живота, и воин отпрянул. А сзади на него уже летел распластавшийся в прыжке, как охотничья собака, паромщик Гар.
Удар гаровского торса был так силен, что воина отшвырнуло на несколько шагов, и он, наверное, свалился бы с причала за борт, если бы не вцепившийся в него разъяренный псоглав. С ладоней Гара стекала кровь - мечи все-таки нашли свою цель. Однако через несколько мгновений алым окрасились и кончики пальцев паромщика. «Собаки не втягивают когтей, как это делают кошки», - пронеслось в голове Патрика. Он сидел на досках, судорожно растирая грудь, которая уже болела нестерпимо, словно была одним сплошным дергающим нарывом. Между тем псоглав наносил врагу удар за ударом, полосуя его и разрывая в клочья, а к шее воина уже тянулись огромные зубы. Воин отчаянно сопротивлялся, силясь оторвать от себя собакоголового. В какой-то миг это ему удалось: человек уперся, что было сил, паромщику в горло, не обращая внимания на рвущие его бока длинные когти, страшно закричал что-то на высоком, гортанном наречии и отбросил псоглава. Тот отлетел назад и крепко приложился своей остроухой башкой о борт причала.
Воин был весь в крови, он ею буквально истекал, и, тем не менее, он, не обращая внимания на валяющиеся рядом мечи, прижал к груди руку, которой касался Книгочея, и опять что-то прокричал срывающимся голосом. Из-под пальцев воина ударил тот же самый - белый свет, ослепительный даже днем, и он осторожно отнял от своей окровавленной груди маленькую коричневую птицу. Это был воробей. Подвижный самец с умным, живым взглядом маленьких глаз-бусинок. Воин протянул трясущуюся руку, воробей вспорхнул с ладони и взмыл куда-то высоко-высоко, тут же пропав из глаз. Шедув среагировал мгновенно: выбросил руку, из которой в небо ушел маленький диск, сверкнувший на солнце остро отточенными гранями. Но полет воробья был так стремителен, что смертоносный диск просвистел далеко от птицы и скользнул в воду за паромом без единого всплеска, как нож в горячее масло. А воин тихо опустился на дощатый причал и ничком упал на бок. Псоглав сделал к нему несколько шагов, но его остановил подбежавший Шедув - из груди воина показался и заструился к небу легкий белесый дымок, в который все больше вплетались жирные черные хлопья. Книгочей видел, как клубы дыма становились все гуще, и, наконец, полыхнуло пламя, окутавшее лежащую темную фигуру. Странное дело: от огня совсем не ощущалось тепла, хотя он был точь-в-точь как настоящий, земной, только - холодный и бесшумный, словно огонь заклятий. Души по-прежнему в страхе безмолвно жались к бортам парома. Отпущенник покачал головой.
- Я должен был в нее попасть…
- Куда полетела эта колдовская птица? - Паромщик опустил окровавленные руки в большую бочку с водой, стоящую на платформе, и отмачивал там истерзанные ладони.
- Думаю, обратно, - пробормотал Шедув, прищурившись, оглядывая горизонт.
- Разве Посмертие ее выпустит? - недоверчиво прорычал псоглав.
Шедув перевел взгляд на Книгочея, который медленно брел по причалу, держась за грудь. Обернулся к паромщику:
- Может, и не выпустит. Но она знает дорогу. Иначе к чему все это?
Книгочей подошел, пошатнулся, ухватив Шедува за плечо. Тот его поддержал крепкой, гибкой ладонью.
- Что… это было? - устало спросил Патрик. Лицо его сейчас не выражало ничего, кроме равнодушия, как у смертельно уставшего человека, который вот-вот свалится тут же и заснет беспробудным сном.
- Это зорзы, - сухо сказал отпущенник. - Они приходили за тобой и теперь взяли твой след.
- Что это значит? - одними губами прошептал Книгочей.
- Это значит, что они придут, - ответил Шедув. - И очень скоро.
Книгочей махнул рукой - он так устал, что ему сейчас было уже все равно. Псоглав нерешительно покосился на отпущенника.
- И что мы будем делать?
Шедув сплюнул на причал. Это совсем не вязалось с его образом молчаливого и культурного собеседника, знатока коротких и мудрых «изречений души». Но отпущеннику сейчас на это было наплевать.
- Отправляй паром, Гар. Время не должно останавливаться надолго. Вместо него тут останемся мы.
- Ждать гостей? - через силу сделал попытку улыбнуться Книгочей.
- Ждать.
Ответная улыбка Шедува была как у кошки: поднялись только краешки губ - и все. Друид махнул рукой и побрел, стараясь обойти кучу угольев, подбирать мечи. В скором времени они должны были понадобиться.

ГЛАВА 12
ОДИНОЧЕСТВО КАМНЯ

- Сначала я хотел принести свои извинения, что не сумел вас встретить согласно, как говорится, законам гостеприимства, - пояснил гость, прихлебывая уже вторую чашку наваристого смородинового чая. - Но потом понял, что вы в них и не нуждаетесь. И в доме, смотрю, уже освоились.
Незнакомец покосился на длинную веревку рубах и курток, которые сушились на подворье.
- Вот я и решил, когда воротился на остров, поначалу присмотреться к вам до поры, до времени. Поэтому и в дом наведаться не спешил.
- Между прочим, ваша избушка и так не производила впечатления такой уж сильно обжитой. Пыли и грязи, которую я отсюда вымела, хватило бы на добрую конюшню, - не преминула огрызнуться Эгле. - Поэтому лучше бы за чистотой следили, да и окна давно уже надо было чем-нибудь затянуть, если уж у вас нет стекла или, на худой конец, рыбьего пузыря.
- Все это суета, суета, - пробормотал незнакомец, спаситель Коростеля. - Хотя вину свою с себя не снимаю, и впредь буду поаккуратней.
- А пока расскажи-ка нам, любезный, кто ты есть и почему этот дом своим называешь? - потребовал Травник, и все одобрительно закивали и захмыкали, мол, давай-давай, расскажи, а мы послушаем.
Незнакомец скорчил страдальческую мину, да делать было нечего: вид четырех вооруженных и весьма решительно настроенных людей убеждал лучше любых аргументов. Поэтому гость поначалу истребовал еще одну чашку чая, к которой, однако, не притронулся, а рассеянно отставил ее в сторону и первым делом заявил:
- Своим я этот дом называю, потому что он теперь мой и есть. А построили эту избушку, насколько я знаю, еще до побоища, по приказу одного командира балтов, светлая ему память и всяких благостей на том свете. Между прочим, срубили этот дом в очень короткий срок, а стоит до сих пор как новенький.
И незнакомец неожиданно со всего маху заехал носком рваного сапога в стену, да так, что на столе звякнула чашка.
- Видали? - удовлетворенно воскликнул он. - Вот как таинники у балтов всегда строили, не чета нынешним работным людям: им что строить, что в носу ковырять. А вы про побоище-то, надеюсь, слыхали?
- Как не слыхать, - голосом былинной бабки-ведьмы откликнулся Март. - Тут на каждом шагу напоминание найдешь. А вот все-таки скажи, к примеру, по какой части ты тут обретаешься? Да и как звать своего спасителя вот наш Ян очень бы хотел знать.
- Что с вами делать, - развел руками гость и улыбнулся. - Придется, видно, сказывать. Звать меня Гуннаром, обретаюсь я все больше по купецкой части, а на острове этом частенько отдыхаю от трудов своих тяжких.
Друиды, однако, смотрели недоверчиво, а Эгле только скептически хмыкнула.
- Зря не верите, между прочим, - вздохнул Гуннар. - Человек я неженатый, семейством да хозяйством не обременен, а что еще в жизни надо, как не отдохновение в глуши, где ты сам себе хозяин?
- Надо-то в жизни многое, - иронически заметил Травник, - да и больно горчат что-то твои радости жизни, почтеннейший. Уж слишком гиблое место ты выбрал для своих отдохновениев - сплошное кладбище. Не ровен час, ночью из курганов гости пожалуют - про остров-то этот всякое сказывают.
- Никого тут нет, - убежденно сказал Гуннар, - уж поверьте мне, не один год здесь бываю. Все это бабьи бредни да россказни рыбаков и травознатцев. Последние - не без умысла, между прочим.
- А что такое? - невинным тоном, совсем, как это умел делать Снегирь, осведомился Март.
- Говорят, что возле острова морская рыба уж больно хороша, промысел тут богат: скумбрия, палтус, сельдь опять же.
- А травознатцы что бают? - не унимался с расспросами Збышек.
- То-то и оно, что бают. Опять все сказки да выдумки. Говорят, что на острове растет трава редкая, снежный корень под названием. Да только врут все, думаю.
- Почему же врут, вовсе нет, - улыбнулся Травник. - Есть такая трава, снежный корень, ее еще иногда зовут корень снов. Сок у нее такой белесый, как у молочая, и порождает сон крепкий, но с видениями. Я слыхал о таком корне от верных людей, правда, самому находить не приходилось. А растет он как раз на островах, потому как любит сосновый лес и морской воздух - какая-то в нем есть для этого корня польза.
Ты вот, похоже, тоже любишь сосновый лес - а в свой собственный дом, если верить твоим словам, зайти боишься, гостям незваным допрос учинить. Между тем, нашего Яна ты от смерти спас, но и сам сбежал - отчего бы? И какая судьба выпала тому, кто его убить хотел? Вот что нас интересует, а не твоя селедка да камбала.
Гуннар вздохнул и посмотрел на друидов, как виноватый ученик, не подготовивший домашнего задания, глядит на учителя, ожидая неминуемой трепки.
- Вышло-то все случайно. Лес этот я знаю, глядь - безвинного парня порешить хотят! Ну, сами посудите, как тут не вмешаться? Я ведь прежде, и то сказать, в военном деле подвизался и охоч был до него, да только хворь подхватил, лихоманку. Да такую злую, что как начну кашлять - право слово, не продохнуть. А с этим делом на воинской службе, да еще и на моей, никуда не податься - пропадешь.
- Таинник что ли? - покосился Март.
- И то можно сказать, - хитро улыбнулся Гуннар. - Был я по хозяйственной части - бивуаки там, жилье, продукты всякие опять же. А это дело, я вам скажу, похлеще будет самой что на есть разведки. Только и успевай нос по ветру держать - как бы соседи не обскакали, не заняли места потеплее да посытнее. А у меня проворность ног уже стала не та, да и кашель мой распознавали маркитанты с других отрядов за десять полетов стрелы, потому шли по следу да обгоняли, занимали тепленькие места. Вот и пришлось уйти в негоцианты - удача стала изменять, а дружинники - роптать, что хуже всех их устраиваю, да и пожрать частенько получалось не густо.
- Как же ты со своим кашлем-то подкрадываешься, что тебя матерый убийца не чует?
- Ну, если бы я знал, что он - матерый, может, еще и не подошел бы, - искренне заявил Гуннар. - Я-то думал - так, рыбаки балуют, аль наказать хотят ворюгу какого-нибудь. В их дела я не встреваю - голову можно потерять. А тут гляжу - парню смерть приходит, ну, думаю, нет, не бывать тому на моем острове. Надавал по башке, да и прогнал взашей.
- Неужто отпустил? - вздыбился Март.
- А что ж, убивать, что ли, было? - по-крестьянски искренне удивился Гуннар. - Я ведь ни с кем не воюю - ни с вами, ни с вашими недругами.
- Ничего себе «не воюю», - подал голос доселе молчавший Ян. - Ты играючись справился с одним злыднем, а другой ушел и едва нас всех не перебил. Не верю чего-то я, что ты купец - больно уж ловок.
- Так ведь никому и не потребно столько ловкости, нежели купцу или акробату, - почесал в затылке Гуннар. - Так и крутимся, как шустрая белка в деревянном колесе: и вылезти вольны, да только сами себя, добровольно толкаем снова и снова в эту круговерть.
- Ну, хватит, - звучно припечатал ладонь к столу Травник. - Будь ты хоть самим королем купцов, но скажи на милость - зачем ты отпустил убийцу?
- А вот это уже мое дело, друид! - жестко сказал Гуннар, и желваки на его скулах решительно шевельнулись раз, и другой, и третий.
- Ты и о нас знаешь? - недобро усмехнулся Март. - Откуда бы это?
- На лицах у вас написано, - с вызовом ответил Гуннар. - А об остальном лес рассказал.
- Лес или кто-то, кто живет в этом лесу? - напирал Збышек.
- И хорошо разбирается в одеждах и обычаях людей? - заметил Травник.
- Добавь сюда еще магию и искусство наложения иллюзий, - выдержал направленные на него три гневных взгляда Гуннар. Эгле пока предпочитала отмалчиваться.
- Ты читаешь следы магических искусств? - недоверчиво спросил Травник.
- Нет, - нехотя ответил Гуннар, словно он был недоволен тем, что случайно сболтнул лишнего. - Так, один мой знакомый…
- А я думал, что Остров Колдун необитаем! - выкинул пробный шар Коростель.
- Я прежде тоже так думал, - невесело согласился Гуннар. - Но потом я обнаружил здесь еще одного обитателя, если можно так выразиться. Сначала мы с ним немного повздорили, но потом потихонечку нашли общий язык.
- Это человек? - поинтересовался Травник.
- Нет, конечно, - покачал головой Гуннар. - Люди не любят этот остров. Его зовут… Хрум. Во всяком случае, я его так называю.
- И кто же он, этот твой Хрум? - поджала прелестные губки Эгле. - Упырь? Вурдалак? Или же просто гуль? Больше на этом острове есть нечего!
Гуннар с сожалением глянул на девушку.
- На этом острове есть чего поесть, юное создание, - назидательно заметил он. - Здесь может прокормиться целая дружина голодных полян или мазуров, если только они не лентяи и не предпочитают жить на всем готовом, что им припасли более рачительные хозяева.
Друиды смущенно переглянулись - они сразу поняли, куда ветер дует.
- Мы действительно воспользовались твоими припасами, Гуннар, - сказал Травник. - Ведь у твоей избушки и впрямь был весьма нежилой вид, и мы решили, что она заброшена. К тому же, кто рискнет селиться в Избушке Предателя?
- Действительно, - улыбнулся Гуннар. - Только друиды да я.
- Или ее хозяин, - проворчал Збышек, но его никто не услышал, или же никто не захотел подать виду.
- Ты говорил о существе по имени Хрум, которое умеет читать магию леса, - напомнил Травник.
- Да-да, он умеет. Он все умеет, господа друиды. Если только захочет. Он - скальный фэйри, из Подземного народа.
- Гном? На острове? - недоверчиво протянул Збышек.
- Не гном, - вновь покачал головой хозяин избушки. - Кобольд.

Часа через три они вышли на светлую опушку, кое-где тронутую следами старинной гари. То ли здесь когда-то жгли костры, то ли, что было более вероятным, тут пытался зародиться лесной пожар - у одного из огромных дубов торчал высокий обугленный сук, какие остаются после прямого удара молнии. Гуннар удивительно тихо и ходко продвигался в лесу - как и подобает негоцианту, с улыбкой подумал Ян, которому после вчерашних треволнений так далеко ходить бы не стоило. Где-то слышался тихий ритмичный шум - море было совсем рядом. Однако дорогу к берегу друидам преграждала сплошная толща высоких древес и серого камня. Именно здесь, по словам Гуннара, где-то и должна была находиться неприметная маленькая пещерка, подобная глубокому гроту, вытесанному в скале совсем неподалеку от места, где шипел пенный прибой. Повсюду вздымались острые вершины утесов, места были суровые, глухие и какие-то совсем уж безрадостные.
Гуннар пробежался мимо одной из скал, легко вскочил на обломок утеса, огляделся. Кругом был только сплошной серый камень, кое-где поросший бурыми лишайниками, плотными из-за близости моря.
- Он где-то здесь, если только на нашу беду уже не спит.
Лицо хозяина избушки было сосредоточено, он внимательно всматривался в сплошную сеть трещин, покрывавшую скалы.
- А разве ты не знаешь входа в его дом? - Эгле отвела рукой непослушную прядь волос, с которой заигрывал легкий шаловливый ветерок.
- Кобольды частенько норовят сменить секретные заклятия, которые открывают двери в их гроты и пещеры, - ответил Гуннар. - Сегодня дверь здесь, а завтра она может быть совсем в другом месте и даже в другой скале. Что ж, придется звать. Только бы он не завалился спать, старый чертяка Хрум!
Хозяин избушки обернулся к Эгле и подмигнул ей.
- Давай, девочка, пой - теперь настала твоя очередь.
- А как же ты находишь своего кобольда без меня? - иронически прищурилась Эгле.
- Обычно когда он не спит, Хрум находит меня сам.
- А когда спит? - спросила Эгле.
- Тогда его лучше не беспокоить, - задумчиво ответил Гуннар. - Но делать нечего - будем будить. Пой так, как ты пела вчера, возле моего дома. Это его разбудит, я знаю.

Пока девушка готовилась пустить в ход свою странную магию, сотканную из необычных звуков и глотков тишины, угловатое и лохматое черное существо в пещере прислушивалось сквозь толщу скалы к тому, что наверху затевают люди. Оно тихо поскрипывало крепкими зубами и смотрело, закатив глаза, в сплошную стену камня над головой. Кобольд чуял носителей магии, и это ему не нравилось. Правда, здесь была совсем не та ворожба, которая изредка исходила из северной части острова, из тех скал, которые кобольд стремился всегда обойти далеко стороной. Благо остров был велик, и на нем вполне можно было ужиться всем. Подсознательно кобольд чувствовал, что носители магии, для чего-то расположившиеся прямо у него над головой, не представляют для него серьезной опасности. Но он был готов самоотверженно защищать свой дом в случае любого посягательства на его темный и сырой покой.
Одного из тех, кто стоял сейчас на поверхности, кобольд знал. На самом деле кобольд видел этого человека гораздо глубже, чем тот мог подозревать, но фэйри не любил проявлять излишнюю осведомленность, держа знания, как хомяк за щекой - впрок. Но то, что он знал этого человека, сейчас для кобольда не значило ровным счетом ничего. Кобольд не доверял никому. А человеку - в особенности.

Предыдущая страница 8 Следующая страница


9 Сергей Челяев

Вибрации камня стали беспокоить кобольда лишь в тот миг, когда Эгле намеревалась уже закончить свое пение, отнимавшее у нее немало и душевных, и физических сил. На самом деле он вполне мог потерпеть и неприятное жжение в ноздрях, и легкие судороги, волной пробегающие по его лохматому телу, и даже весьма ощутимые спазмы в желудке, породившие у него несколько рвотных движений. Но желудок кобольда был уже пуст, а его сухие позывы фэйри, привыкшего есть самую причудливую пищу, от которой человек мог надолго потерять не только аппетит, но и сон, не особенно беспокоили. Гораздо серьезнее сейчас были разговоры, которые он, хотя и был отделен от людей приличной глубиной и скальными породами, все-таки слышал, хотя и не очень отчетливо. Выручало особое устройство его ушных раковин, позволяющих издалека распознать шум камнепада, рокот надвигающейся горной лавины и гул обвала в старой заброшенной шахте или подмоченной штольне. Люди сейчас говорили о том, что уже давно серьезно тревожило кобольда, чего он не без оснований опасался и что обходил стороной. Поэтому кобольд слушал, затаив дыхание.

- Почему ты считаешь, что скальный фэйри может разыскать такую же тайную дверь в скале или камне, как и у него, но запечатанную чужим заклятием, досточтимый Травник?
Гуннар беседовал с Травником, проверяя крепость скалы крепкой палкой. Палка глухо стучала, срывая с камней лишайниковый дерн и распугивая насекомую мелюзгу, спешащую немедленно укрыться в трещинках и расщелинах.
- Обитатели скал и Горный народ очень чувствительны к магии, - ответил Зеленый друид, внимательно оглядывая камни, разбросанные вокруг. - Особенно, когда дело касается волшбы, связанной со звуком, музыкой, пением, даже просто громкими криками. Гномы и кобольды ощущают сотрясение горных пород, вибрацию камня. Хотя вибрации воздуха они тоже отлично чувствуют - сказывается жизнь под землей. Они ведь - настоящие отшельники!
- А может, его вообще тут нет, этого заморыша? - осведомился Збышек, ковыряя утес носком сапога.
В ту же секунду его нога по щиколотку ушла в глубокую черную дыру, неожиданно открывшуюся в скале, и Збышек едва не провалился туда. Оттуда немедленно послышалось глухое угрожающее ворчание. В следующую минуту из дыры вырвался спертый воздух, так что стоявшая рядом Эгле отчаянно закашлялась и схватилась рукой за горло. Вонь была терпимая, но крепкий запах мускуса и немытого тела довершал остальной букет - через мгновение девушка была уже в добром десятке шагов от потайной двери в пещеру кобольда. Когда она открылась, Коростель тоже попятился. Збышек брезгливо зажимал нос кусочком оленьей замши, которой он всегда чистил лезвие своего охотничьего ножа. И только Травник сохранял спокойствие, лишь ноздри его расширились и слегка трепетали, как от возбуждения. Гуннар же, по всей видимости, был привычен к ароматам своего необычного приятеля, поэтому оставался спокоен и сосредоточен. Его волевое лицо сохраняло каменное выражение невозмутимости.
Миазмы стали слабее, зато доносившееся из дыры недовольное ворчание переросло в злобный рык, и оттуда, как пробка из бутылки со скисшим вином, выскочило темное, заросшее клочьями шерсти существо, лишь отдаленно напоминавшее человека. Это и был фэйри - скальный кобольд. А если верить Гуннару - просто Хрум, что немедленно и подтвердилось.
- Хр-р-р-ум-м-м, - громко хрюкнуло существо, с шумом втягивая свежий лесной воздух. - Это кто же, интересно мне знать, хрум, тут заморыш? А-а-а? Не обо мне ли речь, часом? Хрум и хрум!!! Кому-то жить надоело? То есть, как я понимаю, совсем и окончательно? Или, может, кто-то тут смерти не боится? А может, - фэйри аж затрясся от злости, - тут кто-то, хрум, больно умный?
Последнее обвинение, по всей видимости, было самым страшным в устах кобольда, потому что он тут же изобразил страшную гримасу. При этом Хрум вывернул до чрезвычайности свое и без того весьма подвижное лицо, более всего напоминавшее тощую свиную морду с пятачком вместо носа и живыми, бегающими глазками. Гуннар шагнул к нему и успокоительно поднял руку.
- Успокойся, ради всего святого, Хрум, дружище! Поверь, здесь никто тебя не считает ни заморышем, ни чем-нибудь другим, столь же обидным для тебя.
Существо покосилось на приятеля и фыркнуло.
- Если оно, положим, и так, то следите за своими языками, господа волшебники. Между прочим, вовсе не стоило меня будить вашими завываниями - я музыку люблю только после обеда. И кстати - зачем я вам понадобился?
- Ты нам нужен, чтобы помочь найти и открыть тайную дверь в скалах, - сказал Травник. - Там прячутся наши общие с тобой враги.
Гуннар только сокрушенно покачал головой.
- Как зовут наших общих врагов? - осведомился кобольд тоном убеленного сединами профессора, вещающего с любимой кафедры начинающим студиозусам. При этом он медленно обводил взглядом друидов, словно размышляя, не включить ли и эту компанию в вышеупомянутый неприятный круг.
- Это зорзы, если ты знаешь, о чем идет речь, - ответил Травник.
Кобольд наклонил голову, то ли соглашаясь, то ли просто в задумчивости.
- А вы кто такие? - изрек кобольд, по-прежнему внимательно изучая окруживших его людей.
- Мы - Зеленые друиды. Зорзы - враги и для нас, и для тебя, - сказал Травник. - Они держат в плену наших людей, и, боюсь, кого-то уже убили. Мы пришли их наказать.
- Месть - плохой советчик, - заметило существо и лениво почесало круглое волосатое пузо.
- Мы не ищем советов, - отрезал Симеон. - Мы просто ищем помощи, потому что, по нашему мнению, время останавливается, досточтимый фэйри. Думаю, ты уже это тоже почувствовал.
Кобольд помолчал, прикрыв глаза и задумчиво расчесывая брюхо. Затем открыл один глаз, который блеснул холодным желтым огнем на Травника.
- Если я вам помогу, какая мне за это будет награда?
- Наградой будет твоя дальнейшая спокойная жизнь на этом острове, - уверенно заявил друид. - В противном случае здесь скоро яблоку будет негде упасть от очень неприятных существ, которые тебе и не снились.
- Почему? - последовал вопрос.
- Потому что придет смерть, - ответил Травник. - И зорзы приведут ее очень быстро. Но сначала выкурят тебя из твоей норы, как кролика. Им не нужна тут ничья другая магия, даже такая безобидная, как твоя, и скоро здесь останется место лишь для одной магии - магии Перехода из Жизни в Посмертие. Как фэйри, ты ведь знаешь, что это такое?
Кобольд весь напрягся, но ничего не ответил, хотя друид и так знал ответ.
- Весь остров превратится всего лишь в ступеньку для дороги в Посмертие, и зорзы будут ходить по нему туда и обратно, как на базаре. А заодно и водить мертвецов. Тебя устраивает такое положение вещей, фэйри?
- Мое дело - сторона, я никого не трогаю, и меня никто не беспокоит, - быстро ответил встревоженный кобольд. - А в мир уснувших кобольдов они, часом, не собираются заявиться, эти зорзы? - тут же спросил он, и его насупленные глазки враз ожили, забегали под мохнатыми, кустистыми бровями.
- Думаю, это не составит для них труда, - заключил Травник, и Гуннар сделал друиду какой-то предостерегающий знак.
- Тогда это отвратительно, хрум, - скривилось существо. Было заметно, что оно очень взволновано, даже потрясено, но его мимика совсем не соответствовала человеческой - у кобольда как-то по-другому были устроены лицевые мышцы.
- Это, хрум-хрум, мерзко, - повторило существо. - Нельзя нарушать покой уснувших кобольдов - иначе нарушится равновесие во всем мире.
Оставив без внимания весьма самоуверенные позиции кобольда, явно считающего свой народ центром мироздания, Гуннар подошел к Хруму и дружески положил ему руку на мохнатое плечо. При этом Збышек поежился, Коростелю тоже стало не по себе, а брезгливую Эгле откровенно передернуло.
- Используй свою магию, дружище, и мы поможем друидам, а они помогут нам.
- Если просит Гуннар, я ему помогу, - заявил кобольд. - Но если просит друид, я подумаю.
- Думай скорее, Хрум, - чуть ли не взмолился хозяин лесной избушки; во всяком случае, в его голосе появились неожиданно плаксивые интонации. Яну отчего-то подумалось, что этот человек - великий лицедей; там, на обрыве, был совсем другой Гуннар - суровый, решительный, бесстрашный и какой-то - очень справедливый. Где он был настоящим, каково его истинное лицо - об этом Коростелю еще предстояло хорошенько поразмыслить.
- Медленнее думаешь - не быстро умираешь, - проворчало существо и вновь засопело. Видимо, этими звуками у него обычно сопровождалась особенно напряженная умственная деятельность. Через минуту оно ожило, зашевелилось и торжественно возгласило.
- Я помогу людям, а значит, впоследствии - и кобольдам. Но люди будут обязаны оплатить мне труды, силы и время. Причем все три платы будут разными.
И после платы будничным тоном добавил.
- Лучше соглашайтесь.
Последняя фраза была почти что доверительной, хотя и несколько издевательской в своей простоте и наивности. Однако Травник тут же согласно кивнул.
- Мы согласны, Хрум. Поверь, нам действительно нужна твоя помощь.
Кобольд ничего не сказал, но явно приосанился и тут же напустил на себя величественный вид. Между тем все молчали, глядя на него с надеждой. Гуннар нетерпеливо переминался с ноги на ногу. Именно он теперь был в ответе за своего своенравного приятеля. Хрум любил, когда от него кто-нибудь зависел, поэтому, прежде чем ответить, он поломался еще пару минут и, наконец, решительно хрюкнул.
- Ладно, будь по-вашему. Говорите, кого искать и где.
- Ты не знаешь о зорзах? - удивленно вскинул брови Збышек, а Гуннар страдальчески схватился за голову.
- Я знаю о многом, - уклончиво заявил кобольд. - Но наши знания могут расходиться в оценках. Поэтому я хочу знать, как обстоит ваше предприятие, и чего вы от меня хотите. Просто в этом случае мне будет легче искать, - добавил он и выжидательно уставился на Марта.
- Тогда нужно рассказать ему о наших делах, хотя бы в общих чертах, что да как. Хотя бы в общих чертах, - Збышек повторил, вопросительно взглянув при этом на Травника. Тот кивнул. Март сразу повернулся к Хруму и скептически окинул взглядом кобольда с ног до головы:
- Слушай, чудо подземное, и мотай себе на ус. Сдается мне, что о своих соседях на этом проклятом острове ты и так знаешь немало, хотя и делаешь удивленные глаза. Поэтому будем думать вместе. Идет?
Ответом Збышеку было особенно раскатистое «хр-р-р-у-у-ммм». Март решительно сплюнул прямо под ноги лохматой образине, играя грубого и решительного воина, и собрал в кулак все свое терпение. Он напоследок оглянулся на друзей, словно ища у них поддержки, и стал быстро рассказывать кобольду о зорзах. Правда, поначалу его не покидало ощущение, что он распинается перед скалой или куском утеса - за все время в начале его повествования кобольд не издал ни звука. Но в один миг, когда друиду уже казалось, что паршивый лохмач заснул, Збышек случайно поймал взгляд узких глаз обитателя пещер. Они были уже открыты и задумчиво смотрели на молодого друида. Март осекся: он вдруг увидел, что в тусклых глазах кобольда застыло выражение жгучей тоски и кромешного одиночества. Збышеку тут же подумалось, каково ему там, этому фэйри, проводить полжизни в толще скал и подземной тьме. В горле его отчего-то пересохло, Збышек сглотнул, и его вдруг словно бы что-то отпустило. Он стал рассказывать подробнее, внимательнее следя за малейшей реакцией собеседника, который тоже мало-помалу стал проявлять признаки интереса. Март, который недолюбливал всякие подземные народцы, сейчас ни за что бы не признался себе, что он почему-то уже, кажется, сочувствует этому пахучему и не очень-то опрятному кобольду. Но это было так! Видимо, Март просто слишком хорошо знал, что такое - одиночество человека. А кобольды в этом отношении вряд ли сильно отличались от людей. В этом Март был абсолютно уверен.

Когда Збышек закончил рассказ, Яна больше всего удивила реакция даже не кобольда, а Гуннара. Тот, хотя и знал в общих чертах об экспедиции, как он выражался, друидов на Остров Колдун, был сейчас весьма некоторыми озадачен подробностями рассказа Марта. Он периодически качал головой, чесал затылок и сокрушенно вздыхал. Коростель никак не мог отделаться от мысли, что Гуннар откуда-то и так знает многое из сказанного, а, может, и того больше, особенно, что касалось зорзов. Хрум же под конец рассказа, похоже, потерял к нему всякий интерес и дослушивал уже только из вежливости. Тем не менее, по окончании повествования кобольд задал несколько конкретных и дополняющих рассказ вопросов, после чего безапелляционно заявил:
- У вас есть много времени?
- Пожалуй, нет, - ответил Травник. - Хотя - смотря для чего.
- Для всего, - передразнил Хрум друида. - Тогда ждите здесь. Можете спать, если хотите. Я отправляюсь искать. Мне кажется, я знаю, как это можно сделать.
- А ты далеко? - с тревогой спросил Збышек. - Ты знаешь, где искать?
- Мне не нужно знать, Где искать, - с сожалением посмотрел на молодого друида кобольд. - Достаточно того, чтобы я знал, Как искать. И тогда Где уже не будет иметь никакого значения.
Друиды как по команде растерянно повернулись к Гуннару, но тот только махнул рукой: этого упрямца, мол, не переспоришь, и ни к чему это.
- А как ты будешь искать, Хрум? - улыбнулся Травник. И удивительное дело: кобольд, избравший в отношении друидов маску покровительственного превосходства, разукрашенную легкими мазками пренебрежения, на этот раз не ответил Травнику ни колкостью, ни порцией поучений. Он лишь задумчиво поглядел на друида и пообещал самым что ни на есть серьезным тоном:
- Я тебе потом скажу.
И умчался с неожиданной для него прытью в лес, так что только кусты прошелестели, и все стихло. Эгле скептически покачала головой, а Гуннар развел руками:
- Чудо в перьях. Одно слово.
Почему - в перьях, «негоциант» так и не объяснил, правда, сейчас дело действительно было вовсе не в словах.

ГЛАВА 13
НЕПОДВИЖНЫЕ СТРЕЛЫ ЧАСОВ

Книгочей почувствовал, как на лбу у него выступает испарина. Сейчас он перестал быть собой, растворился в потоках снов, исходивших из него, как гаснущий костер еще долго источает дым. Шедув спал или делал вид, что спал - узкие глаза его всегда были чуточку приоткрыты. Патрик со страхом прислушивался к своим ощущениям. Среди ночи он вдруг почувствовал, что его мутит, у него неожиданно поднялся жар, и голова горела. Практичный Книгочей не стал будить Шедува, разумно решив, что, прежде всего, нужно очистить тело. Он с трудом отполз под дерево, невесть как выросшее здесь, в сплошном песке, без кустика, без камешка, и стал производить рвотные движения. Но у него ничего не вышло, и после нескольких неудачных попыток друид без сил откинулся на ствол могучего тополя.
Через некоторое время его привели в чувство муравьи, облюбовавшие дерево для своих хлопотливых маршрутов. По лицу друида деловито направилась целая колонна трудолюбивых мурашей, и Книгочей, стряхивая их со щеки, вновь едва не потерял сознание. Тогда он решил продолжить попытки очиститься, встал на четвереньки и, опустив голову, раскрыл рот. Внезапно пришло ощущение холодной волны. Она зародилась где-то между желудком и сердцем, несколько мгновений неприятно колыхалась внутри, отчего сердце Патрика поминутно замирало, и, наконец, устремилась наружу. Книгочей даже не успел вздохнуть от облегчения, что сейчас все из него выйдет наружу, и он будет себя чувствовать гораздо лучше - изо рта друида хлынула наземь мощная струя чего-то серебристого, пахнущего снегом или речным льдом. Если только у льда и снега есть другой запах, кроме холодной свежести! Жидкий поток, однако, не достигал земли, а стлался над песком на высоте коленей Патрика. Ощущение было такое, что из друида выходит расплавленная смола, которой конопатят крыши городские кровельщики, вот только эта смола была серебряная и больше всего напоминала чистую ртуть - единственный жидкий в естественном виде металл, который был известен Книгочею и которого он всегда опасался, производя магические опыты в служении. Ртуть была ему известна как страшно ядовитое и чрезвычайно летучее вещество.
Наконец поток серебра из его рта иссяк, но теперь все лицо друида, включая губы и язык, затвердело, будто вмиг замороженное, а в животе что-то вновь зашевелилось, заворочалось. Глаза Книгочея чуть не вылезли из орбит, когда из его рта вновь хлынул поток, но теперь это была мутная, темная кровь. Одновременно пришло ощущение пустоты в теле, легкости, голова прояснилась. Но оказалось, что дурная кровь только отворила дорогу очередному потоку серебра, который долго выбивался толчками, не давая друиду дышать и глотать. Третий позыв обернулся серебряным дымом, просочившимся изо рта, ноздрей и даже ушей Книгочея. Он понял, что не властен над тем, что с ним сейчас происходит, и покорно отдался на волю судьбы, упав на песок. В тот же миг выходящие из него потоки серебристого тумана иссякли, и теперь друид слышал только собственное тяжелое дыхание. В голове он почувствовал острый укол - кто-то пробивался в его сознание? Книгочей обхватил голову, решая, не вдариться ли что есть силы головой о ствол дерева, чтобы прекратить уже эти муки, и тут услышал тихий, но отчетливый голос.
- Друид! - сказал голос. - Тебе даровано великое. Снись!
Книгочей замотал головой и замычал, силясь вытряхнуть из себя этот голос. Ему казалось, что в голову пролезла большая уховертка и сейчас ворочается там, устраиваясь поудобнее, чтобы начать проедать мозг. Но Книгочей твердо знал, что уховертки никогда не залезают в ухо человека, что все это - досужие идиотские россказни о, в общем-то, совсем безобидном насекомом, и в голове его сейчас был кто-то совсем другой. Он подумал о зорзах, но они не могли еще появиться так рано и тем более - таким путем. И тогда Патрик собрал все оставшиеся силы, и ватным языком между распухшими губами еле-еле вытолкнул из себя слово.
- Шедув!
- Да! - услышал он преспокойный голос отпущенника. Оказывается, Шедув все это время не спал!
- Помоги… - прохрипел Книгочей.
- А ты нуждаешься в помощи? - невозмутимо возразил отпущенник.
Книгочей даже задохнулся от растерянности и возмущения. Он что, издевается над ним, что ли? Отдышался, взял себя в руки, успокоился. Шедув по-прежнему лежал, завернувшись в походный мешок, не делая никаких попыток встать и помочь. На миг в голове Книгочея шевельнулась тревожная мысль о предательстве, но она была просто несуразна - кому мог предать его отпущенник там, где уже и жизни-то в людском понимании не было? Тогда он снова обратился к напарнику.
- Что со мной, Шедув? Я только что чуть не умер.
- Ничего страшного, друид, - ответил отпущенник. - Я все вижу.
- Что, что ты видишь, чего не вижу я, ответь мне, заклинаю тебя!
- Отвечу и без заклинаний, - усмехнулся невидимой во тьме улыбкой Шедув. - На тебя снизошло величайшее благо, которое только может испытать человек в своем земном или посмертном существовании. Привратник сейчас говорил с тобой.
- Привратник? - осекся Книгочей. - Привратник миров?
- Да, это был он. Темный Привратник, - уточнил отпущенник и, повернувшись, лег на спину.
- А как ты узнал, что это был он?
- Видишь ли, - Шедув говорил неторопливо, как человек, рассказывающий что-то уже сквозь сон. - Темный Привратник теперь в некотором роде мой хозяин.
Книгочей закусил губу. Он опять вспомнил, кто такой Шедув. Из глубины сознания всплыла насильно загнанная туда глубоко-глубоко мысль о себе - кто теперь Я? Но пока было не до нее, и Книгочей усилием воли, без сожаления загнал эту мысль обратно, до лучших времен, которые, может быть, теперь уже никогда и не настанут.
- И что он хотел, этот… Привратник? - Патрик все никак не мог справиться с трясущимися губами -так они словно отходили от мороза.
- Он же тебе сказал, друид, - сумрачным голосом тихо молвил Шедув. - Снись!
- А ты это слышал? - удивлению Книгочея не было предела.
- Скоро ты сам начнешь понимать такие вещи, - с бесконечным терпением в голосе отозвался дремлющий Шедув. - Как и многие другие. Тебе открылось здесь многое. И ведь ты же хочешь поведать обо всем своим бывшим друзьям?
Книгочей кивнул, хотя в темноте это и было бесполезным жестом, проглотив слово «бывшим».
Шедув что-то проворчал, вздохнул, устраиваясь поудобнее, и легонько махнул рукой.
- Ты сейчас уснешь, но во сне думай о том, что ты им хочешь поведать. К сожалению, ты не сможешь назвать им свое имя.
- Почему? - недоверчиво спросил Книгочей.
- Потому что у нас во сне нет имен, - просто ответил отпущенник. - Ты, конечно, можешь назвать себя тому, кому снишься, но это будет ложное имя, и оно не останется в его памяти. Может быть, какое-то впечатление, ощущение, но и только…
- И еще, - добавил он. - Направляй свои мысли только к тем, кому они адресованы. Ни в коем случае не думай о врагах, иначе они могут попытаться открыть место, где ты сейчас находишься. Хотя вряд ли у тебя это получится - скорее всего, твой сон накроет как дождем и друзей, о которых ты думаешь во сне, и тех, кто находится рядом с ними. Или очень хочет проникнуть в твои сновидения. В любом случае, скажи своим друидам все, что ты теперь знаешь о зорзах. Снись! Но помни - не все, что ты хочешь, будет передано напрямую. И потом как можно быстрее уходи из сна. Когда почувствуешь чье-то присутствие рядом - уходи. Те, кто увидят тебя во сне, должны понять все, что тебе хотелось сказать. Если же нет - значит, так тому и быть. Но они, по крайней мере, задумаются, ведь увиденное, очевидно, будет отличаться от образов, которые пошлешь им ты.
- Почему? И как будет тогда?
- Посмотри на воду - ты действительно такой, или это просто вода тебя так отражает? А в наведенных снах еще сложнее - там чаще всего бывают только неподвижные картинки. Но хватит! Не теряй времени. Снись!
Когда Книгочей стал поспешно устраиваться на ночлег, тщательно кутаясь в одеяло и отчаянно думая куда-то в темноту обо всем, что ему нужно передать Травнику и остальным, Шедув вновь его окликнул.
- Эй, друид, ты еще не спишь?
- Нет, Шедув.
- Тогда перед сном подумай и о том, что эту милость, которую тебе только что оказал Привратник, никому из людей на земле не оказывали уже сотни лет.
- Что ж, - ответил после минутной паузы Книгочей. - Это ведь - людям…
- Ты быстро учишься, - хмыкнул отпущенник. - И осваиваешься в своем новом качестве. Поэтому, прежде всего, подумай хорошо обо всем, что ты расскажешь во сне своему Травнику. А от меня добавь, хоть я это ему уже и говорил: и в размышлениях, и даже в снах бывают ошибки. Его ошибка - направление. Цвет он увидел правильно. Но если не поймет направления - не поймет и цвета. Хотя у часов тоже могут быть стрелы. Скажи ему это, друид. Он поймет.

Ян провалился в сон, как в большую и глубокую яму, наполненную мягкой трухой истлевшей прошлогодней листвы. Какое-то время он еще балансировал на грани сна и яви, но потом все силы куда-то исчезли, его тело стало невесомым, и он, сам уподобившись перезревшему ореху или старому желудю, тихо просочился вглубь. Он опустился туда, где не было ни времени, ни пространства, а только один сплошной туман, в котором так удобно предаваться блаженному ничегонеделанью, ничегонедуманью и, самое главное - ничегонечувствованию. Хотя на этот счет Коростель, конечно, ошибался, - чувства во сне могли обостряться до предела. Простая житейская проблема порой вырастала во сне до вязкой, неразрешимой ситуации, а мелкая ссора раздувалась до масштабов страшной войны со всем и вся. Правда, рассветным утром его обычно спасали сороки. Хлопотливые болтуньи-трескуньи еще засветло принимались обсуждать в соседних кустах свои неотложные птичьи дела, и под их треск Коростель благополучно просыпался, некоторое время лежал в сладкой дремоте и часто засыпал вновь, чтобы увидеть уже другой, свернутый в тугой туманный узел Большой Утренний Сон. Поэтому ночью сны приходили к нему редко, будто специально оставляя место для странных утренних откровений, которые всегда приходили неизвестно откуда. Но этот сон пришел ночью, сразу, едва он только уснул. Сон, который давно уже в нетерпении топтался за дверью, ожидая, когда же его впустят.
Сначала Яна охватила круговерть цветов. Могучий, бесконечный вал самых разных, зачастую противоположных цветов и оттенков медленно захлестывал его сознание, стремясь подмять под себя, поглотить, растворить в себе. Навстречу валу медленно поднималось широкое колесо темных и серых оттенков, в котором кое-где поблескивали успокоительные звездочки соли или кварца, крупинки которого иногда так ослепительно сверкают в яркий солнечный день по берегам рек. Это колесо тоже норовило вобрать Коростеля в себя, подчинить своей тупой, бездушной воле, сделать частью смутно угадываемых спиц, чтобы бесконечно крутить одним из многих таких же, прямых и гладких стержней. Тех, что уже утратили и свой цвет, и свою душу, которыми они, может быть, обладали когда-то. Ян ощущал себя между надвигающимися колесами, как между двух огней, которые, независимо от того, что один - обжигал, а другой - морозил, оба были гибельны и неотвратимы.
Яну прежде уже снились эти колеса, или валы, или моря. Это чаще всего бывало в детстве, когда он заболевал. И когда одно из колес, бархатно-шероховатое и противно мягкое побеждало, подкатывало к горлу неминуемой тошнотой, он просыпался в холодном поту, чувствуя, что вот-вот, еще миг - и содержимое его желудка выплеснется наружу. Ян ненавидел это состояние подбирающейся на мягких лапах тошноты, но подтолкнуть ее, как это запросто проделывали на боевых позициях его товарищи, объевшись тухлого мяса или неумеренно употребившие злодейского самогона, просто сунув палец поглубже в рот, - это было для Коростеля выше его сил. И он зачастую предпочитал терпеть, ожидая, когда организм сам справится с бедой, мучаясь и проклиная свою нерешительность.
Но теперь все было по-другому. За этими колесами, по крайней мере, за одним из них что-то было. Наваждение должно было просто пройти, может быть, проехать по нему, может - раздавить, но и тогда Ян был уверен, что это - только гроза, неизбежный спутник облегчения. Или же всеобщего потопа. Он мужественно принял на себя две тяжелые вращающиеся, хищные волны, и они сразу поглотили его, закрыли все чувства, превратили в крохотную песчинку, которая положилась на волю судьбы. И ужас схлынул. Над ним забрезжило ночное небо, и Коростель уже было подумал, что проснулся. Видя эти колеса, Ян всегда какой-то маленькой частью своего «я» осознавал, что это - только сон, и в этот раз ему тоже не суждено сбыться наяву. Нужно только перетерпеть и побыстрее проснуться.
Коростель увидел человека, стоящего на ночном берегу реки. Рядом лежал кто-то еще, то ли спал, то ли просто отдыхал. Человек был закутан в плащ, невысокого роста, и фигурка его на фоне темной воды была удивительно тонкой и хрупкой для мужчины. Хотя, может быть, это был обман зрения. Ян не чувствовал себя, не знал, где он сейчас находится, но лицо человека было обращено к нему, он это знал.
- Слушай, Ян Коростель по прозвищу Дудка, - произнес человек у реки. - Слушай и запоминай, ибо время мое коротко. Сон длинен только для спящего, для тех же, кто населяет ваши сны, время мимолетно. Мне трудно говорить долго, поэтому я тебе просто покажу.
- Кто ты? - испуганно спросил Коростель. Сон был слишком явным, и ему показалось, что он различает даже легкий гнилостный запах тины, идущий от прибрежной воды.
- Я не могу назвать своего имени, - ответил человек у реки. - У снов - свои законы, и я, чтобы иметь возможность говорить с тобой, обязан их соблюдать. Смотри же.
Ян поднял ладонь. В ней лежало зеркало, маленькое, обрамленное простой деревянной рамкой на манер картины с незамысловатой резьбой в виде изогнутых листьев и веток.
- Это - зеркало Валанда, - сказал человек у реки. - Заглянув в него, можно узнать свою будущность. Но это нельзя сделать во сне.
- Зачем же оно мне? - удивился Ян. Зеркало не отражало абсолютно ничего, поверхность его была гладкой, матовой и тусклой.
- Ты можешь увидеть в нем сны, Ян Коростель, - пояснила фигура в плаще. - Это иногда бывает важнее - правильно прочитать сны. И это избавит тебя от леденящего ужаса перед неизбежностью.
Ян был озадачен. Впервые во сне он слышал само слово «сон». Тут было что-то не так.
- Зачем мне смотреть на сны в твоем зеркале, когда я могу видеть их и так, просто закрывая глаза?
- Ты видишь только свои сны, Ян Коростель. Зеркало Валанда покажет тебе сны другого человека или даже нескольких.
- Зачем они мне? - воскликнул Ян. - Мне, между прочим, хватает по горло и своих снов, особенно всяких страстей и ужасов.
- Ты увидишь то, что поможет тебе и твоим друзьям. Это мой сон, но я попытаюсь поймать и несколько других. И береги время - мы снимся вам только в определенные дни.
- Кто это - мы? - не понял Коростель. - Тебе не надоело еще говорить загадками?
- Это не загадки, - ответил человек у реки. - Отнюдь. Думаю, ты все поймешь утром. Или же утром следующего дня. Ведь такие сны помнятся только по утрам.
- А откуда у тебя это самое зеркало? - продолжал допытываться Коростель. - Ты кто - волшебник? Откуда ты пролез в мой сон?
- Я не волшебник, - покачал головой человек. - И уже никогда им не буду. Я не пролезал в твой сон. Просто я тебе снюсь, и ты мне тоже. И я хочу извлечь из этого выгоду.
- Для кого?
- Для тебя… Для себя… Для твоих друзей. Да мало ли для кого! А зеркало мне тоже только снится. Поэтому я и даю его тебе, ведь во сне можно сделать все, что угодно, верно?
На этот раз Коростель не нашелся что ответить, а фигура в плаще сделала жест, который мог выражать только нетерпение.

Предыдущая страница 9 Следующая страница


Ключ от Снега 10

- Торопись же, Ян Коростель. Зеркала недолговечны, а в наших снах - особенно. Смотри и запоминай.
Матовая поверхность полированного стекла стала расти, постепенно перетекая за рамку, и Ян увидел перед собой ступеньку. Повинуясь какому-то необъяснимому наитию, будто кто-то подталкивал его сзади, Коростель шагнул на эту ступеньку, ведущую неведомо куда, и перед ним открылось окно. В окно немедленно ворвался бешеный морской ветер, завывая и хлопая створками. Ян подошел к окну и глянул вниз.

Глубоко внизу, на берегу бились о скалы волны. На большом плоском камне, причудливо отполированном морем, стоял человек в монашеской рясе и высоком, остром колпаке. Высунувшись из окна и оглядевшись вокруг, Коростель не увидел никаких стен башни или вышки, из окна которой он сейчас смотрел вниз. Его окно словно парило или висело, оставаясь неподвижным в воздухе, и Ян судорожно вцепился в подоконник. При этом он тут же ощутил предательскую слабость и противное щекотание внизу живота, что Коростель всегда чувствовал только на большой высоте. Видение вдруг стало приближаться, будто у Яна глаза превратились в зоркие очи какого-нибудь морского орла; он видел все детали одежды человека в колпаке, развевающиеся на ветру седые волосы, брызги пены, летящие на его одежду, и маленькое темное пятнышко, быстро летящее над морем. Пятнышко росло медленно - это была какая-то мелкая птица, и человек на камне ждал ее. В какой-то миг вздыбившийся морской вал едва не захлестнул отважного летуна, но пернатый смельчак взмыл вверх, едва ли не из последних сил, прорвался сквозь водяную завесу и устремился к человеку, поджидающему его на камне. Под ногами человека с плеском разбивались волны нарождающегося шторма. Седоволосый протянул к морю ладони, сложенные лодочкой, и через несколько мгновений ему в руки камнем упал с неба маленький коричневый воробей, издавший при этом громкое чириканье, не то от страха, не то от радости быть спасенным.
Человек в колпаке прижал его к груди, словно воробей был бесценным сокровищем, наклонился к птице и что-то прошептал ей, а может, просто согрел ее дыханием. Потом он торжествующе что-то крикнул морю, повернулся и, весьма довольный, едва не приплясывая на ходу, быстро исчез между скал. Земля, утесы и море под Яном тут же подернулись рябью, на миг исчезли, и Коростель увидел прямо перед собой человека, сидевшего за столом. Он сидел, отвернувшись от Коростеля. На столе горела свеча на маленьком блюдце, стояла миска с остатками какой-то снеди, а в руке человек держал острый нож. Он делал им себе на ладони маленькие надрезы, и оторопевший Коростель неожиданно почувствовал, как что-то тонкое и острое будто бы тоже разрезает ему руку именно в том месте, где вел сейчас лезвием незнакомец. Большая и темная, как сургуч, капля крови показалась на руке человека, медленно поползла по коже, миновала ребро ладони и вдруг звучно шлепнулась на край блюдца под свечой. Ян вскрикнул от неожиданности, и человек резко обернулся. Ян даже отшатнулся. Этого человека Коростель узнал бы в обличье любого сна. Перед ним был Птицелов.

Где-то далеко от острова Колдун, на высокой горе, вздымавшейся над лесом, где царил вечный май, спала деревянная кукла. Она была окрашена в черно-белые тона, а на одном боку ее заметно облупилась краска, то ли от влажности, то ли наоборот - от жара огня. Кукла, разинув рот, оглушительно храпела. Возможно, именно по этой причине она и была выдворена из маленькой избушки, где ночевали старая друидесса и Лисовин. Нужно было отдохнуть перед завтрашним днем, обещавшим большие перемены. Но Гвинпин не обижался. Он спал и видел сны - необычные, причудливые, и человеку, наверное, не совсем понятные. Он видел сны деревянных кукол.
Гвиннеус не обратил особого внимания на человека в плаще и остроконечном колпаке, стоящего на плоском камне. Зато птица его весьма заинтересовала. Он сроду не видел, чтобы воробьи летали в шторм над бурным морем. Правда, Гвинпин и бурного-то моря никогда не видел, как, впрочем, и спокойного - тоже. Но сразу его узнал. Море было во сне именно таким, каким Гвинпин его себе и представлял, поочередно дергая две тяжелые занавески, раскрашенные под цвет бурных синих волн и белой пены. Это случалось ему частенько в маленьких пьесках, когда деревянный философ таскался по свету с бродячей труппой зорза Кукольника. Зато Гвинпин видел в своей жизни воробьев, причем видел во множестве и сразу понял, что это - неправильный воробей. Таких воробьев просто не бывает, Гвинпин это знал и не верил этому воробью. Поэтому он не верил и этому человеку, а значит - и его морю. Оставалось только решить, верить ли этому сну.
Гвинпин не был мнительной куклой. Дело было в том, что он иногда считал себя еще и птицей, пусть в чем-то и деревянной. А, будучи птицей, он неплохо разбирался в полетах пернатых. Этот воробей просто не мог так лететь, потому что у него не было ног! Коростель не мог этого рассмотреть, потому что он смотрел сверху. Гвинпин все видел со стороны. Воробей был безногий, кукла это сразу поняла. И вместе с тем он летел, причем так, что, казалось, ноги ему вовсе и не были нужны для полета. И ни для чего другого. Значит, он не был воробьем. А это уже было интересно.
Кроме того, за этим воробьем по небу тянулся след. Именно след - Гвиннеус мог бы в этом поклясться Создателем всех игрушек. Легкий, еле различимый и быстро тающий, след тянулся почти прямой линией откуда-то издалека, и истоки этого следа терялись за размытой линией морского горизонта. Потом они исчезли, но кукла была уверена - человек в плаще и остроконечном колпаке, спрятавший странного воробья без ног у себя на груди, проследил эту светлую полоску. А значит - и сможет пройти по этому следу, даже если ему придется пересечь море или само небо.
Но этот сон не показался кукле таким уж занятным. Конечно, в нем была тайна, но над ней можно было поразмыслить и позднее. То, что Гвинпин увидел дальше, захватило все существо куклы без остатка, и она буквально задрожала всем телом от возбуждения.
В полутемной комнате у стола с засаленным огарком свечи сидели двое - Лекарь и Птицелов. Именно Лекарь был тем человеком, что ждал птицу, но воробья с ним уже не было - руки зорз держал в карманах странного кожаного кафтанчика, испещренного множеством пятен. Видимо, от всяких чудодейственных и знахарских порошков и снадобий, догадался Гвин. Зорзы говорили, не подозревая, что деревянная кукла слышит их, и от того, что он услышал, Гвиннеусу стало по-настоящему страшно. Тем не менее, он судорожно вцепился всеми лапами и крыльями в свой сон, силясь удержаться на его краешке, чтобы услышать все.

Зорзы намеревались проникнуть в мир Посмертия - в потаенные серые края и мрачные долины, что простираются между жизнью и небытием. Им были нужны мертвые. Для чего - Гвинпин не совсем понял, потому что зорзы иногда переходили на незнакомый ему гортанный язык, непохожий ни на один, ему известный или хотя бы когда-то услышанный. Однажды они уже совершили страшное - спровоцировали кровавое побоище на одном из островов в море Северной Балтии. Тогда полегло огромное количество людей. Возможно, зорзы каким-то образом научились использовать страдания людей, которые испускали их тела и особенно - души перед смертью или в минуты величайшей опасности. И зорзы добились своего. После битвы этот остров-кладбище стал своего рода тонкой пленкой между миром живущих и страной Посмертия, и именно здесь Птицелов собирался провести обряд Перехода. В его руках были Книгочей и Снегирь. Похоже, что первый был им нужнее, но он каким-то образом сбежал - тут Гвинпин опять не понял. Зорзы много говорили что-то о бежавшей душе и ненужном теперь теле. Но они каким-то образом выследили Книгочея, и тут Гвиннеусу стал ясен его первый сон о человеке и воробье.
Воробей как-то узнал, обнаружил, где скрывается Книгочей, и теперь зорзы собирались выходить на его след. Снегирь же был целиком и полностью в их власти, но его зорзы держали на какой-то крайний случай, в котором они, похоже, не были уверены. Лекарь, по-видимому, нашел начало дороги, по которой ушел Книгочей, пустил по его следу воробья, чтобы тот запомнил весь путь, и теперь, возможно, зорзам уже не был нужен проводник. Правда, Гвинпин не сумел разобраться, собираются ли зорзы сразу отправляться в края Посмертия, или же намерены поначалу захватить Книгочея…
Где скрывался Книгочей, кукла так и не поняла, а связывать воедино две разные ниточки событий, рассуждая и анализируя, она еще пока не умела. К тому же, Гвиннеус очень обрадовался известию, что Книгочей сумел-таки как-то убежать от зорзов, и сейчас он от души желал черноволосому друиду удачи.
Но самым главным было другое: странный сон, похоже, был специально послан Гвинпину кем-то, кто ему явно симпатизировал. Вместе с тем, Гвиннеус не мог отделаться от ощущения, что это не только его сон, и его видит сейчас кто-то еще, но как бы с другой стороны. Словно они с куклой были по разные грани стекла, прозрачного для каждого из смотрящих, но не дающего возможности видеть друг друга. Поэтому Гвин буквально впал в отчаяние, услышав слова Птицелова о том, что зорзы могут совершить обряд Перехода лишь в промежуточные времена года - весной или осенью, и сейчас они торопят, гонят лето, толкая на землю осень раньше срока и непозволительно быстро вращая колесо времени. Травник и остальные, которые, как понял Гвин, уже высадились на этом острове, во что бы то ни стало должны были это узнать. И если только известная мудрость и могущество друидов не превышают подлинную власть их тайных знаний, то они могут попытаться остановить замыслы Птицелова. Хотя что легче - разыскать логово зорзов и перебить их всех, или же просто взять и остановить осень - этого кукла не знала. Но она чувствовала, что зорзы - не люди в привычном смысле слова, и прямого столкновения с ними, скорее всего, не выдержит никто. Даже друиды.

Это было последнее, что увидели в своих снах этой ночью Ян Коростель и Гвинпин, друид Травник и старая друидесса Ралина, юноша Збышек по прозвищу Март и девушка Эгле по прозвищу Принцесса ужей, рыжий друид Лисовин и некогда рыжий разведчик, а ныне негоциант, третью сущность которого знал только Ткач - ироничный и хлопотливый Гуннар, на дне задумчивых глаз которого навеки застыла тихая и ставшая уже привычной боль. Это было последнее, что увидели в своих снах этой ночью и зорзы - Кукольник и Коротышка, в своих поисках старого кладбища друидов несколько раз прошедшие мимо горы, где в укромном месте затерялась избушка Ралины; Лекарь, бережно поглаживающий маленький комочек перьев, безучастно взирающий на мир затянутыми пленкой глазами - из Посмертия еще никто не возвращался истинно живым; Колдун и вечно кашляющий человек, стоящие над бесчувственным телом Снегиря, впавшего в забытье; увидел, но не понял Старик, потому что он просто никогда не понимал сны, и для него все это осталось только сплошной вихрящейся круговертью звуков, разноцветных красок и замысловатых линий. Этим последним, увиденным в наведенных снах Книгочея его друзьями и врагами, были часы, большие, просто огромные. Для кого-то - на городской башне, для кого-то - под озерной водой, тронутой первым ледком, для кого-то - в глазах того, кто стоял напротив. И еще несколько мгновений назад замедлявшие, а теперь остановившие свой ход, застывшие, неподвижные стрелы часов. Стрелы, нацеленные во всех и каждого. Ждущие своего часа.
Не видел этот сон только Птицелов. В эту ночь Сигурд не спал.

ГЛАВА 14
МЕЖДУ ВОДОЙ И ЛЬДОМ

«Пожалуй, за всю свою жизнь я еще ни разу не попадал в такую идиотскую ситуацию» - размышлял Ткач, тщательно разделывая и потроша острой веткой лесную курочку. Ему удалось добыть птицу после долгих часов выслеживания в засаде хоть какой-нибудь дичи. - «Очутиться на огромном острове одному, в непролазной чаще, без оружия, даже без маломальского ножа - такой переделки я что-то не припомню».
За свою богатую событиями и опасными предприятиями жизнь долговязый друид повидал всякое, но всегда с ним рядом обязательно был кто-то еще, и чаще всего - Рябинник, который чувствовал себя в диком лесу как рыба в воде. Если приходилось ночевать под открытым небом, рябой друид непременно находил место, защищенное от ветра и дождя. Он с полуслова зажигал костер, даже если вокруг лило, как из ведра, и самое главное - мог на пустом месте добыть пищу и приготовить ее так, что Ткач только пальчики облизывал. Все эти преимущества Рябинника Ткач компенсировал одним, но чрезвычайно важным обстоятельством - он всегда был старшим, потому что был мозгом их маленькой группы. Но сейчас Ткач остался в лесу один, и ему предстояло серьезно поразмыслить о том, что же теперь делать дальше.
Во-первых, он не выполнил приказание зорза. Из того, что Ткач знал о Птицелове, выходило, что в этом случае ничего хорошего друида не ожидает. Не ожидает его пока и ночлег под крышей, если так можно назвать подземелье, на редкость большое, обустроенное и по сравнению с остальным проклятым островом - даже уютное; гораздо более уютное, нежели подобные секретные убежища, которых Ткач за время своей тайной войны тоже перевидал немало. По договоренности с Птицеловом, их с Рябинником должен был встретить кто-то из зорзов, не то Старик, не то Колдун. Встреча должна была состояться в Избушке Предателя, к тому времени уже захваченной Желтыми друидами. Самым неприятным для долговязого Ткача было то, что он не знал, где находится вход в логовище зорзов, да и немудрено - этого не знал никто, потому что дверь в камне всякий раз исчезала и открывалась на новом месте. Дверь открывало заклятье, которого Ткач, естественно, не знал. Более того, он не знал и заклятья, которое помогло бы найти путь к невидимой двери, спрятанной в скале. Попытка дождаться посланника Птицелова возле озера у избушки ни к чему не привела: то ли зорз просто не пришел, то ли учуял, что Ткач провалил дело, а исправлять его ошибку, видно, было тому не с руки. Или же были еще какие-другие соображения, друиду неизвестные. Прождав всю ночь напролет, Ткач ушел обратно в лес.
Ночью он основательно продрог. Вроде бы и лету еще идти и идти, а по ночам такая стынь, что поневоле октябрь вспомнишь. И вот теперь друид собирался полакомиться пахучей дичинкой, а заодно и на что-то решиться, благо, в отличие от пищи для желудка, пищи для размышлений хватало по горло.
Ткач никак не мог себе признаться, что все его беды с холодом, голодом и проваленным заданием - ничто по сравнению с тем, что с ним произошло возле обрыва. И главное - ему не удалось прирезать щенка-проводника. Перед Ткачом вновь и вновь всплывал в памяти его спаситель - мокрый, грязный, какой-то пегий из-за клочков пробивающейся. седины Он не мог, не должен был выжить, но вот выжил ведь! Торчит здесь на этом проклятом острове и вновь сует нос не в свои дела! По всем статьям этот тип должен был прикончить Ткача -такие люди ничего не свете не забывают. Желтого друида спасли только его вечная предусмотрительность и звериное чутье, не иначе как дарованные ему свыше его ангелом-хранителем. И еще - крошечный кусочек золота, тонкий перстенек - неизмеримо малый для того, чтобы выкупить хотя бы одну человеческую жизнь, и бесконечно великий для того, чтобы владеть неисчислимыми богатствами человеческого духа и нечеловеческой магии.

В тот роковой для русинских таинников день, когда была выбита большая часть отряда Одинца, погиб и Озолинь. Точнее, никто не видел его тела, нашли только руку с известной наколкой. Рубка была такая, что многих посекли буквально в куски, и, по-видимому, эта же печальная участь постигла и командира балтских разведчиков. Даже отрубленная рука, и та не досталась людям Озолиня для похорон в целости. На ней не хватало безымянного пальца, что впоследствии, у поминального костра, дало кое-кому повод поудивляться превратностям боя, в котором у человека как ножом срезало не мизинец, не большой и не указательный, а именно безымянный палец, до которого, не повредив соседних, не так-то легко добраться ни мечу, ни бердышу,. Впрочем, бывали в деле раны и еще причудливей, так что удивляться было нечему. Лишь один человек в изрядно поредевшем отряде балтских таинников не принимал участия в обсуждении печальной судьбы командира. Это был приглашенный в отряд самим Озолинем для каких-то, одному ему известных тайных надобностей, улыбчивый долговязый друид по имени Ткач. Друид и был как раз тот, кто случайно нашел на поле боя руку Озолиня. Через день Ткач отплыл на корабле вместе с балтскими дружинами, и больше его в отряде разведчиков не видели. Впрочем, любопытных там не было, и о долговязом друиде скоро забыли.
Когда Ткач почувствовал на своем горле сапог незнакомца, который сумел подкрасться к нему без единого шороха, друид решил, что ему пришел конец. Проводник, похоже, потерял сознание, но теперь Ткач думал, что незнакомец вряд ли был знаком с Коростелем прежде. Светлые или некогда рыжие волосы, обильно тронутые сединой, говорили о жизни, полной испытаний; выцветший охотничий кафтан был заметно дырявым, а нож со странными отверстиями в лезвии выдавал человека бывалого. Но чем больше Ткач вглядывался в лицо незнакомца, тем с большим страхом он чувствовал, что возвращаются старые легенды и оживают призраки былого. Друид понял, кто был перед ним, и поэтому был вынужден исполнять все приказы незнакомца. А наиболее унизительным для себя он счел то, что ему пришлось предать компаньона.
Конечно, Ткач надеялся, что Рябинник в том, что его напарник заподозрит подвох в том, что он по привычке не сбросил тело с обрыва. Рябинник и заподозрил. Более того, похоже, он прекрасно разобрался в ситуации и попросту утек. Когда же наступил черед Ткача, тому в голову пришла неожиданная мысль. Он даже похолодел при мысли, что этой вещицы может не оказаться в его заплечном мешке, или же незнакомец ему попросту не поверит. Впрочем, почему незнакомец? Он видел этого человека несколько раз и кое-что знал о нем от Озолиня, всегда носившего на безымянном пальце легкий золотой перстенек. Старшина балтских таинников был скрытный, малоразговорчивый человек, об истинной сущности которого не знал никто из его отряда. Кроме друида Ткача, которого отправил к балтам его учитель, чтобы найти и встретиться с очень нужными ему людьми.
Старшина балтских таинников Озолинь был на самом деле Озаринем - членом таинственного ордена рыцарей-храмовников. В его отряде был и еще один человек храмовников, о котором старшина ничего не сказал ни в первую, ни во вторую встречу с Ткачом, ни даже потом, когда друид остался в отряде ожидать корабля на материк.
Ткач любил наблюдать, умел видеть и подмечать, а самое главное - умел делать интересные и далеко идущие выводы. Он довольно-таки быстро сообразил, что старшина разведчиков Озолинь и рыжий таинник по имени Ивар связаны меж собой какими-то интересными и невидимыми постороннему глазу ниточками. Сопоставив наблюдения за каждым по отдельности, долговязый друид уверился в мысли, что Озолинь и Ивар - одного поля ягоды. Это его весьма заинтересовало. В таких случаях Ткач сам напоминал себе гончую, у которой чуть ли не слюнки текут от предчувствия близкой добычи. Более того, он решил, что целых два храмовника, тайно присутствующие в стане балтских дружин, на один небольшой отряд разведчиков, - это, что ни говори, многовато. Храмовники явно присматривались к балтской дружине, а это означало только одно: монашествующие рыцари испытывают к балтам какой-то, без сомнения, далеко идущий интерес.
Свой собственный интерес, помимо задания учителя встретиться с представителями храмовников, был тогда и у Ткача. Однако он предпочитал помалкивать, видя подозрительность Озолиня, так и не уяснившего, каким же образом его отыскал на острове Ткач. Тем не менее, признать сейчас в незнакомце, так ловко подкравшемся к нему в лесу у обрыва, проклятого разведчика, Ивара-предателя, которого молва уже не раз похоронила, было для Ткача поначалу превыше его сил и разумения.

Справившись с первым ошеломлением и удушьем, друид мгновенно собрался внутренне и решил попробовать наудачу, рискнуть. Поэтому он послушно молчал, пока ему не разрешали говорить, но как только у него появилась эта возможность, Ткач ухватился за нее с молчанием обреченного, но при этом - с холодным сердцем и трезвым рассудком. Неизвестным образом возникший или воскресший в лесу Ивар убедился, что напарник душегуба исчез, брезгливо глянул на друида и вынул у него изо рта импровизированный кляп в виде большой шишки. В тот же миг друид откашлялся и быстро заговорил.
- У меня в заплечной котомке, там, в кустах, где был мой напарник, есть маленький кожаный кошелек. Он лежит в боковом кармане мешка. Достань оттуда то, что в нем лежит.
- А что там должно лежать? - лицо рыжего склонилось над ним. - Часом, не змея ядовитая?
Некоторое время Ткач смотрел снизу вверх на рыжего, рассеянно поигрывающего своим страшным ножом у него перед носом. Затем медленно приоткрыл сухие губы и даже нашел в себе силы усмехнуться, стараясь сыграть спокойную уверенность.
- Ни один яд не живет так долго, как память.
По лицу Ивара пробежала тень, и друид с удовлетворением отметил, что попал рыжему в самое больное место.
Ивар не спеша встал, проверил путы, стягивающие тело плененного друида, и быстро направился в малинник. При этом он внимательно смотрел по сторонам на случай какого-либо подвоха. Через минуту Ивар вернулся, держа в руках кожаный кошелек. Открыв его, рыжий достал маленький легкий перстень, который тут же тускло блеснул в лучах заходящего солнца.
- Что это? - спросил бывший разведчик.
- Ты должен знать, - слегка приподнявшись, коротко ответил, как отрезал, друид и, словно вмиг обессилев, откинулся на траву.
- Ты знаешь меня? - сосредоточенно разглядывавший перстень Ивар встревоженно поднял голову. - Откуда, душегуб?
В голосе бывшего разведчика Ткач расслышал нотку удивления и сразу приободрился.
- Я был в вашем отряде у Озолиня перед битвой, - сказал Ткач. - Ты там редко появлялся, все больше оставался в своей избушке. Но я тебя запомнил. Мы с тобой сражались на одной стороне.
И после паузы Ткач добавил.
- Я не верю в твое предательство, проклятый Ивар. Ивар-разведчик. Ивар несчастный.
Некоторое время рыжий молчал, поигрывая ножом. Затем он посмотрел на перстень, поднял его в руке, полюбовался золотой игрой в лучах заходящего солнца и спросил.
- Зачем ты дал мне эту штуку, душегуб?
- Я не душегуб, - покачал головой долговязый друид. - Тебе ведь тоже приходилось убивать, верно? И это случалось совсем не обязательно в бою, лицом к лицу? Это работа.
- Нет такой работы - убивать беспомощных и безоружных, - жестко промолвил бывший разведчик.
- Работа бывает разная, - не согласился Ткач. - И чаще всего нам приходится просто ее выполнять, а не думать, насколько это правильно. А этот перстень перед смертью мне дал твой командир.
Ткач лгал вдохновенно, вплетая в ложь нити правды, и в голосе его было столько горечи и неподдельной искренности, что бывший разведчик на мгновение заколебался. Ткач это увидел и понял: сейчас решатся его жизнь и судьба.
- Зачем старшина дал тебе свой перстень?
- Он дал его в ночь перед боем и сказал, что я должен показать перстень его человеку, и тот выполнит все, что я ему прикажу.
- Все это уже давно быльем поросло, - покачал головой Ивар. - И я теперь уже не храмовник. Я - легенда этого острова. Горькая легенда и страшная сказка, которой на ночь пугают детей, обещая, что придет рыжий злодей, из-за которого пролились реки крови.
- Ты ведь знаешь, как все было на самом деле… Я тоже, - наугад сымпровизировал друид и не ошибся.
- Если это и так, то что же? - спросил рыжий, по-прежнему не расстававшийся со своим ножом. Только теперь мысли его вдруг стали для Ткача непроницаемыми.
- Это значит, что тебе придется отпустить меня на веру и не задавать никаких вопросов, - в голос друида вновь вернулись присущие ему начальственные интонации. Он знал, что развязность - его бич, но ничего с собой не мог поделать - Ткача постоянно заносило. Однако друид интуитивно понимал, что он на верном пути, и внутренне уже ликовал.
- Озолинь не нашел ничего лучшего, как отдать тебе свой перстень?
Ткач на добрую минуту закашлялся: на самом деле он напряженно решал, не сказать ли бывшему разведчику, что Озолинь хотел назначить его своим преемником. Перстень храмовника явно означал его высокий ранг в иерархии рыцарей-монахов, и передача его другому вполне могла давать такие полномочия. Но, поразмыслив, Ткач все-таки не стал рисковать и, прокашлявшись, выпалил.
- Этот перстень - моя охранная грамота. Так мне сказал Озолинь.
Теперь рыжий в свою очередь задумался. Наконец он решился, быстрым движением ножа развязал (а не разрезал!) хитроумный узел, связывающий путы на теле Ткача, и, сильно встряхнув друида, посадил его на землю.
- Допустим, я в это поверил, - размышлял вслух бывший разведчик. - Не тебе, конечно, а перстню. Я знаю это золото. Но если я тебя отпущу, это будет означать, что ты немедленно уберешься с этого острова и не будешь здесь больше никого убивать. Потому что тут и без тебя хватает смерти. Твои дела мне неведомы, но сдается, что парень, которого ты тут собирался лишить жизни, вряд ли заслуживает такой участи. К тому же убивать безоружного не делает чести тебе, обладателю перстня храмовника. А здесь больше не будет смертей. Это говорю тебе я, а в моих правилах всегда сдерживать свои обещания.
Ткач почтительно молчал, но в душу у него все пело.
- Я тебе скажу и еще кое-что, - добавил Ивар. - Только учти: выслушав, ты все забудешь. Навсегда. Понял?
- Зачем слушать, если потом это забывать? - Ткачу явно опять начинала лезть вожжа под хвост.
- Чтобы ты понял один раз - и навсегда, - последовал ответ.
«Как же!» - подумал друид. «Держи карман шире!». Мысленно он уже праздновал победу.

Теперь обратного хода к зорзам Ткачу не было. У Ивара-предателя на берегу в камнях была спрятана лодка, и он велел друиду воспользоваться ею и немедленно уплывать с острова на все четыре стороны. Ткач же думал иначе. Правда, сейчас у него не было оружия - бывший разведчик забрал у него даже охотничий нож. Нужно было добывать себе пищу, где-то ночевать, как-то спасаться от раздражающих Ткача кровопийцев-комаров, а костерок раскладывать он пока не решался - дым всегда виден издалека. Но самое главное - друида не покидало, а все более распаляло жгучее ощущение тайны, которая в самом скором времени должна была разрешиться. А то, что он, Ткач, из главных актеров этой пьесы вынужденно перешел пока в разряд зрителей, его даже радовало. Наблюдать со стороны за развязкой - друиды явно разыскивали зорзов не случайно, и дело было даже не в мести, - в таких вопросах безошибочное чутье Ткача никогда его не подводило.
А вот зачем зорзам нужны были друиды, и кто из них конкретно - над этим он думал долго и, внезапно похолодев, понял. Ткач понял, что едва не прирезал, возможно, самую любопытную фигуру, которая пока держалась в тени, - молодого проводника друидов по имени Ян. Ткач еще раз возблагодарил Бога за то, что тот отвел его руку и послал предупреждение, пусть и в лице этого страшного человека, который спокойно отпустил его, как отпускают затравленного лисенка - мал еще. Был у Ткача и еще один интерес - Эгле, правнучка покойной друидессы, но он предусмотрительно отодвинул вопросы плоти на задний план, справедливо считая, что главное - появиться в нужный момент. Вот тогда и можно будет выхватить каштаны из уже затухающего огня, вовсе не обжигая при этом рук. А момента этого он обязательно дождется, нужно только чуточку потерпеть.

ГЛАВА 15
ПЕТЛЯ ПТИЦЕЛОВА

Этой ночью Сигурд не спал. Половину ночных часов он провел в камере с Клотильдой, завершая последние приготовления к обряду Перемены цвета. Но что-то шло не так, как он рассчитывал: сущность пленного друида оставалась по-прежнему бледно-малиновой, и не было никакой возможности добиться ни желтого, ни тем более - синего цвета в спектре его судьбы. Птицелов не мог найти ни одной магической краски, оттолкнувшись от которой, можно было начать обряд. Наконец, изрядно утомившись и перенервничав, Птицелов велел старухе вернуть друиду дар речи - в ее дьявольских экспериментах способность жертвы говорить ведьме была совсем не нужна и только причиняла лишние неудобства. Клотильда произвела несколько отворяющих пассов. Тело Снегиря несколько раз дернулось в ремнях, и рот друида медленно раскрылся, выпустив тонкую струйку слюны. Птицелов вздохнул, подсел ближе и стал ждать, когда пленник придет в себя. Это должно было проихойти, когда откроются глаза друида. Эликсир из мандрагоры всегда действовал безотказно, в течение нескольких минут.

Выглядел пленник ужасно. Все его лицо было в мелких ожогах, которые Клотильда любила наносить попавшим в ее власть длинной раскаленной спицей. Ресницы и веки друида были обожжены, их кончики были белесыми, как остывшая зола. Один глаз Снегиря почти полностью заплыл, видимо, после очередного эксперимента ведьмы; все тело друида было в запекшейся бурой крови и следах ожогов. Клотильда любила подольше оставлять истязаемых в сознании; держать пленника на грани ощущаемой боли и избавительной потери чувств и час, и два, и больше было высшим мастерством ведьмы. В это время пленник мог рассказать все, о чем он знал и не знал, поведать любую правду и возвести на себя любую напраслину, предать отца и мать и навеки отказаться от жены и детей. В такие минуты Клотильда особенно любила запереть пленнику рот, чтобы лишить его крика - единственного спасения от бесконечной боли, дать почувствовать безысходность, сломать, лишить человека и своего «Я», и всех прочих человеческих чувств. Птицелов нечасто обращался к услугам Клотильды, только когда было нужно подготовить пленника, а значит - подвести его к самой грани, за которой были только смерть или, в лучшем случае, сумасшествие. Птицелову был нужен проводник, мягкий, как тесто, пластичный и податливый, как воск, покорный как старый, преданный пес, готовый в любую минуту на все и жаждущий лишь одного - умереть за своего господина. Птицелов верил в мрачные, людоедские таланты Клотильды, но сейчас был раздражен: он уже смог сменить пленнику три цвета его судьбы, перебирая краски и дойдя до светло-малинового. Отсюда уже было всего несколько шагов до светло-серого или даже желтого - цветов, способных вобрать в себя любой другой оттенок и трансформироваться в новое качество. Светло-серый или желтый, а, может быть, бледно-зеленый или бирюзовый должны были стать охранными цветами для зорзов, чтобы выйти из этого скучного и давно уже объясненного во всех отношениях мира в другой - непознанный, таящий в себе неисчислимые возможности изменить уже привычную Птицелову землю. А потом - превратить ее во что-то новое, в таинственную и манящую к себе игрушку, с которой можно какое-то время забавляться, пока не потянет на другое, за чем, конечно же, дело тоже не станет.
В мире Посмертия проводник, скорее всего, должен был непременно разрушиться, отдав свою сущность в жертву, как трескается, лопается и, в конечном итоге, рассыпается по весне старая зеленая куколка, которая еще зимой была прочной, без единой трещинки. Из куколки всегда выходит бабочка, но это здесь, на земле; там же, в серых краях, из куколки выйдет змея с острыми зубами и смертельным ядом, страшным даже для тех, кто уже никогда не умрет больше. А змея всегда находит дорогу в свое логово, ей ведь достаточно узкой щели. Потом тайную лазейку расширят слуги, которых у змей всегда водится в достатке. Значит, нужно действовать сейчас.

Бледные, некогда пухлые щеки друида слегка порозовели, он задышал глубже, судорожно сглотнул, после чего открыл глаз. Птицелов поднес к лицу пленника зажженную свечу, и зрачок шевельнулся, уходя от света; веко дернулось, и глаз пленника открылся еще шире. Друид пришел в себя. Сигурд вздохнул: предстоял трудный разговор, а он не знал, с чего начать.
- Ответь мне, лесной служитель, - мягко, почти успокоительно сказал Птицелов. - Почему ты упорствуешь? Я знаю, что ты не можешь противиться нашему искусству, и все-таки что-то происходит не так. Я, право, даже голову сломал, думая, как тебе это удается. Но самое главное - чего ради, служитель? Мы ведь вовсе не собираемся тебя убивать. Более того, нам просто нужна твоя помощь, после чего ты даже получишь награду.
Пленник не ответил. Видимо, он раздумывал, что сейчас для него лучше: молчать по-прежнему или все-таки ответить, чтобы попытаться выведать у своих мучителей что-нибудь полезное для себя. Птицелов видел это по глазам, вернее, по единственному глазу пленника; на другой он приказал старухе наложить примочку из крепкого чая. Не хватало еще, если у него будет одноглазый проводник, думал он еще час назад, строго отчитывая увлекшуюся ведьму и приказав ей к утру восстановить друиду полноценное зрение.
Наконец пленник, похоже, на что-то решился. Он с трудом открыл распухшие губы, сейчас больше напоминавшие два куска сырого красного мяса, и после долгого молчания тихо прошептал шелестящим голосом.
- Зачем я нужен тебе, зорз? У меня нет ничего, что тебе пригодится. Разве что жизнь… Но на что она тебе, нелюдь?
Сигурд мысленно усмехнулся: сам того не ведая, пленный друид попал в точку. Ему нужна была именно жизнь Снегиря, вернее, она должна была стать платой.
- Мне вовсе не нужна твоя жалкая жизнь, друид, - пожал плечами Птицелов. - Я говорю тебе «жалкая» не для того, чтобы тебя унизить. Просто твоя жизнь с каждым часом все быстрее теряет цену.
Пленник ничего не ответил, но теперь слушал Птицелова внимательно, не делая попыток закрыть глаз. Сигурд удовлетворенно вздохнул.
- Хочу тебе еще раз сказать, а надо заметить, что я очень не люблю повторять дважды. Мне нет никакого дела до вас, друидов; у меня на этой земле совсем другая миссия, которая вас никаким боком не касается. Это я уже пытался объяснить вашему Травнику, но он, похоже, уперся, и, скажу тебе, почем зря. Я ведь при желании могу вас всех попросту раздавить. Вот как человек идет по траве и, походя, давит уйму всяких мелких букашек. А ведь я к букашкам ничего не имею!
- Камерон тоже упирался? - прошептал пленник, и Сигурд с неудовольствием отметил, что друид не чужд хоть и горькой, но иронии. Это было неверное направление разговора, а Сигурд сейчас вовсе не желал углубляться в высокие материи.
- Он хотел мне помешать, - ответил Птицелов. - И был наказан. У тебя же есть возможность искупить его заблуждения. Отпусти свою душу и вступи на ту дорожку, по которой ты пройдешь совсем немного, после чего я отпущу тебя. Потому что мне, в сущности, тоже нет до тебя никакого дела.
- Так отпусти сейчас, - прошептал пленник. - Я всего-то и сделаю, что сверну шею твоей ведьме, на большее у меня, наверное, уже просто не хватит сил.
- Не могу, - грустно развел руками зорз. - Мне нужен проводник, я ведь тебе уже говорил в самом начале наших бесед. А ты ведь теперь знаешь - я не люблю талдычить одно и то же.
- Видимо, я тебе просто не подхожу, - попытался усмехнуться пленник, и в этот миг из краешка его рта выкатилась струйка крови.
- Подойдешь, - пообещал Птицелов. - Просто это обойдется тебе очень дорого. А ведь к боли, говорят, привыкнуть нельзя, верно?
Снегирь ничего не ответил.
- Пойми, лесной служитель, - сокрушенно вздохнул Птицелов, - я ведь все равно добьюсь своей цели. И я знаю наверняка, что ты нам подходишь, нужно только еще чуть-чуть поработать. Из основного цвета ты станешь нейтральным, который способен вобрать в себя другие оттенки и стать совсем, совсем другим. Но хочу тебя предупредить: пока ты бездумно упорствуешь, твоя жизнь стирается безвозвратно, и ее, увы, потом я уже не сумею восстановить.
- Думаю, ее уже не восстановить, - прошептал Снегирь. - Зачем тогда все эти сделки…
- Ну, - неопределенно протянул Птицелов, - всегда остается какой-то шанс.
Но друид понял фразу зорза по-своему.
- Со мной у тебя этого шанса не будет, - сказал Снегирь, стремясь прибавить своему ослабевшему голосу побольше уверенности.
- Посмотрим, - скучным тоном ответил Сигурд. Он уже и так для себя все понял. Теперь дело было только за магией. Еще два-три маленьких шажка, и тогда воля пленника, которая оказалась на удивление твердой, уже не будет иметь никакого значения.

Лес, в котором волею случая пребывали сейчас Лисовин и Гвинпин, был ничем иным, как Лесом по имени Май - местом весеннего служения друидов. Это служение они проходили перед тем, как уйти в мир или продолжить осваивать новые магические искусства в Круге уже на уровне мастеров. Если Осенние леса, в одном из которых проходили свои первоначальные служения и Симеон Травник, и сам Камерон Пилигрим, были сокрыты Кругом, то на Весенние леса власть друидов распространялась не полностью. Это объяснялось тем, что осеннее служение учило друида в большей мере природным магическим искусствам, весеннее же - ремеслам магического свойства, которые зачастую были сопряжены с прямой опасностью для жизни. Но если из Осени друида, с которым произошло несчастье, Круг обычно вытаскивал, как из дурного сновидения, то Весенние леса могли навеки отнять жизнь испытуемого. Правда, знающие истинное положение дел высшие служители Круга об этом не очень-то распространялись, но слухи просачивались, и, главным образом, - из-за кладбища, которое располагалось в лесу по имени Май.
Оно было небольшим, и покоились здесь не прошедшие служение по единственной возможной для друида причине - его обрывала случайная или необъяснимая смерть. Были и один-два случая в служениях, когда испытуемые сами накладывали на себя руки, но подробности этих невероятных для всякого лесного жреца поступков не знал никто. И даже причины этого были неизвестны, хотя они, безусловно, должны были быть настолько серьезны, что, по всей видимости, красноречиво свидетельствовали о безвыходных ситуациях. Так или иначе, в Лесу по имени Май было кладбище друидов, в короткой жизни которых так и не успел завершиться очень важный цикл. Этого и боялась старая друидесса Ралина, и потому ожидала вероятного вторжения зорзов именно здесь.

Если Гвинпин в своей пока еще короткой жизни в ипостаси одушевленной деревянной куклы и видывал кладбища, то это совершенно не вписывалось ни в какие ворота его представлений о месте упокоения людских душ. Первое, что он увидел, - это было целое поле ярких весенних и летних цветов. Море ромашек, больших и высоких, тех, что у городских людей принято называть садовыми; стройные синие и фиолетовые люпины; скромные васильки меж редкими колосьями одичавшей пшеницы; плотный ковер белого и розового клевера - все это, казалось, было способно утопить в разноцветных цветущих волнах любую печаль о тщетности всего преходящего. К тому же, цветочное поле было окутано таким густым и медвяным ароматом разнотравья и разноцветья, что воздух здесь можно было просто пить, как диковинный цветочный напиток. Правда, Гвинпин, в силу своего деревянного происхождения не отличавшийся изрядным обонянием, хотя и не лишенный его полностью, остался довольно-таки равнодушен к изобилию запахов и сразу взял быка за рога - отправился на поиски могил.
Однако ему не удалось обнаружить ни роскошных памятников, ни суровых обелисков, ни замысловатой резьбы деревянных идолов. Над захороненными друидами лежали в траве скромные каменные плиты, на которых были выбиты имена и какие-то неизвестные кукле символы. Это были охранные знаки литвинов и полян, балтов и русинов, мазуров и прусов. Знаки охраняли могилы от посягательств, хотя кому здесь могло прийти в голову нарушить покой уснувших навеки друидов? Гвинпин не испытывал особенного пиетета перед смертью, но он внимательно смотрел себе под ноги, чтобы случайно не наступить на край какой-нибудь могилы или не коснуться серой упокойной плиты. В общем-то, это кладбище чем-то даже понравилось его жизнелюбивой натуре, потому что в глубине души Гвин надеялся, что если где-нибудь на свете и существуют кладбища Уснувших кукол, то они тоже должны быть светлыми и беспечальными, как и сами их обитатели. Гвинпин не знал, как еще можно назвать тех, кто упокоился на кладбище; он перебрал много слов, но ни «жильцы», ни «покойники», ни «спящие», ни что-то другое ему не понравилось, а вот «обитатели» - это было хорошо, словно они там все еще живут и чего-нибудь делают. Правда, Гвинпину совершенно не приходило в голову, что можно делать там, под землей, кроме как просто лежать и надеяться, что, может быть, когда-нибудь, пусть даже очень нескоро, все равно удастся проснуться и вылезти наружу. А ради этого можно и подождать, решил Гвинпин и вдруг понял, что он едва ли не разговаривает с могилами. Ему стало не по себе, но он не дал проникнуть в сердце липкому, обволакивающему страху и принялся расхаживать меж плит, пытаясь вспомнить какой-нибудь по возможности веселый и беззаботный мотив.
Отправить Гвина сторожить потаенное кладбище друидов было идеей Ралины. Старая друидесса, подобно Гвиннеусу, свято верила, что дерево не может уставать, а, стало быть, и не должно заснуть, если только само этого не захочет. Лисовин, понятно, был другого мнения, но перечить своей госпоже не стал. Однако перед уходом Гвина в дозор бородач выразительно продемонстрировал ему из-за спины друидессы внушительных размеров кулак. Но Гвинпин и так слишком хорошо помнил свой давешний конфуз, после которого они попали в плен и выпутались из этой крайне неприятной ситуации лишь благодаря помощи старшины кукол. Поэтому он ничего не сказал, только тихо шмыгнул носом и отправился восстанавливать свою честь.
Нельзя сказать, чтобы Гвинпин так уж сильно боялся кладбищ и всего мрачного и таинственного, что обычно связывают с ними люди. Но он совершенно не мог себе представить, что будет делать, если на кладбище вдруг явятся чудины и примутся раскапывать могилы. Правда, старая друидесса несколько раз повторила Гвину, что его дело на кладбище - только наблюдать и сторожить врага, а как только он появится, стремглав мчаться в избушку друидессы. Но роль стороннего наблюдателя Гвинпину изначально не нравилась, и он утешал себя мыслью, что если и произойдет самое страшное именно в ночь его дежурства, он обязательно что-нибудь придумает, а раз так - то и не надо напрасно портить себе нервы до поры до времени. Вот только никакой веселый мотивчик пока не приходил на ум, но это пустяки, успокаивала себя кукла, до рассвета у нее еще есть уйма времени.

- И чего ради хозяину вздумалось посылать нас в эту мокрятину? - недовольно протянул Коротышка, рассеянно поигрывая большим стеклянным шариком, нашитым в кистях шнуровки его необыкновенного одеяния. Маленький, приземистый зорз был облачен в причудливую клоунскую одежду желтых и зеленых тонов с широкими манжетами. На голове его красовался аккуратный остроконечный колпачок такой же расцветки, и было впечатление, что этот чудной коренастый клоун с полудетскими чертами круглого лица только что на ходу выскочил по нужде из фургона какого-нибудь заезжего театрика или цирка и вот-вот бросится со всех ног догонять своих. Но это впечатление было только от его одежды. Коротышка со скучающим видом лениво развалился возле костра и, высоко подняв брови, наблюдал за тем, как его напарник наводит порядок в своем кукольном хозяйстве.
Сухопарый и тощий, как жердь, Кукольник вынимал из своего внушительных размеров походного мешка деревянных и картонных героев, принцесс, зверей и птиц. Каждую куклу он хорошенько встряхивал и раскладывал на траве рядом с набирающим силу огнем для просушки. Куклы зорза были мастерски сработаны и, по всей видимости, стоили очень дорого. Шелковые платья, блестящая мишура, фосфоресцирующие глаза, стойкие краски, которым не страшны ни сырость, ни наоборот - чрезмерная сухость, и, конечно же, сложные, хитроумные механизмы, приводившие в движение обитателей этого маленького заплечного театрика, - это был целый мир. Помимо кукол, среди которых были и перчаточные, и подобные обыкновенным игрушкам с отверстиями для ручного управления, и марионетки, и даже одна тростевая, Кукольник извлек из своего мешка тонкий шнурок серого цвета, весь усеянный многочисленными узелками. Он аккуратно положил его рядом с куклами на траву и стал выискивать на дне мешка завязанные в мешочек мелкие и хрупкие части разобранных механизмов некоторых кукол, которые в походе он предпочитал отделять от деревянных и картонных корпусов, чтобы не повредить. Впрочем, куклы были не единственным содержимым арсенала сурового зорза. Неподалеку от лежащих кукол, по правую руку их хозяина возле костра лежал большой кинжал с широким лезвием внушительных размеров, больше смахивающий на короткий меч, а рядом с ним - странного вида длинная деревянная трубка с утолщением на конце. Кукольник был увлечен своим занятием и не обращал внимания на ленивые подначки своего разряженного как попугай приятеля, который, глядя на его хозяйство, откровенно скучал.

- Этот проклятый дождь здесь никогда не кончается, - чертыхнулся Коротышка, критически осматривая собственное одеяние. - Поэтому все эти деревья и травы и растут тут как бешеные!
- А мне это по нраву, - откликнулся, не поворачивая головы, Кукольник. Он завершил раскладку своей труппы и теперь подкармливал тлеющий костер содранной с мокрого хвороста корой. - Весна - это такое время… такое… Мне всегда особенно хочется есть весной, - заключил зорз, ласково глядя, как огонь пытается лизать волглую бересту.
- Вот те на! - весело расхохотался Коротышка. - А я думал - весна, любовь, страсть, все такое! А тебе, мил друг, лишь бы живот потуже набить! Где же чувства, где парения души, я тебя спрашиваю?
- По душам у нас хозяйничает Птицелов, - отрезал Кукольник, у которого все-таки поселилась на губах узкая щель полуулыбки. - Он ими играется.
Непонятно было, с какими чувствами сказал это Кукольник - здесь в равной степени могли быть и восхищение, и осуждение, и равнодушие одновременно. Он и сам немного напоминал своих деревянных питомцев: такие же застывшие, резкие черты лица, на котором жили только глаза и рот; угловатость движений, словно его тело было искусно собрано на тростях; немного скрипучий, почти лишенный эмоций деревянный голос. И самое примечательное, что среди кукол лежала одна, очень похожая на кукольника.
Она была наряжена в мышиный костюм с почти коротышкиными манжетами на рукавах. Ноги куклы были обуты в изящные ботфорты, а шею закрывал широкий вафельный воротник, которого кукле хватало еще и на плечи. Наряд завершали остроконечный колпачок с кисточкой, весь в серебряных звездах, на которую изготовитель не пожалел тонкой фольги, и грязноватые, некогда белые перчатки, опять же из тонкой дорогой материи. Длинный и острый нос куклы, ее высокие костистые скулы в точности являли собой портрет ее хозяина. Кукла лежала на боку, и в этом положении у нее были открыты глаза. Было ощущение, что деревянная игрушка внимательно прислушивается к разговору и даже склонила голову немного набок, чтобы не пропустить ни единого слова. Это был Мастер - любимец Кукольника, которого он однажды сделал, глядя на себя в зеркало. В глазах куклы была глубокая печаль, или это просто так падали отсветы костра, который уже начал разгораться.

- А когда же все-таки появляется это чертово кладбище проклятых друидов? - продолжил разговор желто-зеленый клоун, подвигаясь ближе к огню. - Оно что - умеет проваливаться сквозь землю?
- Я об этом знаю не больше твоего, - отозвался Кукольник, который тоже начал устраиваться возле костра. - Чудины Гнуса и союзные ильмы уже третий день прочесывают лес. Думаю, что рано или поздно они его найдут. А нам с тобой не грех и побездельничать немного, верно?
Коротышка усмехнулся и саркастически покачал головой, отчего его дурацкий колпак едва не свалился в костер.
- Закинуть сюда целое племя этих диких ублюдков, наверное, стоило Сигурду немалых сил…

Предыдущая страница 10 Следующая страница


11 Сергей Челяев

- Я думаю, это сделал Колдун, - сухо сказал Кукольник. - Хозяин не будет разменивать свой дар на пустяки.
- Конечно-конечно, - поспешно согласился Коротышка, которому показалось, что он заслышал в голосе Кукольника кое-какие недобрые нотки. - Пустяками у нас занимаются только такие, как мы с тобой, дружище. Лекарь ошивается где-то в подземельях, оправдывая свое безделье тем, что он, якобы, ищет след, по которому от нас улизнул мерзкий друидский знайка. Старик никогда не отходит от Сигурда ни на шаг, бросаясь выполнять любую его прихоть, как верный, но слишком уж шелудивый пес. Мне кажется, со Стариком в последнее время происходят странные вещи: помнишь, как он однажды принял Кашлюнчика за друида?
Кукольник внимательно посмотрел на приятеля:
- Для меня Птицелов - это всегда Хозяин. А ты, маленький уродец, всегда называешь его людским именем. Думаешь, так тебе будет легче почувствовать себя на одной доске с ним?
- Вовсе я так и не думаю, - отозвался Коротышка, играя обиду и легкий испуг. - Просто я не какая-нибудь там собачонка безмозглая, у меня свои понятия имеются.
- Пока ты должен иметь понятие о том, как друидских мертвяков из-под земли будешь вытаскивать да оживлять, - мрачно сказал Кукольник. - Гнус скоро все равно найдет этот погост, чует мое сердце, и вот тогда тебе и предстоит доказать, что ты не зря землю топчешь и хлеб Хозяина ешь. Там как раз и пускай в ход все свои, как ты говоришь, «понятия». Если только, - прибавил Кукольник и скривился в усмешке, - перед этим в штаны от страха не наложишь!
- Может, и наложу, - согласился Коротышка, метнув на своего напарника быстрый и злобный взгляд. - Да только еще посмотрим, кто мои штаны потом отстирывать будет!
Кукольник раздраженно отмахнулся от Коротышки, как от назойливого комара, и собрался уже плотнее закутаться в плащ, как вдруг неподалеку из лесной темноты раздалось нетерпеливое квохтанье дикого селезня. Длинный зорз медленно повернул голову на звук, вынул из кармана штанов замысловатой формы деревянный манок и ответил таким же коротким кряканьем. Квохтанье повторилось ближу, и где-то рядом хрустнула ветка.
- Чертов Гнус! - в сердцах пробурчал Коротышка. - Говорили ему - в друидских лесах надо соблюдать осторожность, если хочешь голову уберечь.
- Гнус, между прочим, не такой дурак, и леса этих древесных колдунов он знает почище тебя, - огрызнулся Кукольник. - Если он возвращается, не таясь, значит, дело сделано, а тут в округе хоть день на коне скачи - ни одного друидишки не найдешь. Вот, кстати, и он сам.

Из темноты к пылающему костру степенно вышел статный седобородый воин, одетый во все черное; исключение составляла только толстая золотая цепочка, висевшая на его широкой груди. Это был старшина чудинов, и звали его, конечно, никак не Гнус, а Гнооз Росомаха, изображение которой было его родовым знаком. Гнусом его окрестил Коротышка, но вовсе не из-за каких-то черт характера - старшина чудинов был человек ненадоедливый, немногословный и порядком себе на уме. Просто зорзам так легче было произносить это имя, большее созвучное протяжному языку саамов или ильмов, нежели отрывистым, короткосложным именам чуди. Седобородый широко улыбался, а появившиеся как тени четверо воинов с копьями и луками подозрительно уставились на зорзов, сидящих у костра. Они знали, что это - союзники, однако чудины привыкли не доверять никому, а могущественным друзьям - в особенности.
- Как прошла охота? - церемонно спросил чудина Коротышка.
Проницательный и хорошо разбирающийся в людях Гнус вежливо улыбнулся низенькому зорзу и повернулся к длинному.
- Мы нашли могильник лесных колдунов, - торжественно провозгласил он, после чего понизил голос. - Теперь я тоже должен найти что-то для себя и своих воинов.
- Тебе не придется долго искать, могучий Гнооз, - заверил его Кукольник и резко осекся. Дело в том, что они с Коротышкой уже настолько привыкли переиначивать имя чудина на свой, более привычный, хотя и обидный лад, что оно у зорза сейчас невольно прозвучало больше похожим на «гнуса», и Коротышка беззвучно захохотал, предусмотрительно отвернувшись в темноту. Чудин, не очень знакомый с особенностями балтийских выговоров, не обратил внимания, или же он был большим дипломатом.
- Ты получишь свою долю, - твердо сказал справившийся с собой Кукольник. - Но, как мы и договаривались, не раньше того, как приведешь нас на место. Твои люди будут охранять нас до тех пор, пока мы не изгоним злых духов, которые поселились на могильнике лесных колдунов. И потом, может быть, ты останешься еще довольнее, чем ожидаешь сейчас.
Чудин ничего не ответил, но вновь широко улыбнулся Кукольнику и Коротышке, который теперь с самым благопристойным видом взирал на старшину. Гнооз гораздо более проницателен, чем думают о нем ржавые утренние волшебники, как он называл про себя зорзов - и длинного, как палка, сурового колдуна, и разряженного в женские одежды сумасшедшего зорза, мешая два толкования этого слова в двух разных и чужих для него языках. Волшебники в этом еще убедятся сами.

ГЛАВА 16
ПЕТЛЯ ПТИЦЕЛОВА (ОКОНЧАНИЕ)

- Сегодня он уже отлично выглядит, мама, - радостно крикнула матери, хлопотавшей на кухне, Рута. С утра у нее было удивительно светлое, приподнятое настроение, потому что ей приснился Ян. Она не помнила всех подробностей сна, как это бывает, когда ночные видения быстро сменяют утренние грезы. Рута уже давно заметила: если проснешься ранним утром, но не будешь сразу вставать из постели, а решишь поспать еще хоть чуточку, обязательно заснешь, и в это время непременно приснится сон, который можно потом помнить весь день. Причем, вот удивительное дело: этот утренний сон всегда очень короток, может длиться даже меньше часа, но за время этих сновидений с человеком обязательно происходит невероятно много самых разных событий. Можно даже прожить целую жизнь в одном коротком сне. Время в течение этого удивительного утреннего сна словно стягивалось, сжималось как губка, и, просыпаясь, Рута всегда удивлялась, как много всего только что произошло перед ее глазами и как же, оказывается, давно она когда-то ложилась спать в последний раз. Но сегодня сон был какой-то дальний, на уровне ощущений, прикосновений, почти осязаемых, что Руту и смущало, и радовало одновременно. При мысли же о некоторых, особенно запомнившихся моментах, на ее щеки стремительно набегал легкий румянец.
Руте снилось, что они с Яном вдвоем спят на каком-то сеновале в большом и совсем заброшенном деревянном доме без дверей, с пустыми оконными проемами. За стенами шуршит дождь, стучит по полуразвалившейся крыше, льют струи воды, и дом протекает; тут и там просачиваются капли, весело звенят по каким-то листам железа, заливают стол, наполняют кружки и пустые кастрюли. А над ними не каплет, им так сухо, тепло и уютно друг с другом, и Рута уже не может понять, где руки Яна, а где - ее. Их тела слились, словно срослись друг с другом, и они уже давно спят, и никак не могут проснуться. Над головой гремит то ли ранний майский, то ли запоздалый октябрьский гром, шумит гроза, заливает чистой, пенящейся водой всю землю, а они с Яном спрятались в маленьком гнездышке, которое сами и соорудили из душистого сена. Как они здесь очутились, что было потом - Рута так и не запомнила, хотя, наверное, во сне было и об этом. Но сейчас у нее было радостно и светло на душе, несмотря на понятное девичье смущение и легкое тревогу - в руку или не в руку этот странный, сладкий и хмельной сон пробуждающегося чувства…
С самого начала, как только он попал на излечение в дом Паукштисов, раненый Молчун стал для Руты настоящим мостиком к удивительному и ставшему незаметно таким дорогим для нее молодому человеку, которого судьба подарила ей второй раз, словно решив исправить свою когда-то допущенную ошибку. К счастью для девушки, Бог даровал ей добрых и многое понимающих родителей, готовых на все ради счастья горячо любимой дочери. Они безропотно приняли на себя тяготы по выхаживанию раненого товарища парня, при одном упоминании о котором у Руты теплели глаза, а ее нежное и серьезное лицо приобретало мечтательное выражение. Зная свою дочь, и сам Паукштис, и его супруга чувствовали, что в ее жизнь, наконец-то, пришло сильное и какое-то очень правильное чувство, перед правильностью которого рушились все житейские обычаи и привычные порядки. Родители девушки и прежде догадывались, что Ян вовсе не того лесного или деревенского происхождения, которое уравнивает всех и каждого, будь ты хоть семи пядей во лбу. Родительской любви не бывает без родительского расчета, но пока оба, и Юрис, и Гражина, по обоюдному молчаливому согласию не затрагивали этой темы до будущих времен. А то, что эти времена неизбежно придут, и очень скоро, родители тихой, сероглазой Руты знали по себе - сами такими были когда-то.
Сегодня Молчун впервые попросился выйти в сад. Рута уже давно научилась понимать его жесты, подкрепленные мычанием и скупой артикуляцией губ. Поэтому девушка наспех соорудила ему из двух толстых и крепких веток подобие клюшек, чтобы опираться, и тихонечко вывела из дома. Молчун, обняв Руту за плечи одной более-менее зажившей рукой, увлеченно заковылял, но у садовой калитки устал, сник и долго стоял, прислонившись к заборчику, пока Рута бегала в дом за полотенцем вытирать мгновенно выступившие у него на лбу крупные бисерины пота. Хвори уходили, огрызаясь, не желая так просто отпускать столь долго терзаемое ими сильное и молодое тело.

Первый страх он ощутил, когда деревья, прежде мирно шумевшие за окном Рутиной девической светелки, в которой он отлеживался у Паукштисов, впервые оказались рядом, тревожно шурша и переговариваясь листвой. Он вдруг подумал, что деревья вот-вот протянут к нему длинные и кривые руки-ветки, снова обхватят его, задушат, разорвут на части и каждую частичку его тела и души утащат вниз, под корни, в душную темноту земли. Лицо Молчуна перекосила гримаса ужаса и отчаяния, и он резко отпрянул, отчего едва не сломалась одна из его клюшек. Он бы точно упал, не подхвати его встревоженная девушка. Глаза у Молчуна на миг закатились, и он был близок к настоящему обмороку. Не на шутку перепуганной Руте понадобилось только лишь раз взглянуть в мечущиеся, больные глаза друида, чтобы она поняла - длительные прогулки больному еще пока в тягость. Подтащив легкое, плетенное из ивовых прутьев кресло с широкими подлокотниками, Рута бережно усадила в него друида, после чего закусила губу, поразмыслив, и тут же, подойдя к самой ближней яблоне, без сожаления отломила у нее полусухую нижнюю ветку. Затем она присела рядом с Молчуном, с облегчением откинувшимся на спинку своего садового трона, и мягко вложила ему в ладони яблоневую ветвь с редкими прожилистыми листьями.
Вопреки ее ожиданиям, молодой друид не отдернул рук, а напротив - осторожно расправил листики на узловатых, мягких веточках; ощупал пупырчатую кору, от которой исходил еле ощутимый дымный аромат осени, и - улыбнулся. Улыбка его получилась робкой, почти детской, как у ребенка, которому наконец-то вернули тщательно спрятанную от него игрушку. Рута почувствовала, что к горлу ее вдруг подкатил ком, судорожно сглотнула и вдруг обняла, прижала голову Йонаса к себе. Так она стояла несколько минут, не шелохнувшись. Затем Молчун осторожно отодвинулся, улыбнулся ей и сделал пальцами движение возле губ, словно играл на дудочке, а потом поднял большой палец вверх, промычав что-то одобрительное. Рута поняла, вспомнив, что Ян рассказывал ей об этом своем прозвище, и благодарно улыбнулась в ответ. Молчун помахал ей рукой, мол, иди, отдохни, а я тут посижу немного. Рута шагнула к дому, оглянулась, но немой друид успокоительно улыбнулся, помахал ей снова, и девушка с легким сердцем ушла в дом.
Йонас дождался, когда она исчезнет в дверях, оперся о подлокотники и с усилием поднялся. Затем встал на ноги и медленно двинулся к ближайшему дереву. Подойдя, он прислонился к стволу и склонил голову, словно прислушиваясь к яблоне сквозь толстый слой коры. Сад тихо шумел, разговаривал, листва вкрадчиво шепталась, изредка прерываемая серебристыми трелями какой-то невидимой птахи, обосновавшейся где-то в самых высоких ветвях. А Молчун, перед мысленным взором которого все еще стояли изумленные, широко раскрытые от боли и ужаса глаза Книгочея и жесткие, превратившиеся в темные щелочки глаза Снегиря, изо всех сил бросающего в голову ему, Молчуну, свой тяжелый, убойный нож, Молчун все еще стоял, вспоминая. Его пальцы невольно гладили бугристую яблоневую кору, а перед глазами друида покачивалось совсем другое дерево. То, что разбудил кто-то из его друзей, Патрик или Казимир, он этого не знал; разбудил, чтобы это дерево вдруг ожило, и страшная в своем растительном безразличии ко всему, что ходит, летает и плавает, древняя Сила Древес задушила его, отомстив за его… за его… за то, что он их…

Молчун стоял под яблоней, ощущая в воздухе ломкость и сухость осени, которой отчетливо дышал этот сад, хотя лето должно бы еще стоять на этой земле в самом разгаре. Он смотрел на листья. Слышал шепот не то веток, не то людей, не то снов, которые вновь стали посещать его душными, влажными ночами. И он улыбался.
«Ты - это не ты» - звучал в его голове голос. Тихий, спокойный, чуть хрипловатый. «Все хорошо. Просто ты - это не ты».
«Я - это не я» - думал он, словно записывал в голове одну и ту же бесконечную строчку. «Все хорошо. Все правильно. Просто я - это уже не я. Наверное, тот «я» уже умер». Молчун думал словами, неподвластными его горлу, но все же словами, потому что их произносил в его голове этот голос. Он улыбался снова. И уходил в дом.
С этого дня бывший друид Йонас Молчун, бывший член отряда Травника, бывший друг Книгочея и Снегиря, и еще много кем бывший прежде пошел на поправку. Видя это, за него очень радовались и переживали и светлая Рута, и задумчивая Гражина, и внешне простодушный, а на самом деле - себе на уме, радушный и рачительный одновременно хозяин дома Юрис. Не радовался этому только сам Молчун. Он теперь думал, как будет себя убивать, когда снова услышит этот страшный, невыносимый, спокойный голос…

Крики раздались одновременно с двух сторон. Кричал Коростель, видимо, что-то увидев во сне, и торжествующе вопил Хрум, неожиданно вынырнувший из кустов. Кобольд был весь мокрый, вымазанный желтой глиной и основательно посыпанный сосновыми иголками и какой-то трухой. Но, несмотря на столь неприглядный вид, Хрум имел выражение лица очень довольное.
- Я нашел их, хрум! - испустив в очередной раз свой победный клич, удовлетворенно захрюкал кобольд. - Они сидят там!
И он указал мохнатой рукой куда-то в глубь чащи, которая сужалась вдали, осторожно вползая в хитросплетение скал, тянувшихся вдоль северных берегов.
Друиды и Гуннар уже были на ногах. Изрядно утомленные неудобным ночлегом на лесной хвойной подстилке, они отчаянно терли глаза. Дежуривший последним, Гуннар с тревогой тряс за плечо мычащего и отбивающегося Яна, который продолжал бормотать что-то несвязное сквозь сон. Наконец Коростель вскочил на ноги и очумело оглядел друзей.
- Послушайте меня, немедленно, - воскликнул он. - Я только что видел сон.
Кобольд встретил это сообщение саркастическим смехом. Он сейчас чувствовал себя на высоте положения и желал наслаждаться им еще долго, оставаясь в центре всеобщего внимания. Збышек недовольно шикнул на Хрума и, подойдя к Коростелю, слегка встряхнул его.
- Все понятно, - констатировал молодой друид. - Как водится, поднять - подняли, а разбудить - не разбудили! Хрум что-то нашел, Ян. Приходи в себя, да поскорее, сейчас, наверное, тронемся в путь.
Ян хотел что-то ответить, но его губы неожиданно задрожали, запрыгал подбородок, словно он сейчас расплачется, и перехватило горло.
- Не трогай Янку! - неожиданно резко и сердито крикнула Эгле, подбежала к Коростелю и с силой, как-то зло оттолкнула Марта; слегка приобняв Яна одной рукой, девушка другой ладонью принялась сильно гладить его лицо, массировать виски, растирать щеки и уши. Хрум фыркнул и широко зевнул, презрительно отвернувшись от этих телячьих нежностей, Травник с болезненным интересом взирал на девушку, а Гуннар смущенно потупил взор. Март же, пораженный до глубины души, если не сказать больше, только и делал, что переводил широко раскрытые глаза с Эгле на Яна, от столь неожиданно проявленной симпатии девушки, да еще такой прилюдной и откровенной, не в силах выговорить ни слова. Эгле же, не обращая ни на кого внимания, на секунду отстранилась от Коростеля и вдруг… с размаху прильнула губами ко рту Коростеля, прижавшись к нему всем телом. Гуннар не выдержал и присвистнул, а Март страшно покраснел, как вареный рак, и опустил голову.
И вдруг Травник неожиданно крикнул каким-то напряженным, чужим голосом:
- Держи его голову, девочка…
Эгле, не поворачиваясь, молча кивнула, продолжая, как всем показалось, поцелуй. Наконец она отстранилась от Коростеля и, метнув сердитый взгляд на мужчин, крикнула почему-то задыхающимся голосом:
- Чего встали? Держите его.
Травник был уже рядом, подхватывая валящегося Яна. Март пришел в себя, но по-прежнему ничего не понимал. Эгле глянула на него и всплеснула руками со слезами в голосе.
- Посмотри ему в глаза, дурак несчастный!
И тут Збышек увидел, что расширенные темно-карие глаза Коростеля стали сплошного темного цвета - из них исчезли зрачки, или же они расширились во всю ширину глаз. Март никогда в жизни не видел ничего подобного. А Травник так же, как до этого Эгле, припал ртом к губам лежащего Яна и сильно выдохнул. По телу Коростеля пробежала глубокая судорога, он закашлялся и вдруг неожиданно вскочил на ноги, сбросив с себя Травника и оттолкнув склонившегося рядом с ним для подмоги Гуннара. Глаза Коростеля были как у безумного, но в них уже появились темные точки, которые быстро росли, превращаясь в большие черные зрачки. Эгле протянула к его лицу руку ладонью вверх и стала медленно двигать ей по кругу, прямо перед глазами Коростеля. Мало-помалу дыхание Яна успокоилось, он отдышался и теперь только удивленно взирал на девушку, не ведая, что его глаза медленно останавливают свое бешеное вращение, и лицо приобретает уже вполне осмысленное выражение.
- Это посланный сон? - спросил девушку Травник, поднимаясь с земли.
- Думаю, да, - одними губами проговорила девушка, не сводя взора с Яна и замедляя движение ладони. Наконец она опустила руку и кивнула друиду.
- Все в порядке, он вышел.
Коростель замотал головой, отгоняя наваждение, и, опомнившись, воскликнул:
- Вы не знаете, что я только что видел! Это невероятно!
- Идти можешь? - будничным, подчеркнуто спокойным тоном спросил Травник.
- Думаю, что да, - удивленно пробормотал Коростель. - А что?
- Хрум что-то нашел, Ян, - тихо сказал Март, все еще не пришедший в себя от всего увиденного. - Похоже, то, что мы ищем уже столько дней.
- Правда? - с глупым выражением лица спросил Ян и почему-то улыбнулся.
- Расскажешь по дороге, - заключил Травник. - Ты только что видел посланный сон - он был адресован кем-то именно тебе. И, похоже, в нем была заключена страшная сила, потому что она тебя только что чуть не раздавила. Поэтому помолчи немного, приди в себя и дыши глубоко. Хрум!
Кобольд важно выступил вперед.
- Веди. От души надеюсь, что ты не ошибся.
Кобольд умудрился бросить на друида снизу вверх покровительственный взгляд и подмигнул Гуннару.
- Идем, господа друиды. Только предупреждаю: отстающих ждать не буду. Поэтому меньше болтайте, а больше глядите под ноги, неровен час, веткой глаз выколите. Часа через три будем на месте.

К тому времени, когда они добрались до одинокой замшелой скалы, вздымающейся у воды, как гигантская створка давно разрушенных каменных ворот, Коростель уже успел рассказать все, что видел. Большую часть пути друиды молчали, обдумывая услышанное.
Март и Эгле склонялись к мысли, что это плененные Снегирь или Книгочей каким-то образом подают им весточку. В логовище у зорзов они что-то узнали или просто сами догадались, но каким образом им удалось отправить магический сон, было непонятно. До сих пор посланный или, как называли его маги, наведенный, сон могли создать только сами маги или их ближайшие адепты. Магия друидов была для этого слишком слаба, поскольку власть над снами давалась только тому, кто годами погружался все глубже в самые сокровенные тайны запретных наук. В друидских тайных скитах ходили слухи, что живущему это вообще не под силу, и большинство наведенных снов приходили как вести из Посмертия, и тогда их называли вещими. Но природа Посмертия была друидам неведома по той простой причине, что оттуда еще никто не возвращался. И вот здесь, у скалы, заросшей бурым мхом, в утренней стыни, Ян Коростель впервые увидел магию кобольдов - мастеров находить закопанные клады и двери в камне, запертые могучими заклятьями.

За это удивительное свойство своей природы - умение читать в глубине камня и земли - кобольды и были всегда в цене у всяческих искателей приключений. Нашедшему сокровище традиционно полагалась десятая часть, а с некоторых пор обитатели скальных пещер стали требовать четвертину, а порой и треть найденных богатств. Отсюда происходило патологическое недоверие кобольдов к людям, которые, получив в свои руки спрятанный клад, частенько норовили избавиться от ставшего уже ненужным компаньона, попросту похоронив его в только что выкопанной яме или же выдолбленной кирками нише, откуда только что извлекли окованный сундучок либо древний манускрипт. А иной свиток был для ищущих тайных знаний порой дороже многих и многих земных сокровищ.
Была знакома кобольдам и Сила камней, но у нее была иная природа, нежели у Силы древес, и к тому же кобольды не могли видеть внутреннюю сущность дерева - тут их магия была бессильна. То же самое касалось и воды, но ее кобольды, как и многие другие подземные жители, попросту недолюбливали и не хотели иметь с водой никаких дел. Камень же им был близок и понятен, ведь, по людским легендам и преданиям, почти все подземные народы вышли из камня и после смерти уходят в него обратно. Теперь же Хрум силой своей магии медленно погружал взор в каменную толщу. Удивительный секрет того, как он разыскал эту скрытую дверь, кобольд так и не захотел открыть.
Под цепким, ощупывающим взором Хрума скала тихо звенела, и у друидов было ощущение, что ее твердь изредка тихонько прогибается и вновь возвращается на прежнее место. Кобольд помнил скалу, но не мог пометить место: в пути он уже объяснил друидам, что двери в камне чаще всего затворены блуждающими заклятьями и постоянно смещаются, иногда передвигаясь на достаточно большое расстояние. Причем двери в камне отнюдь не всегда являлись собственно отверстиями, прямо ведущими к углублению, выдолбленному для сокровищ, или же в подземные комнаты, скрытые от посторонних глаз. Некоторые из потаенных дверей каким-то образом изменяли структуру камня, имея выход совсем в другом месте, а не в том, которое могли приметить внимательные глаза, проследившие за теми, кто хоть раз входил в каменные убежища, надежно скрытые в утесах и горах.
Около часа кобольд нащупывал что-то, видимое только ему, и, наконец, в одном месте, там, где лишайники были испещрены особенно прихотливой линией трещин и изломов, камень зашипел, и из скалы пошел тонкий и едкий дымок. Казалось, будто в ней начала плавиться какая-то старая смола. Хрум ощетинился, прикрыл глаза и стал что-то невнятно бормотать. Прислушавшись, Ян не услышал ни одного не то чтобы знакомого слова, а даже сочетания звуков; одни согласные и шипящие вырывались из горла кобольда, в котором что-то хрипло клокотало, как у лягушачьего кавалера в самый разгар апрельских болотных свадеб. Гуннар сделал Коростелю предупреждающий жест: не подходи, мол, лучше, не мешай. Травник не сводил глаз с кобольда, а тот уже почти беззвучно бормотал себе под нос некое подобие песенки, состоящей из одной, назойливо повторяющейся строчки:

Всяк камень знает свой шесток,
В одном из них сидит цветок.

Заклинание Хрума более всего походило на детскую считалочку, но Коростелю вдруг показалось, что у него начинает мороз побирать по спине. Между тем струйка дыма из камня все росла, и, наконец, из скалы густо повалил седой дым с черными барашками гари. По каменной поверхности пробежала волна, вздыбившая, ломающая и рвущая лишайниковый дерн. Большой прямоугольный пласт мха медленно отвалился, и за ним взорам друидов предстало той же формы зияющее отверстие, действительно чем-то напоминающее дверь. Только после этого кобольд открыл глаза и удовлетворенно прошептал свое неизменное «хрум». Травник первым подошел к отверстию, сделал друзьям предостерегающий жест и осторожно заглянул вглубь. После чего подозвал остальных и велел Эгле достать свечи. За дверью была тьма.

Сырость и тлен, которыми здесь пропиталось буквально все, красноречиво говорили о том, что если это даже и действительно вход в логово зорзов, то он, скорее всего, не основной, а из запасных, да к тому же и порядком заброшенный - в этом воздухе жить долго невозможно. Даже кобольд крутил носом, отнюдь не желая втягивать ноздрями миазмы подземелья. У Коростеля даже возникло желание завязать рот платочком Руты, который он всегда носил с собой как ладанку с завернутым в него ключом Камерона на шнурке. Но он отбросил это, как ему сейчас показалось, неуместное и даже кощунственное желание, ведь платочек словно сохранял в себе запах того теплого и домашнего чувства, которое было связано у Коростеля с девушкой. И он даже решил наоборот - поглубже спрятать ключ в платке у себя на груди. Это движение не укрылось от Эгле, и девушка чуть заметно усмехнулась. Ян сделал вид, что не обращает внимания на ехидные издевочки молодой друидки, слегка потеснил Травника и первым шагнул в темноту.
Первое впечатление было у всех одно: здесь, по-видимому, давно уже не ступала ничья нога, будь то человек или какое-то другое существо. Под ногами тут и там хлюпали лужи, наполненные явно не хрустальными родниковыми струями, а затхлой зеленой водицей, местами напоминавшей густую грязную жижу. Затем ход завернул вправо и заметно расширился. На стенах стали попадаться ржавые болты от светильников, которые, по-видимому, когда-то здесь висели. Хорошенько осмотреть весь ход до потолка не было никакой возможности: толстые свечи, благоразумно прихваченные хозяйственной Эгле, почему-то горели в подземелье плохо, без конца трещали, и пламя постоянно колебалось, угрожая погаснуть совсем.
Друиды шли, все время придерживаясь только левой стороны коридоров. Кобольд, которому самой его природой должно было бы чувствовать себя здесь как рыба в воде, напротив, плелся сзади; видно было, что мужество его почему-то очень быстро покинуло. Но держался он ближе не к Травнику, сразу же обнажившему в подземелье кинжал, а к Гуннару, который вовсе не был вооружен.
Ощущение было такое, что они уже целый час продвигаются в полутьме подземных коридоров, как вдруг кобольд предостерегающе засопел и поднял лапу. Травник, уже было свернувший в очередной коридор, немедленно остановился и вопросительно глянул на подземного жителя. Хрум кивнул на маленькую нишу в стене, которую друиды едва не прошли, не заметив в темноте. Ниша, больше походящая на маленький коридорчик, заканчивалась дверью.
- Там, - испуганно прошипел кобольд, указывая на дверь. - Холодно…
- Что он говорит? - беспокойно спросил Збышек.
- Хрум почуял что-то холодное за дверью, - объяснил Гуннар. - Что там такое, дружище? - И тут же осекся - лицо кобольда было перекошено от страха.
- Там… лед, - прошептал подземный житель. - И смерть…
- Войдем? - предложил враз посуровевший Збышек.
- Что скажешь, Хрум? - сказал Травник, положа ладонь на рукоять кинжала.
- Не знаю, - смешался кобольд. - Там смерть, за дверью… Но опасности для живых я не чую. Совсем. Странно это все…
- Тогда давайте ее откроем, - велел Травник. - Не хотелось бы оставлять смерть за спиной. Проверь замок.
Все в ожидании обратили свои взоры на кобольда. Хрум прищурился, смерил дверь взглядом из под лохматых и кустистых бровей и спокойно сказал.
- Преграды нет. Дверь открыта.
- Что-то мне это не нравится, - заметил Гуннар. - Походит на ловушку. Кто знает, что может нас ждать за этой дверью. Она словно специально открыта, мол, заходите, милости просим.
- Хрум войдет и все расскажет, - вдруг решился кобольд. В пути он почему-то весь как-то сник, видимо, заклинания высосали из подземного жителя немало сил. Но теперь, стоя у загадочной двери, Хрум пришел в себя и приободрился. - По-моему, я уже знаю, что там. Это не опасно.
И он косолапо шагнул вперед и, уцепившись за торчащий из двери вместо ручки большой ржавый гвоздь, осторожно открыл дверь. С минуту кобольд стоял, разглядывая с порога маленькую тусклую комнатку, размерами с кладовку, затем повернулся и взглянул на друидов.
- Сдается мне, тут кто-то из ваших… - тихо сказал он и опустил косматую голову.
Травник быстро скользнул мимо него, вошел в комнату. Следом за ним - Март, Эгле, Коростель. Последним в дверь вошел Гуннар, и в комнате наступила тишина. Здесь было очень холодно, по всей видимости, в комнате где-то был ледник. Но никто сейчас об этом не думал. Друиды в молчании обступили узкий железный стол, стоящий в углу. На нем лежал человек с закрытыми глазами, губами цвета серого февральского снега и заострившимися чертами воскового лица, обрамленного смоляными волосами. По всей видимости, лежащий был мертв уже давно. Это был Книгочей.

Они сидели под высокой раскидистой сосной: четверо мужчин и девушка возле неподвижного тела Книгочея. Было утро, и в лесу уже проснулись птицы, весело щебетавшие в кронах деревьев. Где-то вдали неутомимый дятел пробовал на прочность очередной ствол какого-нибудь вяза или ясеня, основательно подгнившего изнутри. Было светло, солнечно и мирно. Даже слишком.
А перед этим было все. Минутный шок, попытки прощупать пульс, услышать удары сердца, хотя одного взгляда на тело было достаточно, чтобы понять: оно лежит здесь бездыханное уже не один день. Рассвирепевший Март бросился обратно в подземелье и в остервенении принялся бешено колотить в стену коридора, туда, где он заканчивался тупиком. А вернее, просто скалой, из которой дальше не вело ничего, ни явного, ни скрытого заклятьями. Так сказал усталый Хрум, тщательно исследовавший глухую стену, куда привел его бледный Збышек. Дальше была скала, просто скала, и за ней не было даже врага. Оставалось одно только горе.
Март не хотел отсюда уходить, как во сне снова и снова обшаривая все закоулки, все ответвления подземных ходов. Но они тоже приводили либо в тупик, либо в пустые комнаты, без мебели, без утвари - просто холодные и сырые каменные мешки. И без единого следа человека.
Из подземелья его увела Эгле, просто подойдя и взяв за руку, как маленького. Она вывела Марта и усадила его под деревом, и Збышек молча обнял сосновый ствол, спрятав за его крепким и клейким телом свое лицо. Книгочея вынесли из подземного хода Травник и Коростель, а рядом шли, понурив головы, Гуннар и кобольд, готовые в любую минуту помочь. Тело друида было удивительно легким, и от него совсем не исходило запаха тления - видимо, сказалось то, что зорзы отнесли его на ледник. Кобольд еще раз обследовал всю скалу вдоль и поперек, но не нашел ни двери, ни даже следа блуждающего заклятья. Друиды прочесали все вокруг, но с тем же успехом. Предстояло отнести Книгочея домой, похоронить тело, а потом возвращаться, и если понадобится - разнести всю эту скалу до основания и докопаться до зорзов, где бы они ни скрывались. Даже если для этого придется перевернуть на острове каждый камень.
- Значит, Молчун был прав, - тихо проговорил Травник, сидя в головах у покойного. - Один убит, другой в плену. Значит - Снегирь.
- Получается, что этот сон был, скорее всего, послан ему тем, кто остался в живых и уже знает все о зорзах, - сказала Эгле. - Значит - это тоже Снегирь.
- У меня в этом и сомнений нет, - заметил Март. Его отсутствующий взгляд блуждал где-то на земле, там, где хлопотливо сновали юркие, деловитые мураши.
- Снегирь хочет нам помочь, но он почему-то не назвал себя в этом сне, - задумчиво сказал Ян. - Почему он не мог назвать себя - мне не понятно…
- Может быть, он просто не мог, - предположил Гуннар. - Много ли мы знаем о таких снах? Он же сказал тебе, что у наведенных снов свои законы, значит, наверняка существуют и какие-то границы того, чего можно и чего нельзя… А ты, Хрум, не слыхал о наведенных снах?
- Хрум вообще редко видит сны, - отрицательно мотнул головой кобольд. - К чему вообще нужны эти ваши сны? От них одно расстройство, вот и все.
- А ты что скажешь, Симеон? - спросил Травника Ян. Коростель уже привык, что друид никогда первым не высказывает свое мнение, но оно всегда чем-то отличается от других. Так произошло и на этот раз.
- Я думаю, что в этом сне ты разговаривал не с Казимиром, - ответил друид.
- А кто же это тогда мог быть? - недоверчиво протянул Збышек.
- Может быть, этот страшный Шедув? - предположила Эгле.
- Нет, хотя и мог, - наполовину согласился Травник. - На мой взгляд, разгадка этого сна, вернее, того, кем он был послан, лежит на поверхности, а мы все пытаемся разглядеть ее на глубине.
- Как это? - удивился Коростель, и все воззрились на Травника.
- Пожалуй, сон Яна - это тот редкий случай, когда вместо сути надо приглядеться к обычным, вроде бы ничего не значащим словам, - сказал друид. - Вспомните, ведь неизвестный человек говорил ему во сне, что Ян увидит то, что должно помочь ему и его друзьям. Что он сказал затем, парень?
- Ну, - Коростель замешкался, вспоминая… - То, что нужно беречь время - «они» снятся нам только в определенные дни.
- Кто это - они? - переспросил Травник.
- Я тоже это спросил, - сказал Ян. - А человек из сна ответил, что все загадки я пойму утром. Или же утром следующего дня. Потому что такие сны снятся… нет, он сказал «помнятся» только по утрам.
- Ты упустил одно слово, - мягко заметил Травник. Он осторожно взял желтоватую кисть Книгочея в свои ладони, словно пытаясь ее отогреть. - Вспомни: в первый раз, когда ты рассказывал, я, между прочим, сразу обратил внимание на это слово. Как он тебе ответил насчет загадок, этот человек?
Ян наморщил лоб, напряг память, вспоминая.
- Значит, так. Он сказал: «Это не загадки. Отнюдь. Думаю, ты все поймешь утром».
- Вот теперь ты вспомнил верно, - улыбнулся одними краешками губ друид. - В этом и кроется разгадка твоего сегодняшнего сна.
- Да в чем разгадка-то? - вскочил на ноги Март. - Объясни по-человечески, Симеон!
- Все дело тут - в слове «отнюдь», - ответил друид. - Ну, сами посудите: разве наш пончик говорил когда-нибудь такие слова? Правильно. Не говорил. Я ни в коем случае тут не хочу охаивать Снегиря, но слово «отнюдь» - это не его язык. Казимир такие слова не употребляет. Да и все мы, между прочим.
- А такие слова, - продолжил Травник, - говорил только один из нас. Тот, кто знает их больше всех. Знал… - оговорился друид и опустил голову.
- Но как… как это может быть? - потрясенно пробормотал Коростель, быстро и с некоторым страхом глянув на восковое, мертвенное лицо, обрамленное длинными, спутанными, черными как смоль волосами. Но Травник только пожал плечами. А кобольд хмыкнул и после серии своих неизменных «хрум-хрум-хрум» проворчал:
- Как-как? Именно так и бывает! Как во сне…

Предыдущая страница 11 Следующая страница


Ключ от Снега 12

ГЛАВА 17
РЫБАК ЗАКИДЫВАЕТ СЕТЬ

Маленькая лодочка-плоскодонка легко скользнула в воду и теперь тихо покачивалась на легкой волне. Так и люди, подумал Рыбак: кто-то ползет по земле, прижимаясь к ней всем телом или стремясь всей душой, а кто-то живет, постоянно взрывая ее своей беспокойной натурой как килем, или как хлебопашец - острым лемехом безучастного к ранам земли плуга. Он засучил штаны до колен и осторожно вошел в воду. Только в августе речная вода порою норовит неожиданно обжечь тело холодным огнем, а сейчас стояло и вовсе непонятное время. Нет-нет, да и показывалось из-за туч яркое солнышко, но тут же принимались стонать и причитать от ветра огромные клены и тополя возле дома Рыбака, и от этого почему-то становилось еще холоднее и на реке, и на душе.
Юркая стайка мальков как всегда подбежала к ногам Рыбака и стала играть, веселиться вокруг; рыбьи малыши тихонько пощипывали ступни человека своими губастыми беззубыми рыльцами, носились друг за другом вокруг его ног, как вокруг больших и высоких столбов, норовили проскочить под опускающейся пяткой. Над чистым песком мелкого дна уже улеглась мутная взвесь, взбаламученная плоскодонкой, и теперь в прозрачной воде текли волны от солнечных бликов. Рыбак на минуту остановился, залюбовавшись игрой света, после чего решительно шагнул к борту и залез в лодку. Оттолкнуться веслом, развернуть плоскодонку и направить ее по течению было делом одной минуты, и теперь плоскодонка уже медленно и плавно скользила по реке, на которой сегодня было удивительно тихо.
На дне лодки, в зеленоватой лужице, натекшей за ночь, лежала небольшая сеть, в которой тускло посверкивали блестки чешуи. Столь же тусклы были и глаза Рыбака, проведшего эту ночь в бдении за столом, у свечи. Но в это раннее утро он вышел на лодке вовсе не для того, чтобы освежиться, что всегда лучше делать на речной воде сразу после рассвета. Ему сейчас предстояло поставить последнюю точку, подвести итог тем размышлениям, которые ночью лишили Рыбака сна. И теперь пришло время закинуть сеть, но отнюдь не ту, что лежала в его лодке. Сеть Рыбака не была предназначена для ловли.
По дальним берегам над водой кое-где еще лепились редкие клочья влажного утреннего тумана. Движение воды было столь плавное, что, казалось, лодка сама стала частью реки, и нет никаких сил, чтобы заставить ее плыть против извечного течения вещей. Да, именно «течение вещей», думал Рыбак, внутренне готовясь к тому, что он последний раз проделывал очень давно, словно в какой-то другой жизни. Время течет сквозь нас, и вещи, попавшие в струи его движения, неизменно становятся аморфными, бесплотными, не имеющими уже того важного значения, которое когда-то мы придавали им еще при их создании. Видимо, природа вещей, ее суть - все-таки в нас самих, и мы сами даем жизнь вещам и отбираем ее, когда приходит срок, или подчиняясь каким-то капризам обстоятельств, называя это судьбой. Мы - тоже вещи, которые, будучи брошены в течение времени, плывут по нему, кувыркаются, иногда тонут, порой всплывают, а если вздумают пойти наперекор движению часов, дней, лет, веков, в лучшем случае стоят на месте, бесполезно борясь с противодействием времени, пока не иссякнут последние силы.
Это борение с могучим и непобедимым временем Рыбак чувствовал уже давно, более того, он ощущал столь же мощную силу, направленную сейчас наперекор течению бытия, чем был очень встревожен. Впрочем, сейчас он уже выплывал на середину реки, где течение было наиболее сильно. Теперь он был должен все понять.
Долгая ночь для недремлющего ока и короткая для усталого тела была затрачена Рыбаком не зря. Он сжег несколько пучков тайных растений и всего одну высокую, но тонкую свечу, словно движение времени истончилось и замедлилось даже в его избушке. Он сплел воедино прутики и стебельки нетайных злаков, но фигура, которая в итоге получилась на его сетке, могла озадачить любую мастерицу ввязать соломенные узоры и любого моряка - морского волка, в совершенстве владеющего замысловатым искусством создания невероятных морских узлов. К тому же сетка, сплетенная Рыбаком во время его ночного бдения, была лишь земным отображением той действительной сети, которую можно сплести лишь при свете свечи из воска пчел, собирающих горьковатый цветочный мед, не смешанный с соком деревьев, ибо это была магия Цветов. Удивительное дело, думал Рыбак, выгребая на середину реки и поеживаясь от утреннего холодка, норовящего забраться за ворот или куснуть щиколотки: в магии существует две стези фактически под одним именем, разница лишь в углах поворота слов. Это - цветы и цвета. В чем-то они связаны друг с другом, в чем-то - разительно отличаются, поскольку одна магия непосредственно соприкасается с воздухом и землей, другая же - с искусством создания образов и качеств. Соки земли - основополагающее условие для магии неприметных маргариток, горделивых роз и независимых люпинов, поиск и создание качества - то же самое для магии желтого и черного, красного и зеленого, серого и голубого.
А есть еще более древняя магия - магия Соцветий. У нее свои правила, но правила Цветов, на первый взгляд, проще и доступны любому подмастерью. И многие художники и даже жалкие маляры успешно их используют, не подозревая ни о какой таящейся в них магии - оттого порой так ярко блестят на солнце свежевыкрашенные стены и заборы, и так тусклы и безрадостны иные картины блестящей жизни или портреты ослепительных особ. Правила Соцветий - тайна за семью печатями, ибо умение сочетать качества и их оттенки - суть великого искусства, грозящего очень большими неприятностями в случае неудачи, прежде всего, для самого адепта. Может быть, поэтому магию Цветов и магию Соцветий большинство Знающих старательно обходят стороной, ибо не может одна магия сочетать в себе две столь разнящиеся половины - святую простоту Цвета и непостижимую тайну Соцветия.

После того, как друиды покинули его дом, Рыбак часто размышлял о них. Он испытывал почти родительские чувства, вспоминая Травника и Збышека, улыбался, думая о других, но когда перед ним вставал образ молодого Яна, принявшего его за своего отца, он подолгу задумывался.
Рыбак, конечно, понимал, что Знающий, коим, без сомнения, был Травник, старший друид, сумел разглядеть в нем то, что, по его убеждению, было тщательнейшим образом скрыто от глаз любого смертного. Но он знал и то, что друид не был способен сделать вывод о том, что действительно было скрыто гораздо, неизмеримо глубже. И дело было не в том, что Рыбак не умел прятать. Причина крылась в самом Рыбаке, который прежде знал этого друида, но теперь ему казалось, что это было когда-то очень давно, в его прежней и во многом - ошибочной жизни. Думал Рыбак и о том, чье обличье разглядел в нем молодой парень, которого отнюдь не подвели ни глаза, ни сердце. Сразу два столь разных человека сумели-таки разглядеть в нем, Рыбаке, два слоя, тоже различных и отчасти противоречивых, которые и составляли уже много лет сущность его натуры. Она отнюдь не была двойственной, просто одна из половин его сущности уже давно опустилась на дно души Рыбака и тихо дремала там до поры. И вот сейчас он не случайно страшился, закидывая магическую сеть: была большая вероятность того, что он мог вытащить на поверхность совсем не то, что было нужно ему сегодня. И тогда все пошло бы совсем не так, как должно - ускоряясь, ширясь, и в итоге - сметая на своем пути и людей, и их дела, которые уже не имели бы после этой страшной ошибки для Рыбака никакого значения.
Но время шло, а для того, что собирался сотворить Рыбак, было потребно только самое раннее утро. Он вынул два куска прочной бечевки, аккуратно натянул их между бортами плоскодонки, закрепил и осторожно набросил на веревки сплетенную ночью сеть. Больше всего он сейчас опасался нечаянно забрызгать соломенный коврик, словно состоящий из одних сплошных дыр, за исключением середины рукоделья. Там четко вырисовывался крайне неровный круг, обрамленный столь же неровными и нескладными лучами, словно к сетке приложил руку пьяный в дугу сапожник, никак не попадающий не только в подошву, но и в дратву. Однако внешняя кажущаяся несуразица и несоразмерность деталей этой картинки была на самом деле тщательнейшим образом выверена, ибо ничего нет на свете симметричного, и внешнее сходство двух половин непременно скрывает за собой внутренние различия.
Думая об этом, Рыбак осторожно вынул из кармана теплого армяка, нахлобученного им по причине рассветной прохлады, маленький непромокаемый кожаный мешочек, бережно хранимый им долгие годы от лихих людей, непогоды и превратностей судьбы. Столь же осторожно он ощупал содержимое, словно стремясь еще раз убедиться, что оно на месте, до того времени, когда это уже будет поздно. Лодка между тем уже самостоятельно выплыла на самую середину реки и тихо покачивалась на волнах поодаль от стремнины, облюбовавшей себе левую часть русла. Оно изобиловало подводными камнями, которые кое-где выглядывали над поверхностью воды. Рыбак неслышно вздохнул, слез с широкой лавки, медленно опустился на колени и осторожно лег на дно лодки, прямо в изредка побулькивающую донную воду, пахнущую илом и речными ракушками-перловицами. Лицо его оказалось как раз между двух натянутых бечевок. Рыбак закрыл глаза и быстро погрузился в зачарованный сон.

Сон его был чуток и продолжался от силы всего-то несколько минут, после чего Рыбак открыл глаза. Он почувствовал себя бодрым, свежим и отдохнувшим. Это для него сейчас было самым главным, и он, не долго думая, расшнуровал свой кожаный мешочек и погрузил внутрь ладонь. По лицу Рыбака сейчас никто бы не сумел догадаться, что было в этом мешке, но в первый же миг на его лбу сразу пролегла глубокая морщина, наподобие тех, что у сильных, волевых мужчин всегда свидетельствуют о выпавших на их долю нелегких испытаниях. Так или иначе, но из своего мешочка Рыбак бережно достал пригоршню мелких цветных крапинок, немного напоминающих опилки от разных металлов, в том числе - заморских и тех, что можно отыскать только в арсенале какого-нибудь маститого придворного алхимика, да и то не при всяком еще дворе. Отложив мешочек - там еще оставалась немалая толика его странного содержимого, Рыбак принялся тщательно разминать в руках разноцветную пыльцу, словно вознамерившись стереть ее совершенно в порошок. Усилия его скоро увенчались успехом, во всяком случае, Рыбак приподнял руку с цветной мишурой и с усилием подбросил ее вверх. После чего, кряхтя и ворча, он выбрался из-под сетки и стал смиренно ждать, наблюдая за порханием многоцветья. И удивительное дело - всякая порхающая и зудящая мошкара, непременный спутник прогулок по небыстрым рекам, тут же поспешно ретировалась от лодки. Не было слышно ни противных шпанских мушек, ни березовой мошкары-острицы, которая так любит жечь путников в руки и шею меж налитых соком черно-белых стволов, и даже привычная любому рыбаку комариная рать схлынула и опасливо гудела где-то поодаль. Рыбак обычно не замечал докучные насекомые воинства, но сейчас отсутствие въедливой мошки, нахальных слепней и даже стрекоз, переставших обращать на него свое любопытствующее внимание, он воспринял с неудовольствием. Крылатая насекомая братия недолюбливала магию, и выносить ее могла только семейная, домашняя мелюзга - муравьи да пчелы. Но у пчел было и свое волшебство, до поры, до времени скрываемое за семью восковыми печатями в желтых ароматных сотах.
Разноцветные пылинки тихо кружились над лодкой, образуя в воздухе расширяющийся книзу конус, который поблескивал в лучах набирающего силу утреннего солнца. Иногда какая-нибудь шаловливая блестка выскакивала из круга, и тогда было заметно, как более дисциплинированные товарки принимались обтекать ее в плавном танце, обжимая и подталкивая назад, и явно норовя загнать обратно в теперь уже новую форму, которую принимал конус.
Над лодкой Рыбака медленно вращалась клубящаяся фигура, очертания которой были подобны человеческим. Пока еще она плыла над лодкой, но уже постепенно опускалась, потому что разноцветную пыльцу ловила и притягивала к себе соломенная сетка, натянутая между лодочными бортами. Рыбак вернулся на свою лавку и спокойно ожидал, когда посверкивающая фигура полностью опустится. Долго ждать не пришлось. Через полчаса над ним уже возвышалась человеческая фигура, более всего напоминающая невидимку, облепленного фосфоресцирующими муравьями. Рыбак глянул в небо - солнце уже высоко поднялось над прибрежными ветлами. Он спешно пробормотал несколько тайных слов, в душе совсем не веря в них, но, выполняя некий, не им установленный ритуал, от которого, по совести говоря, никого не убудет.
- Ты ли это, Рагнар - Поздний Зимородок? К тебе взывает известный тебе Снегур - Лесной Клест
Контуры фигуры слегка колыхнулись, причем Рыбак почему-то явственно ощутил запах свечного дыма, после чего вновь наступило молчание. Он повторил условную фразу. Но только на третий раз Рыбак услышал тихое шипенье, и голос, напоминающий скорее шепот мхов на вершине утеса, ответил ему.
- Слышу тебя, Камерон, мой многознающий наставник и почитаемый учитель. Не слишком ли рано ты воззвал ко мне?
- Говори громче, досточтимый и отважный Рагнар, мы на реке одни.
- Помню уроки речной магии и озерного колдовства, - шепот, словно из глубокой, бездонной пещеры, заметно потеплел. - Что заставило тебя воспользоваться такими рискованными знаниями?
- Я видел твоего сына, Рагнар, - сообщил Рыбак. - Он проходил мимо моей избушки вместе с друидами.
- Травник ищет твоих убийц? - осведомился голос, в котором понемногу стали отогреваться эмоции.
- Он ищет твоих убийц, - с нажимом поправил Рыбак, и голос тихо зашелестел смехом. Но в этом смехе только бездушный камень не расслышал бы сейчас горькие нотки.
- А твой сын явно ищет тебя, - продолжил Рыбак, и далекий смех тут же стих. - Впрочем, я не исключаю того, что он ищет вас двоих - тебя и твою жену.
Молчание было ему ответом, и, выждав некоторое время, Рыбак заговорил вновь.
- Зорзы хотят во что бы то ни стало остановить время. Им нужна осень для свершения обряда…
- Да, я знаю, - перебил его голос странного, невидимого собеседника. - Им нужна осень - время очищения, совсем не нужно лето - время завязи, и очень опасна зима - время кристаллизации. И что же?
- Они не должны попасть в Посмертие, - покачал головой Рыбак. - Только в отведенный им черед.
- Ты по-прежнему норовишь пошутить над самым страшным, - также, наверное, покачал невидимой головой Рагнар.
- Тебя не заинтересовало известие о сыне? - сменил тему Рыбак.
- Не знаю, как тебе ответить, - сказал Рагнар. - Не знаю, что тебе ответить. Я вообще ничего об этом не знаю. Мне кажется, я его не помню.
- А зачем тогда ты поперся в эти литвинские леса, как не выяснить судьбу своего сына? - в сердцах воскликнул Рыбак. Сейчас старик не удержался - вновь затронул тему застарелого спора, в котором никто пока не одержал верх.
- Ты забываешь, Камерон, что отказ от воспоминаний и полное забвение всего прошлого были главным условием того, что мы тогда с тобой совершили.
- Да ведь не вырежешь же из сердца память, как вредную опухоль из тела! - гневно отмахнулся Рыбак, которого невидимый голос назвал Камероном.
- Чего же ты хочешь теперь, учитель? - незримый собеседник пожилого друида был гораздо спокойнее и сдержаннее его, но Камерон уже закусил удила.
- Я знаю, чего я хочу, да. Нам нужно совершить обратную метаморфозу.
- Зачем? - спросил бесстрастный голос. - И как ты себе это представляешь теперь, когда меня… словом, когда все так получилось?
- Наступают другие времена, мой мальчик, - Камерон нервно поежился, несмотря на то, что утреннее солнце припекало все сильнее. - Похоже, грядет новая война, тайная, которая ни в коем случае не должна коснуться людей. Короли еще и так не завершили свои бесконечные споры из-за стад овец и чахлых пастбищ, опять же, для скота и своих крестьян, которых они скоро низведут тоже до скотского положения. Но если зорзы выведут на поверхность хотя бы одного острова воинства из краев Посмертия, свершится катастрофа, обратить которую уже не сможет никто. Они будут бесконечно черпать все новые и новые воинские ресурсы, причем таких бойцов, сражение с которыми не может себе вообразить ни один здравый смысл.
- То, что мы говорим сейчас с тобой, учитель, тоже не подвластно здравому смыслу в привычном для людей значении. Что до меня, то я сразу отказался от привычных понятий, едва лишь понял, кто ты и что ты. Поэтому давай просто подумаем, что мы можем сделать с тобой вдвоем: старый, но, надеюсь, еще могущественный друид, и дух его ученика, который лишился своей телесной оболочки.
- Ну, положим, своей телесной оболочки ты как раз таки еще и не лишился, - пробурчал Камерон.
- Даже и не думай об этом, учитель, - отрезал Рагнар. - Должна же быть на свете хоть какая-то справедливость…
- А, может, справедливее было бы, если бы на моем месте сейчас оказался ты? - проговорил Камерон, непонятно к кому обращаясь - то ли к ученику, то ли задавая вопрос самому себе. - Уж ты бы не сидел теперь на месте, как я…
- Это уж точно, - согласился невидимый Рагнар. - Но судьба распорядилась по-другому. К тому же, единожды не совладав с Сигурдом, я не уверен, что сумел бы остановить его сейчас.
- Но ты бы хоть попытался это сделать! - воскликнул Камерон, и теперь он удивительно напоминал себя, когда был помоложе - пламенного, бескомпромиссного друида, не побоявшегося бросить вызов всем союзным королям, прилюдно обвинив их в зле и перерождении.
- А что мешает это сделать тебе? - спросил невидимый собеседник. Контуры его фигуры уже начали слегка прогибаться под напором речного ветра, который усилился.
- Я для себя все решил уже давно, - покачал головой Камерон. - Я не хочу бороться силой ни со злом, ни с добром. Мне иногда кажется, что я перестал их различать.
- Это опасная позиция, учитель, - мягко заметил Рагнар. - Вспомни, ты сам говорил мне, что во все времена существовал и существует и поныне соблазн объявить тьму равной свету, признав их двумя сторонами одной монеты. Это красивая и далеко идущая мысль, но только до тех пор, пока тебя самого не коснется темная сторона. Самое трудное - научиться принимать зло как должное. Это обессиливает, лишает веры и в конечном итоге - рассудка.
- Зато к добру мы привыкаем очень быстро, как к лекарству, которое очень скоро перестает действовать, и нам требуются уже все более сильные дозы, - сказал Камерон, берясь за весла - лодку начало понемногу сносить на стремнину.
- Согласен, - ответил Рагнар. - Кому, как не нам с тобой, учитель, знать это. Но добро или зло - всего лишь слово, и от замены одного на другое, увы, вовсе не меняется заведенный порядок вещей. Назови добро злом и отныне поклоняйся тьме - на твой взгляд, истинному добру, а всех окружающих стремись тоже уверить в этом! Но кем ты будешь в итоге? Жонглером словами? На городской ярмарке за это искусство не дадут и ломаного гроша. Есть немало стремящихся назвать тьму истинным светом, но разве будет от этого на земле светлее? Не уверен.
- Мой выбор уже сделан, - напомнил Камерон. - Я много думал, взвешивал, сомневался. К тому же, я не ушел из мира. Я просто шагнул в сторону. И, между прочим, обнаружил, что здесь тоже очень много людей и других существ, которым, по большому счету, наплевать на судьбы мира и великие откровения. Они хотят просто жить и радоваться этой жизни. И я, между прочим, очень бы хотел научиться такому отношения к бытию. Я, знаешь ли, устал бороться. И теперь уже не вижу в этой бесконечной борьбе никакого смысла.
- А ты думал когда-нибудь, учитель, почему во всех сказках или песнях мертвецы так враждебно настроены к людям? - спросил голос. - Особенно бывшие родственники, знакомые, друзья?
- Разве? - улыбнулся Камерон, до сих пор не будучи уверенным, как видит его дух Рагнара: как человека или тоже - лишь как бесплотные очертания души. - Пожалуй, я никогда особенно не интересовался этим.
- Увы, но это так, - поучительно изрек голос. - Люди верят, что большинство умерших теряют все связи с ними, кроме одной. Но очень прочной. Это - обида и зависть к живущим.
- Неужели все так плохо? - удивился старый друид. - И ты это говоришь со знанием дела, основываясь на собственных чувствах?
И поспешно добавил:
- Извини, если я ненароком тебя сейчас обидел.
- Ты не обидел меня, учитель, - ответил Рагнар, и Камерон мог поспорить на что угодно, что невидимый дух сейчас улыбнулся. - Я ведь не мертвый в принятом понимании этого слова. Я - дух, душа, которую лишили телесной оболочки, уязвив ее и разрушив. Свеча моей жизни, тем не менее, перевернулась и горит вновь, просто огонь ее никому не виден. Мертвые же лишены тепла по отношению к кому бы то ни было. Они холодны ко всему, и если они почему-то не умирают до конца, оставаясь существовать на земле или изредка приходя на нее, они любыми путями стремятся к теплу. А память о нем всегда живет в душе. И поэтому они жаждут его, как умирающий без воды в пустыне, в котором уже не осталось ничего человеческого. Вот только теперь им уже безразлично, каким способом поглощать это тепло. Это их единственная цель, и они идут к ней напролом.
- Ты говоришь о вампирах и вурдалаках? - осведомился Камерон.
- И о них тоже, - сказал невидимый дух. - Хотя этими движет голод - чувство, которое при желании можно какое-то время обманывать. Жаждущего же не может остановить ничто, муки подлинной жажды - самые страшные. Потому-то и не могут мертвые на земле найти общий язык с людьми - у них уже нет чувств, кроме одного - жажды. Представляешь, что будет, если это воинство повалит на землю!
- Да, - согласился Камерон. - Я всегда думал, что самое странное человеческое существование - это первые дни после смерти, когда душа уже покинула человека, но все еще связана невидимыми нитями с телом. Знаешь, я, наверное, хотел бы испытать эти чувства, когда ты уже не замутнен страстями, желаниями плоти; когда переносишься в какое-то иное состояние, не знаю, чистоты, пустоты, свободного парения… Мне кажется, это должно настолько захватывать тебя, что ты уже забываешь о своей земной жизни, как взрослый и сильный мужчина знает, что он был когда-то ребенком, но уже с трудом представляет себе это, потому что мысли его устремлены только вперед. Поэтому я еще раз говорю тебе, Рагнар, мой ученик и друг! У тебя здесь есть дело - нам предстоит страшная жатва, если только никто не остановит зорзов. Я думаю, Птицелов просто сошел с ума. То, что он задумал, не осуществлял до него на земле еще никто.
- Ну, это спорный вопрос, учитель, - в голосе духа не чувствовалось насмешки, но Камерон все равно удивленно вскинул брови. - Всегда существовали дикие племена, в том числе - и на севере, дикость которых на самом деле - это близость к небу или к земле, у кого как. В этом вечное преимущество дикарей перед нами - им легче постучать в двери необъяснимого для нас, но привычного и будничного в их мире. Им все равно - оборотень перед ними или волк, оживший мертвец или обычный медведь. Они разговаривают с ними на одном языке, и животные их понимают, потому что это - язык жизни и смерти. Мы же научились на земле только языку жизни, язык смерти нам недоступен. Но не спеши учиться ему, наставник, все придет в свой срок.
- На весах сейчас - спокойная жизнь людей и ее страшный конец. Я не могу представить себе, что на земле откроются Другие дороги! А их будет не одна, и число их будет расти; а потом по этим страшным дорогам сюда хлынет то, чему нет, не должно быть места на земле. Знаешь, Рагнар, мне до сих пор не верится, что такое возможно, что это не какая-то глупая детская игра в Страшное.
- Это очень опасная игра, учитель, - заметил Рагнар. - И поэтому кому-то должно вмешаться, пока она еще не стала явью. Неужели ты не видишь примет того, что игра заходит слишком, непоправимо далеко?
Сигурд - не человек, вернее, не совсем. Он мыслит какими-то другими понятиями. Когда человек всерьез уверен, что солнце над ним - зеленого цвета, он сумасшедший. Но когда он пытается сам перекрасить солнце в цвет весенней травы, я даже не хочу знать, где он возьмет для этого краски и кисти. Я должен поспешить и вырвать их у него из рук, даже если придется отрывать их вместе с его руками.
- Узнаю былую жесткость моего Рагнара, - улыбнулся Камерон. - Ты всегда был сторонником крайних методов. Почему же ты не хочешь теперь воспользоваться тем, что предлагаю тебе я? У тебя снова будет телесная оболочка, и заметь, твоя собственная. Ты вновь обретешь себя во всей своей целостности. И теперь тебе уже не нужно будет прятаться под чужой личиной - большинство твоих злейших врагов, кроме зорзов, давно пребывают в холодных краях, откуда уже не вырваться никому. Если только у твоего брата не выйдет…
- А ты по-прежнему собираешься лечить коров и сушить травки для врачевания прострелов и подагры у бедных селян, не ведающих, какие тучи сгущаются над ними? - тихо спросил дух.
- Не знаю, - пробормотал Камерон. - Теперь я уже ничего не знаю. Но вот, что я хочу сказать тебе, Рагнар. Знаешь, твой сын очень похож на тебя… Может быть, уже не столько внешне, а более - внутренне. Я немного покопался в его памяти и вытащил на поверхность ту ночь, когда тебя накрыли в Аукмере люди Монаха. У него странная память: он вспоминает не кусочками, а целые картины, словно смотрит сверху. Он запомнил такие детали вашего дома, нападавших, боя, которые очень сложно увидеть заспанному, перепуганному ребенку. Сам он их не ощущает, они не на поверхности, но я их разглядел - они все еще там, в глубине его сознания. И я даже не знаю, что может случиться, когда они начнут всплывать на поверхность! А один только Бог знает, что там хранится еще…
Дух помолчал, затем негромко сказал:
- Я это тоже увидел. Я его узнал.

- Ты узнал своего Яна спустя столько лет? - вскричал Камерон в крайнем изумлении. - Этого не может быть! Где ты его встретил? И когда?
- В последнюю ночь моего земного существования, - прошептал дух. - После стычки с зорзами в лесу мой конь вывез меня к маленькому дому, который стоял в лесу неподалеку от одной деревни. Я уже терял себя, поэтому сумел только укрепить моего Гнедка, наложив заклятие сохранения, потому что он тоже получил смертельные раны. Боюсь, после распада твоего тела конь тоже рассыпался в прах - он и без того продержался даже слишком долго для одного заклятия, на которое у меня толком уже не хватило сил. Парень, живший там один, втащил меня в дом и помог справиться с волчьим наговором, который наложили на ранивший меня меч. Мысли мои уже путались, но, помнится, я был удивлен, что мне не удалось тут же разрушить наговор; я тогда так и не понял, на чем он держался. К слову сказать, не понимаю я этого и сейчас, а у меня, как ты понимаешь, было немало времени обдумать все, что произошло. Теперь-то я знаю, что зорзы применяют магию, подобную которой я не встречал ни разу. У нее какие-то иные принципы, наши каноны к ним не подходят.
Чтобы снять волчий наговор, я применил полное заклинание абсолютного очищения. Когда я лежал у парня в доме, из меня уже дым шел, а наговор держался. Понимаешь, учитель, он держался! Тогда мне стало страшно, и я вспомнил о самом простом средстве - стряхивании наговора в воду, как делают иногда деревенские знахарки с черным глазом или лихоманкой. И, представь себе, получилось! Получилось, когда уже началось перерождение! Но тело уже нельзя было спасти, да и дух был весь изломан. Я успел чудом, иначе бы пришлось убивать себя самому. И в последний час - не дай Бог никому испытать то, что я чувствовал тогда! - я вдруг увидел в его душе нечто, что окончательно помутило мой разум. Это был мой дом, наш дом с Мирдзой и Янеком в Аукмере! Может, и не сам дом, а только ступеньки, которые вели на крыльцо. Одна ступенька у нас долгое время была сломана - знаешь, как-то все руки не доходили!
Камерон улыбнулся понимающе, вытер пот со лба - солнце припекало.
- Потом-то я уже ее починил, но прежде у моего сына появился и закрепился в сознании какой-то маленький, совсем малюсенький страх перед ступеньками. Мирдза как-то сказала ему, чтобы бегал по ним осторожнее, не провалился бы случайно ногой. А он не слушал и как-то, помчавшись на двор играть с приятелями, как раз и провалился ногой под эту злополучную ступеньку и сильно подвернул ногу. Помню, тогда она распухла, а парень здорово напугался. И вот этот страх, маленький детский страх, ты не поверишь - я вдруг увидел в душе этого парня! Ты ведь знаешь, после снятия заклятий, ведущих к перерождению, чрезвычайно обостряются все чувства, проявляются внутренний слух, зрение. Наговор удалось стряхнуть, хотя я чуть ли не соскоблил его с себя - это было ужасно. Парень помчался выливать воду, к счастью, не зная, что в ней было, иначе бы, наверное, умер со страху. Что ж, иногда приходится использовать людей, даже самых близких…
- И ты сумел разглядеть в нем этот страх?
- Скорее, воспоминание о нем, - задумчиво прошелестел дух. - Видимо, он очень торопился обратно в дом: может быть, на дворе было холодно, ночь все-таки, или просто хотел мне помочь… И когда он влетел в комнату, я увидел в нем что-то такое… запоздалое опасение провалиться и сломать ногу, пожалуй, так. В тот миг я еще не придал этому значения, да, честно говоря, и не был в состоянии. Я отослал его на двор, чтобы он не видел того, что произойдет - перерождение неохотно отступает, и это, знаешь ли, не самое приятное зрелище.
Дух немного помолчал, видимо, пытаясь справиться с тяжестью воспоминаний.
- Уже теряя сознание и тело, я вспомнил увиденное, понял все в один миг и успел нацарапать ему записку, в которой все было очень путано. Я ведь до конца ни в чем не был уверен! Последнее, что я тогда успел - оставить ему одну вещь, внешне бесполезную, но очень дорогую для меня, и нанес на письмо несколько охранных рун на случай, если наговор еще оставался в доме.
- Ты говоришь, бесполезную? - спросил Камерон.
- Да, это была больше память, - явно замялся дух. - Все, что у меня осталось от прошлой жизни.
- Даже бесполезная вещь, становясь Смертным даром, может приобрести новые свойства, сынок, - заметил старый друид. - Тем более - твоим. Я не очень-то доверяюсь словам, но, думаю, что в наши с тобой лучшие времена даже магам стоило бы нас сторониться. Но я отвлекся. Что же было дальше?
- Больше я ничего не помню. Видимо, дальше уже вступило в игру провидение.
- Да, и у этого провидения есть имя. Эго зовут Симеон, а в кругу друидов - Травник, - уточнил Камерон. - Я всегда верил в этого молодого человека, жаль вот только, что ученичество его давно прошло. Но в наши с тобой дела я не рискнул его вовлекать, удел Симеона - другое.
- Как видишь, все повернулось иначе, - заметил Рагнар.
- А не кажется ли тебе, Рагнар, дружище, что все сейчас поворачивается в одну сторону? - задумчиво проговорил старый друид. - Словно море выбрасывает на берег ракушки только одного цвета, и они ложатся в песке одна к другой, и остается лишь подобрать крепкую нитку, чтобы нанизать на нее уже готовое ожерелье?
- Я боюсь, что мы потом не сможем провести обратную метаморфозу…
- И ты боишься, что я останусь без тела, как ты сейчас? - усмехнулся Камерон. _ Знаешь, мой мальчик, мне иногда кажется, что мне и души-то уже многовато на одного - так устал от этой жизни, что, наверное, с радостью побегал бы зайцем по полям или полетал птицей над лесами.
- Ну, это-то у тебя и сейчас неплохо получается, - заметил дух, и Камерон рассмеялся, но через мгновение лицо его вновь посуровело.
- Сейчас нужен боец, Рагнар, - твердо сказал старый друид. - Не лекарь овечьих душ да телячьих туш, а воитель, способный на равных противостоять Сигурду. Ведь ты это тоже понимаешь, ученик!
- Однажды я уже попытался, сам не зная того, противостоять магии зорзов и Сигурду. И потерпел неудачу. Что изменилось сейчас, учитель?
- Многое, - твердо сказал Камерон. - Ты станешь собой, это раз. Во-вторых, у тебя есть сын, у которого есть верные друзья, которые уже действуют, а не сидят, сложа руки. И, в третьих…
- Я знаю, что ты хочешь сказать, учитель, - тихо прошептал дух. - Но знай: я не верю в это. И теперь не поверю уже никогда.
- Кровь много значит, сынок, - покачал головой Камерон. - Молодость об этом еще не догадывается, а старость знает об этом слишком много, уж поверь мне, старику. Ты обретешь свое собственное тело, а мне вполне хватит пока сильных крыльев и острого клюва клеста. Я думаю, Сигурд и сейчас все-таки помнит о том, что у него когда-то был брат. Причем, заметь, старший по крови. И я не знаю, что будет, когда он увидит тебя и поймет, кто заступил ему дорогу.

ГЛАВА 18
ВРЕМЯ СОВЫ

Шедув и Книгочей стояли на берегу реки, которые местами были опалены, будто здесь когда-то бушевала горящая на воде нефть. Они оба неотрывно смотрели вдаль, туда, где маленькой лодочкой медленно скользил по водной глади паром. Он увозил покинувшие земную юдоль души мужчин и женщин, стариков и детей, чьих-то братьев и сестер, ушедших и разлученных навсегда жен и мужей. Скорбный Паром Слез увозил их в иные пределы, туда, где не росли над водой печально склоненные ивы; где по утренней росной траве не скакал, заливисто ржа и высоко подбрасывая длинные ноги-тростинки, рыжий жеребенок с белой звездочкой на лбу; где в траву не падали вишни, налитые темной августовской тяжестью. Туда, где сонные, еще не проснувшиеся губы не сливались с другими губами на тихой бледной заре; где маленький ребенок, похожий на ангела в длинной, до пят рубашке, облокотившись острыми локотками на подоконник, не дышал на замороженное стекло, силясь разглядеть, как по вечернему двору, заваленному пушистым и, увы, совсем еще не липким снегом, торопливо шествует озабоченный, но веселый и румяный новогодний дедка.
Отпущенник из мира мертвых и утративший себя друид ждали возвращения парома. Их место было на этом берегу. Может быть, это было и последним местом их бытия. Но они старались не думать об этом, особенно друид. Они просто ждали, зная, что гости скоро пожалуют. Это была их граница, и они были теперь ее стражи. И они надеялись, что когда за ними явится смерть, они сумеют узнать ее в лицо.

Март тихо плакал, кусая губы, над телом Книгочея. Он лежал на чисто выскобленном столе в избушке Гуннара, укрытый одеялом и цветами, собранными Эгле в лесу. Мертвое тело было холодным, и этот холод некогда живого был во сто крат страшнее самых лютых зимних морозов. Лицо Книгочея было исполнено покоя, глаза закрыты, губы сжаты. Удивительно, но, судя по всему, жизнь покинула тело друида уже несколько дней назад, а черты лица Патрика почти не изменились, лишь заострившись, и тление еще не успело тронуть его члены. Эгле смотрела на Книгочея сухими горячими глазами, и губы ее тихо дрожали. Ян часто-часто моргал, слезы душили его, но никак не могли найти выход. Травник сидел в ногах своего друга, низко опустив голову, и никто не увидел бы сейчас ни того, что было у него на лице, ни того, что творилось теперь в душе друида. Только серебра прибавилось на голове Травника в одночасье.
Поодаль сидел Гуннар, бледный как полотно, без движения и, кажется, почти не дыша. Рядом с ним сочувственно шмыгал носом понурый Хрум; кобольд тихо сопел и изредка почесывался, стараясь делать это как можно более незаметно для окружающих. За окном с крыши изредка падали капли дождя, который шел сегодня весь день, и его шелест, казалось, пронизал весь лес, сделав его неуютным, чужим, скрывающим все звуки, в том числе - и возможной опасности.
Друиды и прежде знали, что один из их товарищей убит, хотя до сегодняшнего дня у них еще теплилась робкая надежда на то, что Молчун мог ошибиться. Теперь надежды больше не осталось. Вместо нее было мрачное подземелье - каменный мешок, безразличный ко всему и всем тупик, который так и не вывел их пока к врагу. И где-то еще в его лапах оставался Снегирь. Страшный счет начался.

Снегирь лежал на грязной соломенной подстилке и мрачно смотрел в потолок. Сегодня он твердо решил умереть, но не делать ничего, к чему бы его ни принуждали. Снегирь уже успел привыкнуть и к угрозам Колдуна, и к людоедским песням Клотильды, и даже к пронзительным холодным глазам Птицелова, зрачки которых то увеличивались, то сужались, как у человека, пристрастившегося к эликсиру из мандрагоры или вороньего глаза. У друида уже не оставалось ни сил, ни ненависти, ни каких-нибудь других желаний. Ему казалось, что в этих подземельях из него медленно, по каплям высасывают жизнь, и он был недалек от истины. Путей для побега Казимир не видел. Даже сны с трудом проникали сюда сквозь огромную толщу камня, только иногда казалось, что он слышит шум не то ночного ветра, не то бурлящего моря.
Неплохо бы утащить с собой во тьму и кого-нибудь из зорзов, но дьяволы были осторожны и никогда не развязывали ему рук. Казимиру все время мучительно хотелось пить, и он иногда прикладывался растрескавшимся ртом к сырому камню стены. Но влаги, которую он высасывал, было недостаточно, чтобы сделать даже один глоток, а на большее у него просто не хватало ни сил, ни терпения. Жизнь сжалась в Снегире маленьким ощетинившимся клубком, который теперь раскрывался все реже и реже. Единственное, что оставалось сейчас Казимиру, - это воспоминания. Ломать голову над колдовством зорзов он перестал уже давно, поскольку ничего не мог в нем понять. Еще он иногда думал о друзьях. Снегирю почему-то все чаще казалось, что Травника и остальных на этом проклятом острове, ставшем его тюрьмой, нет. У него были основания так думать, потому что последняя мысль, неизменно приходившая ему перед сном, который больше походил на тягостное, больное забытье, была всегда о Молчуне. И тогда Снегирь бешено кусал губы и тихо мычал от отчаяния и ощущения собственного бессилия. И еще - ненависти.

Гвинпин сидел на могильной плите и смотрел на луну. Она сияла прямо перед ним, и он смотрел на ее блеск, не мигая, потому что мигать ему было нечем - вместо ресниц Создатель кукол снабдил его белесой пленкой, которая могла затягивать ему глаза, совсем как у настоящих птиц. Над луной вились мошки, а Гвинпин воображал, что это весело кружатся маленькие звездочки, которые опустились с неба так далеко вниз, к нему, просто так, из чистого любопытства. Комары Гвина не беспокоили, и он не беспокоил их. Тревожило его совсем другое: ему все больше начинало казаться, что старая желчная друидесса сейчас толкает их с Лисовином в самое пекло, прямо в когти, и даже не Коротышке или Кукольнику, а диким и жестоким чудинам. А этим ничего не стоит принести в жертву даже деревянную куклу.
Конечно, думал Гвиннеус, силясь разглядеть на луне человеческое лицо, которое там было, если верить рыжебородому друиду, есть такие вещи как военная хитрость. Но почему-то еще никто не признался, что на свете может существовать и военная глупость, а он уже почти уверился, что сейчас - как раз именно тот случай. Перед Гвинпином утопало в ночных цветах кладбище друидов, лежащее в заветном Лесу их служений по имени Май. Гвинпин смотрел на луну, и на душе у него скребли тупыми когтями большие деревянные кошки.

Рута стояла под своей любимой старенькой яблоней, на которой с каждым годом появлялось все меньше и меньше плодов. Отец уже который год грозился ее спилить, но Гражина каждый раз вставала на его пути то со скалкой, то со сковородой. На самом деле родители никогда не ссорились - как говорила мать, отчудили в молодости сполна, и это была только своеобразная игра. Правда, Рута видела, как мать однажды подошла к яблоньке и, размашисто орудуя деревянным молотком, вбила в ствол длинный ржавый гвоздь. Но деревенские приметы не сбывались, и Рута с грустью видела, как высыхали ветви, отмирала кора, а из весеннего розового и белого марева лепестков получались все больше пустоцветы. Сегодня девушка тревожилась весь день, несмотря на то, что Молчун очень быстро шел на поправку. Она теперь почему-то постоянно думала о том, как там Ян, а ранним утром слышала, как в небе над городом пролетали журавли. Куда направлялись птицы посреди лета, она так и не поняла; клин летел молча, следуя за своим опытным вожаком. Над садом сгущались сумерки, и над самыми верхушками деревьев кто-то проплыл на неслышных крыльях. Руте даже почудилось, что ее обдало слабым ветерком, и она вздрогнула от неожиданности, когда кто-то сзади обнял ее за плечи. Это была мать, которая подошла так тихо, что девушка даже не заметила.
- Ты что, дочка? - мягко спросила Гражина, с затаенной материнской любовью глядя на Руту.
- Так, мама… Просто отчего-то немного взгрустнулось.
Они немного постояли под яблонькой, помолчали. Потом мать вздохнула.
- Что-то сова разлеталась. Слышала?
Рута молча кивнула, зябко кутаясь в принесенный матерью большой и теплый платок.
- Странно, - задумчиво проговорила Гражина. - Рановато бы еще для них. Время совы - август, а то и сентябрь. То-то я гляжу, будто в воздухе по вечерам какая-то стынь появилась. Чуешь?
Девушка безразлично пожала плечами. Ей почему-то захотелось плакать. Мать обняла ее крепче, увлекла к дому.
- Ничего, дочка. Вернется он, обязательно. А друг его уже здоровый, окрепнет маленько, и весточку с ним отправишь. Все будет хорошо. Мы же с отцом тебя любим.
Рута порывисто обернулась к матери, прильнула к ней грудью.
- Правда, мам?
- Ну, конечно, что ты! Пойдем в дом.
Они вошли в дом, оставив за дверью вечерний туман, но когда в кухне зажглась свеча, над садом вновь неслышно пролетела сова.

Осень тихо и незаметно шагала по небу, осторожно переступая через холсты картинок, разбросанных уходящим летом. Лето - веселый и беззаботный художник, любящий жизнь и потому покинувший свою мастерскую, увлекаемый очередной дамской шляпкой или поворотом прелестной головки. Он мчался по пятам за последней иллюзией остановившегося времени. Но время вряд ли способно сохранить навек то единственное мгновение, ради которого стоит и жить, и умереть, и к которому иная женщина идет всю жизнь, чтобы сгореть красиво и щедро глазастой бабочкой в пламени чьих-то безумных глаз. Но знало ли лето, что под паутинной вуалью и соломенной шляпкой, которой не в силах противостоять упорному и упругому полуночному ветру, ждет его не обольстительный вечер июня, не хмельная июльская ночь, и даже не тяжелая страсть налитых и ядреных плодов августа, а похмельное утро? Утро, раскрашенное тяжелым свинцом безысходности октября и выцветшей робостью морщинистого, унылого жнивья?

Предыдущая страница 12 Следующая страница


13 Сергей Челяев

Времени жаворонков шло на смену время совы; птицы вставали на крыло и делали прощальные круги над городами, в которых до них уже никому не было дела. Время опускало голову под крыло, как большая взъерошенная ворона, забивалось под стреху, как голодный растрепанный воробей, бессмысленно топталось на месте, как самодовольная курица, равнодушная к пролетающим над головой стаям добровольных пернатых изгнанников. Но у времени были и другие крылья - большие, сильные крылья журавля, который вдруг оставил родной клин и, не оглядываясь, полетел вниз, тяжело взмахивая крылами и высматривая кого-то; туда, к земле, где грязно желтело колючее поле, уже отдавшее свой урожай неведомо кому, зачем и за какие заслуги. Журавлиное время еще не пришло, и птица мелкими шажками, как танцующая балерина, шла к далекому человеку, который только что появился из темного леса.
Люди всегда выходят из лесов, знала птица, но опасны они только в полях, на открытой местности. А раз так, то надо успеть предупредить, остановить этого долговязого молодого охотника, который сам еще не знает, какое оружие попало в его руки. Иначе потом он поймет, и уже всегда будет смотреть на летящего журавля в небе только как на добычу, но никогда - как на равного ему, живущего под этими облаками. А журавлю ведь только того и надо, чтобы на этом свете жили одни журавли - языков других журавлю не понять, а, значит, и нет в них смысла. Глупые люди, радуются, совсем как малые дети, аистам, селящимся на их крышах, и журавлям, пролетающим в небе. А журавль - птица хищная, нападает первой, лишь бы только до врага остался один шаг. Всего один шаг, крохотный шажок, как последнее содрогание застывших, неподвижных стрел, пронзающих время, как клюв журавля.

КНИГА ВТОРАЯ
КЛЮВ ЖУРАВЛЯ

Кто зубами стучит в облаках октября,
Кастаньетами клацает у колоколен?
Это осень, мой друг! Это клюв журавля,
Это звук сотрясаемых в яблоке зерен.
Ю. Мориц

ГЛАВА 1
ОСЕННИЕ ИГРЫ ЦВЕТОВ

Когда приходит осень, каждый узнает об этом по своим приметам. Коростель обычно всегда узнавал о приходе желтого времени года тихим и безжизненным утром. Он выходил во двор и втягивал ноздрями холодный, ядреный воздух, который уже начинает потихоньку покидать пряная мягкость лета.
Из всех времен года только у осени запах неизменный. Осень всегда пахнет горьковатым дымом, и даже если поблизости соседи не жгут кучи опавшей листвы, все равно этот дым всегда чувствуется в воздухе - листья уходящего лета сами тлеют, горят изнутри невидимым огнем, тают и рассыпаются под холодными дождями, что идут уже все чаще и чаще. Так думал Ян, поеживаясь от струек воды, норовивших забраться за ворот его куртки. Дождь шел над островом, не переставая, уже третий день, и это было больше всего похоже на начало октября.
Осенью на дворе поселяются заморозки, небо чисто промыто, и бегут за ворот мелкие холодки и капельки дождей, которыми осень традиционно обильна. Ибо смывает она чистой и студеной небесной водой из наших душ все пустое и наносное, грехи наши прошлые и воспоминания тяжелые. Оставляет в нас осень души чистые, как хорошо промытое, прозрачное окно, и далеко видно вокруг, ведь облетают с дерева - листья, а с души - ворохи ненужных забот и обид.
Может быть, поэтому многие и любят осень, и ждут ее каждый год, и надеются на обещанные ясность и чистоту. Приходит в это время к человеку и охота к перемене мест, но в отличие от хлопотливых птиц, на юг сбегающих от наших зим да метелей, ищет он в своей натуре новые местности и неосвоенные территории. И тело его в эти времена - как подрамник, который порою красотой своей или уродством соперничает с творением живописца, а душа его - как чистый холст. Душа ждет, что именно сейчас-то и должно случиться чудо, и возникнет в ней сама собой удивительная дверь, в мир, прежде неизвестный и неизведанный, в который ведет один единственный путь - в будущность и надежду; тихая и светлая осенняя дорога, усыпанная желтыми узорными листьями октября.

Темной ночью я сижу у окна,
Но дорога черна, и бумага бела.
Дым туманов, увяданье травы -
Это август, это время совы.

Кто скользит на мягких крыльях в тиши,
Кто когтистой лапой в душе ворошит,
Кто глядит с усмешкой горькой вдовы -
Это август, это время совы.

Я смотрю, но я не вижу нигде
Росчерк крыльев и следы на воде
Так неслышно облетают мой дом
Чьи-то мысли в облике ночном.

А к окошкам подбирается лес,
Был один лишь крест, да и тот исчез,
И мне кажется, что я навсегда
Заблудился в краю чудес.

А с рассветом все исчезнет, как сон -
Полуночных мыслей лихорадочный звон.
Дым озерный растворится в полях,
И запутается солнце в ветвях.

Но растерянно я буду молчать,
Будет в пальцах онемелых тетрадь.
Странным знаком будет вид головы
На бумаге проступившей совы.

Март почувствовал неожиданно навернувшиеся слезы, резко захлопнул тетрадь с расплывшимися буквами, прежде значившими для него так много, а теперь - уходящими все дальше в прошлое. Так первые листья мая безумно радуют глаз и душу, но осенью те же листья на городских тротуарах, почерневшие и вымоченные дождями, гонимые пронзительными ветрами и метлами дворников, вызывают только брезгливое чувство жалости. И еще - какой-то щемящей грусти, преодолевать которую всегда помогает так рано выпавший первый снег. А человек, мыслями о котором наполнено каждое слово, каждый штрих, каждый всплеск стила на этих пожелтевших страницах, спокойно и небрежно меняет мир этих мыслей на какой-то другой, который просто не может быть достойным этих слов, этих чувств, этих глаз. Но это происходит, и чистые листы, исписанные былыми стихами, все больше напоминают увядшие листья, исписанные увядшими мыслями, чувствами, делами, ведь даже слова имеют привычку устаревать… И так - до новой весны, хотя на свете ведь может быть и вечная осень?

После похорон Книгочея друиды сменили прежнюю тактику поисков. Теперь они подолгу сидели в засаде на том месте, где кобольд отыскал невидимую дверь, увы, оказавшуюся входом в заброшенное логовище Птицелова. Нужно ли говорить, что Март чаще всего оказывался в одной паре с Коростелем, а Эгле - с Травником или же Гуннаром? Март все никак не мог отделаться от мысли, что зорзы не могли уйти далеко от этой скалы, потому что их подземное логовище не может быть таким уж огромным, чтобы выходы из него отстояли друг от друга на очень большом расстоянии. Но тут как раз зарядили нудные проливные дожди, от которых нельзя было укрыться ни в скалах, ни в лесу под сосновыми кронами, и друиды решили вновь собраться в избушке все вместе обсудить, что же делать дальше. Дни шли, а они до сих пор не увидели ни одного зорза, наверняка зная, что Птицелов и его подручные уж точно должны оставаться на этом ненавистном друидам острове.
- Мы излазили весь Колдун вдоль и поперек, и никакого результата. Даже Ткач нам ни разу не попался под горячую руку, - взял на себя роль председательствующего Март. - Между тем, скоро нам уже не придется рассчитывать на магическую помощь Хрума - проклятый кобольд уже второй день норовит завалиться в спячку. И, кстати, может быть, надо, наконец, вспомнить и о ключе Яна? - сказал Збышек и оглядел всех присутствующих, призывая их проникнуться важностью сказанного. - Он не может открыть нам никакую дверь? Зачем этот ключ так был нужен Птицелову? А почему он отдал его в замке Янеку обратно? У меня это вообще в голове не укладывается!
- Чем больше я думаю об этом ключе, тем меньше его понимаю, - задумчиво проговорил Коростель, поглаживая маленький мешочек на груди. Он по-прежнему носил ключ Камерона завернутым в платочек Руты.
- А разве можно понимать ключи? - удивилась Эгле.
- Наверное, я неправильно выразился, - согласился Ян. - Мне кажется, все дело в том, что мы не понимаем сущности этого ключа. По-моему, сущность - это правильное слово.
- Час от часу не легче, - взгляд девушки было одновременно и ироничен, и удивительно мягок. - Какая же у ключа может быть сущность?
- Ну, заложенная кем-нибудь, - неуверенно поддержал Яна Збышек. - Например, тем же Камероном. Ведь это - его дар.
- То, что это его дар, мне и так понятно, - заметила Эгле таким тоном, словно вот-вот покажет молодому друиду язык. - Мне только не понятно, как можно заложить в один кусок железа волшебные свойства на все случаи жизни. Вы ведь не будете отрицать, что именно ключ Коростеля разбудил его дудочку? Ян ведь уже рассказывал, как почувствовал, что ключ шевелится, как живой, и ведь именно после этого дудочка стала обрастать листьями, чтобы победить Силу Древес!
- Ну, положим, укрощение Силы Древес - это еще не все случаи жизни, - вмешался в разговор Травник, до этого мирно перебирающий семена из своего мешочка. Яну показалось, что для полноты картины сейчас очень не хватает Книгочея, уткнувшегося в его неизменную книгу, в которой на самом деле были одни чистые листы, и он грустно вздохнул. Не хватало еще и Снегиря, и Молчуна, и Лисовина, да и к непоседливому Гвинпину они в свое время успели неожиданно быстро привыкнуть. Неужели когда-нибудь придет время, когда они смогут собраться вместе где-нибудь в тихом садике, за деревянным садом, уставленным чашками с душистым чаем и яблочным… Нет, думать о Руте сейчас нельзя, сказал он сам себе и усилием воли отогнал воспоминание. Оно тут же обиженно забилось в самый дальний уголок его души и поглядывало оттуда огорченными глазенками. Но иначе нельзя - можно просто тихо и незаметно сойти с ума.

- Но все-таки, Симеон, - упрямо стоял на своем Март. - Неужели даже у такого ключа не может быть своей сущности?
- Дело не в этом, Збых, - покачал головой Травник. - У каждого ключа всегда одна и только одна сущность.
- Какая? - чуть ли не в один голос воскликнули Ян и Март, а Эгле, хоть и промолчала, но и она, ясное дело, этим живо интересовалась. Только старалась сейчас не подать виду, чтобы мужчины и без того сильно не задавались.
- Какая-какая? - Книгочей весело прищурился, после чего сделал пальцами быстрый полуоборот. - Вот какая! Каждый ключ, будь он хоть тридцать три раза магический, призван всегда совершать только одно дело - открывать. Открывать замок, понимаете меня?
- А где же этот замок? Ну, тот, к которому подходит ключ Коростеля? - озадаченно пробормотал Март.
- Ключ от Дерева… - тихо сказала Эгле, и все замолчали.
- Ты уже ответила на вопрос Марта, девочка, - нарушил общее молчание Травник и тут же мягким жестом остановил готовое вырваться у нее восклицание. - В неразлучной паре замок-ключ замок всегда первичнее. В конце концов, ключ - это всего-навсего кусок железа. К замку чаще всего можно подобрать другой ключ или просто-напросто сделать новый. А вот найти замок, которому соответствует твой ключ, очень и очень трудно, а чаще всего - и невозможно.
- Получается, что мы уже нашли замок к ключу Яна? Это и было дерево, или правильнее сказать - Сила Древес, - глаза Марта готовы были загореться победным торжеством. - Ключ Коростеля как раз и стал тем самым ключом, который открыл замок - дудочку Коростеля или Молчуна, не знаю уж, чья там она у них на самом деле. А на этот замок и была заперта Сила Древес, верно!
- Может быть, Збышко-мишко, - согласилась Эгле, которая сразу посерьезнела. - А, может быть, ключ просто подошел, как сказал Травник.
- Вы забываете, друзья, - покачал головой Травник, - что все это - слишком большая цепь случайностей, и на самом деле ключ Камерона может быть совсем от другого замка. Я не исключаю и возможности того, что этот ключ подходит к нескольким разным замкам. Хотя это и маловероятно.
- Знаешь, Симеон, - сказал Ян, пристально глядя на друида. - Мне кажется, что ты уже все для себя с этим ключом решил, только нам этого почему-то не говоришь. Верно, Март?
Молодой друид не сказал ни слова, но после короткой заминки утвердительно кивнул. Травник улыбнулся и потрепал Яна по плечу.
- И да, и нет, парень. Я даже для себя еще ничего не решил, но, пожалуй, склоняюсь к мысли, которую еще никто из вас не высказал.
- Тогда говори, - строго велела Эгле, и ее тон так напомнил старую друидессу Ралину, что все, даже включая Коростеля, никогда в жизни не видавшего Властительницы Круга, весело рассмеялись.
- Понимаете, друзья, - начал Травник, - я думаю, что дело здесь вовсе не в ключе. Или, если хотите, не только в нем.
- В чем же? - сразу напрягся Коростель.
- Не в чем, а в ком, - поправил его Травник. - Дело в тебе, Ян. Камерон ни за что бы не оставил свой посмертный дар совсем не известному ему парню. Что-то он о тебе знал. Правда, этого я уже не знаю, и сам, еще со дня нашей с тобой встречи, дружище, ломаю над этим голову.
- Ну, знаешь, Симеон! - возмущенно протянул Коростель. - Я простой человек, самый обычный сельский парень, который до встречи с вами никогда не водил никаких дел со всякими колдунами или волшебниками. А тем более - с друидами.
- Ты - простой человек? - прищурился Травник. - Да что ты, Ян Коростель! Ты и впрямь так думаешь?
- Конечно, - парировал Ян, - а кто же еще?
- А что вообще такое - простой человек? - уставил на него перст удивленный Травник. В эту минуту друида было не узнать - горящие, вдохновенные глаза, взволнованный голос, порывистые движения. - Мы все так хотим быть окружены хорошими, простыми людьми, но вот сами отнюдь не хотим быть таковыми. А вот, к примеру, Збых - простой человек? А Эгле?
Коростель молчал.
- Никогда не надо прибедняться, и тем более - бить себя кулаками в грудь. Ты был избран Камероном, и выбор его вовсе не случаен - победить Силу Древес мало кто на свете способен. Пусть ты не победил ее напрямую, но ты нашел способ. В любом случае, все замыкается на тебе. И Птицелова интересуешь из всех нас, прежде всего, ты, Ян Коростель, что бы ты ни думал об этом. Потому-то он и вернул тебе ключ, что понял - у этого ключа может быть только один хозяин. А быть хозяином тайны - это, знаешь ли, всегда - нелегкий груз, Ян. И, к тому же, большая ответственность.
Травник отхлебнул воды из кружки и вытер губы.
- Между прочим, у меня из головы нейдет тот давешний рыбак, помните, у которого мы ночевали, когда только выходили из Подземельных краев?
- Точно, - подтвердил Март. - Помню, тогда кто-то еще из нас сказал, что сквозь него словно бы другой человек проступает. А Яну он вообще отца напомнил - Янек поначалу их даже спутал!
- Не знаю, - задумчиво сказал Коростель. - Теперь мне уже кажется, что он на моего отца совсем и не был похож… А вот тогда, в первый миг, как я его увидел, наоборот - думаю, точно, он! Ну, может, только постарел немного…
- А мне показался знакомым напротив как раз тот, что проступал сквозь его обличье, - покачал головой Травник.
- Ты понял, кто это мог быть? - в упор спросил Збышек, и, странное дело, Травник чуть ли не впервые, сколько его знал Коростель, смутился.
- Сначала мне показалось, что да, - пробормотал Травник. - Я, как и Янек, - даже готов был в тот миг броситься ему на шею. А потом…
- Что - потом? - Яну вдруг показалось, что он словно балансирует на грани пропасти, и разгадка многих тайн и странностей, над которыми Коростель так часто ломал голову по ночам, вот она - рядом.
- В общем, я было, подумал, что это - Камерон… - вздохнул Травник и поставил порожнюю кружку вверх дном.
- Дела… - протянул Март, и наступила тишина.
- Но он же мертв! - нерешительно пробормотал Коростель и смолк, не почувствовав поддержки.
- А я его мертвым и не видел! - ни с того, ни с сего чуть ли не закричал Травник, в сердцах треснул кружкой о стол и вышел из комнаты.

Коростель вдруг вспомнил, с чего все это началось: как он пошел с друидами, послушав Травника, давшего ему надежду найти родителей, как он встретил в жизни человека, очень похожего на его отца внешне.. И как в тот миг он почувствовал, что давно уже идет с ними - Травником, Мартом, Книгочеем, Снегирем, Лисовином, Молчуном - совсем не как проводник, а как кто-то, такой же, как и они - ищущий, мятущийся, встревоженный, и в своих поисках других отчаянно пытающийся найти себя. Но вместо этого он нашел Руту…
Ян подумал, что и в самом деле надежда найти его отца или мать, наверное, уже давно растаяла в его сердце, сменившись новыми, чего греха таить, более реальными мечтами. В том, что Привратники - и Светлый, и Темный - не нашли его родителей в своих вотчинах, он, в отличие от Травника, не видел для себя никакой надежды. Наверное, его отец и мать просто сгинули в горниле странных событий, клубок которых ему распутать было явно не под силу. Коростель не знал и того, что привело смертельно раненого Камерона в его дом. Почему именно после этой встречи началось это противостояние, и зачем ему был отдан предмет, смысла которого не понимал никто - ни он, ни его друзья, ни даже Травник. Ключ Камерона для всех уже понемногу становился ключом Коростеля, а он по-прежнему никак не мог понять, что же заставило этот ключ единожды выручить его, а значит - и всех остальных. А их уже становилось все меньше…
Март встал, бросил быстрый взгляд на Эгле и пошел искать чего-нибудь поесть - в животе у несчастного поэта уже давно бурчало самым неприличным образом.

Симеон сидел на берегу озера у маленького холмика, на котором лежал камень удивительной красоты, с темно-красными и фиолетовыми прожилками. Казалось, что внутри камня удивительным образом застыли сок граната и брызги черники. Камень на могилу Патрика притащил откуда-то Хрум, и нужно было знать кобольдов, чтобы оценить этот поступок тяжелого на подъем подземного обитателя. Более того, кобольд наотрез отказался от платы за то, что он нашел место, где зорзы бросили тело Книгочея, сказав, что за мертвых друидов денег не берет. Травник сидел у могилы Патрика и мучительно размышлял.
Вот уже столько дней не было никаких известий от Лисовина и Гвинпина. Эгле явно что-то темнила относительно своей прабабки и обстоятельств ее гибели. Где-то на острове скрывался убийца Ткач - Травник не верил Гуннару, который полагал, что Желтый друид уже давно воспользовался его лодкой и убрался с острова подобру-поздорову. Не верил он Гуннару и по другой причине - негоциант все больше казался ему человеком, втиснутым в тесный мешок и затаившимся там для поры до времени. Травник инстинктивно чувствовал, что Гуннар, если это только было его настоящее имя, на самом деле - очень скрытный, умный и опасный человек. Но для кого и почему он может быть опасен - этого пока друид в толк взять никак не мог, хотя и часто думал. Думал он и о Камероне, но тут его мысли были так странны и невероятны для него самого, что Симеон пока не рискнул бы поделиться ими ни с кем.
К тому же Травник нутром чуял, что даже само время в последние дни ведет себя, как взбесившаяся лошадь: то норовисто натягивает удила, то неудержимо пускается вскачь. У друида уже давно было большое желание отойти в сторону, уйти в лес и, став невидимкой и для своих, и для врагов, попытаться размотать в одиночку хотя бы несколько ниточек, торчащих из этого запутанного и дьявольски переплетенного клубка. Травнику позарез нужен был Птицелов. Он должен был найти зорза, во что бы то ни стало, а там - как Бог даст. Но в эти минуты, сидя у могилы Патрика и уже почти решившись уйти, Симеон еще не знал, что буквально завтра все изменится, и разгадку отыщет не он, а совсем другой. Тот, у кого, казалось бы, на это было меньше всего шансов. Но прежде ему нужно было смело шагнуть прямо в пропасть.

ГЛАВА 2
ХОЛОДНЫЕ ЛИСТЬЯ ОСЕНИ

Март читал, расположившись возле плакучей ивы на берегу Домашнего озера, такой же, как и дерево - понурый и грустный. Рука рассеянно листала замасленную тетрадь, ерошила листья, попеременно то так, то эдак сгибая обложку. Коростель подошел и, не говоря ни слова, сел рядом. Збышек слегка подвинулся, поднял с песка увядшую веточку вербы.
- Просто октябрь какой-то стоит, честное слово, - задумчиво проговорил он и повернул голову к Яну. - Тебе не кажется, Янек, что и мы здесь все - просто оторвавшиеся от ветки, холодные, продрогшие листья осени? А нас гонит ветер, треплет, силится разметать всех подальше друг от друга?
- Не знаю, - смутился Коростель. - Когда люди говорят вот так красиво, как ты, мне кажется, я больше вслушиваюсь в звуки слов, чем стремлюсь проникнуть в их смысл.
- Ты просто давно не упражнялся на своей дудочке, - заметил Збышек и тут же помрачнел, вспомнив, при каких обстоятельствах Коростель доставал ее в последний раз. Действительно, после укрощения Силы Древес Ян ни разу не брал в руки этот, на первый взгляд, нехитрый инструмент, сделанный Молчуном. На самом деле, Коростель после того случая несколько раз вынимал дудочку втайне от остальных друзей, тщетно пытаясь выдуть из деревянной трубочки с просверленными отверстиями хоть какой-нибудь звук, но дудочка опять онемела, словно замерзшее зимнее дерево, пережидающее не лучшие времена.
Ян решил сменить тему.
- Эгле меня недавно спрашивала, почему ты совсем перестал с ней разговаривать, жаловалась…
- Лучше бы мне совсем ее не видеть, - сокрушенно пробормотал молодой друид и тихо прибавил, - или вообще не встречать ее в этой жизни.
Ян в душе ругнул себя - стремясь уйти от неприятной и трудной для него темы, он ненароком царапнул сердце своему приятелю.
- Да нет, я просто так сказал. Просто вспомнил, вот и все…
Збышек уставился на Коростеля, его ноздри расширились.
- Ты что же… - неожиданно закричал Март и тут же осекся. - Ты что же, думаешь, я всегда был таким бесчувственным чурбаном? - перешел на свистящий шепот возбужденный Збышек. Коростель замотал головой, успокаивая молодого друида, но тот, похоже, теперь твердо решился излить хоть кому-нибудь душу.
- Я много страдал, - драматически всплеснул руками Март, - и страдание в какой-то момент моей жизни стало для меня каким-то болезненным искусством. О, я достиг тогда в этом деле великого мастерства! Знаешь, что это значит - погружать пальцы в раны души, бередя их, не давая зарастать? Хотя, конечно, я сейчас прекрасно понимаю, что моя печаль не может идти ни в какое сравнение с печалями человека пожившего, умудренного опытом. Такого, например, каким был Камерон. Но ведь у каждого возраста своя боль, Янек! И моя для меня - горше всех…
Ян хотел что-то сказать, но Март жестом остановил его.
- Не перебивай меня, друг. Иначе я уже никогда не скажу то, что должен. Сначала я думал, что это - только томления плоти. Потом - духа. Тогда я стал искать утешения в работе, в дороге. Ты знаешь, это ведь я сам упросил Симеона взять меня с собой. Перед тем, как он уходил из Круга, у нас с ним был серьезный и долгий разговор. Я убедил его тогда, и он сам, помню, согласился со мной, что дорога лечит. Но судьба отчего-то опять посмеялась: ты встретил Эгле в лесу, и я не думаю, нет, я просто знаю, что это не было случайностью. Эгле искала нас, чтобы быть с нами, но зачем - она никому не говорит! И даже Травник ее ни о чем не спрашивает, словно они сговорились! А теперь она идет с нами. А я, я-то ведь уходил из Круга, чтобы только ее не видеть, понимаешь?! У меня на глазах строит тебе глазки, оказывает знаки внимания - думаешь, это все ради тебя?
- И вовсе она не строит мне никаких глазок, - буркнул смущенный Ян, с ужасом чувствуя, что начинает краснеть, пусть хотя бы и только внутренне.
- Я же не обвиняю тебя, чудак человек, - воскликнул Збышек и обнял Яна. - Такова уж женская природа, а я, поверь мне, в этом уже разбираюсь. Они не любят спокойствия и постоянства чувств, им обязательно нужны страдания, ссоры, примирения, как на качелях - вверх-вниз, вверх-вниз… А я не хочу с этим мириться! Не любит она меня - ее дело. Бесится, что я перестал обращать на нее внимание - ну и пусть!
Збышек доверительно заглянул Яну в глаза.
- Знаешь, на самом деле лучше всего не оглядываться без конца в прошлое, каким бы ни казалось оно тогда счастливым, полным надежд. Нельзя греться у памяти - она только светит, причем с каждым годом все тусклее и тусклее. Обрести себя в холоде, отринув былое тепло - вот что сейчас для меня самое главное. И ты знаешь, Янку, может быть, это сейчас очень важно и для нас всех на этом проклятом, - он огляделся, нет ли поблизости Травника, и понизил голос, - на этом острове, который равнодушен и к жизни, и к смерти. Мне кажется, я это здесь чувствую все сильнее с каждым днем.

Предыдущая страница 13 Следующая страница


Ключ от Снега 14

Неподалеку послышался голос Эгле - девушка отдавала кому-то из мужчин приказания по хозяйству: принести воды, наколоть дров или еще что-то в этом роде. Март поспешно вскочил, подсмыкнул штаны, подхватил другой рукой свою любимую тетрадочку для записи стихов и умных мыслей и быстро направился в лес. А Ян так и остался сидеть один на берегу. Он задумался над последними словами Марта, и тут ему показалось, что неожиданно ключ, ключ Камерона, завернутый в платочек дорогой ему девушки, слабо шевельнулся на груди.
«Ворохнулся воспоминанием» - вспомнил он чьи-то слова, то ли Травника, то ли Эгле. Ян откинулся назад, лег на песок, закрыл глаза и вновь увидел самого себя, друзей, остров, прошлое, настоящее. Все это выглядело сейчас как бы разрезанным на кусочки разноцветной картонной мозаики, которая у него была когда-то еще в городском детстве. Мозаика легко складывалась в его воображении по краям картинки, но вот в центре ничего не получалось - кусочки воображаемого картона совершенно не подходили друг к другу. Тогда он мысленно крутнул всю картину вокруг ее приблизительного центра. Мозаика тут же рассыпалась, картонки стали перемешиваться между собой, словно не поспевая за спицами невидимого колеса. Колесо вращалось быстро, очень быстро, и стрелки часов, выйдя из повиновения, стремительно пробегали минуты и часы, и никак не хотели встать в нужное место и указать правильное время. Он еще раз представил себе это колесо, стрелки и - похолодел.
Коростелю снова показалось, как мягко ворохнулся у него на груди заржавленный ключ могущественного друида. И тут же воображаемая мозаика вдруг стала быстро, прямо-таки стремительно собираться в единое целое.
- Вот это да! - сказал себе Ян, с необыкновенной отчетливостью видя, как у него перед глазами складывается последняя, центральная фигура этой мозаики, которую ему пока ни разу не удавалось сложить правильно. - Неужели я это понял?
Он сел на валявшуюся рядом толстую корягу и немедленно обхватил голову руками, чтобы только ничего больше не слышать и не видеть. «Обрести себя в холоде, отринув былое тепло». Так сказал ему Збышек. «Вот что сейчас для нас самое главное. Не цепляться за уходящее, а повернуться и смело шагнуть вперед. Найти силы на этот, может быть, единственный шаг».
Коростель замер. Он вспомнил сцену прощания их с Шедувом в замке, после того, как этот таинственный человек спас попавшего в плен к зорзам Збышека и потом говорил с ними. Он тогда сказал странные слова Марту, какие-то стихи. Что-то там было про огонь, про меч и про какое-то слово. Но это - другое. Они тогда говорили с Травником, и Симеон… Симеон спросил его что-то насчет цвета, и Шедув, помнится, согласился… Да, он согласился с Травником в том, что тот увидел правильный свет. Или цвет… Нет, скорее, все-таки цвет. И потом добавил: осталось только понять…
Но что понять? Коростель не видел в этом для себя никакой зацепки, но в голове его неутомимо стучала, билась мысль: ты близко, ты рядом, еще только одно усилие - и ты поймешь!
Так, спокойно, сказал он себе. Нужно скорее вернуться назад. Что еще сказал Шедув Травнику? Ведь что-то сказал? Не помню. Но именно здесь что-то было!

Ян вскочил и рысью помчался в дом. Он как ветер ворвался в избу, где Травник с Гуннаром о чем-то увлеченно спорили. Симеон только скользнул по нему взглядом и вновь обратился к своему собеседнику. Коростель резко рванул друида за плечо и развернул к себе.
- Ты что, Ян? - встревоженно обернулся Травник. - Случилось чего?
Коростель молча покачал головой, но глаза его блестели, а все лицо предательски пылало.
- Уж не захворал ли ты, парень?
- Нет, Симеон, я не захворал, - медленно проговорил Ян, глядя на друида расширившимися глазами. - Ты можешь мне сказать одну вещь?
- Конечно, - поспешно откликнулся Травник и подвинулся на лавке, освобождая ему место. - Только садись и прежде успокойся.
- Я совершенно спокоен, - ответил Коростель деревянным голосом и откинулся спиной на притолоку, скрестив руки на груди. - Скажи мне вот что. Ты помнишь, как в замке Храмовников появился Шедув и выручил Збышека?
- Конечно, - ответил Травник. - Мы тогда еще в первые минуты не узнали его, не поверили, что мертвец может быть отпущен. А он приглядывал за зорзами… А почему ты это сейчас вспомнил?
- Мне нужно знать точно, что он тебе сказал тогда на прощание.
- Я прекрасно помню, - преувеличенно бодрым голосом самоуверенно сказал друид. - Он сказал… да, он сказал, что я правильно выбрал цвет, и остается только его правильно… понять. По-моему, так было сказано.
- А до этого, что он еще тебе сказал?
- А почему тебя это так интересует? - вновь удивился Травник.
Вместо ответа Коростель сделал быстрое движение головой, которое можно было расценить только как нарастающее раздражение и нежелание отвлекаться. Друид пожал плечами.
- Изволь. Шедув сказал тогда, что в моих размышлениях… и, по-моему, он сказал, даже снах… есть одна ошибка. Точно. Какая-то ошибка.
- Какая? - Коростель почти заорал на Травника. Он уже понял, что самое главное - вот оно. Более того, он, кажется, вспомнил и сам то единственное слово, сказанное Шедувом о какой-то ошибке Травника. Это слово было…
- Направление, - удивленно проговорил друид. - Да, именно так он и сказал тогда: твоя ошибка - это направление. Да в чем дело, Ян?
- Ни в чем, - покачал головой Коростель. Из него, как из пузыря, словно выпустили воздух. - Просто почему-то начал вспоминать сегодня, думал, что-то важное…
- А-а, - удивление в глазах друида стало медленно угасать. - Я тоже думал над этими словами, но что Шедув подразумевал, говоря о моей ошибке, я пока, честно говоря, не знаю.
- Я тоже, - солгал Коростель. - Ладно, извините, что я так ворвался. Пойду, прогуляюсь. Что-то голова разболелась…
- Вернешься - Эгле тебе отвар сделает из корня валерианы, и сразу все как рукой снимет, - пообещал Травник, и они снова углубились с Гуннаром в какой-то интересный спор, прерванный появлением Коростеля. А Ян уже шагал вдоль озера, отчаянно массируя виски и спотыкаясь о кочки. Мозаика сложилась. Все встало на свои места.

«Они движут временем. Пытаются вращать его, как колесо. Большое, тугое, деревянное колесо, которое скрипит и не поддается. Но они знают уловки. Как будто смазывают его маслом. Только вместо масла - заклинания, магия, колдовство и еще Бог знает что. Прилагают к этому неимоверные усилия. Не случайно, в воздухе уже давно так пахнет осенью, хотя сейчас должен быть еще только разгар лета. Самый неуловимый приход - это приход осени. Наверное, так приходит старость к женщинам. А к мужчинам? Ладно, не мудри. Ты уже знаешь, что делать? Тогда торопись, пока еще над землей летят… Как там сказал Март? Холодные листья осени…»

Коростель только теперь вспомнил, как они в далеком детстве играли с ребятишками из соседней деревни в игру без названия. Ее правила Ян запомнил еще из городской жизни, когда были живы отец и мать. В эту игру тогда увлеченно играли все ребята, что были постарше Яна, двенадцати-тринадцати лет, и даже девочек принимали в нее. Потом уже Коростель понял, что в этом возрасте у мальчишек и девчонок впервые появляется неосознанный интерес друг к другу, и они начинают искать совместных игр, не решаясь пока оставаться с глазу на глаз.

По правилам площадка для игры делилась надвое, и в каждой из половинок чертили на песке или выкладывали на траве из камней небольшой круг. Внутри круга втыкали короткую ветку, которая символизировала собой флаг. Каждая команда должна была оберегать свой флаг от вторжений соперника, а при удобном случае - ворваться во вражеский круг и похитить знамя соперника. Попав в чужой круг, игрок был там в безопасности, но едва выскочив за пределы окружности, он тут же подвергался риску быть пойманным - достаточно было кому-нибудь до него коснуться. В этом случае взятому в плен приходилось ждать, пока кто-нибудь из товарищей не ворвется на территорию соперника и не «разморозит» его, быстро хлопнув рукой. Можно было забегать во вражеский круг со знаменем и целой толпой. При этом ребята и девчонки принимались скрытно передавать друг другу «флаг». Руки встречались, а порой - и другие части тела, было и смешно, и страшно, и немного стыдно, но от этого - жгуче интересно.
Наконец, кто-то пулей выскакивал из круга, делая вид, что именно он-то и несет домой захваченное знамя противника, и увлекал за собой добрую часть сторожей. Те знали, что случись их «флагу» оказаться на вражеской территории, и все - игра проиграна, нужно начинать все сначала. Поэтому за беглецом устремлялись самые быстроногие мальчишки, в то время как из круга преспокойно выскальзывала какая-нибудь кривоногая чумазая замарашка и не спеша ковыляла «домой» чтобы потом заливисто расхохотаться и в восторге высоко взметнуть символ победы - ветку, спрятанную в складках ее платья один Бог знает где. Однако сторожа могли попытаться выхватить свою заветную ветку из рук осажденных еще в кругу; те не отдавали, тянули ветку в свою сторону наподобие известной забавы взрослых мужчин с веревкой, и всеобщему веселью не было конца, пока кто-то не одерживал верх.
В этих случаях Ян, который частенько был в своей команде заводилой, любил применять тактику «поддавков». Когда обе ватаги отчаянно тянули «флаг» в свою сторону, по сигналу Коростеля его команда мгновенно прекращала усилия, и соперники по инерции с криками валились в кучу-малу. А в этой неразберихе выдернуть ветку было только делом ловкости рук, и, как любил рассуждать в детстве Ян, «никакого мошенства». Именно тогда долговязый, нескладный мальчишка-сирота впервые понял: не всегда нужно упираться, иногда необходимо наоборот - перестать бороться, и тогда сила соперника окажется направленной на него самого. А там уж не зевай и лови момент.

Ян вспоминал сейчас свои детские забавы, а перед его глазами медленно вращалось большое деревянное колесо, словно отскочившее от сломавшейся старой телеги, что заехала в болото. Кто-то его водрузил на ось и теперь пытается с помощью колеса остановить время. «Им нужно как можно быстрее перекрутить лето» - так было сказано в сне Книгочея. А стрелки часов казались неподвижными вовсе не потому, что время остановилось, рассуждал Коростель. Наоборот - оно мчится все быстрее, может быть, не везде, а только на этом проклятом острове. А где-нибудь далеко, оно, может, наоборот замедляет свой ход? Нет, отбросил Ян эту мысль, лучше сейчас не забивать голову ненужными рассуждениями и фантазиями. Время летит, несется, и поэтому спицы на бешено крутящемся колесе мне кажутся неподвижными - это просто обманывает зрение. И другие чувства.
У кого хватит сил остановить это колесо, которое зорзы уже раскрутили своей дьявольской магией? У Травника? Вряд ли. Друиды - не колдуны, они - только служители магии, которая и так разлита в природе. Останавливать всегда трудно. Однажды в детстве он попытался на ярмарке остановить быстро крутящуюся маленькую карусель, ухватив ее рукой, чтобы самому забраться на нее. Тогда он чуть не порвал обувь, пропахав ногами в земле две глубокие борозды, а руку чуть не вырвало «с корнем» - от болезненных ощущений мальчишка Ян тогда не мог избавиться несколько дней. А раз нельзя остановить, нужно прекратить усилия, и карусель помчится еще быстрее. А потом…
Ян похолодел. Он понял, что нужно сделать. «Флаг» из детства был всего лишь тонкой веткой. Если бы он был длинной палкой, можно было не тянуть палку на себя, а наоборот - толкнуть ее вперед. И тогда все мальчишки бы точно попадали наземь, а «флаг» остался в руках победителей!
Вот оно, направление, осенило Коростеля. Но откуда это мог знать хитрый Шедув?! Не тянуть на себя, не стремиться перетянуть канат, остановить колесо, задержать ход времени - на это у него с друидами не хватит ни сил, ни магии. А хватит ли, чтобы помочь зорзам - толкнуть колесо еще сильнее? И тогда оно может проскочить осень! Так, разбежавшись с вершины холма, летя вниз с восторженными криками, мальчишка вдруг замечает на полпути красивую бабочку, но уже не может остановиться и с разгону несется вниз, теперь уже только страшась, чтобы не подвернуть ноги и не покатиться кубарем в крапиву и репейник. А их никогда не бывает на вершинах холмов, но почему-то всегда полно у подножий.
Направление не должно быть противоположным. Оно будет тем же самым, потому что силу иногда нужно направлять не против, а по течению. Так думал опустошенный до звона внутри от изнуряющего понимания Коростель, и ему казалось, что с ним говорил сейчас странный человек с Востока, вдруг взглянувший своими узкими глазами, холодно блестящими над черной полумаской, ему прямо в душу. Теперь Коростель знал, что делать. Или, во всяком случае, на это надеялся. Лишь бы только Снегирь был еще жив. Ян не знал, как все будет потом, как встретят его зорзы и самое главное - Птицелов, но предпочитал сейчас не думать об этом. Ему нужно было все сделать самому, и он чувствовал необъяснимую уверенность в том, что уже стоит на верном пути. Если только уже не поздно.

ГЛАВА 3
КЛЮВ ЖУРАВЛЯ

Он предупредил Травника, что к вечеру непременно вернется, взял свечу, нож, дудочку, сделанную Молчуном - после победы над Силой Древес Коростель стал относиться к неиграющей дудочке, как к волшебной вещи. Напоследок Коростель сунул в карманы несколько сухарей и отправился в лес. О том, куда он направляется, Ян решил не говорить никому, даже Травнику. Почему-то ему сейчас казалось, что осторожный и рассудительный друид обязательно помешает ему в задуманном. Путь Яна лежал на север, вновь туда, где Хрум несколько дней назад разыскал в скале заброшенный вход в логово Птицелова. Туда, где они нашли тело Книгочея. Уходя, Ян промолчал и о другом. Той ночью среди прочих снов он видел и сон о Снегире. Но он не сказал об этом друидам, потому что пришлось бы рассказать то, что он видел. А этого Ян сделать был не в силах.
Видимо, действительно, путь Туда всегда длиннее пути Обратно, но когда проделываешь его снова, он уже кажется значительно короче, оттого что места теперь знакомы по твоим собственным приметам. Яну показалось, что он пришел к Мшистым скалам на этот раз гораздо быстрее. Он быстро нашел нужное место и замер от неожиданности: дверь в камне, о которой Хрум говорил, что она вскоре вновь закроется, почему-то осталась видимой. В серой скале по-прежнему зияло прямоугольное отверстие. То ли отсюда навсегда ушла магия, прежде закрывавшая потаенную дверь к зорзам, то ли некогда наложенное на вход заклятие было рассчитано только на один раз.
Обследование внутренних коридоров ничего Коростелю не дало. Затхлый воздух подземной могилы несколько выветрился, но лужи и грязь все так же хлюпали под ногами, и Ян ступал осторожно. Пару раз под ногами пробежали какие-то мелкие зверьки, по всей видимости, крысы, а один раз в боковое ответвление коридора юркнула тявкнувшая от страха и неожиданной встречи носом к носу с человеком маленькая худая лисица. В той темной и холодной кладовке с ледником, где прежде лежало тело Книгочея, все оставалось по-прежнему - после ухода друидов здесь больше так никто и не появился.
Битый час Коростель кричал и упорно колотил всем, что ни попадя, в стены, в надежде, что зорзы услышат его и придут. Но никто так и не вышел, не спросил, чего это он расшумелся в чужом доме. Тогда Коростель вынул дудочку Молчуна и принялся в нее дуть, что было сил раздувая щеки. Он не знал, что должно было в итоге получиться, но что-то подсказывало Яну, что пришло время, когда уже не имеет особенного значения одно какое-то его действие, но ему должно делать все, что только можно придумать, чтобы заявить о себе во весь голос в этом мире, полном магии и зла. Через некоторое время он исчерпал все силы, от натуги у него разболелась голова, и Ян прилег у заброшенного входа в логово зорзов. Спустя несколько минут он уже спал.

Очнулся Коростель оттого, что услышал пение. Пела какая-то старая женщина, и слова немудреной песни выходили шепеляво и надтреснуто, словно в горле у поющей мелких трещинок было хоть отбавляй. Коростеля даже передернуло от этой непрошеной и столь же неприятной мысли, но песня была душевная, и он невольно заслушался. Тем более что голос приближался и слышался уже где-то в окрестных чащах. Невидимая старушка пела о девушке - сизой горлинке, много лет прожившей в разлуке и ожидании милого - столь же сизого сокола, которая потом взяла да и утопилась, только круги по воде. А потом и сизый сокол явился, с опозданием, как водится, всего-то на несколько часов. Но дело-то уже было сделано, и пришлось соколу топиться самому, что он и сделал, дабы песня не закончилась уж слишком быстро. Что случилось дальше, Яну узнать было не суждено, потому что из сосновой чащи вышла старушка.
Она была маленькая, как мышка, одетая в какую-то монашескую хламиду и закутанная в цветастый деревенский платок, из-под которого упрямо выбивались одна-две прядки седеньких жидких волос. Но на божью послушницу она никак не походила. Может быть, тому причиной был уж слишком по-ведьмински крючковатый нос, а может - немалых размеров зазубренный нож, рукоять которого она крепко сжимала своей сухонькой ручкой, больше всего напоминающей сморщенную птичью лапу. В другой ручке старушка держала маленькую корзинку, доверху наполненную земляникой. Петь бабушка уже прекратила, и теперь внимательно обшаривала Яна цепким, неприятным взглядом. Коростель тоже молчал, потому что не знал, что и думать, но он был уверен, что такие старушенции обитают только во сне, да и то - в тех, что вовсе не из лучших. Наверное, и сам он еще спал, потому что ключ на груди Яна уже несколько секунд колотился как бешеный, отчаянно сигнализируя об опасности. Внутренне согласившись с мыслью, что это все происходит еще пока что во сне, Ян успокоился и тут же понял, кто его гостья. Это была третья героиня песенки, которую он только что слышал, та, за которой всегда остается последнее слово. Или, по крайней мере, ее двоюродная сестра.
- Ты кто таков, паренек? - продребезжала старушка, с размаху воткнув свое грозное оружие прямо вглубь ягодной корзинки.
- Меня зовут Яном, а кличут Коростелем, - честно признался Ян. - И я давно тебя тут поджидаю.
- Ты знаешь мое имя? - искренне удивилась старушка и весело, совсем по-молодому, рассмеялась.
- Да, иначе я не ждал бы тебя тут, бабушка, - учтиво ответил Коростель.
- И кто же я, по-твоему, молодой человек? - осведомилась старушка и сделала губами странное движение - Коростелю показалось, что из ее рта на мгновение выскочил и тут же исчез острый волчий клык. А, судя по песенке, бабушка-то должна быть беззубой…
- Ну, что, отвечать будешь? - повторила старушка, вновь несколько раз утопив нож в своей корзинке, словно нащупывала там на дне что-то широким лезвием.
- Да, - вздохнул Ян, словно бросаясь в холодную и неизвестную глубину омута. - Ты - Бабушка-Смерть.
Старушка тут же зашлась в жутком хохоте, демонстрируя действительно беззубые десны и весьма веселый нрав. Несколько минут она никак не могла прийти в себя, заливаясь смехом, после чего неожиданно громко харкнула и хищно сплюнула, чуть не попав в поставленную рядом для удобства смеха корзинку.
- И кто же это сказал тебе такую глупость, а? - спросила она, все еще посмеиваясь, и явно довольная только что услышанной шуткой симпатичного парня.
- Твои руки, - пояснил Ян Коростель и указал старухе на ее ладони. Старушка невольно опустила глаза и тут же спрятала руки за спину, но было уже поздно - ее руки были до запястий вымазаны в темно-красном, и этот цвет был уже засохший на вид. Старушка подняла голову и хитро погрозила Коростелю пальцем.
- Хорошая шутка, молодой человек, ха-а-ро-о-шая! Вот только почему ты не можешь отличить обыкновенную человеческую кровь от сока этой необыкновенной, чудесной земляники?
И в подтверждение своих слов старушка вновь яростно вонзила нож в ароматное содержимое корзинки, после чего вытащила его и продемонстрировала Коростелю стекающие с лезвия красноватые капли.
- Видишь? Это всего лишь сок, только и всего.
Ян покачал головой. У него было странное чувство, что кто-то сейчас управляет им, подсказывая, как себя вести, что говорить и что непременно должно случиться дальше.
- И ты, и я знаем, что это не так, Бабушка-Смерть. Но учти: если ты уже забрала жизнь того, чьей кровью вымазаны твои мерзкие ручонки, ты об этом горько пожалеешь. И поверь, это случится очень скоро.
- Учтивый юноша угрожает бабушке? - осведомилась старушенция и слизнула с лезвия сладкие полупрозрачные капли.
- Птицелов будет очень недоволен, - заметил Коростель, и глаза Клотильды, - а это была она - злобно сверкнули из-под платка. Задело, злорадно подумал Ян, и решительно шагнул к старухе.
- Ты навела на меня морок, я знаю, - сказал он. - Но твоя ошибка в том, что я уже и без того вышел тебе навстречу. Я опередил тебя, ведьма.
Клотильда зашипела, засуетилась и, неуклюже сплетя длинные пальцы, сделала рукой знак безусловного подчинения. Ян уже видел однажды, как такой же знак складывал Травник, когда на них напала волчица-оборотень. Поэтому он презрительно расхохотался.
- Ничего не выйдет, любительница крови! Ты мне тоже снишься, а во сне магические заклинания не действуют, если только я правильно знаю ваши ведьмовские обычаи.
- Чего ты хочешь, сопляк? - прошамкала Клотильда, злобно ощерившись испуганной злой собакой.
- Того же, чего хочет и твой хозяин, - ответил Коростель. - Ты сейчас отведешь меня к Птицелову, потому что у меня для него есть одна неожиданность.
- Хорошая неожиданность? - осклабилась ведьма, но Ян только холодно посмотрел на нее, и та сразу сникла, сгорбилась, вобрала голову в плечи.
- Не зря говорят: на ловца и зверь бежит, - пробормотала Клотильда, подхватив ивовую корзинку. - Между прочим, ягодки не хочешь ли, соколик?
- Нет, - ответил кто-то внутри Яна его устами. - Потому что ягода твоя земляникой называется, от слова «земля» происходит. А что ты и можешь подсунуть врагу, который сильнее тебя, как не могильной землицы? Земляника твоя - кровь да яд, ведьмище, поэтому жри ее сама, если только, конечно, не подавишься.
Клотильда ничего на это не ответила, что-то прошипела невнятно и покрепче перехватила свою страшную корзинку, из которой по-прежнему торчал нож.
- Тогда пошли, дитятко, коли такой шустрый.
Она обернулась и подмигнула Коростелю.
- Уж не знаю, что ты задумал, паренек, а только Птицелова тебе не перехитрить, так и знай. Не передумаешь?
- Шагай знай, ведьма, - грубо сказал ей Коростель, представив в эту минуту себя сметливым героем солдатской сказки, сумевшим и черта обмануть, и ведьму облапошить. - Там дальше видно будет.
Он решительно шагнул за старухой, и в этот миг что-то сверкнуло у него в глазах, зашумело в голове, подкатила тошнота. Это его догнал второй сон, тот, что уже давно смирно стоял на задворках сознания, терпеливо поджидая, когда в яви откроется брешь, чтобы ворваться в нее порывом холодного ветра. Коростель пошатнулся и, закрыв лицо рукой, глухо застонал.

Он никогда не думал, что его когда-нибудь сможет так поразить и испугать самый обыкновенный птичий глаз. Круглый и блестящий, глаз буквально буравил его, вонзался в мозг. Когда же огромное глазное яблоко поворачивалось, Коростелю казалось, что некая сила в этот миг отрывает его от земли, поднимает и раскачивает из стороны в сторону, вслед за движениями влажного круга, в котором он, Ян, почему-то не отражался. Это был прежний сон Коростеля, и это был глаз журавля, который опять ему приснился.
Но в этот раз все было по-другому. Теперь журавль приблизился к нему уже почти вплотную. Птица повернула голову и вновь скосила на него глаз. Она злобно смотрела на человека, словно он сейчас был ее смертельным врагом. Ян застыл на месте от страха, не в силах пошевелить ни рукой, ни ногой. Он почувствовал: вот сейчас еще одно мгновение - и птица непременно ударит его крепким и острым клювом. Но оцепенение неожиданно спало, он очнулся и стал медленно поднимать руку, чтобы, если и не ухватить журавля за крыло или длинную шею, то хотя бы успеть отвести этот смертоносный удар. О том, почему на него нападает сейчас эта страшная птица, почему она все время неуклонно приближалась к нему в его снах, чего она от него хочет, Коростель думать не было времени. Все - потом, после того, как он остановит страшный, неминуемый удар. Журавль медленно отвел голову назад, не спуская с Коростеля напряженных влажных глаз. Сейчас он ударит, понял Ян! Но уловить стремительное, молниеносное движение птицы Ян все-таки не успел…

Коростель очнулся, когда почувствовал на себе пристальный взгляд. Ведьма остановилась и буравила его пронзительными глазками, почуяв в нем какую-то слабину. Ян резко и упрямо мотнул головой, отгоняя наваждение, и махнул старухе рукой - вперед, мол, не останавливайся. Клотильда отчетливо скрипнула в тишине несуществующими зубами, вновь что-то проворчала себе под нос и тронулась в путь.
Мало-помалу дорога вывела их к берегу моря, и дальше эта странная пара зашагала уже по мокрому песку, из которого кое-где торчали коряги и выглядывали гладкие бока завитых раковин. За ними тут же увязалась какая-то мелкая пичуга. Она вилась над ведьмой и Коростелем, тревожно покрикивая, словно о чем-то предупреждая. Но им не было до нее дела, и птица скоро отстала. Понемногу стало смеркаться, и с моря ощутимо потянуло холодом и сыростью. Но Коростелю было жарко, он даже вспотел, и вряд ли тому причиной была быстрая ходьба.

ГЛАВА 4
СОН КУКЛЫ

- Ну, вот ты уже и почти поправился, Йонасик - радостно засмеялась Рута, видя, как Молчун управляется со старой засохшей яблоней. Он аккуратно обрубал, а где и просто обламывал отжившие свой век сучья. Второй день стояла холодная, особенно по летнему времени, погода. Ветер дул так, что с верхних ветвей на дом Паукштисов всю ночь сыпались крупные недозрелые яблоки, барабаня по крыше и мешая спать. А поскольку этого долго шли дожди, можно было поверить словам соседа, дядьки Римаса, который каждый день твердил, что лето уже кончилось, тепла больше не будет, и пора готовить сани, следуя старинной, но всегда верной пословице. Отец Руты, торговец Юрис только посмеивался, слыша такие слова из-за соседского забора, но дочь все чаще замечала на отцовском лице озабоченность, которую тот тщательно старался скрывать. Поэтому, когда молодежь вздумала прогуляться к морю и, если повезет, немного покататься на лодке у берега, отец благодушно согласился.
Ему нравился крепкий, спокойный и молчаливый Йонас, и Юрис уже несколько раз вздохнул при мысли, что-де, умей парень говорить - в невестах отбою бы не было. А, может, не было бы и так, рассуждал он, провожая взглядом дочь и плотно сбитого, уверенного в себе парня, который, если верить Янеку, тоже был из этих лесных волшебников - друидов. Об этом народе слухи в городе ходили разные. А раз так, то мог бы и наворожить семье богатства, а жене и детям - здоровья! О себе Юрис никогда особенно не задумывался и привычно переносил эти взгляды и на других своих знакомых, среди которых, если верить добряку Юрису, были только одни сплошь достойные люди. С таким и дочь не страшно отпустить, размышлял торговец. Вот только еще окрепнет немного - и, глядишь, уплывет искать друзей-приятелей, которые из моря еще не возвращались. А Янек обещался непременно навестить их. Конечно, не их, это понятно, усмехался лысый хитрец, а дочку, красу его ненаглядную, дитятко единственное, в котором он души не чаял. Юрис всегда считал Руту папиной дочкой, и если Гражина хорошо знала женскую судьбу и была готова к тому, что однажды дочь покинет дом, то отец мечтал, что их будущий зять окажется умный да работящий. Глядишь, и приживется у них, будет подмогой, а потом можно ему и дело передать, в верные руки. Да и достаток останется в доме, практично думал отец, лаская взглядом стройную тонкую фигуру Руты, которая весело что-то рассказывала Молчуну. Немой друид поминутно кивал головой, не то из вежливости, не то ему действительно было весело и интересно идти рядом с этой красивой девушкой и слушать ее беспечную болтовню. Наконец, они завернули и скрылись из виду, и Юрис пошел обратно в дом. Упрямый ветер снова усиливался, и простужаться было нельзя - на носу очередная ярмарка, а его уже давно собирались избрать цеховым старшиной мясных рядов.

Молчуну нравилась Рута. Умная, рассудительная, а главное - одаренная капризной женской судьбиной неяркой балтийской красотой - прохладной, но не холодной, скромной, но полной столь глубокой, какой-то нутряной женственности. Конечно, он сразу подпал под ее обаяние и порой ловил себя на мысли, что завидует Коростелю завистью всех мыслимых цветов и оттенков. К тому же девушка выходила раненого Йонаса, а он, как всякий увечный человек, испытывал обостренное чувство благодарности к тому, кто проявил о нем такую искреннюю заботу. Но Молчун был от природы очень добрый человек, и все свои мысли держал глубоко внутри. Он боялся даже виду подать, как нравится ему его спасительница, толстой косе которой, наверняка, должно было завидовать все женское население морского форпоста. И теперь он просто радовался как ребенок, шагая рядом с этой милой девушкой, которая изредка касалась его локтем, и этого ему, наверное, было уже достаточно.
На берегу, за рыбацким поселком, куда они добрались за каких-нибудь полчаса, весело болтая в лице Руты и изредка смущенно улыбаясь в лице Йонаса, ошивался старый знакомый семьи Паукштисов - дед Стучка. Это был владелец на удивление крепкой и добротно сколоченной лодки, которая пользовалась на побережье заслуженной и почти волшебной славой. На этой лодке дед много раз выходил в шторм, и трезвый, и по пьяному делу, и его лодка неизменно привозила его обратно на берег, как старый конь, который не только борозды не портит, но и хорошо знает дорогу в родное теплое стойло. Бывало, рыбаки все как один сидят дома, чинят сети, играют в карты и на берег и носа не кажут, а дед Стучка уже кладет весла в лодку, готовясь выйти в неспокойное море. Добрый мужик Юрис не раз выручал деда, когда Стучка сидел на мели, и ему не помогала даже его верная лодка. Он неоднократно ссужал его и деньгами, и продуктами, и никогда не считал долгов. Зато дед очень любил Руту, и у него всегда был припасен маленький гостинчик для дочери «ха-а-а-рошего человека», как он всегда называл ее отца.
Вот и сейчас он по-родственному сунул Руте в кармашек платья на груди причудливую плоскую раковинку, стариковски пошутив, что скоро у городских девчонок можно будет в этих местах целые булки мягкого хлеба прятать, и никто их и не заметит. Шутка основательно вогнала бедную девушку в краску, но Молчун немедленно выручил вспыхнувшую скромницу, покрутив двумя указательными пальцами у своих ушей. Увидев, что Молчун не одобрил соленую остроту замшелого деда, та немного успокоилась. Впрочем, долго обижаться на старого Стучку Рута не умела, и к тому же бывают шутки, которые всем на свете девушкам, несмотря на их деланное возмущение и бурные протесты, в общем-то, нравятся. Поэтому, когда Рута, делая вид, что все еще дуется, попросила у старика его лодку немного покататься, Стучка с радостью согласился. Для этого ему даже не нужно было оценивать стоящего с ней рядом молчаливого молодого человека приятной наружности; Стучка знал, что Рута - приморская девица, и неоднократно уже убедился, что с веслами и лодкой дочка мясного торговца обходилась легко и сноровисто. Да и как иначе, коли ты - дочь такого «ха-а-а-рошего человека», коим, без сомнения, был ее папаша Юрис, дай бог ему здоровья и достатка.
Заключив таким образом мир, Рута полезла в лодку и быстро вычерпала из нее кружкой целую лужу просочившейся забортной воды. Когда она вытерла дно насухо подвернувшейся под руку тряпкой, которая вполне могла быть и рубашкой отчаянного покорителя штормов и пенных кружек, Молчун легко толкнул лодку по влажному песку. Пропахав неглубокую борозду, лодка съехала в воду и остановилась, плавно покачиваясь в пене слабого прибоя. Йонас запрыгнул в лодку, мягко, но решительно забрал у Руты весла, приналег на них, и «стучкина лошадка», как за глаза прозывали дедову лодку соседи-рыбаки, быстро заскользила по волнам. Прогулка предстояла быть веселой и приятной, и девушка весело засмеялась. Она обещала себе в ближайший час думать только о хорошем, в перечне которого ее жених, как она уже начала потихоньку называть про себя Яна, занимал вовсе не последнее место.

А где-то далеко-далеко, в темном ночном поле, в окружении ароматных цветов спал Гвинпин. Ложе он себе избрал очень странное, если не сказать больше, оседлав могильную плиту и выводя причудливые рулады своим огромным клювом. Впрочем, таких плит, смутно белеющих в ночной темени, здесь было немало. Гвинпин сидел на краю кладбища друидов, куда сейчас быстро шел отряд отборных воинов чуди вместе с Кукольником и Коротышкой.
Оба зорза были вооружены, но в их арсенале были не только мечи, кинжалы и стреляющая ядовитыми иголками духовая трубка - излюбленное оружие Кукольника, но и магические формулы, заклятия движения и неподвижности, запретные наговоры и еще полно всяких других колдовских средств буквально на все случаи жизни. Как в действительности проводить на кладбище друидов, погибших в Служении, обряд вызова и захвата усопших, не знал никто, может быть, даже и сам Птицелов. Но Сигурд всегда учил своих адептов: главное - не знать Как, а знать, Что тебе нужно сейчас, и тогда, вооружившись этим знанием, можно отринуть все другие пути и выбрать лишь тот, который ведет к цели. А дальше уже не имеют значения ни время, ни тяготы этого пути.
Между тем Гвинпин спал супротив всех доводов здравого смысла о том, что дерево, как и холодное железо, и мягкая ткань, и теплое тесто не могут уставать, а, следовательно, и вовсе не нуждаются в отдыхе и сне. Спал он и вопреки соображениям собственной безопасности. Он спал просто потому, что спал.
Во сне Гвиннеус видел много всякой всячины, в том числе и того, что он никак не мог повидать за свою одушевленную недолгую жизнь. Например, море.
На самом деле Гвинпин был уже сыт по горло всякими снами со смыслом. Ему больше всего хотелось видеть мягкие, теплые и сырые сны, подобные трухлявой и прохладной древесине, куда он так любил погружать свой нос, охлаждая утомившуюся от бесконечной душевной работы голову. И теперь он наслаждался морем, его солеными брызгами, упругими волнами, легкими дуновениями бриза, кряканьем наглых чаек, возомнивших себя свободными птицами, а на деле только и живущими, что вокруг этой большой горько-соленой лужи. Гвинпин не поддался раздражению, если поразмыслить, вполне естественному для такого бедового летуна, как он, и вновь устремлялся мыслями к воде, тем более что теперь на ней появилась лодка. В лодке сидело два человека - девушка на лавке, вполне симпатичная, хотя кукла еще пока и не особенно разбиралась в канонах людской красоты, и молодой человек за веслами. В нем Гвинпин с величайшим удивлением признал Молчуна - калечного друида, с которым, как и с остальными членами отряда Травника, их с Лисовином пути разошлись еще у замка Храмовников. Через минуту настроение куклы уже сменилось на крайней степени досаду и раздражение, и это было заметно даже во сне.
Это как же получалось? Они с Рыжиком рискуют жизнью, отражают яростный натиск зорзов и страшных чудинов, не спят по ночам, карауля волшебные места, которыми враг стремится завладеть, во что бы то ни стало. Тут Гвинпин по понятным причинам хотел было покраснеть, в глубине души чувствуя себя не очень-то прилежным стражем, но это у него не вышло, поскольку деревянные куклы вообще не краснеют. И к тому же ведь это был только сон! Между тем девушке, по-видимому, наскучило сидеть позади, и она, задорно крикнув что-то Молчуну, пересела на нос лодки, спиной к немому друиду, усиленно работавшему веслами лицом к солнцу. Лавки на стариковской лодке были расположены так, что место для пассажира было ближе к корме, а весла - к носу. Ветер между тем усиливался, Гвинпин видел это по вскипающим барашкам волн и мелким бурунчикам, которые посылали весла. Гвиннеус уже собрался посмотреть пока что какой-нибудь другой сон, как вдруг он услышал резкий крик птицы. Серая, совершенно не морского вида, а, скорее, лесная - в обитателях леса немного завидующий птицам из плоти и крови Гвинпин пока не очень разбирался, - птица упала откуда-то с небес и теперь стремительно летела за лодкой над волнами, отчаянно крича. Девушка, в лицо которой хлестал встречный ветер, не могла слышать птичьего крика, но его хорошо слышал друид. Причем так хорошо, что с ним тут же стало происходить что-то странное. Глаза у спящего Гвинпина фигурально полезли на лоб.

По всему телу немого пробежала сильная волна судороги, и он выпустил из рук весла, которые безвольно повисли в уключинах. Молчун стал меняться и трансформироваться: глаза вылезли из орбит, и на лице появилось выражение страшной, нечеловеческой муки. Девушка по-прежнему ничего не видела и не слышала; сидя спиной к друиду, она что-то громко и увлеченно распевала, бесстрашно глядя навстречу ветру, который норовил непременно растрепать ее косу.
Между тем друид стал медленно подниматься с лавки. В этот миг Рута, все еще что-то напевающая, обернулась к Молчуну, указывая рукой на особенно высокую волну, и растерянно замерла, испуганно глядя на друида. Молчун перешагнул через лавку для пассажира и приблизился к девушке вплотную, почти касаясь ее полами куртки. Рута, наконец, обрела дар речи и тревожно заглянула друиду в глаза.
- Что с тобой, Йонас? Тебе плохо?
Гвинпину показалось, что молодой человек сейчас обнимет красивую девушку, поцелует ее или еще что-нибудь в этом роде. Он разбирался в людях, тем более, когда им по двадцать лет и они не противны друг другу. Иначе, зачем бы ей тогда соглашаться на уединенную прогулку по морю с симпатичным парнем, который, к тому же, владеет тайными искусствами лесных жрецов? Деревянный философ саркастически усмехнулся и собрался уже просыпаться - где-то на самом дне его сознания росло чувство вины за очередной сон на посту. И вдруг Молчун сделал то, чего Гвинпин от него никак не ожидал. Молодой друид улыбнулся девушке, затем коротко размахнулся и ткнул ее твердой ладонью куда-то в область шеи, там, где прелестное ушко еще не скрывали красивые русые волосы. Девушка, очевидно, вскрикнула и стала медленно оседать на дно лодки. Друид небрежно подхватил ее и, сдвинув доску, усадил бесчувственное тело на лавку, прислонив его к борту. Затем друид протянул руку и коснулся ее платья. Гвинпин, и без того натянутый как струна, весь подобрался и едва удержался на грани сна. Молчун развязал пояс Руты, но на этом все его поползновения на девичью честь и завершились. Друид вытянул руки девушки вперед и крепко связал их, затянув напоследок хитрым узлом, принципа которого Гвинпин не успел разглядеть. После чего друид вновь уселся за весла, развернул лодку и быстро повел ее в открытое море. Последним, что видела кукла перед тем, как проснуться, была все та же птица, которая летела, задыхаясь на ветру, вслед за лодкой. И Гвиннеус мог бы поклясться - она летела именно за друидом.

Пробуждение нерадивого стража было тоже отнюдь не из приятных. Крепкая мозолистая ладонь плотно зажала ему рот, и все попытки Гвинпина вырваться были безуспешны. Тем не менее, больше с ним ничего страшного не произошло, кроме разве что того, как взглянул на него Лисовин круглыми от бешенства глазами. Через некоторое время ладонь освободила клюв куклы, и она увидела сквозь тьму очертания сидящей рядом с ней старой женщины, закутанной в большой темно-серый плащ. Плащ делал сейчас друидессу почти не видимой во мгле, окутавшей кладбище друидов. И тут же где-то неподалеку в лесу послышался тихий стон, словно кто-то изо всех сил пытался сдержать душащий его кашель, или же это просто укладывалась в гнезде беспокойная ночная птица. Лисовин и Ралина быстро переглянулись и одновременно легли в высокую траву, в которой утопала могильная плита. Одновременно они стянули с плиты Гвиннеуса. Сюда кто-то шел, и на счастье куклы, ее друзья появились здесь раньше.
В траве тут и там перелетали светлячки, серебряно позвенивали бессонные кузнечики-пираты, те, что вооружены длинными мягкими сабельками яйцекладов, а в лесу изредка подавал неприятный голос козодой, уже вылетевший на ночную охоту. И еще была опасность, которая с каждой минутой приближалась.
Чудь появилась из лесу бесшумно - Гнус был хорошим воеводой. Три маленьких отряда воинов одновременно скользнули в траву, и только редкие колыхания стеблей выдавали их движение к центру поля, где раскинулось заповедное кладбище. Гвинпин, прежде не причислявший себя к робкому десятку, откровенно задрожал всем телом, едва заметив, как в одном месте из травы поднялась страшная раскрашенная рожа с обведенными сажей безумными глазами. Он даже не представлял себе, как могут сражаться с вооруженными до зубов полчищами чудинских страхолюдин охотник, старуха и бесстрашная деревянная кукла. Втайне он, конечно, надеялся на волшебство друидессы, но как оно будет бороться со всеми чудинами сразу, он понять не мог. Оставалось одно - ждать и дрожать, конечно, только от холода.
Первой взметнулась трава справа от Гвинпина. Длинные зеленые плети захлестнули двух воинов, спутали ноги, обвились вокруг тел, потянулись к горлу. Одному чудину не повезло - его шею обхватила валявшаяся неподалеку и вдруг ожившая ветка. Воин не успел сорвать удавку, задохнувшись молча, чтобы не привлечь криком врага. Второй чудин вырвался из травяной петли, но при этом не выдержал и заорал от ужаса, выдав себя защитникам кладбища. Ралина закрыла глаза и что-то прошептала на непонятном, шелестящем лиственном языке. Немедленно зашуршало в траве, и на зов друидессы явились три змеи. Судя по окраске, это были гадюки, но необычно больших размеров, явно патриархи в своем ползучем мире. Друидесса коротко вскрикнула, и Гвинпин готов был поклясться, что это было слово «Убей!», только на змеином языке. Змеи стремительно скользнули в траву во всех трех направлениях, и каждая понеслась к своим жертвам.
Атака гадов не замедлила дать результаты: почти одновременно в каждом из отрядов нападавших раздались громкие крики боли и испуга, а несколько чудинов вскочили и стали яростно тыкать копьями себе под ноги. Но в густой и высокой траве разглядеть змей было не так-то просто, а они скользили по клеверному ковру как по воде, нанося смертоносные укусы направо и налево. Наконец раздался торжествующий вопль, и рослый чудин поднял в небо копье, на котором яростно извивалась нанизанная на него огромная гадюка. Через минуту победный крик раздался и с другого края поля. Третья же змея, видимо, уползла, успев, однако укусить одного или двоих.
Тем временем чудины, видимо, поняли, что окружающая их трава может таить и другие опасности. Они остановились посреди поля и залегли, перекликаясь тихими гортанными голосами. Нападавшие уразумели, что опасность исходит от волшебства лесных колдунов, и теперь хотели, чтобы в дело вступили и зорзы, употребив против вражеского колдовства свою магию. Но друидесса и Лисовин тоже не теряли времени даром.
Прежде чем разбудить Гвинпина, Лисовин воткнул в землю на равных расстояниях полукругом несколько самострелов, которые защищали подходы к кладбищу. Конечно, это была шаткая и ненадежная защита, но первое время можно было продержаться. О втором времени Лисовин предпочитал пока не думать.

ГЛАВА 5
РЫБАК ВЫНИМАЕТ СЕТЬ

- Меня зовут Ян. У меня есть еще прозвище - Коростель. Я знаю вашего хозяина. Его зовут Птицелов. Мы разговаривали с ним. Он знает меня. Вы должны меня пропустить.
Ян стоял возле невысокой обветренной скалы, каких было неисчислимое множество в круговерти прибрежных утесов. Наверное, приведи кто-нибудь его сюда вновь, он вряд ли отыскал бы ее среди десятков других, таких же черных, гладких, гигантских камней, которые были здесь всегда и будут всегда, кто бы сюда ни приходил - люди, зорзы, друиды, звери или птицы. Скалам не было никакого дела до их сиюминутных чаяний, мечтаний о власти, богатстве, славе. И, однако же, они служили им, в своем странном, никому не ведомом каменном сознании надеясь, что все это скоро кончится, и все уйдут. Останутся только они, скалы, и еще море - хитрый и коварный разрушитель, которому никогда не добраться до их вершин. И теперь скалы слушали Яна, и еще его слушали сосны, море, мхи, небо и, наверное, то, что таится внутри каждого камня. Нашел ли Коростель для них какое-то особенное слово, или просто звук, отворяющий невидимые ворота, а, может, причиной тому была ведьма, что безразлично сидела рядом с человеком на камне, нагретом за день скупым северным солнцем, но только в скале раздался тихий звук, будто хлопнуло пробкой старое выдержанное вино. В камнях что-то отчетливо заскрипело, заскрежетало, поехали по невидимым рельсам тяжелые створки, и перед Коростелем открылась черная дверь, какую он уже видел, однажды открытую магией кобольда. Ян вздохнул, оглянулся на внешне безучастную ведьму и шагнул к двери.
Странно, но, идя в логово зверя, Ян меньше всего боялся, что сейчас за ним опять так же страшно заскрипит, заскрежещет, и вход в скалу закроется, отрезав ему единственный путь к отступлению. Ничего, успокаивал себя Ян, это ведь все равно сон, иначе откуда бы во мне взяться этой странной уверенности и такому поразительному спокойствию? Он осторожно ступал во тьме, не слыша, следует ли за ним Бабушка-Смерть, хотя, в сущности, ему было на это наплевать. Он был уверен, что сейчас его встретит Птицелов, и очень удивился, когда ему заступил дорогу совсем другой зорз. Он тут же вспомнил его на поле одуванчиков возле замка Храмовников. Это был Старик - верный сторожевой пес Птицелова.

Предыдущая страница 14 Следующая страница


15 Сергей Челяев

Удлиненный лысый череп, чуть оттопыренные хрящеватые уши, синеватые, почти бескровные губы, слишком тонкие и длинные, оценивающий холодный взгляд серых стальных глаз - все это идеально бы соответствовало идеальному портрету жестокого злодея и хладнокровного убийцы, если бы… Если бы только зорз не напомнил отчего-то Коростелю сельского сумасшедшего, Сяниса-дурачка, который частенько захаживал в лесные края его сиротского детства. Сянис был очень похож на Старика, но и отличался немало: разноцветные лохмотья, больше подходящие лоскутному одеялу, нежели людской одежде; вечный колтун жиденьких перепутанных волос и постоянное выражение испуга без вины виноватого. Последнее обстоятельство делало Сяниса-дурачка постоянной мишенью для разбойных деревенских мальчишек и столь же прилипчивых собачонок, любящих похватать зубами и без того драные штаны юродивого. Неподалеку раздался какой-то шорох, Старик медленно повернул голову на звук, и тут Ян Коростель увидел на шее зорза, сбоку от уха, большую бородавку, напоминавшую спелую земляничину.
«Этого не может быть» - похолодел Ян, впившись взглядом в шею зорза. Тот уже повернул голову и спокойно ждал, как опытный гончий пес, что же будет дальше. «У него такая же бородавка, как у бедного дядьки Сяниса. Такое совпадение просто не может быть. Правда, теперь у него нет волос».
И вдруг Коростелю стало смешно, оттого что он принимает во внимание такую временную деталь, как волосы, которые сегодня есть, а завтра их можно лишиться начисто, заодно и с головой. А вот можно ли, однажды лишившись ума, со временем обрести его вновь?
- Что тебе надо, смертный? - зорз, наконец, заговорил. При этом его губы почти не шевелились, и казалось, что он чревовещает.
Коростель не ответил, напряженно глядя на руки Старика. Длинные пальцы зорза были сплетены между собой, и только безымянный палец на правой руке тихо и нервно подрагивал.
- Чего тебе нужно, человек? - повторил Старик. В голосе его не было ни одной нотки нетерпения, просто сторожевой пес задал вопрос и не получил ответа, поэтому нужно спросить еще раз. Может быть, в последний.
Ян поднял голову.
- Пятеро птенцов в гнезде у сороки-белобоки, - озорно прошептал Коростель, не отводя взора от холодных глаз зорза. - Четверо наелись и спать улеглись, а пятый прыгает - оттого что сикать хочет!
- Ты что, больной? - поднял брови Старик. - Шутки мне тут шутить будешь?
- Он не больной, - раздался свистящий голос у него за спиной. - Он просто сумасшедший.
Позади Старика стоял другой зорз. «Колдун» - вспомнил Коростель. «По-моему, так его звали».
Колдун тоже его знал. Он властным жестом отстранил Старика и шагнул к Яну.
- У тебя хорошая память, одинокий хуторянин. У меня - тоже. Однажды мы воспользовались твоим гостеприимством. Теперь - твоя очередь. Ты пришел к Птицелову?
- Может быть, - согласился Коростель. - У вас в плену - мой друг. Я должен его увидеть. Все остальное - потом.
- Откуда ты знаешь, что у нас - тот, о ком ты говоришь? - высокомерно спросил Старик.
- Я видел сон, - ответил Ян Коростель и неожиданно увидел в глазах зорза мелькнувший страх. Была - не была, решил он, нужно идти напролом. А потом буду думать, правильно ли это было. И он пошел вперед, не зная, что будет, если зорзы не уступят ему дорогу.
Они расступились. Старик - с оторопью, Колдун - с удивлением. Удивлением кошки, к которой пришла в гости мышь и выговаривает ей за домашний беспорядок. А Ян уже шел вперед, интуитивно сворачивая и ожидая, что сейчас его остановят, вернут. А, может, просто вонзят в спину что-нибудь острое, что уже и ядом не нужно смазывать - яд был словно растворен здесь в воздухе, и, может быть, поэтому ему с каждой минутой становилось труднее дышать. Это сон, твердил себе Коростель, это всего только сон, и задохнувшись здесь, я буду жить наяву, где-то там - на поверхности слов. Потому что все, чем он вооружен сейчас, - это только слова, одни лишь слова, и только. Но перед ним открылась дверь, и он пошел на свет.
Роль освещения тут играли тусклые пятна свечей и масляного фонаря, цедящего свет вполсилы над большим железным столом. Смотреть на него Коростель заставить себя не смог, понимая, что там может лежать. Впрочем, в комнате царила спасительная полутьма, но было достаточно светло, чтобы Ян увидел Снегиря. Связанный друид сидел на стуле, прислонившись спиной к стене напротив дверей, в которых замер Ян.
- Вот твой друг, Ян Коростель, - сказал стоящий позади Колдун и с силой толкнул его плечом. Ян влетел в комнату и, с трудом удержавшись на ногах, чуть не сшиб стоящие рядом со стулом Снегиря на высокой резной деревянной подставке песочные часы. Старик быстро вошел в комнату и встал сбоку от Казимира, как часовой возле походного котла с кашей. Колдун занял свое место в дверях, превратившись в статую равнодушия со скрещенными руками и полуприкрытыми глазами. Он больше ничего не сказал, и тогда Ян оглянулся на зорза, быстро подбежал к Снегирю и опустился перед ним на колени.
- Казимир! - тихо окликнул он друида. Снегирь никак не отреагировал на его голос, лишь только плотнее сжал губы и свистяще вздохнул.
- Казимир! - настойчивее зашипел Ян. - Очнись, Снегирь!
- Я слышу тебя, кто бы ты ни был, - последовал ответ. Губы друида еле шевелились, глаза же были по-прежнему прикрыты.
- Это я, Коростель, - позвал его Ян. Снегирь слегка пожевал губами, и Ян увидел, что все губы друида в темных следах от укусов.
- Это я, Янек, - вновь повторил Коростель, и Снегирь вдруг улыбнулся краешками губ.
- Вряд ли, - лаконично отозвался он.
- Почему? - удивился Ян, краем глаза украдкой следя за зорзами. Старик был неподвижен, Колдун - тоже. Они ждали, что он скажет друиду. Может, таково было указание Птицелова?
- Потому что ты не можешь здесь быть, - проговорил Снегирь и открыл глаза. Несколько мгновений он смотрел на Коростеля, потом вновь усмехнулся и покачал головой. - Просто не можешь, вот и все. Уходи.
- Но мне тоже это кажется! - Ян в отчаянии вцепился друиду в ногу. Старик издал тихий сдавленный звук, но не сдвинулся с места. - Понимаешь, Снегирь, мне кажется, что ты мне сейчас снишься.
- Тогда скорей просыпайся и чеши отсюда, - презрительно проговорил пленный друид.
Ян непонятно почему обрадовался его голосу - в нем было столько непреклонности и неприятия очередной колдовской штучки его мучителей, что Коростель даже засомневался - а сон ли это?
- Может быть, это и сон, друид, - неожиданно заговорил Колдун, - но это действительно твой приятель. У нас нет никакого желания устраивать вам тут трогательные свидания, поэтому выслушай хорошенько, бедолага, что тебе наговорит этот парень, и намотай на ус. Или что там у тебя еще осталось целого?
И он несколько раз противно хохотнул, так что Коростелю захотелось вбить ему в глотку весь его смех вместе с зубами и языком. Но он взял себя в руки и вновь тронул колено Снегиря.
- Снегирь! Ты, пожалуйста, не думай сейчас, отчего да как, а просто выслушай меня. Выслушай - и поверь. Мы на острове - Травник, Март, Эгле и я. Мы пришли за тобой, и мы знаем, чего хотят от тебя зорзы. Я не знаю, как я тут оказался, может быть, я сплю и вижу тебя во сне, и ты тоже, но ведь это ничего не меняет, верно?
Снегирь с минуту молчал. Потом задумчиво проговорил:
- Ничего не меняет, это точно. Ведь, я полагаю, устроить штурм и выкурить отсюда этих нелюдей вы не можете, верно?
- Мы не знаем, где вход сюда, - Коростель оглянулся на Колдуна, но тот только саркастически улыбался. - Но мы отыскали вход в другое место… И нашли там Патрика.
- Я знаю, - губы Снегиря плотно сжались. - И мы еще посчитаемся. Только это будет уже не во сне.
- Ты все сказал, смертный? - Старик впервые выказал нетерпение.
- Еще нет, - поспешно ответил Коростель. - Казимир! Слушай меня внимательно и постарайся понять, что я тебе скажу. Что я хочу тебе сказать, - повторил Ян с легким нажимом на слово «хочу». Помедлив, Снегирь кивнул в знак согласия.
- Можешь говорить громче, Ян, я тоже не против тебя послушать, - раздался от дверей негромкий ироничный голос, и в комнату вошел Птицелов. Он кивнул Коростелю как старому знакомому и посоветовал:
- Возьми стул, парень, в ногах, как говорится, правды нет.
Ян окинул взглядом комнату и схватил стоящую рядом табуретку, всю заляпанную разноцветными пятнами красок. Все это время Снегирь внимательно наблюдал за Коростелем и несколько раз украдкой попытался дотянуться ущипнуть себя за ляжку связанной рукой.
- Я должен тебе это сказать, Казимир, - начал Ян. - Мы знаем, что зорзам ты нужен как проводник.
- Я тоже догадался, - сказал Снегирь. - И почти догадался - куда. Это что - ад, преисподняя или деревня Кульбишки? Там нас с Патриком как-то едва не отравили прокисшим пивом…
- Должен заметить, друид, - вмешался Птицелов, лениво поигрывая пуговицей на рубашке, - что у тебя не так много времени на пустые разглагольствования. А если ты и после встречи с этим молодым человеком будешь таким же несговорчивым, как и раньше, то времени у тебя не останется вообще. Так, пустяки на прощание и последнее слово.
- В таком случае можешь начинать, людоед, - безразличным тоном заявил Снегирь. У Казимира всегда было отменное чутье на ситуации, когда в нем нуждались, а теперь был явно еще тот случай. К чести и выдержке Птицелова, он не вспылил, а лишь равнодушно пожал плечами, красноречиво взглянув на песочные часы возле связанного друида.
- Казимир, помолчи немного, умоляю тебя, и выслушай меня, - чуть не закричал на него Ян, боясь, что терпению зорзов придет конец. А тогда он не сможет выполнить то, что задумал, когда до того, чтобы снова попытаться обрести надежду, оставался всего один крохотный шажок.
- Ладно, - прошептал Снегирь. - Кто бы ты ни был - мальчишка ли Ян, оборотень или другой какой призрак, - говори, я тебя слушаю.
- Только не перебивай, - дрожащим голосом пролепетал Ян, - только, пожалуйста, меня не перебивай, что бы ты ни услышал.
- Хорошо, - посерьезневшим голосом обещал Снегирь. - Валяй, малыш. И учти: сон, наведенный Патриком, я видел. Ты о нем хочешь мне рассказать?

Это было для Яна новостью. Значит, Травник был прав?! Ну, что ж, тем больше у него сейчас останется времени, чтобы донести главное.
- Они нашли путь в Посмертие. Я видел во сне, что эту дорогу выследила птица, которую посылал их Лекарь. Теперь ты не нужен им как проводник. Они и сами найдут путь.
- Интересно бы знать, откуда ты это знаешь, парень? - У Птицелова был очень заинтересованный вид, он был без малого поражен таким началом.
- Я видел это во сне, - сухо ответил Ян, не желая вдаваться в подробности.
- Забавно, - прокомментировал зорз. - Хотел бы я знать, где можно видеть такие сны!
- На острове, в лесу, - наивно сказал Ян, но Птицелов не стал его больше перебивать и знаком велел продолжать, одновременно указав на часы - в них из одной чаши посыпался песок.
- Ты должен сделать все, что они от тебя хотят, Казимир, - стараясь придать своему голосу как можно больше убедительности, начал Ян. - Твои жертвы больше не нужны. Они и так до всего добрались.
- Еще не добрались, - покачал головой Снегирь. - Им нужно время для обряда, который поможет им совершить Переход. Здесь замешана Магия Цветов, так и передай Симеону, если вырвешься. Помнишь, что сказал о них Шедув?
«Я помню», - подумал Коростель, глядя на изможденное лицо некогда цветущего толстячка.
«Я теперь часто об этом размышляю. Шедув тогда, на мосту сказал: у них другие цвета. Да, другие цвета и другие времена. Они пришли все изменить. У них нет того, что люди именуют Добром и Злом, у них что-то свое… Это - третий Мир.
Но Шедув еще сказал: иногда проще разрушить шаткий мостик между ненужными тебе берегами. Помнит ли это Снегирь? Боже, пусть он вспомнит…».
- Я помню все, что он сказал тогда, и все, что он сказал после, - многозначительно сказал Коростель, надеясь, что Птицелов не придаст значения этим его словам.
- Им нужно, чтобы я изменил свою сущность, - негромко проговорил друид. - Тогда они сдвинут время, если только я правильно понял, что мне хотел передать несчастный Патрик. А для этого я должен полностью отдаться в их власть. И телом, и душой.
- Я понимаю, - вздохнул Ян. - Но может, сейчас это для тебя единственный путь, чтобы выжить? Может, это единственный путь и для нас всех? На острове уже давно стоит осень… Ты понимаешь, что это значит?
- То, что они используют меня и без моего… согласия? - чуть не задохнулся от злости Снегирь. - Может быть… Но я борюсь, и я еще держусь. И сдерживаю их из последних сил. Иначе эти пауки давно бы уже попросту придушили доброго Казимира!
- Ты удерживаешь их, - согласился Коростель. - Но, Казимир, на этом острове уже стоит осень. Ты знаешь о временах Перехода?
- Да, - кивнул друид. - Переходные - для переходов, основные - для завязи. Об этом гласят правила Цветов - есть такая магия для подмастерьев и неудачников. Они ведь даже людской магии как следует, по-настоящему не освоили!
При этих словах Колдун, не удержавшись, тихо фыркнул, а Снегирь глянул на него по-птичьему хитрым глазом, вполне довольный собой.
- Ты нужен им, чтобы удержать осень, пришедшую слишком рано, - медленно и отчетливо сказал Коростель, глядя друиду прямо в заплывший глаз. Он страшно боялся, что прямой взгляд Снегиря он не выдержит и чем-нибудь выдаст себя. - Поэтому, Казимир, ты должен подчиниться им, чтобы остаться живым. Это мое условие, и я буду говорить об этом с Птицеловом. Ты должен подчиниться и пойти еще дальше.
В этот миг у Яна от произнесенных слов чуть не перехватило дыхание, и тут он увидел, что Снегиря зацепило - в глазах друида стояло удивление.
- Куда еще дальше-то? - проворчал Казимир недоверчивым тоном простоватого деревенского мужичка, впервые приехавшего торговать в город на ярмарку. Несколько мгновений Ян молчал, лелея искру возникшего в Снегире понимания. После чего Коростель заговорил быстро, чуть ли не скороговоркой, бросив нарочито испуганный взгляд на истекающий песок часов.
- Ты должен пойти еще дальше… Должен помочь им удерживать осень. Все дальше и дальше, понимаешь? Пока время само не войдет в нее, и все будет как обычно. Нужно просто немного подстегнуть время. Они знают, как это сделать. А ты им просто немного поможешь. Немного, понимаешь?

У Яна перехватило дыхание, и он замолчал. Теперь уже ничего больше не значило, может быть, во всей его жизни. Он сказал все. Снегирь должен был понять. Он сейчас просто не имел права не понять его! Если только есть на свете хоть какая-то справедливость, Боже, прошу тебя, умоляю, сделай так, чтобы он меня понял!!!
Снегирь молчал. Он закрыл глаза и просто молчал. А Ян смотрел на друида и не знал, что ему делать: вскочить, колотить его, трясти его дурацкую башку, в которой всегда только и хватало ума, чтобы подначивать Книгочея и отвечать неизменным вопросом на вопрос. Он чувствовал, как с молчанием друида в нем медленно умирает все, и сейчас он выйдет отсюда, и в нем не будет ничего, только какая-то горькая труха, пепел и лениво шевелящаяся пустота. Так продолжалось, пока его не окликнули.
- Ян!
Он не понял, кто его звал, и Коростелю показалось, что это был голос Птицелова. Он обернулся, но Птицелов продолжал сидеть, сохраняя безучастное выражение. Однако он тут же заговорщицки подмигнул Яну и указал ему пальцем за спину - его звал Снегирь.
- Ян! - Снегирь теперь говорил медленно, с трудом, словно на его плечи вдруг навалилась какая-то неимоверная тяжесть. - Если вы так хотите… если Симеон… что ж, тогда конечно…
Коростель почувствовал, как на глаза его стали наворачиваться слезы, и отчаянно тряхнул головой, отгоняя проклятую слабость.
- А это тебе и Симеон сказал? - тяжело спросил Снегирь, который начал медленно оседать набок.
Коростель только кивнул - в горле стоял ком.
- Тогда вот что я тебе скажу… сынок… Коли так решили - что ж… так, значит, тому и быть… Только ведь не оставят они меня живым, шалишь… Ни к чему это им. Одна только головная боль.
Снегирь перевел дух, помолчал. Потом вдруг улыбнулся.
- Не беспокойся ни о чем. Одно лишь прошу. Чтобы не забывали меня. Любить - не обязательно, просто чтобы не забывали… И сейчас… и дальше… Понял?
Голова друида бессильно упала на грудь - он лишился чувств. Мимо Коростеля серой мышкой проскочила старуха, принялась брызгать Снегирю в лицо какой-то пахучей жидкостью. Ян остановившимся взглядом смотрел на нее, на стены комнаты без окон, на стол, где лежали старухины дьявольские причиндалы, а кругом был камень, один только серый холодный камень, в котором нет и не могло быть сострадания. Снегирь сказал ему все…
Веселый и пухлый Казимир, которого Книгочей всегда ругал за дурацкую, по его мнению, привычку отвечать вопросом на вопрос, и еще за то, что Снегирь в любом его споре с умудренным знаниями Патриком всегда оставлял за собой последнее слово. Последнее слово… «И дальше…» Он все понял. Это и было его последнее слово!
И тут же последний поток песка быстро высыпался в расширившееся отверстие. Движение песчинок было бесшумным, но Яну показалось, что их оглушительное шуршание резануло его мозг, и шевелящаяся пустота у него внутри стала медленно оседать. Время истекло, уступая место надежде. Коростелю было уже все равно, что будет с ним дальше в логове зорзов. Он сделал все, что мог. Остальное доделает Снегирь.

Далеко от острова, на берег медленной реки вышел человек. Пора было вынимать сеть. Человек задумчиво смотрел на течение. Над его головой веял легкий ветерок, по небу ползли тяжелые серые тучи, обещавшие долгий холодный дождь. Пора было вынимать сеть. Возможно, сейчас он делал это последний раз в своей жизни. Тем более работу нужно было выполнить хорошо, подумал Рыбак. И улыбнулся тучам.

ГЛАВА 6
КЛЮЧ ОТ ЗИМЫ, ЦВЕТУЩИЕ МОГИЛЫ И РЕКИ В ОКТЯБРЕ

У каждой реки есть свое имя. Оно дается ей изначально и неведомо кем, а люди, приходя на берега новой большой воды, текущей еще пока неизвестно куда, тщатся угадать его. Они ищут в своем языке звуки, которые лучше всех передали бы тихое журчание на стремнинах, треск легких стрекозиных крыльев над ивняком, плавную мелодию текущих водорослей. От того, насколько люди приблизятся в своих интуитивных прозрениях, выдаваемых ими за помощь духов, к истинному Имени реки, зависит их будущая жизнь. А иногда - и смерть.

Не у каждой могилы есть имя. Время и земля сводят на нет память людей, когда-то выкопавших глубокую яму, чтобы спрятать туда своего ближнего. И порою после этого в их жизни остаются лишь дальние, далекие, чужие. А иногда старая могила принимает в свои холодные, сырые объятия нового жильца, и тогда его кладут поверх прошлого, как трава закрывает старую землю, чтобы самой в свою очередь однажды превратиться в глину и песок.

Но ни у одного ключа на свете нет имени. Есть только память о замке, для которого он выточен, и еще, может быть, - о руке изготовившего его мастера. Ключ может потеряться и вновь вернуться, всю свою долгую жизнь проржаветь на гвозде и потом вдруг подойти к той единственной двери, ради которой он и ждал так долго своего часа. Бывает, что ключ подходит и к другому замку - мало ли на свете и людей одинаковых, как замки одной конструкции; ведь людей на свете гораздо больше, нежели судеб, уготованных им на небесах. А бывает и так, что исчезает та дверь, открыть которую этому ключу было изначально суждено. И тогда, глядишь, уже и нет нужды в том замке - было бы желание войти и добрая к тому воля. А до той поры не ведает ключ своей судьбы, так и висит на стене в темном и позабытом углу ненужной, пустой железякой. Как беспутный никчемный мужчина, не могущий ни судьбы своей исправить, ни женщины защитить, ни память по себе оставить добрую и долгую. Так что не всегда и ключ поможет - нужна еще и та рука, в которую он по доброй воле лечь захочет. Трудно с ключами. Но не легче и с могилами. И только рекам до них нет дела - текут себе и текут, и будут течь до скончания веков, размывая водою могилы и вынося на берега ржавые, уже никому не нужные ключи.

- А о твоем ключе я много думал, - задумчиво сказал Птицелов. - И немало знаю о нем, хотя и все больше - домыслы. Как и все, что говорили о Камероне.
- Что же в нем такого необычного? - тихо спросил Ян, глядя, как волны упорно лижут и без того уже гладкий камень, широкой платформой нависающий над морем. Это было именно то место, которое он видел во сне Книгочея. Только теперь на месте Лекаря стояли они с Птицеловом, и Ян ждал, как будет вершиться его судьба.
- Думаю, что этот ключ достался Камерону по наследству. Либо он сам забрал его по праву сильного, что больше похоже на правду. Но тот ли это ключ, другой ли - все это, юноша, не имеет ровно никакого значения. Значение имеют его свойства. Только свойства. Ключ может быть любым.
Птицелов сокрушенно покачал головой, словно он уже давно все для себя решил в этой истории. Потом он положил руку на плечо Коростелю, и Ян не нашел в себе силы отпрянуть.
- Понимаешь теперь, зачем я вернул тебе ключ Камерона? Ведь я мог вместо этой ржавой железки заполучить самого Травника, когда он сам готов был предаться в мои руки!
- Я не понял, что тогда произошло, - покачал головой Ян. - И до сих пор не могу понять, зачем ты это сделал.
- Он - не мой, - ответил Птицелов. - Оказалось, что помимо ключа нужно кое-что еще. Я не смог тогда удержать его в руке. Он стал таким холодным, словно это была… смерть. Огонь я еще бы мог вытерпеть, но только не холод. Не холод… - повторил он.
- Теперь я вам помогаю, - сказал Коростель. - О том, что я здесь, не знает никто, даже Травник. Я солгал Снегирю.
- Почему? - спросил Птицелов, глядя куда-то далеко в море.
- Я видел во сне, что с ним делала твоя ведьма, - ответил Ян. - Такое не должно быть. Просто не должно. И это ничем не оправдать, Птицелов. Тебе придется гореть в огне.
- Лишь бы не замерзать, - усмехнулся зорз. - Но ты ошибаешься. Твой друид нам не очень-то и нужен. Конечно, если он перестанет мешать моей магии, это будет лучше и для нас, и для него. Но теперь он только ускорит то, что должно, хотя, признаться, я тебе отчасти даже благодарен за твою неожиданную помощь. Правда, это, скорее, называется благоразумием. А вот твой Травник готов всех сгноить ради высокой цели - не пустить Птицелова к власти. Да ведь власть у меня давно уже есть, и такая, что тебе и не приснится, Ян Коростель. Кто еще на земле способен двигать время?
Ян пожал плечами. Глобальность и масштабность замыслов зорза его как-то не увлекали.
- А есть ли еще где-либо на земле место, где время потечет отлично от других? - прошептал Птицелов. Его глаза сейчас сияли огнем неподдельного восторга. Яну же почему-то стало грустно. - Нет, это возможно только на моем острове! Ты согласен?
- Нет, - сказал Ян, и в это время над его головой пронеслась чайка, спикировала на волны и осталась раскачиваться на них маленьким белым корабликом.
- Ну-ка, ну-ка, очень интересно, - повернулся к нему Птицелов. - И где же это тебе встречались места, где время течет по-другому, не так, как везде?
- Да где угодно, - озорно заметил Коростель. - Когда живешь в городе, в доме или на постоялом дворе, там нельзя просто так, как в лесу, сходить по нужде в кусты или под елочку. Приходится идти в отхожее место.
- Ну? - озадаченно проговорил Птицелов.
- А отхожее место часто бывает уже занято, - пояснил Коростель. - И вот когда стоишь у двери и ждешь, особенно по большой нужде, тебе каждый миг кажется столетием. А когда сидишь внутри, за дверью, время летит стрелою, так что и не заметишь. Вот и все.
С минуту Птицелов молча смотрел на Коростеля, потом покачал головой.
- Ты, видимо, там у себя, в лесу, жрешь что попало, вот потом и животом маешься, - зорз так неожиданно отреагировал на шутку Яна, что абсолютно невозможно было понять, понял он соль остроты или нет. - Но вот когда я спущусь в Посмертье и вернусь оттуда, да еще и не один, вот тогда и настанет время для тебя и твоего Ключа, Ян.
Ян не ответил, но Птицелов уже, видимо, особо и не нуждался в собеседнике. Он был любитель и мастер монологов.

- Твой ключ - это чепуха, пшик, фига на постном масле, - начал зорз. И его последнее выражение почему-то напомнило Коростелю деревенских мальчишек - один из них, его рыжий веснушчатый недруг, сын мельника, всегда так дразнился. - Все дело - в свойствах. Камерон был носителем волшебных свойств Ключа друидов, и мог перенести их на что угодно. Причем свойства ключа делали невидимым для других его нынешний носитель, будь то ключ, кольцо или обыкновенная сосновая щепка. Поэтому я и не смог найти этот ключ, когда судьба впервые свела нас с тобой. Я не мог его и увидеть - над заклятиями друидов я не властен. Как и они - над моими, - поспешно прибавил он.
- Он даже не открыл их тебе - словно бы знал, что следом приду я. У него всегда было отменное чутье на опасность. Он надеялся, что его ученик все раскопает. Так оно и вышло. Но Травник не имеет силы над ключом Камерона. Как и я.
- Почему же?
- Потому что эту силу, видимо, должен иметь ты, - сказал Птицелов и неожиданно хрипло закаркал, спугнув чайку, которая немедленно встала с волны на крыло и поспешно унеслась вдаль, к более спокойному берегу. - Должен, но не обязан. Ведь ты ее, скорее всего, не чувствуешь. Так?
Ян молча наклонил голову.
- Но обязательно почувствуешь впоследствии. Потому что у ключа друидов самое меньшее - три тайных свойства. Одно из них я знаю наверняка. Ага, в твоих глазах, наконец-таки, вспыхнул интерес? Не обольщайся, боюсь, пока ты не поймешь их. Одно свойство, которое я знаю наверняка, непременно должно быть у твоего ключа. Это - сновидения. Явные и тайные. Твой ключ, Ян - это Ключ от Снов. К сожалению, книги друидов только упоминают это свойство и больше ничего о нем толком не говорят. Но есть ведь и еще два!
- Одно я тоже знаю, - тихо сказал Коростель и непроизвольно коснулся рукой висящей на груди маленькой ладанки.
- И что это? - быстро спросил Птицелов. - Давай, Ян, откровенность за откровенность!

Предыдущая страница 15 Следующая страница


Ключ от Снега 16

- Этим ключом мы укротили Силу Древес, так сказали друиды, - проговорил Ян, думая, правильно ли он сейчас поступает, открывая зорзу секреты лесных жрецов.
- Ну, положим, это я знаю, - усмехнулся Птицелов. - Я всегда знаю все, что происходит с вами. Деревянный глухарь это вам, надеюсь, сообщил?
- Зачем ты открыл это Гвинпину, Птицелов? Зачем сказал о предателе? - взгляд Яна быль столь открыт и наивен, что зорз даже погрустнел.
- А что от этого изменилось? - ответил в типичной снегириной манере Птицелов. - Просто вы от этого знания еще больше ослабли, утратили еще одну толику своего мужества, а я лишний раз неплохо позабавился. И, думаю, позабавлюсь еще не единожды.
Зорз как-то странно, словно бы с сожалением, взглянул на Коростеля, и Яну стало страшно. Словно на него уже надвигалась какая-то беда, о которой он еще не знал.
- Получается, вторая сила ключа - власть над древней силой деревьев, - задумчиво проговорил Птицелов. - Что ж, этого следовало ожидать от магической вещи друидов. Тогда проглядывается и третье свойство нашего ключика. Оно должно быть как-то связано с холодом.
Ян вспомнил, каким ледяным был ключ, брошенный ему обратно предводителем зорзов. Похоже, Птицелов прав, но пока это - только предположение. Он, Ян Коростель, только что испытал величайшее за свою жизнь прозрение о том, как можно остановить страшного и коварного врага. Страшного - в своей обыденности, возможности просто так, запросто беседовать с ним на морском бережочке, постоянно видя перед глазами кровавые руки его ведьмы. И кровь уже начинает запекаться, требуя все новой и новой жажды.
- Но это свойство в один прекрасный день откроешь мне ты сам, Ян Коростель, - палец Птицелова уперся Яну в грудь, чуть пониже мешочка с ключом. - Потому что мало иметь замок и ключ - нужна еще рука, а она может быть только твоей. Ты должен будешь все сделать сам, по доброй воле. Или даже - по злой. Но сам, запомни это, парень!
- Значит, ты отпускаешь меня? - невероятное душевное напряжение внутри Яна лопнуло, как мыльный пузырь, и от этого стало больно и пусто в груди.
- Ты ведь сам пришел сюда! - Птицелов скорчил шутовскую гримаску. - И ты всегда будешь приходить ко мне сам, Ян Коростель, сын своего отца и раб своего ключа. Пока ты еще не готов, но это случится очень скоро. Гораздо быстрее, чем ты думаешь.
Птицелов улыбнулся Коростелю, положил ему на глаза широкую, теплую ладонь, и в глазах Яна все померкло.

В обычаях озерных племен было передвигаться вереницей. Так отправлялись в набег чудины, держались на охоте саамы, ходили в поход ильмы. Тактику нападения с нескольких сторон озерные народы, за исключением, быть может, чудинов, презирали, считали недостойной воинов, предпочитая засады, отравленные стрелы и иные военные хитрости. Может быть, поэтому осаду кладбища даже чудины вели неуверенно, и несколько выстрелов, произведенных Лисовином из самострелов поверх голов нападающих, быстро охладили их воинский пыл. Привыкшие подчиняться одному военачальнику, чудины тушевались, боялись лезть первыми на рожон и явно ждали команды.
Гвинпину было поручено насобирать на кладбище хвороста, быстро разжечь яркий костер и следить за тем, чтобы нападающие не подобралась слишком близко к их передовым позициям. В этом случае он должен был предупредить друида и Ралину «самым идиотским криком, на какой ты только способен». Собственно говоря, единственной передовой позицией их маленького отряда была сама друидесса, которая спешно сотворяла между ладоней огненные шары размером с яблоко и ловко метала их в ближайших врагов. Лисовин несколько раз выстрелил из собственного лука, но высокая трава скрывала чудинов, и он экономил стрелы. Вид у Лисовина был довольно мрачный, возможно, из-за того, что пока он не принимал активного участия в бою - меч друида и короткий топорик до сих пор бездействовали. Гвинпин усердно раздувал пламя, потому что старые ветки, Бог весть откуда взявшиеся на кладбище, раскинувшемся посреди ровного поля, были сырые из-за недавнего очередного дождя. С каждой минутой выражение лица друидессы становилось все более озабоченным, Лисовина - мрачным, а выражение своей физиономии Гвинпин по понятным причинам видеть не мог. Наконец огонь лизнул шалашик подсохших веток, и пламя ярко вспыхнуло в ночи под одобрительное ворчание старой друидессы. Ралина с необычной для ее преклонных лет резвостью подскочила к огню и вдруг сделала то, что Гвинпину показалось невероятным, так что он даже попытался протереть глаза своими куцыми крылышками.
Встав перед огнем на колени, друидесса выкрикнула какую-то непонятную фразу. Дым от костра и верхняя часть пламени сразу покрылись черными седыми клочьями, словно в огонь невесть откуда попала древесная смола. После этого друидесса провела ладонью над огнем, будто согревая ее, и вдруг резко сунула руку в костер. Гвинпин даже зажмурился, словно ему самому сунули в костер нос или крыло. Но ничего не произошло, вернее, произошло, но вовсе не то, чего ожидала кукла. В руках Ралины, которые были целы и невредимы, теперь пульсировал небольшой яркий сгусток чистого светлого огня, который она тут же принялась всячески мять и массировать. Было такое впечатление, что друидесса лепит снежок, только вместо зимы был вечный май, а вместо снега - огонь. От огня у старой друидессы светились ладони, но это продолжалось недолго - Ралина размахнулась и сильно швырнула огненный мячик за пределы кладбища, туда, где над травой поднялся силуэт какого-то неосторожного воина. Там тут же вспыхнул огонь, раздались крики боли и проклятья, и затем все стихло. Только огонь не погас и, не спеша, разгорался, медленно пожирая цветы и траву. Конечно, чудины остались живы, во всяком случае, большинство из них, но вид летящей прямо в них шаровой молнии, брошенной страшной и грозной колдуньей, заставил их быстро отступить. Следующие несколько шаров уже гораздо меньшего размера разлетелись веером вокруг передних могил, и чудины затихли, видимо, совещаясь между собой.
Ралина ползком подобралась к Лисовину, застывшему у каменной плиты таким же каменным изваянием стрелка из лука, изготовившегося к бою, и подмигнула друиду.
- Ты не видишь зорзов?
- Нет, госпожа, - почтительно отозвался друид, который и на поле боя не мог избавиться от поклонения своей властительнице. Это была желчная мысль Гвина, и друидессе пока не удалось ее прочитать. Во всяком случае, она не обратила на куклу никакого внимания, кроме того, что завела руку за плечо и, щелкнув пальцами, указала Гвиннеусу на затухающий костер. Тот поспешно принялся подбрасывать ветви, стараясь держаться от огня подальше.
- Может быть, сделаем вылазку, госпожа? - предложил Лисовин.
- Хороши мы будем в атаке, - усмехнулась друидесса, - одинокий лесовик и вздорная старуха! От такой компании чудины будут бежать до самых своих озер.
- Зорзы могут применить магию, - заметил друид. - Скоро им надоест бездействие их союзников, и они сами вступят в бой.
- Ты что-нибудь знаешь о магии зорзов? - сухо осведомилась друидесса.
- Нет, госпожа, - виновато пробормотал Лисовин.
- Вот и я тоже, - кивнула старуха. - А посему будем пока отбиваться, как можем, а если ничего уже не удастся поделать дальше, я выращу огненный круг. Против него вряд ли какая магия поможет, даже и самих друидов - от смерти спасет, а совладать - не совладает.
- Пока только ты и сражаешься, властительница, - виновато сказал Лисовин.
- Погоди, дойдет и до тебя очередь, - предупредила друидесса. - Давай, пока держи их под своим луком, а я займусь кругом. Вынимать каждый раз столько энергии огня у меня скоро не хватит сил. Пусть уж лучше он сам себя питает. Следи за чудью в оба!
Она ползком добралась до Гвиннеуса, который при ее приближении с утроенной скоростью стал забрасывать в гудящее пламя корявые ветки, и, оценив его усердие, одобрительно хмыкнула.
- Недурно, сударь, весьма недурно. А теперь перестань кормить огонь, он у тебя уже и так вполне сносный. Слушай меня внимательно: сейчас будешь мне помогать. А пока я буду готовиться, найди мне тут одну вещь. Сейчас я тебе объясню.
И она наклонилась к кукле и что-то быстро ей зашептала туда, где по логике вещей, у птиц должны быть уши, даже если эти птицы и сработаны из первоклассного дерева крепких пород.

«Вот интересно, все-таки, долго мне еще придется мерзнуть в этих окаянных чащобах?» - спросил сам себя высокий друид, наваливая сверху на свое логово настоящий ковер из веток и сучьев, покрытых листвой и хвоей. После долгих мытарств он таки нашел себе убежище, нечто вроде медвежьей берлоги. Если только здесь могут быть медведи, что для острова, как искренне надеялся Ткач, маловероятно. Зато здесь было легче спрятаться от пронизывающего весь лес уже второй день холодного дождя. Однако ночью теплее не стало - ночевал долговязый все равно под открытым небом. Несколько раз Ткач заставлял себя отправиться к берегу моря, там, где Ивар, по его словам, спрятал лодку, способную выдержать плавание до материка.
Один раз он даже разыскал эту лодку, но зуд звериного любопытства к происходящему на острове пересилил терзания плоти, и Ткач только тщательнее ее перепрятал - на черный день и на всякий случай, как любил говаривать друид в свои лучшие времена. Сначала он, конечно, попытался подлезть под лодку, чтобы хотя бы ночевать под ее защитой от ночного ветра и студеных дождей, и даже разок попытался под ней спать. Но от днища так густо и мерзко несло пахло гнилыми водорослями, тиной и еще какой-то, более животной гадостью, было настолько сильное ощущение, что под одной крышей с ним здесь кто-то разлагается, чуть ли не живьем, что Ткач немедленно покинул это, на первый взгляд, надежное укрытие и вновь поплелся в постылый и мокрый лес кормить комарье. Последнее обстоятельство докучало ему едва ли не больше всех остальных неприятностей, но он боялся разводить костер, опасаясь друидов. Раза два подкравшись к Домашнему озеру и наблюдая за избушкой, он убедился, что кто-нибудь из друидов постоянно находится в отлучке, а значит - бродит где-нибудь в лесу и запросто может наткнуться на дым от его костра. Ткач не очень уверенно чувствовал себя в лесу, в прежние времена он во всем полагался на Рябинника - тот был опытным лесовиком. Но душа Рябинника уже давно покоилась в мире ином, и приходилось как-то выкручиваться самому. Впрочем, Желтый друид был уверен, что развязка этого кровавого клубка близка, и каждый день может случиться что-то, что изменит ситуацию в корне. Вот тогда-то он, Ткач, из гонимого и бездомного грязного бродяги, которого друиды спят и видят, как порубить на кусочки, может вполне превратиться в хозяина положения. Нужно только правильно выбрать момент своего появления на этой порядком опостылевшей ему лесной сцене. И Ткач вновь и вновь откладывал бегство с проклятого и ненавистного ему острова, подчиняясь безошибочному инстинкту игрока, для которого зачастую важен даже не выигрыш, а сам процесс.

- Скорее всего, кто-то из зорзов проследил пути твоей души из их подземного логова, - спокойно сказал Шедув в ответ на расспросы Книгочея, которым сегодня, кажется, не будет конца. - Только так я пока могу объяснить столь быстрое появление их разведчика. Хотя магия зорзов мне и неизвестна, вряд ли они способны свободно перемещаться с земли в Посмертие и обратно. Это было бы уж слишком, даже для Птицелова.
- А сколько времени им потребуется, чтобы прийти сюда по горячему следу?
Книгочей успокоился только сейчас, поняв, что его вины в случившемся нет, да и ничьей вины вообще. Иначе зачем бы им с Шедувом быть здесь?
- Этого не может предсказать никто, - поджал тонкие губы отпущенник. - День, час, мгновение - все возможно.
- След не может оказаться ложным?
- Может, - на миг задумался отпущенник. - Но тогда они придут вновь. Вообще-то я думаю, что они уже идут. Поэтому будем просто ждать - что нам еще остается?
- Они попытаются прорваться на паром, Шедув?
- Теперь уже нет, друид, - улыбка отпущенника была по-восточному тонкой. - Теперь они будут захватывать весь паром.
- Гар этого не допустит, - убежденно сказал Книгочей.
- Без нас ему не устоять, - покачал головой Шедув. - Смотри - подходят новые страдальцы. Хотя, похоже, это и есть наши гости. Ого! Смотри!
Книгочей выглянул из-за борта причала, за которым прятался от жестокого суховея, швырявшего в лицо тучи песка, и похолодел. Вдали из песков выходила длинная вереница людей. Это были именно люди, из плоти и крови, и на бесплотные души они походили менее всего.
В скором времени зоркий Книгочей смог различить черты лиц и детали одежды. А Шедув, казалось, просто пронзал взором небеса, вплоть до горизонта: пока Книгочей всматривался в пришельцев, отпущенник тихо рассказывал ему, на кого нужно обратить особенное внимание. Прежде всего, он выделял взором не вооруженных - этих в колонне хватало, и с копьями, и с луками, и мечей было предостаточно. Опасны были, прежде всего, идущие налегке - зорзы или кто-то другие, полагавшиеся не на силу оружия, а на всесильную магическую мощь.
- Обрати внимание, - советовал отпущенник, всматриваясь в быстро движущийся отряд зорзов. - Вооруженные - все в коротких одеждах, приспособленных к быстрым движениям. Невооруженные - в длинных плащах или же балахонах.
- У этих руки свободны, - подметил Книгочей, и Шедув одобрительно кивнул.
- Будем ждать на причале? - предложил Патрик.
- Нет, на этот раз придется уходить на паром, - отпущенник почесал подбородок, что, как уже заприметил друид, всегда было у восточного человека признаком серьезной задумчивости. - Только бы Гар успел на подмогу.
Шедув привстал из-за парапета, морщась от песчаного ветра, и приложил круглую маленькую ладонь ко лбу. От быстро темнеющей линии, где сходились волны желтой реки и набухающее грозой небо, медленно шел паром. Он был пуст, как и полагалось на обратной дороге, но все равно шел слишком медленно. Шедув опустил руку, огляделся, затем быстро подошел к ступеням причала и выхватил свой длинный узкий меч, тускло сверкнувший на воздухе серебром. Три коротких удара перерубили верхние ступени, и Шедув вместе с подбежавшим на помощь Книгочеем расшатал вросшие в песок доски, после чего оттолкнул их от причала. Ступени сложились пополам и так и замерли, слабо раскачиваясь на песке. Теперь защитники причала были на высоте.
- Когда подойдет паром, если я буду… занят, крикни Гару, чтобы не приставал к причалу ни под каким видом, - процедил сквозь зубы отпущенник - вокруг в воздухе кружилась песчаная взвесь.
- А чем буду сражаться я? - крикнул друид ветру. Надежда на два меча, доставшиеся им в прошлой схватке, истаяла так же быстро, как и сами клинки. Оружие посланника зорзов после его гибели тут же исчезло прямо на глазах весьма огорченного этим Книгочея.
- Возьми любую доску и прикрывай мне спину, - ответил Шедув. - Сталкивай их с причала. Если же они все-таки залезут, тут тебе и оружие, просто не зевай!
«Легко сказать - не зевай», - проворчал про себя Патрик. Но ничего не оставалось делать. Он примерился выдернуть из ограды очередную доску, когда увидел торчащий из земли стальной штырь, намертво прикрученный толстой проволокой к одной из опор причала. «Вот и зуб» - обрадовался он, свесился с платформы и принялся раскручивать проволоку. Через минуту он понял, что его пальцам с ней не совладать. Тогда Патрик закрыл глаза, сосредоточился и произнес заклятие роста. Почувствовавший магию отпущенник обернулся и увидел, как мертвая, струганная доска, к которой был прикручен штырь, начала разбухать, шириться, из нее просочились струйки воды, и проволочные тиски, лопнув, стали расползаться в разные стороны. Через минуту в руках у Книгочея была вполне приличных размеров стальная пика с тупыми концами, зато достаточно тяжелая. Отпущенник проворчал что-то одобрительное, упер меч в дощатый пол рукоятью вниз и, склонившись, обхватил ладонями лезвие. Затем он несколько раз провел руками вдоль клинка вверх и вниз. Когда Шедув опустил руки, Патрик увидел проступившую на серебристом лезвии меча замысловатую вязь черных листочков и сидящих на ветвях невиданных хвостатых птиц, сцепившихся друг с другом клювами. Отпущенник проследил взгляд друида и улыбнулся.

В саду моей души переплелись цветы и листья,
И птицы пьют росу, но не поют.
Боятся ночи…

- Ну, положим, это ты загнул, - улыбнулся Книгочей в ответ. - До ночи еще далеко.
- Зато до смерти близко, - отозвался Шедув и махнул рукой. - Всего-то и дел - перейти на тот берег.
Книгочей посмотрел вдаль. Странное дело, ему показалось, что тот, дальний берег сегодня, вот только что, почему-то приблизился, все более удалясь от линии горизонта, и если хорошо приглядеться, теперь можно было даже рассмотреть его очертания, кое-где скрытые поднимающимися в небо дымами.
- По огню? - поежился Патрик.
- По воде ходят только боги, - откликнулся Шедув и усмехнулся своей, ставшей друиду уже привычной, грустной улыбкой маленького старца. - Может быть, оттого, что они всегда ходят только пешком?

ГЛАВА 7
КЛАДБИЩЕ ДРУИДОВ

Старик почтительно, но настойчиво постучал в косяк двери, которая и так была открыта.
- Что еще? - из комнаты донесся ленивый голос.
- От Колдуна, - хрипло отозвался Старик.
- И что там? - в голосе появились недовольные нотки.
- Будет лучше, Хозяин, если вы увидите сами, - понизил голос зорз.
- Что ж, если это сказал Колдун…
Старик отодвинулся от двери и занял свое обычное место - за спиной Птицелова и немного отстав. Птицелов быстрой, пружинящей походкой вышел из комнаты и стремительно пошел, минуя коридор за коридором. Позади семенил Старик. Стражи, стоявшие тут и там под масляными фонарями, подобострастно кланялись. Птицелов изредка кивал в ответ, но по большей части не обращал внимания на вооруженных людей, охранявших его твердыню. Миновав пять или шесть галерей, зорзы свернули в еще одну, которая была наиболее темной, и Старик, опередив хозяина, быстро открыл потайную дверь, почти сливавшуюся со стенами. Книгочей шагнул внутрь, и дверь за зорзами быстро и плотно закрылась.
За большим железным столом сидел Колдун. Он поднял голову, и в глазах его светилось торжество.
- Чем порадуешь, мастер? - осведомился Птицелов, подходя к магу. Тот молча показал на странное сооружение, установленное на высокой чугунной станине. Это были большие весы, на чашках которых лежали два больших кубических монокристалла. От каждого отходили темные трубки с большими полыми иглами, которые были погружены в тело лежащего рядом на широкой доске человека. Руки, ноги и голова были плотно схвачены полосками железа, привинченными к страшному ложу. Колдун улыбнулся, показывая Птицелову на весы. Зорз пригляделся к чашкам, и его еще пока раздраженный взор уставшего и разбуженного не вовремя человека потеплел.
Кристаллы, лежащие на весах, были одной формы и размеров, но разных цветов. Один был непроницаемо серый - в такой цвет всегда окрашиваются грозовые тучи, чтобы пролиться грозой. Второй был грязно-белый, но было заметно, что серые и красноватые примеси постепенно растворяются, и их медленно и неуклонно заливает молочная белизна. Эта белизна по капле прибывала из трубки, игла которой была погружена в тело Снегиря в области солнечного сплетения. Вторая трубка выходила откуда-то из спины друида. Он был без чувств, но лицо его было спокойно, словно он просто заснул. Грудь Снегиря изредка вздымалась, и поскольку дыхания не было слышно, только это и подтверждало, что человек еще жив.
Пока Птицелов изучал кристаллы, правый еще больше побелел. В нем уже почти не оставалось цветных примесей.
- Ты все-таки это сумел, - полуутвердительно-полувопросительно сказал Птицелов и улыбнулся. Ответом ему была широкая победная улыбка мага.
- Ошибки быть не может? - нахмурился зорз.
- Если только ошиблась природа, - развел руками Колдун. - Но в любом случае мы уже имеем, - он взглянул на белеющий полупрозрачный кубик, - мы имеем почти чистый субстрат. Думаю, еще час или два - и дальше этот друид нам уже не понадобится.
- Значит, парень сумел его убедить… - задумчиво проговорил Птицелов. - Интересно бы знать, зачем?
- Юная впечатлительная натура, - предположил Старик. - К тому же он видел какой-то сон, где Клотильда демонстрировала свое… искусство. Наверное, это впечатляет.
- Он всегда чувствует себя в ответе за других, - сказал Птицелов. - Совестливая душа. Жаль будет его потерять - совестливые всегда оказываются наилучшими помощниками в любом деле. Впрочем, и мешают тоже больше всех. Серединка все-таки лучше. Предпочтительнее.
Колдун и Старик почтительно молчали, ожидая распоряжений. Птицелов потер пальцами лоб, вернулся в комнату, задумчиво взглянул на подручных.
- Кто ушел к Реке?
- Повел Лекарь, с ним - Хворый, - быстро ответил Старик. Колдун поморщился: тон Ушастого был так подобострастен, что ему захотелось плюнуть в сердцах. Колдун был уверен, что Птицелов чувствует излишнее рвение Старика, которое никогда не одобрял, особенно в мелочах. Но тот не подал виду.
- Людей с ними достаточно? - задал еще один вопрос Птицелов. Казалось, он думает сейчас совсем о другом.
Старик промолчал - ответ был очевиден, но Колдун тут же метнул на него колючий и злобный взгляд.
- Там Шедув, - напомнил Колдун. - Лекарь один не справится. А на паром нужно пробиваться, Сигурд.
Птицелов удивленно и гневно метнул взгляд на Колдуна - никто из зорзов до сих пор никогда не называл его по имени, кроме разве что Лекаря. Но маг спокойно выдержал его взгляд, и это тоже было впервые. Птицелов несколько мгновений молчал, затем порывисто перевел взгляд на весы, на лежащего Снегиря и вновь - на быстро белеющий кристалл. Шагнул к двери, обернулся к Колдуну. Тот спокойно ждал.
- Готовь все для Перехода. Если все пойдет так, как сейчас, через пару часов мы войдем в Октябрь. Похоже, Сентябрь мы уже миновали. Даже слишком быстро. Друида потом погрузишь в сон. До нашего возвращения.
- Ты тоже идешь к Реке? - спросил Колдун, уже зная ответ.
- Там ведь Шедув… - ответил Птицелов.
Оба зорза почтительно склонили головы. Дверь закрылась, оставив время взаперти.

Гвину понадобилось немало времени, прежде чем, изрядно полазив по траве, он нашел нужную соломинку. Искать ее велела ему друидесса, подробно описав нужную длину и толщину. Кладбище друидов утопало в высокой траве, здесь все цвело, благоухало, и сухой стебелек разыскать тут было очень трудно, словно на этом странном кладбище уже не оставалось места для смерти. Тем не менее, добычу куклы друидессе одобрила и немедленно вынула из кармана плаща широкую медную монетку самого мелкого достоинства. Затем Ралина ловко обвязала монетку тонким прутиком по окружности и дохнула на нее. Поверхность медного кружка сразу посветлела, посвежела, на ней постепенно обозначился полустертый рисунок. Друидесса осторожно положила оплетенную монетку рядом с огнем, так, чтобы он не добрался до соломинки, и зорко посмотрела в поле.
Там пока было тихо, только некстати поднявшийся ветер сильно колыхал верхушки травы и метелки злаков. Зорзы в бой пока не вступали, чудины на глаза тоже не показывались, но Лисовин знал, как незаметно они могут подкрадываться к потерявшему бдительность оленю или позабывшему обо всем на свете самозабвенно токующему глухарю. Это было затишье перед бурей, и друидесса решила предупредить нападение.

Однако она запоздала. Чудины все разом зашевелились, загалдели и, будто по команде чьей-то невидимой руки, ринулись в атаку со всех трех сторон. Стрела Лисовина тут же нашла свою жертву, и рыжебородый друид пожалел, что рядом нет верного Снегиря и Молчуна; как бы сейчас пригодились верный лук одного и всегда летящие без промаха метательные ножи другого! Друидесса между тем подняла свою монетку в соломенном обрамлении и громко крикнула, раскинув руки над огнем. Пламя в глазах изумленного Гвинпина взметнулось чуть ли не до небес, друидесса швырнула монетку в небо, и та вспыхнула по краям, отдавая огню свою соломенную одежку. Но, оказывается, чудеса на этом только еще начинались.
Маленькая окружность огня над головами Лисовина и Гвиннеуса вдруг начала расти, шириться и на глазах выросла в огромный круг, который медленно опустился, опоясав защитников кладбища на много шагов во все стороны. Теперь они были в самом центре мерцающего круга, к которому уже подбегала, оглушительно визжа и улюлюкая, орда разъяренной чуди. Друидесса крикнула что-то Лисовину, тот кивнул в ответ, повернулся к своей госпоже спиной, и оба нараспев прокричали одну и ту же гласную букву, которой, по мнению Гвинпина, не было ни в одном языке ни одного народа на свете. Этот звук напоминал крик ночной птицы, камнем упавшей в траву и почуявшей в своих когтях теплое бьющееся тело неосторожного зверька. В тот же миг вся окружность вокруг защитников кладбища ярко вспыхнула, и по всей ее границе в небо взметнулось ослепительное пламя.
Тут же послышались еще более яростные звуки, словно кто-то решил поджарить сотню кошек одновременно, и чудь отступила. Огонь немедленно угас до половины человеческого роста, но вел себя совсем как живой: предостерегающе потрескивал, трепетал, а ветер рвал пламя в разные стороны, отгоняя особо неосторожных. Жар от магического огня был таким нестерпимым, что воины закрывали лица руками и отворачивались к спасительной темноте. Гвинпин, не особенно избалованный в своей жизни чудесными видениями, просто глазам своим поверить не мог. Лисовин, похоже, ожидал от друидессы чего-то подобного, но на его простецкой бородатой роже тоже читалась радость первой серьезной победы над врагом. Друидесса же привалилась спиной и затылком к одному из надгробий и шумно, тяжело дышала; похоже было, что эта волшба порядком ее измотала, и она сейчас нуждалась в отдыхе. Правда, огонь и так охранял их, словно живой страж; а чудь после нескольких неудачных попыток перепрыгнуть через огненное кольцо, которое тут же вырастало в два человеческих роста, пребывала в нерешительности. Теперь воины все чаще поглядывали на зорзов, которые уже выступили вперед и внимательно осматривали пылающий круг.
Гвинпин узнал обоих зорзов сразу: один был Коротышка, наполовину - клоун, наполовину - сумасшедший, если бы его проделки не бывали столь жестокими. Гвинпин вспомнил несколько злых шуточек, которые Коротышка проделал с беззащитными девицами деревни, где разъяренный Кукольник заставил всех плясать до полусмерти под волчью волынку.
Другой же, к ужасу Гвинпина, был Кукольник, его бывший хозяин. За время дружбы с друидами кукла уже успела порядком отвыкнуть от своего прошлого лицедейского бытия, и жизнь в бродячем театре Кукольника сейчас представлялась Гвиннеусу страшным сном, который навсегда канул в небытие. И вот теперь Кукольник стоял в ночном поле и цепким взглядом обшаривал кладбище друидов, насколько это позволял огненный круг друидессы. Гвинпину стало настолько не по себе, что он, разок выглянув из-за погребальной плиты, тут же юркнул обратно, под защиту камня. А мелкая предательская дрожь уже сотрясала до основания этот пустой деревянный бочонок, бывший некогда телом сметливого, благоразумного и во всех прочих отношениях достойного существа. Гвинпин вновь почувствовал, что между его бывшим Хозяином и его сущностью на самом деле была установлена гораздо более прочная связь, нежели ему хотелось, но теперь у этой связи появилось вполне конкретное имя - страх. Он привалился спиной к погребальной плите и попытался взять себя в руки, конечно, в переносном смысле этого слова. Успех пришел после третьей или четвертой попытки, и кукла дала себе твердое слово смирно сидеть за каменной защитой и не высовывать из-за нее носа ни при каких обстоятельствах.
Знал ли Кукольник, что неподалеку съежился от страха, насколько это возможно для деревянного существа, его бывший актер, проклинающий в эту минуту все пьесы на свете? Но особенно - ту, единственную, в которой у нас не бывает возможности выйти на сцену когда-нибудь еще после финала, дабы исправить ошибки ремесла и элементарное незнание текста? Может быть, и знал, но, во всяком случае, зорз был слишком хорошо наслышан о возможностях верховной друидессы балтов и полян, чтобы сразу безрассудно лезть на рожон. Стена огня сникла, но была готова в любую минуту взметнуться ввысь, стоило кому-нибудь приблизиться к друидам хоть на шаг.
Кукольник внимательно осматривал огненное кольцо, в то время как его напарник Коротышка пританцовывал поодаль, так что на его шутовском одеянии позвякивали все колокольцы, которые он невесть зачем, по выражению Кукольника, присобачил. Маленький зорз выделывал такие замысловатые па, что Лисовин даже сплюнул от восхищения. Друид внимательно наблюдал за врагом из укрытия - неглубокой ямы, которую он вырыл за одной, явно фальшивой могилой. Ее, по-видимому, в свое время воздвиг сам себе кто-то из друидов в надежде ускользнуть из опостылевшего леса даже таким странным путем. А может, это было свидетельство хитрости кого-то из высших друидов Круга, которые не поскупились на церемонию, чтобы тихо и негласно забрать того или иного ученика из Служения. Во всяком случае, судя по рунам, которые за томительные минуты ожидания нападения силился прочитать Лисовин, здесь должен был лежать один из представителей так называемых Желтых друидов, о которых в друидских скитах ходили самые разные и, по большей части, весьма смутные слухи. Так или иначе, эта могила была пуста - в этом Лисовин убедился, когда сбоку вдруг обвалился большой пласт земли. Перед ним тут же открылась длинная пустая ниша, в которой полагалось находиться бренным останкам ее печального обитателя. Лисовин даже некоторое время увлеченно рыл своим широким кинжалом в сторону возможного сдвига могилы из-за движения почвы или размыва бесконечными весенними дождями, но результат был тот же - могила явно была фальшивая, если только кто-то не позаботился убрать труп. Но кому мог понадобиться мертвый друид в Лесу его служений?
Потратив несколько драгоценных минут на раздумья, Лисовин решил отложить решение этой загадки на потом и обязательно посоветоваться со старой друидессой. Если останемся в живых, мысленно добавил он и с удвоенным вниманием стал следить за зорзами. Бородач положил рядом лук и вновь посетовал, что Молчуна нет с ними рядом. Тем временем в поле на почтительном расстоянии от огненной дуги появились двое воинов. Чудины принесли Кукольнику большой мешок из грубой, крепкой материи, положили его у ног зорза и почтительно склонились, ожидая дальнейших распоряжений.
Кукольник опустился на колени и стал развязывать мешок. Лисовин мысленно чертыхнулся: трава была слишком высока, и друид не мог видеть содержимое мешка, которое зорз начал выкладывать наземь. Судя по движениям Кукольника, он достал оттуда пять или шесть различных предметов, которые разложил отдельно друг от друга.
- Что это он делает? - тихо шепнула друиду на ухо незаметно подкравшаяся друидесса.
- Что-то достает, а что - пока не пойму, - ответил друид, продолжая напряженно вглядываться в траву. Но сквозь стебли в свете костра и огненной окружности были видны только несколько разноцветных пятен.
- Эй, птица, - прошипела Ралина, призывно махая Гвинпину. Тот осторожно выглянул из-за своего укрытия и вразвалочку подобрался к друидам, стараясь не показывать над травой ни одной части своего круглого тела. Подойдя, он почтительно замер, потупив взор и стараясь никому не показывать отчаянно бегающих от страха глаз.
- Это твой бывший хозяин? - Ралина кивнула на зорза, продолжавшего копаться в мешке.
Гвинпин послушно кивнул. Тем не менее, состояние куклы не укрылось от старухи.
- Ты чего дрожишь, как осиновый лист? - с напускной сердитостью одернула она Гвинпина. - Раньше надо было думать, когда надумал прибиваться к лесным служителям. Тебе же с самого начала должны были сказать, что увеселений и приятных прогулок можешь не ждать, верно?
Гвинпин вновь кивнул, как большая нахохлившаяся ворона. Друидесса посмотрела на него почти ласково.
- Ну, а коли так, то и бояться не след. В обиду мы тебя не дадим. А пока ответь на один вопросец. Что может быть у этого зорза в таком большом мешке?
Гвинпин на миг задумался, однако тут же отогнал нахлынувшее желание слегка поумничать и неуверенно проквакал:
- Если мешок заплечный, то там у него, скорее всего, хранятся куклы.
- Так, - удовлетворенно отметила друидесса. - Тогда скажи мне, сударь, для чего, к примеру, мог бы понадобиться твоему Кукольнику его бродячий театрик сейчас, когда по всем статья предстоит бой, и вовсе не легкий, как мне думается? У него там что - только куклы, или еще и другие причиндалы? Занавеси, декорации, складная ширма?
- У него там сверху должны лежать куклы, - пролепетал Гвинпин.
- Понятно, - ответила друидесса. - Непонятно другое: он что, собрался нам тут представление показывать? Я, вообще-то, комедиантов не очень люблю, да и прежде, признаться, не особо жаловала.
- Я не знаю, госпожа, - честно признался Гвиннеус, впервые назвав так старую друидессу.
- И то ладно, - вздохнула старуха. - Слышь, Лисовин, что там этот зорз сейчас делает? И что поделывают остальные, покуда этот злыдень в куклы по ночам играется?
- Он что-то держит в руках, - ответил друид и тут же встревожился, - и уже идет к нам, госпожа.
- Подпусти его на выстрел, а потом бей, - сурово молвила Ралина. - Я, кажется, поняла, что он затеял.
Он быстро сотворила из пальцев колечко и легонько дохнула сквозь него. Большая окружность вокруг кладбища немедленно вспыхнула ярким огнем, который взметнулся чуть ли не до неба, но было уже поздно. Кукольник размахнулся и дважды швырнул что-то высоко над огнем, так что брошенные им предметы приземлились среди могил далеко за спинами друидов и Гвинпина. Лисовин повернул назад искаженное гримасой ярости лицо. Он ухитрился разглядеть один из подарков зорза, и, надо сказать, сейчас не ждал от него ничего хорошего.
- Куклы! - заорал он. - Зорз бросил к нам сюда своих чертовых кукол!
- Сама знаю, - проворчала друидесса, умудрявшаяся в любой ситуации сохранять присутствие духа. - По всей видимости, он их оживил своими заклятиями. Но не беспокойся, я их встречу. А ты смотри за чудью - похоже, они там опять зашевелились.
Лисовин кивнул, а друидесса осторожно поползла назад, удивительно сноровисто для своих преклонных лет и абсолютно бесшумно. В ту же минуту над ее головой с шумом пронеслись еще два-три свертка или мешка, а затем - что-то длинное, бесформенное, больше всего походящее на гигантский сложенный веер или зонт исполинских размеров. Друидесса издала яростное восклицание навроде ругательства и замерла. Гвинпин смотрел ей в спину, не зная, что ему сейчас делать. Наконец он решился и быстро прокатился боком по траве, присоединившись к Ралине. Та встретила подмогу с ободрением и тихо шепнула ему, чтобы не высовывался и сидел пока в траве смирно. А из глубины кладбища к ним уже змеились в траве два быстрых ручейка- куклы действительно были живые.

Предыдущая страница 16 Следующая страница


17 Сергей Челяев

За всю свою театральную карьеру Гвинпин такого еще не видел ни разу. Из высокой травы вынырнул деревянный мышонок, вооруженный маленькой игрушечной сабелькой и полным ртом тонких и острых, как иголки, зубов. Он передвигался в траве точь-в-точь как его собратья, созданные из плоти и крови Повелителем полевых мышей - травинки только слегка покачивались над ним. Мышонок стремительно изменил направление и, в мгновение ока обогнув Ралину слева, бросился в атаку. Первым же прыжком он вскочил друидессе на ногу. «Сейчас завизжит!» подумал Гвинпин. Мышонок же стремительно помчался вверх, норовя укусить старуху в лицо. Сабелька была приторочена к его боку, затянутому в щегольский голубой мундирчик с кистями, одета в ножны и совершенно не мешала этому исчадию тьмы носиться с необычайной скоростью чуть ли не отвесно, молниеносно перебирая крохотными лапками с острыми коготками. Друидесса завизжала почти на минуту с опозданием, по сравнению с прогнозами Гвинпина. Женская природа все-таки дала о себе знать: старуха вновь отчаянно завопила и принялась в ужасе стряхивать с себя серого бесенка. Тот отчаянно цеплялся коготками за складки ее одежды, а из травы уже выскочила кукла в роскошном капоре и длинном платье с оборками. Подхватив юбки, кукла на всей скорости врезалась в Гвинпина, взиравшего на сцену с мышью, так что тот сильно закачался, как игрушка-неваляшка, и едва не полетел наземь вверх тормашками. Это была Клементина, самая любимая кукла Гвинпина во всей деревянной труппе!
Ангельское личико ребенка в сочетании с невообразимо длинными ресницами делали эту куклу похожей на ангелочка, закутавшегося от ветра в роскошное платье с оторочкой из настоящего шелка. Клементина всегда играла спящих красавиц и невинных девиц, отданных на съедение дракону, и Гвинпин всегда отчаянно завидовал ее партнерам на ширме - бравому солдату с лихо закрученными усами, волшебнику в длинной мантии и колпаке, расшитом звездами и полумесяцем, и даже изрядно битому молью старому плюшевому дракону. Сам Гвинпин в этих представлениях не участвовал, а ее партнеров знал хорошо - они были симпатичные ребята, только слишком уж какие-то неживые. Теперь вся эта компания живо выбиралась из травы на подмогу Клементине и мышу, а вслед за ними перло с хищно горящими глазами что-то совсем уж невообразимое.
Это был то ли странного вида тролль, то ли другой великан, явившийся прямо из кошмарного сна астролога. Сделанная, по всей видимости, специально для тростевых спектаклей, эта кукла больше всего на свете напоминала причудливый набор палок и дощечек, соединенных между собой шарнирами. Пуговицы ее глаз фосфоресцировали, и Гвинпин поймал себя на том, что он озабоченно чешет в затылке, прикидывая, для какой же пьесы Кукольнику пришлось мастерить такое чудище! Клементина же тем временем кошкой вцепилась друидессе в ногу, которой та норовила растоптать наконец-то сброшенного ею со своей груди деревянного мышиного кавалера.

Так уж устроен человек, что больше всего на свете он боится не сказочных чудовищ, созданных воображением сочинителя либо безумного волшебника, и даже не таинственное и невидимое, что всегда норовит спрятаться в самом темном углу самой дальней комнаты. Человек больше всего боится того, что по сути своей является человеком или подобием его, но имеет какие-то отличия, которые-то больше всего нас и страшат. Страшно не волшебство, ужасно уродство, которое людская фантазия, услужливо потакая нашим самым глубинным страхам, неизменно наделяет сверхъестественными чертами. Именно поэтому мастерски сделанные куклы людского обличья всегда вызывают у человека суеверный, подсознательный страх. Может быть, он видит внутри такой куклы чью-то реальную сущность, когда-то самым ужасным образом загнанную в тесную, кричаще раскрашенную оболочку, а кричат не краски - кричит душа, и мы прислушиваемся к отголоскам ее отчаянных призывов.
Неизвестно, думал ли об этом Лисовин, отчаянно махая своим маленьким топориком, целя в удивительно увертливых, злобно пищащих созданий, в которых темная и леденящая рассудок магия зорзов вдохнула страшную, неестественную жизнь, весь смысл которой - выполнение приказа своего хозяина. А пока Лисовин, вдохновенно ругаясь, пытался истребить маленьких чертенят, один из них, ангелочек с пушистыми ресницами, уже прокусил старой друидессе ногу, и из нее обильно сочилась кровь. Тут на передовую выскочил Гвинпин, угрожающе шипя и свирепо вращая глазами, не забывая периодически прикрывать их своей гордостью - тонкой пленкой, как у настоящих птиц. Своим массивным клювом храбрый деревянный воитель с размаху так долбанул бравого солдата-усача, что из того в мгновение ока вылетел весь его боевой и иной дух. Служивый распростерся на траве и теперь пребывал в естественной для куклы неподвижности, даже не пытаясь больше противостоять своему грозному противнику. Гвинпин же после этой короткой стычки напротив преисполнился боевого духа и сразу сцепился с волшебником. Длиннополая мантия и звездный колпак оживленной куклы вовсе не мешали ей отражать натиск деревянной птицы тонким посохом, на одном конце которого угрожающе потрескивали белые искры.
Из всей этой причудливой компании больше всего не повезло плешивому дракону. Неизвестно, какую цель преследовал, отправляя его в тыл врага, Кукольник, но ожидания зорза явно не оправдались. С третьей или четвертой попытки Лисовина дракон, умудрявшийся плеваться в разъяренного друида сгустками настоящего огня, попал под острое лезвие. Топорик коротко сверкнул в свете уже угасавшего Гвинпинового костра и развалил дракона пополам, причем внутри куклы громко хрустнула какая-то, по-видимому, особенно жизненно важная деталь. Дальше все в ее судьбе пошло наперекосяк: павшая на поле боя игрушка после крепкого пинка рыжебородого друида стремительно полетела в костер, где и бесславно окончила свою призрачную жизнь и начавшую уже стремительно закатываться театральную карьеру.
И в этот миг погасло кольцо огня, выращенное друидессой. Та, почувствовав неладное, затравленно оглянулась, успевая отразить вылетевшим из ее ладоней клочком холодного огня атаку осатанело лезущих на нее дьявольских кукол. Их тут же разметал, круша топором направо и налево, прорвавшийся сбоку Лисовин. Брови его уже были опалены огнем потешного дракона. Ралина коротко вскрикнула, затем еще и еще раз повторила магическое слово, вызывающее огонь. Но тускло светящая окружность вокруг кладбища только дернулась, окуталась легким дымом и погасла, теперь, увы, уже окончательно. Друидесса яростно обернулась - напротив нее покачивалась тростевая кукла, высотой чуть ли не в два человеческих роста. На лице, обтянутом мешковиной, раззявилась злобная улыбка. Это была кукла, способная говорить! Она громко и отчетливо произносила отрывистые слова, больше напоминавшие щелканье и короткие трели скворца. Но при желании их, наверное, можно было бы даже записать на бумагу, благо дикция у куклы-монстра была отменная. Друидесса отлично знала, что магические слова и формулы требуют особенно четкого и правильного произношения. Малейшая ошибка в звуке или интонации могла привести к самым непредсказуемым и оттого - опасным последствиям. Но язык, которым сейчас пользовалась механическая уродина, был ей определенно незнаком, и Ралина, не понимая значения этих птичьих слов, не знала, что ей придется отражать и какой предложить контраргумент.
Тростевая кукла вновь что-то щелкнула, затем издала целую серию булькающих и переливчатых звуков, и Лисовин, разразившись яростным проклятьем, выпустил из рук топор. Деревянная ручка его секиры стала цвета раскаленного в горне металла, и боевые кожаные рукавицы друида, обшитые по краю медными бляхами, уже дымились. Друид, не сразу сообразивший, что случилось, с удивлением воззрился на собственный топор, которому вдруг вздумалось выкинуть против хозяина такой предательский фортель. Ралина запоздало швырнула в деревянное чудище ошметок огня, но он был выращен слишком поспешно - тростевой колдун стремительно крутанул одной из своих болтающихся деревяшек и с легкостью отразил магический снаряд. Гвинпин, до этого успешно теснивший своего звездоносного противника и умудрившийся пару раз чуть не выбить из его костяных рук источающий огонь посох, оглянулся на шум и ругань Лисовина и тут же был вознагражден за неосторожность чувствительным уколом. Посох коснулся до круглого бочонка его тела и зашипел, выжигая краску все на том же многострадальном боку, некогда угодившем в костер во время лесной ночевки. Гвинпин взвился в воздух как ужаленный: оказывается, он мог чувствовать боль! Ужасное прозрение настолько его поразило, что Гвиннеус Пинкус тут же превратился в Очень Внимательную и Весьма Осторожную Куклу. Теперь он думал уже не столько о том, как покрепче долбануть противника клювом, а, главным образом, - как не пропустить очередной опасный выпад посоха. А посох, отведав Гвинпинового тела, теперь удовлетворенно и плотоядно светился белой звездочкой на конце.

Чудь была уже рядом. Ворвавшись на кладбище, воины разметали несколько надгробных плит страшных для них даже в своей смерти друидов и окружили Лисовина кольцом сверкающих копий. В небе мелькнул короткий сполох далекой зарницы, и стали видны лица противостоящих бородачу воинов. Тут же высокая трава вздыбилась, оплетая ноги чудинов, и несколько человек, не удержав равновесия, повалились наземь. Лисовин, воспользовавшись замешательством врага, быстро наклонился за топором и в бешенстве зарычал - рукоять секиры все еще жгла ладони даже сквозь кожу боевых рукавиц. В мгновение ока рядом с ним оказалась друидесса, которая быстро вытянула руки вперед и стала давить ладонями пустоту между ними и чудью. Враги пришли в замешательство: они вдруг ощутили, что перед ними невесть откуда выросла невидимая прозрачная стена, в которую немедленно уткнулись их ноги и наконечники копий. Кое-кто выхватил меч и попытался разрубить неожиданное препятствие, но с таким же успехом можно было рубить скалу. Кстати, эффект получился обратный: отдача ударила в руки, и двое воинов даже выронили клинки, что всегда считалось у озерных народов величайшим позором.
- Я помогу тебе, - выкрикнул Лисовин и тоже протянул руки.
Но Ралина отчаянно замотала головой.
- Мы все равно долго не удержим их, - сдавленным голосом процедила друидесса. - Зорзы вступили в бой. Отступайте с куклой вглубь кладбища.
Лисовин увидел, что Старик и Кукольник идут к ним рядом, бок о бок, тоже вытянув перед собой руки. Сила ломит силу, а ее сейчас у зорзов было почему-то больше.
- Госпожа! - прохрипел друид, чувствуя, как его ладони прогибаются, и уже начинают страшно трещать суставы пальцев. - Ты знаешь, что они могут сделать с могилами?
- Нет, - прошептала друидесса. - Нет.
- Тогда мы не должны уходить, властительница, - заревел Лисовин, как раненый вепрь, попавший в западню. - Кроме нас здесь нет никого, кто их остановит!
- Нам их тоже не остановить, мой друг, - почти прошептала Ралина, и в тот же миг между ее руками вспыхнула и заискрилась дуга синего ослепительного огня. Невидимая защита друидессы дала первую трещину.
- Но хоть что-то же можно сделать? - застонал Лисовин. Друид из последних сил удерживал страшную и тупую волну, которая сейчас неудержимо давила на них обоих, ломая и выворачивая руки и выкручивая сознание.
- Остается только сжечь все это кладбище, - быстро проговорила Ралина, отплевываясь. - Но и это не сможет их остановить. Разве что… - она закашлялась и еле выдавила из себя, - разве что… чудо.
Лисовин быстро глянул на нее и в страхе закричал.
- Госпожа! У вас кровь идет изо рта!
- Пустяки, - отмахнулась друидесса. К ее ногам потерянно прижался Гвинпин. Он уже успел отогнать своего врага - куклу-волшебника, которой умудрился сломать ее волшебный посох, но теперь чудины окружили их со всех сторон, и Гвин в страхе спрятался между друидессой и бородачом. - Скоро для нас уже ничего не будет иметь значения. Хотя магия здесь действует очень странно. Видишь? Охранный круг не оставил на земле никаких следов огня!
- И что это значит? - Лисовин повернулся к ней спиной, переместив часть невидимой преграды лицом к чудинам, напиравшим друидессе в спину. Ралина почти прижалась к нему, потому что теперь она сдерживала преграду со своей стороны уже в одиночку, а силы ее быстро таяли под напором магии зорзов.
- Это значит, что тут - необычная земля, - простонала друидесса. - Наша магия не оставляет на ней следов, а значит, не действует на нее.
Она перевела дух, воспользовавшись минутным расслаблением Старика и Кукольника, которым тоже приходилось несладко.
- А если магия не действует на эту землю…
Она ошеломленно повела взором, едва не опустив руки.
- О, духи, если моя магия бессильна на земле кладбища, то же самое может быть и с магией зорзов! Ты понимаешь, рыжий?
Лисовин только кивнул - его лицо страшно покраснело от напряжения, и говорить у него уже не было сил.
- Сильна - бессильна! - пропищал снизу Гвинпин, который тоже изо всех сил упирался во что-то плотное и упругое. - Ты, бабушка, перед тем правильно сказала - скоро нам всем эта чертова магия будет уже совсем безразлична.
Конечно, силенок куклы вряд ли хватало, чтобы сдержать натиск хотя бы одного дюжего верзилы, к тому же чудины и бывшие в отряде союзные ильмы принялись рубить сплеча невидимую преграду мечами и большими охотничьими ножами. В воздухе полетели искры, и преграда стала таять, медленно сжимаясь под ударами стали. Но сварливая кукла неожиданно рассмешила друидессу, вызвав у нее прилив сил. Этого хватило еще на пару минут, после чего Лисовин тоже вконец ослаб.
- Еще минута, и я сломаюсь, - тихо прошептал он, но Ралина его услышала - оба друида сейчас стояли спина к спине.
- Надо что-то придумать, - ответила она, одновременно зажмуриваясь, поскольку здоровенный бородатый детина изо всех сил запустил в нее копьем, целясь прямо в голову волшебницы. Однако преграда выдержала, хоть и сотряслась до самого основания.
- Думайте уже скорее, - яростно заорал Гвинпин, на которого стремительно поехала невидимая стена, припечатав его прямо к перепачканным землей сапогам бородача. - А то я, честное слово, за себя не ручаюсь, провалиться мне на этом месте.
Друидесса ошеломленно глянула на Гвинпина, и ее лицо просияло.
- Духи леса святой Изольды-великомученицы, укротившей десять единорогов, не будучи девственницей! - вскричала она такой скороговоркой, что даже чудины в страхе перед очередным заклинанием остановились с поднятыми мечами, которыми они мгновение назад нещадно лупили воздух. - Птица, ты просто волшебник! Мы спасены!
И оглядев разом замолчавших и друзей, и врагов, старая женщина с осунувшимся лицом улыбнулась ртом в страшном обрамлении запекшейся крови. Теперь ее улыбка совсем не походила на печальную и мудрую одновременно улыбку женщины, которой уже никогда не быть молодой. Сейчас это был ужасный кровавый оскал, больше подходящий старой ведьме, хлебнувшей свиной крови за неимением младенческой, или упырихе, которой только что пришелся весьма по вкусу сборщик налогов, оказавшийся не чета вчерашнему нищему бродяге, которого и кусать-то было противно. Ралина больно вцепилась в плечо Лисовину, подхватила под микитки Гвинпина и что было сил топнула ногой в мягкий дерн, прокричав единственное слово:
- Вниз!
В ту же секунду земля ушла у них из-под ног, и комья глины стремительно полезли в рот, нос, уши, глаза, словно они были не простой кладбищенской глиной, а живыми существами.

Первым в себя пришел Гвинпин, может быть, потому, что у него было меньше отверстий, куда только могла набиться земля. Затем завозился придавленный огромным пластом красноватой глины бородач, вполголоса чертыхнулся и принялся раскапывать друидессу. С ней дела обстояли хуже, но Гвинпин немедленно пустил в ход свой клюв, и через пару минут старуха уже отчаянно кашляла, прочищая глотку. Затем придирчиво оглядела себя и отчетливо произнесла:
- Проклятие! Я, кажется, сломала каблук…
Гвинпин тем временем уже озирался по сторонам. Зрелище вокруг было столь необычным и неожиданным, что он поначалу лишился дара речи. Но, вспомнив, какой цену было даровано это его драгоценное свойство, встал, отряхнулся и собрался было уже произнести что-либо умное и подходящее моменту. Но в эту минуту у него из горла длинной колбаской полезла глина, и Гвинпин, поперхнувшись, только и успел, что натужно выдавить из себя пополам с грязью:
- Идиотство! Где это мы на сей раз?
Друидесса, сидя, перегнулась через кучу земли и влепила кукле изрядный шлепок по тому месту, где Гвинпин закруглялся больше всего, так что из него моментально вылетели наружу и излишки глины, и остатки красноречия. Сконфуженный Гвинпин уселся на свой маленький и оттого почти никому не заметный хвостик и тут же поклялся себе молчать до вечера. Или до обеда. Во всяком случае, до завтрака - уж точно.
Лисовин и друидесса тоже огляделись. Картина перед ними открывалась масштабная. Ралина воспламенила вылетевшим из пальца огнем длинный и толстый корень, который Лисовин по ее приказанию с огромным трудом выдернул из земли. Теперь здесь уже было достаточно света, чтобы видеть ближайшие подробности. Но понять, что же это сейчас их окружает со всех сторон, им удалось не сразу.
Провалившись в землю в буквальном смысле слова, друиды и Гвинпин попали в большой подземный зал, усеянный нишами, в которых что-то светлело. Любопытная кукла немедленно сунула нос в одну из ниш, но почти тут же поспешно выдернула его обратно и задумчиво скосила глаза на товарищей. Те вопросительно смотрели на Гвинпина. Кукла сделала два осторожных шага в сторону от ниши и задумчиво изрекла.
- Не думаю, что вам захочется туда заглядывать… Ничего, понимаете, там хорошего нет.
Однако друидесса и Лисовин пренебрегли предостережением, и почти одновременно выпалив фразу о тупости деревянных голов, причем оба совпали почти дословно, друиды вытащили наполовину большой деревянный ящик. Уже на полпути они поняли, что вытаскивают гроб, причем открытый. Крышка стояла рядом с нишей, и кому понадобилось ее снимать, нарушая покой усопшего, было решительно непонятно. Зато все остальное стало очевидным. Они очутились на кладбище друидов, но само кладбище на самом деле было подземным. Каменные плиты на поверхности некрополя не соответствовали настоящим упокойным местам, но ведь никто, конечно, и не предполагал, что однажды сюда нагрянет с генеральной инспекцией сама верховная друидесса хозяйственных балтов и прижимистых полян!
На самом деле, друидесса, разумеется, была очень даже наслышана о двойном дне кладбища друидов, подлинное расположение которого не совпадало с верхней «крышкой» этой удивительной гробницы. Более того, не соответствовало и ее содержимое. Количество надгробных плит на поверхности потаенного кладбища в лесу по имени Май, мягко говоря, отличалось от числа гробовых ниш под землей. И даже очень - наверху плит было в несколько раз больше. Ряд гробов в подземных нишах был пуст, откровенно пустовали и многие ниши. Нетрудно было догадаться, что немало тех, кто якобы покоился в этом приюте не отслуживших Кругу друидских душ, на самом деле пребывали в добром здравии, во всяком случае, на момент похорон. Где они пребывали в этом здравии конкретно, и чем они там занимались, не было ведомо никому, кроме нескольких высших друидов. Но каждый из них по обычаю всегда знал только часть этой общей тайны Круга. С большой долей вероятности здесь могла быть и могила Ткача либо фальшивая усыпальница Рябинника, но исследовать на этот случай подземный некрополь никому не могло прийти в голову, тем более что в это время откуда-то сверху донеслись голоса.
Лисовину сначала показалось, что это ему грезится, и на самом деле потихоньку принялись оживать потревоженные их вторжением духи великих друидов из не менее великого прошлого. Однако Ралина объяснила бородачу, что при строительстве этого кладбища были применены хитроумные приемы акустической магии. Благодаря этому внизу было хорошо слышно все, что происходит на поверхности кладбища. Тем самым друидесса, конечно, продемонстрировала подозрительную осведомленность о секретах этой явно очень древней постройки, но Лисовин решил отложить расспросы на более светлые во всех отношениях времена. Он справедливо полагал, что кому и знать секреты Круга, как не его верховной властительнице. Друидесса подала знак, и бородач сразу навострил уши.

Наверху короткими, чеканными фразами переговаривались чудины. Язык Лисовин знал плохо, но все же разобрал несколько знакомых слов, из которых следовало, что чудь, а особенно - союзные ильмы, очень перепуганы всей этой магией. Последнее же колдовство друидов, после которого они провалились прямо в подземную страну мучений и наказаний, главным из которых ильмские колдуны считали не пускать человека на охоту ни под каким видом, явно переполнило чащу мужества и выдержки воинства зорзов до дна. Кукольнику с большим трудом удалось убедить их вождя со странным насекомым именем выставить на кладбище боевое охранение, покуда зорзы будут проводить обряд оживления мертвых лесных колдунов. Однако копать глубокую яму, чтобы отыскать пропавших под землей защитников кладбища, и свирепая чудь, и славные ильмские охотники наотрез отказались. Не помогли ни угрозы зорзов, ни обещание щедрой дополнительной награды их вождям. В итоге зорзы, изрядно разозленные, плюнули в сердцах на своих союзников и велели им охранять кладбище, если двое друидских колдунов и их деревянный болван - тут Гвинпин яростно заскрипел клювом, а Лисовин еле сдержал здоровый смех - вздумают вернуться из земли обратно. Подышать, к примеру, свежим воздухом кладбища. После такого распределения сил все замолчали: большинство воинов под предлогом зоркой стражи стало откровенно укладываться на ночлег. Старик и Кукольник решительно выбрали четырех самых дюжих воителей, под угрозой смерти вручили им предусмотрительно захваченные вождем заступы, и они угрюмо принялись раскапывать одну из могил возле самой крайней на погосте плиты. Гробокопателям, однако, была обещана еще и половина украшений, которые они найдут в могиле лесного колдуна, и после этого работа пошла ходко. Лисовин с друидессой переглянулись и отошли в сторонку, поскольку своды подземного некрополя поднимались много выше человеческого роста. Они присели там на куче земли и принялись совещаться. Лисовину же было велено подкрасться под то место, где наверху велись раскопки, и внимательно все слушать, запоминать и мотать на ус. Друиды знали, что могилы зорзы наверху не найдут, а пока суд да дело, нужно было решать, что же делать дальше.

Энтузиазм землекопов, подкрепленный обещанием поживы, очень быстро сошел на нет. Чудины хоронили своих людей, насыпая сверху небольшой холмик, но копаться в земле у них считалось делом женским и потому отчасти презренным. Старику пришлось несколько раз рыкнуть на лентяев, а Кукольник пригрозил сделать на каждого куклу и по ночам колоть ножом те кукольные места, которые сейчас наиболее простаивали у их реальных прототипов. После этого недвусмысленного предупреждения трое чудинов и один ильм, смертельно боявшиеся колдовства, с таким рвением принялись вгрызаться в землю тупыми лопатами, что земля полетела вверх веером. Зорзам даже пришлось немного отойти от быстро растущей ямы, дабы не перепачкаться в вязкой красноватой глине.
Спустя час, когда выкопали яму, в которой можно было захоронить всех землекопов, вместе взятых, зорзы поняли, что они обмануты. Коротышка злобно кричал, топал ногами, обещал превратить всех в камень и потом растереть в порошок. Он был в отчаянии, в которое, подобно всем натурам артистического склада, впадал очень быстро. Кукольник молчал. Когда же поток проклятий и бешенства Коротышки пошел на убыль, Кукольник стал раздеваться. Напарник некоторое время раздраженно смотрел на него, потом в последний раз злобно ткнул кулаком случайно подвернувшегося на свою беду ильма и тоже последовал его примеру. Этого не могли видеть притаившиеся под землей Гвинпин, Лисовин и друидесса, но они почувствовали, что на поверхности все быстро стихло, и наступившая тишина была недоброй.
Пока чудины пытались раскопать могилу, Гвинпин рассказал друидам свой сон. Лисовин долго теребил бороду, пытаясь повернуть описанную куклой ситуацию и так, и этак. Что это была за девушка, друид не знал, зачем она понадобилась Молчуну до такой степени, что он даже применил силу - тоже. Но ему очень не нравилось, что все, рассказанное Гвином, очень напоминало похищение. Поначалу рыжий бородач вовсе не хотел разбираться в глупых видениях деревянной птицы, но тут насторожилась друидесса. Ралина отчего-то была уверена, что сон Гвина, который в последнее время уже видел во сне реальное, непременно говорит о чем-то, что знать им просто необходимо. Все дело в том, кто послал наведенный сон. Если враг - нужно разгадать его умысел. Если же друг - то кто он? К тому же друидесса высказала совсем странную мысль. По ее мнению, этот сон мог исходить от кого угодно, даже от… птицы, той, что летела за лодкой. В этом случае, либо она не была обычной птицей, либо сон куклы был наведен кем-то через нее, потому что только она в видении Гвинпина выражала явное беспокойство или даже страх перед тем, что происходило. В любом случае, заявила друидесса, с немым друидом происходит что-то неладное, коли надумал с девками воевать и руку решился поднять на натуру слабую и беззащитную. Гвинпин тоже высказал ценную мысль. Странно, сказал он, что немой Молчун остался один, и рядом - ни Травника, ни Снегиря, ни Книгочея… Но что с ними произошло, живы ли остальные друиды, куда увозит беспомощную девушку Молчун - на эти вопросы ни у кого из притаившихся в подземном некрополе друзей не было ответа.

Кукольник велел принести воды, и чудины набрали ему в лесном ручье несколько тыквенных фляг и полных шлемов. Зорзы утоптали в свежей глине подобие купели, насыпали в нее могильной земли и поливали ее до тех пор, пока в образовавшейся глиняной ванне не забурлила жидкая грязь. Коротышка размял в руках пригоршню грязи и, обмазав ею обе щеки, произнес первые слова заклятия.
Его круглое и румяное лицо мгновенно преобразилось: под глазами зорза обозначились тяжелые мешки из набрякших складок серой, нездоровой кожи, лоб пересекли несколько резких и глубоких морщин, скулы четко обозначились под кожей щек, лицо сразу постарело. Землекопы и сгрудившиеся рядом любопытные воины тут же зашептались, заволновались и в страхе попятились назад. Перед ними теперь сидел вымазанный в грязи маленький голый старик с большим животом, непропорционально узкой грудью и непомерно тонкими, чуть ли не птичьими, ножками. Было ли это следствием заклинания в сочетании с магическим воздействием могильной земли потаенного кладбища, или просто это была действительная внешность маленького зорза, а все остальное - лишь тонко наведенная иллюзия, знал только Кукольник. А он в эту минуту осторожно опускался в серую грязь глиняной купели. Коротышка мало-помалу возвысил голос, громко затянув что-то на диком, первобытном языке, который никогда не звучал на Севере. Этот звук и услышали друиды, сразу навострившие уши.
Гвинпин тем временем деловито ковылял вдоль ниш, осторожно заглядывая в каждую, чтобы скоротать время вынужденного сиденья в полутьме. Покойников он не боялся, во всяком случае, сам считал так, особенно когда дело касалось человеческих останков. О Мире Уснувших Кукол Гвиннеус знал только понаслышке, и полагал, что большая часть рассказов об этом, которые он слышал от своих сородичей тоскливыми зимними вечерами в мешке у Кукольника, всего лишь пустые россказни.
Между тем Коротышка зачерпывал все новые пригоршни грязи и обмазывал ею свое тщедушное тело. Кукольник же почти полностью погрузился в вязкую купель, оставив на ее поверхности лишь лицо и острые колени. Воины, из тех, что посмелее, потихоньку вновь подобрались ближе, чтобы хоть одним глазом - другой они чаще всего закрывали от страха - поглядеть, как колдуют всесильные ржавые волшебники Зари. Коротышка продолжать говорить, сойдя с песни на речитатив, и друиды стали различать слова.
- Злые и голодные духи, рожденные в дуплах темных деревьев, на которых никогда не будет листьев! Выйдите из бренных останков тех, кто отныне не будет вашим обиталищем, и будьте свободны, покуда я не призову вас под свою пяту!
Я вижу только черные пятна и клочья кровавого тумана. Он застит мне глаза, но туман не просочится сквозь землю, если земля напитана своей живительной кровью - водой. Если же вы, голодные духи, ослушаетесь меня, я приду к вам с железным хлыстом, и вы познаете все виды страданий, поэтому не сопротивляйтесь своему повелителю!
Обитатели земли! Услышьте мои песни и смиритесь, ибо в противном случае земля так и останется вашей темницей, и вы не познаете радости пробуждения. У земляной страны только две половины - черная и алая, черные ямы и кровавые туманы над дорогами, которыми я выведу вас, существа земли, в мир других цветов и красок. Там черный и алый не враждуют, там белый ждет синего, там зеленый не может совладать с коричневым, там есть и жара, и холод. И все они - суть одно целое, в котором нет ни выхода, ни входа. Не противодействуйте мне, духи, рожденные в дуплах деревьев, ибо я открываю врата земли!
Идите ко мне, и да не будете беспомощны. Не привязываясь к земным глубинам, не страшась воздуха, воплощаясь в телах и оживая вторично - слушайте меня и явите мне свои воплощенные лики!

- Бред какой-то! - прошептал недоверчиво Лисовин, не удержавшись от того, чтобы энергично не почесать в затылке. Друидесса покачала головой.
- Суть не в словах. Здесь, похоже, главное - ритм. Ты слышишь, как земля вибрирует?
Друид и так уже чувствовал, что земля изредка принимается дышать под ногами. Эти же вибрации, по всей видимости, сейчас пронизывали и стены подземной галереи, а значит - и вырубленные в них ниши с их печальными обителями усопших лесных жрецов. Гвинпин тоже замер, почувствовал дрожание почвы под собой и теперь опасливо пытался определить, откуда же исходили эти неприятно ощущаемые им круги волн.
- Поднимитесь же, обитатели земли, ибо для вас уже есть место под луной! - взвизгнул Коротышка, и в то же мгновение руки Кукольника взметнулись из грязи. Пальцы зорза пришли в движение. Они сплетались, вращались, словно что-то вытягивая из воздуха, какие-то невидимые тонкие нити, оставляя вместо них напряженно пульсирующую пустоту, грозящую в любую минуту взорваться и расколоть небеса.
- Поднимитесь и обретите новые тела, память о которых хранит земля!!! - визжал Коротышка. - Но не заполняйте собою все пространство, будьте как воск, и тогда земля для вас будет сотами, сладкими и хмельными сотами для вашей мести! Поднимитесь - ибо это я заклинаю вас, потому что цвета черного и красного уже начали сливаться воедино!
И тут глубоко под землей, в полутьме, из которой вырывал неровные, качающиеся тени свет горящего корневища, отчаянно завизжал Гвинпин. Вернее, Гвиннеус Пинкус, достойнейший представитель Кукольного народца, никогда не боявшийся человеческих останков и смотрящий на вопросы жизни и смерти в высшей степени философски. Кукла отчаянно визжала, потому что из ближайшей к ней ниши стал медленно выползать серовато-коричневый костяк. Лисовин и друидесса обернулись и тоже замерли, ошеломленные.
Скелет выдавился из своей усыпальницы, с мягким стуком свалился на земляной пол и тут же начал подниматься, раскачиваясь, как лист на ветру. В одной из дальних ниш тоже раздался шорох, словно там завозился огромный жук, и такие же звуки послышались еще из двух или трех нор-усыпальниц. Это оживали скелеты умерших друидов. На одном, который неуклюже вывалился совсем рядом с друидами, еще сохранились высохшие остатки плоти, более всего напоминающие рыбью кожу. Скелеты поднялись и замерли, тихо покачиваясь и издавая тихий шелест, как гусеницы, монотонно пережевывающие тупыми челюстями свежую листву. Потрясенный Лисовин потянулся к топорищу секиры, по счастливой случайности упавшей под землю вместе со своим хозяином, и в этот миг мертвецы двинулись вперед.
Движение давалось им нелегко: один костяк после первого же шага тут же опрокинулся на спину, но с упорством заколдованного тут же встал и двинулся опять, осторожно переставляя берцовые кости. Импровизированный факел из древесного корня неожиданно вспыхнул ярче, как будто огонь добрался до какого-то скопления горючих веществ в сердцевине древесного отростка. Гвинпин к тому времени уже подавился криком и теперь бочком-бочком отодвигался к земляной стене некрополя, моля Создателя кукол, чтобы ниши на этой стороне подземного кладбища оказались необитаемы.

ГЛАВА 8
ПАПЬЕ-МАШЕ

- Их сейчас может остановить только Сила Земли, - прошептала друидесса и тут же крикнула Лисовину.
- Их остановит только Сила Земли, друид! Ты знаешь, что делать?
Бородач медленно кивнул. Он был все еще ошеломлен случившимся, и широко раскрытыми, страшными глазами смотрел на приближающихся мертвецов.
- Птица! - пронзительно закричала Ралина. - Лети сюда!
Но это было для Гвинпина равносильно смерти. Для того чтобы добраться до друидов в другой конец некрополя, Гвинпину нужно было пройти между двух шагающих скелетов, а это определенно было выше его сил. Но Ралине сейчас было не до сантиментов.
- Если боишься - зажмурь глаза и беги! - убеждала его старуха. - Вот увидишь, это совсем не страшно.
Видя, что кукла по-прежнему не решается двинуться с места, друидесса решила подстегнуть ее нерешительность последним, самым весомым аргументом.
- Если ты не побежишь сейчас, они полезут из всех дыр, как тараканы!
Перспектива оказаться в скором времени одному в окружении оживших скелетов была столь ужасной, что Гвинпин собрал в пятки все свое мужество и, оттолкнувшись от него, стремительно бросился вперед, пытаясь обогнуть мертвецов. Но тусклый свет догорающего факела тут же сыграл с ним злую шутку. Свет огня мигнул, тень ближайшего к нему скелета выросла до огромных размеров, во всю стену, и Гвиннеус отшатнулся от нее, резко изменил направление и на бегу со страшным хрустом врезался в другой скелет. Тот сразу обрушился на него, накрыв куклу всеми уцелевшими костяшками. Крик Гвинпина был так ужасен, что его даже услышал наверху один из воинов-ильмов, обладающих наиболее острым слухом среди соплеменников. К счастью, воин принял этот крик с суеверным ужасом за вопль ожившего под землей сверхъестественного существа, что в те минуты, прямо скажем, было недалеко от истины. Гвинпин, который отчаянно барахтался под шевелящейся, как гигантский паук, кучей оживших костей, и в самом деле напоминал сейчас разъяренную и одновременно - до смерти испуганную фурию, если только они бывают мужского пола. Даже мертвецы остановились и стали медленно поворачивать головы.
Наверху послышались новые крики Коротышки, только теперь к нему присоединился и Кукольник. Два голоса пронзительно выкрикивали заклинания, и вдруг мертвецы стали менять свой цвет. Сначала серо-коричневые, цвета свежевскопанной земли, теперь они быстро приобретали синюшный оттенок, словно их сейчас спешно покрывали красками невидимые кисти. Голоса зорзов наверху усилились, теперь преобладал уже голос Кукольника, который стал выкрикивать короткие, односложные слова, будто перечислял что-то. И под воздействием его слов цвет мертвых стал меняться вновь.
- Я поняла, - прошептала Ралина, не сводя глаз со скелетов, которые теперь уже были цвета болотной зелени. - Я поняла!
Она обернулась к Лисовину, напряженно глядевшему на медленно гаснущий факел, и изо всех оставшихся у нее сил бешено затрясла его за плечи.
- Это Кукольник, друид! Зорзы делают с ними то же самое, что с куклами! Это папье-маше!
Лисовин непонимающе посмотрел на друидессу. К ним уже полз, жалобно всхлипывая, весь перепачканный в земле и какой-то липкой паутине Гвинпин. Свет факела мигнул, собираясь погаснуть, но друидесса раздраженно махнула рукой, как от назойливого комара, и на земляном полу потаенного кладбища зашипел, быстро разгораясь, маленький огонек. Он тут же осветил все стены и застывших мертвецов, по-прежнему менявших цвет.
- Магия зорзов - это магия Цветов! - возбужденно заговорила друидесса, силясь втолковать это Лисовину. - Один цвет поглощает другой - вот ее суть. Они подбирают цвета, покрывая ими мертвых. И так же делает создающий куклу - склеивает один лист с другим, наращивает слои, и в результате тонкая бумага превращается в плотное папье-маше. А у того есть еще одно свойство - из него можно делать кукол, понимаешь! Бумага для этого слишком тонка, но, объединяя тонкое, обязательно получишь прочное. И жизнестойкое, а значит - жизнеспособное! Это и есть принцип папье-маше! Несколько правильно подобранных цветов дают новое качество!
- А причем здесь Сила земли? - непонимающе воззрился на друидессу Лисовин.
- Земля тоже состоит из слоев, и поэтому мы можем остановить их магию. Мы будем снимать ее постепенно, слой за слоем, а если не получится - сдернем все покровы! Поэтому поторопимся - мне кажется, я сумею подобрать нужное заклинание. Сейчас самое главное - успеть, пока они не стали белыми.
И друидесса тут же, без всякой подготовки и входа в транс, стала выкрикивать магические формулы. Каждая сопровождалась миганием горящего уголька, который по всем земным законам должен был бы уже давно обратиться в пепел. И уже спустя сто ударов сердца цвета стали один за другим сползать с мертвецов, как облупившаяся краска. От костей пошел жуткий вонючий дым - это сгорали магические наслоения призрачной жизни. Магия Ралины постепенно перебарывала колдовство зорзов, ослабленное толстым слоем могильной земли, явно недружественной чужой волшбе. Но в самый последний миг, когда из-под синевы костей стали проглядывать коричневато-серые тона, в движении магии друидов что-то сломалось. Скелеты зарябили всеми цветами радуги, через которые вновь стала пробиваться грязная белизна. Ралина напряглась, ухватила за руку Лисовина, но действие Силы земли вдруг остановилось, словно она натолкнулась на преграду, сдвинуть которую древней магии было не под силу. Раздался страшный скрежет - так дверь, тщетно удерживаемая с одной стороны, безнадежно едет назад под гораздо более сильным напором. Если, конечно, вовремя не вбить клинья.
- Нужно закрепить Силу! - закричала друидесса. - Вонзи что-нибудь в землю! Быстрее!!!
Лисовин выдернул руку из сухой ладошки старухи, быстро оглядел землю под ногами и схватил топор. Однако ручка топора тоже играла цветами - она была мертвым деревом!
- Не трогай ее, нельзя! - выдохнула друидесса. - Все что угодно - нож, иглу, палку, только острое, чтобы закрепить!
Но кинжала у Лисовина не было ни под рукой, ни за поясом; очевидно, он потерялся, когда они летели вниз. Между тем скрежет перешел в глухой гул, звучавший откуда-то из-под земли, и скелеты, медленно покачиваясь из стороны в сторону под натиском двух направленных друг против друга страшных сил, окончательно залило мертвенной белой краской.
- Кур-р-р-ва! - заорала друидесса, и сверкающий взгляд ее бешено выпученных глаз уперся в сидящего у ее ног Гвинпина. Надо заметить, что Гвин уже давно предпринимал безуспешные попытки сделаться как можно меньше или вообще исчезнуть на время, все равно куда. В тот же миг друидесса опустила руки - уголек вспыхнул и стал рассыпаться трескучими искрами - и, схватив Гвинпина, который от неожиданности даже не успел увернуться, с размаху вонзила его носом прямо в земляную стену! Далее все смешалось - последнее слово заклинания, на котором голос Ралины сорвался, сотрясение земли, трескучий взрыв уголька и отчаянный писк деревянной куклы, которой впервые воспользовались столь необычным способом. Гвинпин попытался было протестующе заорать, но в его горло вновь - в который уже за сегодня раз! - набилась мягкая рыхлая земля, и он, намертво прибитый к земле собственным клювом, тихо и спокойно лишился чувств, надеясь, что все-таки это еще не окончательный и бесповоротный итог его печальной и достойной всяческих грустных примеров жизни.

- И что? Что, я тебя спрашиваю?! - орал Коротышка, захлебываясь злобой и слюнями. Кукольник молча и тупо смотрел на маленького зорза - он был совершенно обессилен. Оба колдуна с ног до головы перемазались засохшей глиной и отвратительного вида серой грязью, подобной той, что всегда украшает дородные животы знаменитых литвинских свиней.
- Где эти мертвые? - не унимался маленький старичок, почему-то срывая свою злость именно на Кукольнике, будто во всем был виноват именно тот. - Что там нам твердил Птицелов? Что они не устоят перед этой несчастной цветочной магией и полезут из всех могил, как ошпаренные тараканы из щелей? И прямо к нам - в белы руки?
Кукольник молчал, глядя на беснующегося напарника тяжелым, мутным взглядом.
- А вот не полезли! - закричал Коротышка и вдруг, рухнув на колени, перешел на шепот - громкий, свистящий, страшный. - Не полезли… А ты знаешь, почему?
Кукольник по-прежнему молчал, но Коротышке и не нужен был ответ товарища - сейчас он орал, брызгая слюной, небу, деревьям, траве, потому что все это теперь и отныне было сильнее его, Коротышки. И все это он сейчас ненавидел и, наверное, уничтожил бы, не задумываясь ни на миг, если бы только у него хватило сил.
- А все потому, - прошептал маленький зорз, - потому что они все давно уже умерли. Они умерли, понимаешь, Кукольник? Их нет! Они рассыпались, они теперь - только прах! Ясно?! - он вновь сорвался на крик. - Всех этих мертвых - их просто нет! Ты это понимаешь?! Мертвых нет, потому что они и так уже умерли! Вот и все!
- Вот и все…
Эти последние слова Коротышка прошептал так тихо, что его уже не услышал никто - ни небо, ни деревья, ни трава. Он поднялся и, шатаясь, медленно побрел, заплетаясь ногами за корни, за травы, за цветы, которые даже ненавидеть у него уже просто не было сил. Он шел, а воины расступались перед ним, в страхе отводя взгляды. Но Коротышка завороженно смотрел куда-то вдаль, вглядываясь во что-то, прежде им виденное, наверное, не раз, и теперь ускользающее бесповоротно, навсегда. А Кукольник тоскливо смотрел ему вслед, раскачивался, обхватив себя руками, и тихо выл тоненьким голосом, жалобно, обреченно, как по мертвому себе…

Ветер вздохнул, совсем как грустный, умудренный годами человек, неспешно прошелся по кронам сосен, зашумел листвой орешника, растрепал кусты сирени за домом. Усталый Травник из леса возвращался в избушку вдоль берега Домашнего озера. Сегодня здесь была сильная рябь, и встревоженная рыба ушла в глубину, а прибрежные камыши и заросли остролиста гнулись так, что чуть не касались воды.
Уже несколько дней не было солнца, а в лесу Травник сегодня видел на ветке нахохлившийся толстый мячик с маленьким клювиком и темно-алым животиком. Снегирь чувствовал себя уверенно, деловито чистил перышки и на проходящего внизу человека почти не обратил внимания. Травник знал, что эти веселые красногрудые птицы лето проводят в северных лесах, но он не считал, что этот остров лежит так уж далеко на балтийском севере. Он всегда доверял безошибочному чутью лесных птиц, и вид снегиря заставил его призадуматься. Время летело стрелой, в лесах было все больше желтеющей листвы, а кое-где деревья уже начали терять свои багряные и желто-коричневые наряды. В этих краях смена времен года всегда проходила строго по календарю: лето не торопилось, а зима никогда не опаздывала. Нынче же творилось что-то непонятное: повсюду на острове, в лесах и по берегам мелких озер отчаянно кричали птицы, суматошно перелетали в перелесках, были очень встревожены и не обращали на людей никакого внимания. Теперь Травнику уже было ясно: их остров стал местом удивительного временного сдвига, вызванного ошеломляющей магией зорзов.
Еле доковылявший до избушки Ян, который провел сутки где-то в лесу, всю ночь бредил, стонал и без конца звал Снегиря. При этом он неустанно твердил о каком-то колесе и о том, что нужно пойти непременно дальше, еще дальше, куда они даже и не предполагают. Или «о чем они не подозревают» - Травник не понял точно, Ян путался в словах, и между ними не было никакой связи. «Они» - это, скорее всего, были зорзы. Все остальное было непонятным. Коростель проснулся весь в огне, у него открылся сильный жар, и он с трудом узнавал окружающих. Дело кончилось тем, что Эгле уложила его обратно в постель, собрала все одеяла, укутала Яна и насильно заставила выпить большую кружку горячего настоя из ягод дикой малины. И Коростель вновь уснул, но уже гораздо более спокойным сном.
То, что осень пришла раньше всех сроков, определенно говорило о том, что зорзы невероятно как, но все же добились своего, и сейчас где-то начинают обряд Перехода. А друиды до сих пор не могли найти вход в их логовище, хотя Травник с кобольдом снова облазили чуть ли не пол-острова. Хрум нигде не почувствовал внутреннюю полость в скале или невидимый грот в утесе, хотя и скал, и утесов на острове было видимо-невидимо. И Травник постепенно уверился в мысли, что коридор, в котором Хрум нашел бедного Патрика, был запасным убежищем зорзов, потому что они простучали все камни вокруг заклятой двери. К тому же кобольд убедил Травника, что эту дверь он нашел легко, и, следовательно, был способен читать магию зорзов, причем довольно-таки легко. Но самым трудным для Травника было не покидающее его ощущение, что Птицелов сейчас уже пробивается к своей ужасной цели, и главные события должны разыграться или уже происходят уже совсем не здесь.
Эти мысли обессиливали друида, он много и безуспешно размышлял о Снегире, о Птицелове, пытаясь представить себе холодный и расчетливый ход мыслей зорза, который, в общем-то, не был чужд и импровизации. Но мысли его неизбежно оказывались перед распутьем, откуда могло исходить слишком много тех возможных дорог, которые были друиду недоступны. Ему даже казалось, что пропавший упрямец Лисовин и не менее самоуверенный Гвинпин, быть может, в эту минуту делают то, что должен был выполнить именно он, Травник. Тот, который поклялся когда-то отомстить за смерть учителя и постепенно осознал, что гибель грозит уже очень и очень многим в этих краях. И еще Травнику вновь приснился его давний странный сон, который он однажды увидел в пору ученичества у Камерона. Когда-то он изредка думал о нем, пытаясь разгадать возможное пророчество, потом воспоминание на время стерлось из памяти, и вот вчерашней ночью сон воротился к нему вновь.
Сон был о нем и о снеге. О чистом, белоснежном, небесном снеге, недвижно висящем в ночи за окошком лесной избушки.

Эту избушку он порой видел в своих цветных снах во время первого в его жизни служения в одном из осенних Лесов. Тогда они с Учителем всегда стремились рассказать друг другу о посетивших их необычных сновидениях, на которые были щедры Леса служений. Травник был еще поражен немотой после страшного потрясения, которое он испытал в разоренном родном доме при виде мертвых родителей и сестренок. Мальчишки в скитах тогда звали немого подростка Русым. В отрочестве ему особенно нравилось листать свои сны, как картинки в большой и яркой детской книжке, которых у него, увы, отродясь не было. Среди этих картинок-сновидений одно повторялось особенно часто: мальчик видел себя в лесной избушке открывающим занавески на окне, за которым - сплошная завесь снежных кружев. Камерон однажды сказал ему, что это, возможно, какие-то отрывочные части прошлого или даже будущего. В прошлом юный Травник не помнил такого дома - в их избе на окнах висели совсем другие занавеси, да и сами окна были шире и выше. Но дело было даже не в этом. Это долгое время было единственным его сновидением, в котором мальчик видел во сне себя самого.
Теперь Травник вновь увидел себя в маленькой зимней избушке, в которой безошибочно определил их нынешнее убежище на острове. Правда, вместо занавесок у них здесь висели полотенца, что Эгле всегда сушила по ночам у окон, но это определенно был их дом - избушка Ивара Предателя. Травник думал о снеге. Этот образ почему-то тревожил его. А нынешним утром было так холодно, что Симеону сразу вспомнились октябрьские заморозки, которые всегда норовили убить его любимые в годы ученичества семена. Ощущение снега у Травника было столь сильным, что, казалось, белые потоки уже висят в воздухе, и достаточно сейчас только мановения чьей-то чудесной волшебной палочки, чтобы снега ожили и устремились вниз. Симеон улыбнулся.
Он понял, что это ощущение у него появилось только что, когда он присел на пенек у реки и взял в руки забытую тут, уже порядком засаленную тетрадь. Это была тетрадь, в которую молодой Март записывал свои стихи и ужасно мудрые мысли. Травник не стал ее листать, просто бросив взгляд на строки, которые были на развороте. На бумаге лежал грязновато-желтый лист ясеня, и Травник осторожно отодвинул его в сторону на случай, если это у юноши была закладка. Строки показались ему знакомыми: он вспомнил, как однажды, пару лет назад они впервые отправились со Збышеком в соседние земли белых полян с посольством из Круга. Тогда они заглянули на ярмарку, и Март, чрезмерно употребивший сидра из поздних осенних яблок, захмелел и требовал, чтобы рыночный торговец продал ему немного весеннего солнца или летнего тепла. Испуганный деревенский дядько, чтобы как-то отделаться от не в меру развеселившегося парня, сказал, что товар у него был, да уже кончился, поскольку осень стоит и зима уже на носу. Марту игра понравилась, и тогда он потребовал у несчастного торговца сентябрей, октябрей да еще пару ноябрей для весу. Травник, посмеиваясь, наблюдал за этой картиной и увел юношу, когда бедный селянин уже просто не знал, куда ему деваться, опасаясь, что опьяневший друид превратит его сейчас в жабу или камень.
Тогда Травник, нестрого выговаривая парню, вдруг увидел в его глазах глубокую, какую-то совсем взрослую тоску и печаль, и понял, что юноша вовсе не пьян, а просто глубоко несчастен. Причины юношеских несчастий и горестей друид знал слишком хорошо, но не стал изрекать ходячие истины о том, что все девушки одинаковы в своем стремлении забавляться над чистыми и искренними чувствами. Вместо этого Травник купил бочонок сидра и заставил парня пить до дна, покуда брага не пошла у него обратно. Наутро, когда парень проспался, Симеон заставил его искупаться в студеном ручье, и все его горести как рукой сняло; во всяком случае, Збышек заметно повеселел и впредь всегда стремился оказаться в одном предприятии с молчаливым и к тому времени уже изрядно поседевшим темно-русым друидом, никогда не расстававшимся с мешочком, полным семян всевозможных трав. И вот теперь Травник смотрел на эти строки и не мог понять, когда же они были придуманы. Страницы были усеяны темной пылью, налетевшей с деревьев, и казались исписанными уже давно.

Ожиданье зимы

Это только - ожиданье зимы. Это только - запах первого снега.

Предыдущая страница 17 Следующая страница


Ключ от Снега 18

Обещанья остались в прошлом, в них навек заблудились мы.
Это только - ожиданье зимы.
Шаг замедлю на углу декабря. Там торговец средь людской суеты
Продает сентябри в пакетах и октябрь с ноябрем в кульке…
Я куплю себе ожиданье зимы.

Но с последним ударом осени, с бубенцом на зимы забавы
Ровно в полночь замрут дожди и сосульками с неба повиснут…

Это только - ожиданье себя, это только - звон последней надежды.
А земля в серебре искрится, и уже улетели птицы,
И осколки звезд под ногами звенят.

Мне, наверно, пора умирать - я услышал, как замерзла вода.
Я - тот март, что родом из мая. Может, я - его тень живая?
Но пока льет дождь, даже снег может спать…

Еще один лист тихо опустился прямо на раскрытую тетрадь Збышека. Но Травник не видел его, хотя и держал сейчас эту тетрадь в усталых, загрубевших ладонях. Он думал о снеге.

ГЛАВА 9
ПОСЛЕДНИЙ УДАР ОСЕНИ

Ветер, который все норовил засыпать глаза мелким, искрошенным в пыль песком, вдруг стих, словно по мановению чьей-то руки. Книгочею показалось, что ветер просто остановился на бегу, застыл, замерз. Стало вдруг невообразимо холодно: еще час назад бледное солнце как-то пробивалось острыми лучами на берег Реки сквозь песчаную взвесь, а теперь оно скрылось за тучами. Небо побелело, стало по-зимнему недужным, а от воды потекли струйки белесого тумана, чего здесь Патрик не видел еще ни разу.
«Надо же - сегодня у реки нет ни души», - внутренне усмехнулся Книгочей, смотря на бредущих по пескам к берегу людей с оружием. «В буквальном смысле этого слова». Действительно, к причалу после отхода парома не пришел ни один, завершивший путь своего земного существования. «Неужели эти грешные души как-то почувствовали, что сегодня здесь будет жарко, и прячутся по щелям, как тараканы?» Книгочей невесело покачал головой, удивляясь кощунственности своей мысли, но ведь так оно и было - на причале с обрубленным трапом стояли только они, и никого больше. «Как всегда на земле - никого нет помочь». Книгочей вздохнул, покрепче сжал в руке железный штырь и обернулся.
Паром неспешно скользил по реке, и от его бортов по воде столь же медленно расползались ленивые волны. Уже был виден силуэт Гара; застывший на палубе псоглав смотрел на них, как завороженный. Книгочей помахал ему рукой, но паромщик не ответил на приветствие, словно видел их с отпущенником впервые. В это мгновение Шедув издал тихое восклицание - зорзы подошли к причалу.

Книгочей и Шедув стояли посредине платформы. Это был их последний форпост обороны, и сейчас Книгочею предстояло биться и, наверное, умереть за то, чего он никогда не сможет постигнуть ни умом, ни сердцем. А еще говорят - двум смертям не бывать, мелькнуло в голове у Книгочея. Хотя, кто это может знать на земле, куда не возвращаются?
Против них на берегу выстроился отряд угрюмых воинов. Впереди стояли, Старик, Колдун, вечно кашляющий зорз, которого с такой легкостью Шедув захватил в плен и выменял в замке Храмовников на Збышека. И еще стоял Птицелов.
Со времени их последней встречи зорз ничуть не изменился. Тот же прищуренный взгляд светлых глаз, та же кошачья гибкость в движениях, то же бесконечное, вселенское равнодушие, сквозящее в каждом его жесте, повороте головы, отданной команде. Отчего он так устал, думал Книгочей, смотря на зорза с высоты причала? Где успел пресытиться жизнью, что его так разочаровало в ней? С виду - человек средних лет, еще молодой, полный жизненных сил… Или это - только оболочка, под которой скрывается злой старик, высохший колдун, черный маг, ненавидящий всех и вся? А мы ведь совсем ничего о нем не знаем… Ни Травник, ни Камерон, никто. Разве что только молодой и добродушный парень по имени Ян, которого, без сомнения, связывает с Птицеловом что-то, еще не до конца открытое им обоим. Странно это все…

- Наши дороги вновь пересеклись, отпущенный из Смерти, - негромко произнес Птицелов. Было видно, что в присутствии Птицелова никто не осмеливался говорить прежде него.
- Мое имя - Шедув, - ответил отпущенник. - Впрочем, иногда меня звали Тот, который Позади.
- У тебя много имен, Шедув, который с Заду, - глумливо усмехнулся зорз, и вся толпа воинов захохотала шутке вождя. - Но от тебя все равно попахивает мертвечиной. Ты уж извини.
Птицелов красноречиво сплюнул, а чахоточный зорз у него за спиной зашелся в мучительном, сухом кашле. Холодало уже заметно - некоторые воины поеживались на ветру, кутались в плащи, запахивали шеи большими платками, которые чудины расписывают символами своих родовых предков. Книгочей болезненно ощутил, как у него стало пощипывать пальцы ног. В воздухе оживал, разрастался и крепчал самый настоящий морозец, что для летнего времени или даже поры ранней осени было невероятным.
Патрик спиной чувствовал, что паром уже приблизился настолько, что должны быть видны темные обугленные полосы на его невысоких бортах. Видели это и враги - воины загалдели, наперебой указывая друг другу на подходящую к берегу лодку Великой печали, о которой они что-то смутно слышали лишь в легендах и рассказах знахарей и колдунов. Шедув тоже быстро оглянулся.
- Ты напрасно надеешься на Гара, - заметил Птицелов, постукивая о сапог легким прутиком. - Он не поможет тебе. Приглядись внимательней.
Это могло быть уловкой, но Шедув поверил, хотя прежде чем обернуться еще раз, он сделал несколько шагов назад, ближе к краю платформы. Книгочей с тревогой ждал, не упуская из виду ни одного движения в стане воинов.
- Посмотри и ты, всезнающий друид, - бросил Птицелов. - Может быть, эта картина несколько охладит ваш пыл. Хотя, - он тоже слегка поежился, - становится и впрямь прохладно. Даже чересчур, если только я верно осведомлен о порядках в здешних местах.

Паром подошел уже почти к самой пристани. Посредине его неподвижно стоял Гар. На лице псоглава застыло невероятное напряжение всех его сил, но сдвинуться с места паромщик не мог. На него было наложено заклятие, но какой силы и природы должна была быть магическая словесная формула, чтобы сковать невидимыми цепями по рукам и ногам это фантастическое существо, представить было невозможно. У псоглава сейчас жили только глаза, которые медленно переводили свой взгляд с одного зорза на другого. На воинов Гар не смотрел. И еще Книгочею показалось, что в глазах паромщика застыл какой-то немой крик или призыв, хотя губы его были плотно сомкнуты.
- Ну, как? - поинтересовался Птицелов, обращаясь к Шедуву. - Прошу понять меня верно! Это вовсе не демонстрация силы, просто дорогу туда, - зорз указал на темнеющий вдали противоположный берег, - мы найдем и сами. Провожатые нам не слишком нужны. Но река, похоже, пропустит нас только с ним.
Птицелов указал на застывшее изваяние Гара.
- На той стороне нет места смертным, - возразил Шедув. - Думаю, у вас еще есть возможность возвратиться.
- А у тебя еще пока есть возможность подумать, - в тон ему ответил Колдун, массируя и разминая пальцы. Из его рта уже показался слабый парок - холодало нешуточно.
Отпущенник положил руку на эфес меча - таков был его безмолвный, но красноречивый ответ.
- Думаю, ты совершаешь ошибку, - сказал Птицелов так, словно искренне желал добра старому другу. - Мы все равно взойдем на паром, чего бы это нам ни стоило. Разница только в том, что тут скоро будут трупы - много. Или их не будет вовсе.
Он с сомнением взглянул на Шедува и Книгочея, словно стремясь убедиться в том, что их действительно можно убить обычным земным оружием, или же отпущенника и друида все-таки придется устранять каким-то другим, менее приятным способом.

И вдруг среди воинов произошло замешательство. Кто-то быстро и бесцеремонно пробирался сквозь их ряды, поминутно бормоча извинения и недовольно бурча что-то об опоздании. Воины недовольно расступились, и к причалу стремительно выскочил запыхавшийся старичок. Он был лыс, как коленка, одет в какое-то подобие монашеского рубища с оборванными тесемками и зияющими прорехами в самых причудливых местах, словно перед тем, как появиться в этом скорбном месте, его долго трепали базарные собаки. Тем не менее, уверенности ему явно было не занимать. Чуть ли не растолкав дюжих воинов, умудрившись даже вычурно обругать кого-то из этих отборных головорезов, старичок пробился к причалу. Он бегло оглядел обороняющих его отпущенника и друида и затем строго воззрился на Птицелова, который, похоже, был в некоем замешательстве от появления на сцене нового персонажа явно пробуксовывающей драмы.
- Я, прошу меня простить великодушно, часом, не опоздал?
Старичок смотрел на Птицелова, требуя ответа, а у зорза, похоже, иссякали последние капли терпения.
- Смотря куда, добрый человек, смотря куда, - ответил Птицелов, а Старик взглянул на него одним глазом. Его белок неестественно вывернулся, и у Книгочея невесть отчего вдруг отчаянно зачесался собственный глаз.
- Ну, как же, - продолжал старичок, - как я понимаю, тут меня должна ожидать, в некотором роде, эээ… ладья. Скорбный челн, так сказать, - поправился он, обращаясь непосредственно к Птицелову.
- Сегодня твой скорбный челн отдыхает, - презрительно сказал сквозь зубы Старик. - И тебе тоже советую пока отдохнуть. Полежишь где-нибудь тут, в тенечке, глядишь, и дождешься своей судьбы.
У зорза, как и у всех остальных участников драмы, уже струился легкий парок изо рта, поэтому эти слова из его тонких уст большой ящерицы прозвучали откровенно издевательски, что не ускользнуло от внимания странного опоздавшего.
- Видите ли, почтеннейший, - сказал старичок со смесью обиды и внутреннего достоинства, - я обучался в лучшей академии Дерпта, прослушал курс высшего магнетизма и корпускулярной алхимии, а также немало других наук, к которым, поверьте, имею глубокое, а отнюдь не поверхностное, как вы, может быть, изволите полагать, приобщение. Посему, сударь, с вашей стороны было бы крайне невежливо пренебрегать в беседе со мною такими святыми для всех добрых и богобоязненных людей понятиями, как терпимость, благожелательность и уважительное отношение к особам, обремененным высокой ученостью и, будьте покойны, не меньшей учтивостью!
- Господи, да уберите куда-нибудь этого дурака, - болезненно поморщился, как от приступа зубной боли, Птицелов.
- Ты кто будешь? - в упор спросил старичка подошедший к нему вразвалочку Колдун.
- Кем я теперь буду, любезный человек, мне покуда не ведомо, - развел руками старичок и неожиданно звучно шмыгнул носом. - Поскольку сие неведомо ни одному смертному, переместившемуся, так сказать, в обитель потустороннюю, юдоль печалей и обиталище духов.
- Кто ты есть такой, идиот? - по слогам повторил Колдун, вперив в старичка начинающий разгораться темным, опасным огнем тяжелый взгляд.
- Ежели хотеть знать изволите, кем мне быть приходилось до пребывания в сих печальных обстоятельствах, то был я философ. И еще - естествоиспытатель, но не от призвания, а по зову, так сказать, сердца, - заметил драный философ. - Поскольку к вопросам натуры и природоустроения всегда живейший интерес имел.
- Послушай же меня, философ, - тихо процедил Колдун, продолжая массировать и разминать затекшие пальцы. - Если ты, неумеха и придурок, умудрился опоздать даже на Паром Слез, то отойди покамест в сторонку и остынь. Нам не нужна твоя никчемная душа, но ты меня лучше не раздражай, иначе враз полетишь в огонь. Хорошо понял?
Старичонка забегал глазками, засуетился, что-то сокрушенно шепча себе под нос, и в нерешительности оглянулся на причал, где застыли два безмолвных наблюдателя этой забавной сцены. В тот же миг паром тяжело ударил в переднее мощное бревно причала. Скорбный челн пришел за философической душой.
Покойный философ тут же взбодрился, глаза его заблестели - он явно узнал Паром Слез по многочисленным путаным описаниям и туманным намекам в милых его сердцу ученых книгах из академической библиотеки.
- Позвольте, господа ангельские воители, - воскликнул старичок, - так вот же он, этот паром, верно?
И он обратился теперь за поддержкой к противоположной стороне, заискивающе взглянув на Шедува, тоже безошибочно определив в нем старшего.
Отпущенник молча кивнул, чем тут же вызвал у старичка прилив энтузиазма.
- Значит, он пришел за мной? - философ обвел взглядом причал, отряд воинов, окруживших Шедува и Книгочея, прибрежный песок, пустые лавки для ожидающих. После чего он замахал рукой застывшему на пароме псоглаву.
- Я к вам, господин паромщик, я к вам. Возьмите меня, пожалуйста, на борт и простите великодушно за опоздание - такой уж я рассеянный, право слово.
Однако паромщик ничего не ответил философу, продолжая взирать на него с высоты палубы в позе, выражавшей откровенное равнодушие и безразличие к его несчастной судьбе, которая, получается, горазда играть с философами злые шутки не только при их жизни.
Злополучная душа мигом переменила тактику, избрав лучшей формой защиты нападение.
- Так что же это получается? - визгливо воззвал старичонка к высшей справедливости, которая навряд ли обитала и на этих печальных водах. - Выходит, если ты не торопился в мир иной, стремясь, так сказать, привести все свои дела в порядок, дабы предстать перед Создателем в лучшем, как говорится, виде, значит, мне теперь уже и места не хватит, а? Неужели вы не понимаете, досточтимый перевозчик, что коли меня сюда направил э-э-э… рок, то отныне я, стало быть, ваш. Или нет?
- Он тебя не слышит, растяпа, - тихо сказал с помоста Книгочей, и в это время псоглав вдруг медленно проговорил одними губами, с трудом ими шевеля.
- Не «наш». Скажи правильно.
- Простите, что вы сказали? - озадаченно пробормотал философ, глядя на паромщика. Странно, но необычное обличье перевозчика на Реке без Имени эту мятущуюся душу, по-видимому, ничуть не смущало.
- Он сказал «произнеси правильно», - усмехнулся Шедув. - Не «наш», потому что он - паромщик - один. Понимаешь?
- Как же тогда, - душа была само недоумение, - как сказать правильно?
- Руби его! - крикнул Колдун воину, который стоял к старичонке ближе всех. Приказание не заставило себя ждать, но в тот миг, когда рослый чудин выхватил из ножен меч и размахнулся, из руки Шедува с коротким свистом вылетела маленькая стальная звездочка. Сюрикэн врезался воину точно в переносицу и, войдя между глаз наполовину, вышиб из пробитой головы фонтанчик ярко-красной крови. Злополучный философ в это время как раз говорил:
- Получается, не «ваш», а «твой»… Я твой?
Он укоризненно развел руками.
- Так выходит? Но ведь это невежливо! Мы с вами, почтеннейший, пока еще едва знакомы!
Что намеревался еще сообщить паромщику старичонка, так никто и не узнал. Стоящий рядом с убитым чудином невысокий сотник не сплоховал: быстро размахнувшись коротким копьем с широким плоским наконечником, он пронзил болтливую душу насквозь, и она, издав жалобный вскрик, моментально превратилась в облачко пара. Резкий порыв ветра подхватил ее, швырнул вверх, как котенка, и, кувыркая, помчал над рекой, туда, где темнела линия противоположного берега. Видимо, здесь ветра дули только в одну сторону, или так уж бедняге было предначертано.
Короткий рев, прыжок, слегка прогнувшиеся доски - и вот уже рядом с Шедувом и Книгочеем стоял паромщик. Он покосился на защитников причала и обнажил клыки, демонстрируя то ли улыбку, то ли ярость.
- Он произнес заветное слово - «ятвой», - рыкнул он. - После этого время на моем пароме всегда начинает новый виток.
Гар с хрустом потянулся, обвел ряды воинов холодным хищным взглядом и демонстративно, по-собачьи почесался ногой, выказав невероятную гибкость членов и не меньшее презрение к противнику.
- Зачем вы здесь, люди и смертные? - спросил Гар, проницательно выделив в толпе зорзов. - Вы уже напали на меня, а Привратники этого не простят. Хотите драться?
- Можно и без драки, - предложил Колдун. - Если ты перевезешь нас на тот берег! Мы хорошо заплатим. К тому же, ты сможешь нас забрать на обратном пути, и тогда твоя плата утроится.
- И, кстати, мы теперь будем здесь бывать часто, - заметил Лекарь, скользнув по Книгочею ненавидящим взглядом. - В твоих интересах, чтобы мы пользовались только твоей лодочкой, перевозчик.
- Людей на тот берег перевозить нельзя, - покачал головой Гар, обводя ряды воинов и зорзов недобрым взглядом. - Это строжайше запретили Привратники. Здесь перевозят только души. К тому же, - паромщик прищурился, - среди вас есть нелюди.
- Да ты ведь и сам из их числа, волчье сердце, - покладисто промолвил Колдун, чуть ли не подмигнув Гару. Тот в ответ только презрительно фыркнул и выразительно зевнул, обнажив два ряда мощных зубов.
- Я тут хозяин, - сухо сказал псоглав. - Думаю, что этим все сказано. А нелюди - все равно смертные, поэтому убирайтесь, пока я не вспомнил, что вы пытались наложить на меня чары.
- Мы все здесь смертные, - кротко заметил Птицелов. До этого момента он молча стоял в толпе воинов, цепко оглядывая особенности устройства парома.
- Это верно, - согласился Гар. - Вот только некоторые - больше других. Так что можете убираться туда, откуда пришли - сюда вернуться еще успеете.
- Ну, смотри, собачий сын, - мстительно проговорил Лекарь. - Твоя башка будет торчать на мачте твоего занюханного парома вместо флага, это уж будь уверен.
- Не раньше твоей, сын шакала, - зарычал паромщик. - Теперь я точно повезу тебя на тот берег, только на середине реки я не премину сбросить твою паршивую душу в огонь.
- Ты будешь биться вместе с нами, Гар? - улыбнулся Книгочей.
- Я буду биться сам за себя, - уточнил псоглав. - Если я перевезу хоть одного здравствующего на тот берег, меня прибьют Привратники и выгонят отсюда взашей. А где я еще найду себе такую тепленькую службу?
Он хохотнул, видя, как сбоку из воды выбился шальной клочок огня и тут же погас. Затем наклонился к обоим приятелям и сказал, доверительно понизив голос:
- Когда я выкупал тут место, я только за этот паром отдал четверть души!
Книгочей не выдержал и расхохотался, а Шедув тут же отбил мечом брошенный в него снизу длинный дротик.
И они встали рядом на шатком причале - отпущенник, друид и псоглав. Затем посмотрели друг на друга - и сделали шаг вперед. А за ними на волнах мерно покачивался паром, стоящий четверть широкой души.

Первую волну нападавших защитники парома отразили без потерь. На песке осталось лежать несколько раненых и убитых чудинов и ильмов, причем добрую половину записал на свой счет псоглав. Понаблюдав за Книгочеем в деле, Гар неодобрительно хмыкнул и забрал у него железный штырь. Взамен он всучил друиду отобранный у одного из мечников длинный и тяжелый клинок, хорошо сбалансированный и с удобной рукоятью. Замена пошла на пользу: друид успешно сдержал натиск двух свирепого вида воинов, наседавших на него разъяренными волками, а псоглав, вооруженный теперь внушительных размеров стальным жезлом, держал на почтительном расстоянии целую толпу копейщиков, с самого начала обломав три или четыре древка и столько же ног и рук.
Тем временем ветер и холод усиливались, превращаясь в настоящий вихрь. Он отчаянно сек лица и руки мелкими осколками какой-то изморози, уж очень похожей на лед. Над рекой медленно струились клубы морозного тумана, но вдоль поверхности воды нет-нет, да и пробегали легкие язычки пламени. Несколько лучников опустили ставшие теперь бесполезными их смертоносные дальнобойные орудия - тетива луков безнадежно намокла, и луки больше не натягивались.
Воины - мечники и копейщики - расступились, и к причалу подошли трое зорзов. Защитники причала слаженно шагнули назад, держа паром у себя за спиной, и теперь он стал к ним уже гораздо ближе. Трое зорзов легко вскочили на край причала и остановились, выбирая соперников. Затем один стремительно шагнул в сторону, другой занял его место, третий сместился чуть назад. Выбор был сделан.

Лекарь готовился к бою с Книгочеем. Маг и друид стояли друг против друга; две пары твердых рук и два холодных сердца; необъяснимая, с точки зрения друида, ненависть и ответная осторожность - все это сейчас должно было схлестнуться не на живот, а на смерть. Патрик по-прежнему крепко держал в обеих руках тяжелый северный меч, у Лекаря же в руке был короткий светлый жезл, от которого друид не ждал ничего хорошего.
Против Шедува должен был сражаться Старик. Но отпущенник был уверен, что Старик сам вызвался биться в центре, потому что слева стоял его хозяин - Птицелов.
Против Птицелова оказался паромщик. Собакоголовый воитель догадывался, что ему достался самый опасный и, главное, непредсказуемый противник. Он пристально разглядывал Птицелова, который был спокоен и, как всегда, чуточку расслаблен. На губах зорза застыла улыбка капризного разочарования, а руки Птицелова были пусты.
Старик кинулся в бой первым. Выпад его массивного обоюдоострого меча серебристый клинок с вязью переплетенных черных листочков и хвостатых птиц отразил, выбив из своего соперника целый сноп искр. Запал первого столкновения был истрачен не напрасно - каждый почувствовал силу противника, и теперь предстояла проверка на гибкость и выносливость. Третья проверка должна была быть на технику, при условии, что каждый из воителей при этом еще оставался бы в живых. Старик и отпущенник закружили вокруг, и теперь каждый ожидал удобного момента для единственного удара - у этих мечников зря тупить клинки было не принято.
Лекарь уверенно отразил натиск Книгочея, отбив хрупким на вид посохом тяжелый клинок с такой легкостью, словно это была простая дубовая палка. Без сомнения, посох зорза был укреплен магией. Почувствовав в воздухе ее слабые вибрации, Патрик сразу насторожился и из нападения перешел к обороне. Лекарь тоже не торопился лезть на рожон, и противостояние обоих мудрецов стало напоминать партию в новомодную восточную игру, в которой соперники сражались посредством разномастных костных или деревянных фигурок, передвигая их по черно-белым квадратам своих боевых полей.
Битва Гара и Сигурда поначалу напоминала поединок равных соперников, однако затем псоглав получил болезненный ожог морды пламенем, которое зорз легко извлекал из своих ладоней. Гар здорово разозлился. Когда паромщик нападал, зорз отражал его натиск каким-то невидимым оружием - здоровенный стальной штырь Гара неизменно замирал всего в каких-нибудь двух ладонях от груди Птицелова, остановленный голыми руками зорза, а их железяка паромщика тоже никак не могла коснуться хоть раз. Псоглава смущало то обстоятельство, что он не знал подлинных размеров невидимого щита зорза К тому же щит вполне мог оказаться и разящим оружием. Однако в пылу боя псоглав перестал об этом думать и скоро решительно пошел вперед всей своей массой, намереваясь смести с пути Птицелова и столкнуть тонкую фигурку зорза с причала. Трижды он отлетал назад, отброшенный магией противника, и, наконец, сломал ее защиту, дорвался до груди зорза и попытался рвануть врага когтями.
Крик псоглава, больше напоминающий жалобное, предсмертное рычание льва, заставил мгновенно обернуться и Патрика, и Шедува. Псоглав на глазах у них медленно пятился назад, к спасительному парому, судорожно зажимая обеими руками живот. Птицелов протянул к нему вытянутую руку, и с кончиков его пальцев сорвались пять огненных стрел, устремившихся к паромщику. Гар поднял руки, заслоняя лицо, и Патрик с ужасом увидел зияющую в животе псоглава страшную дыру с обожженными краями, из которой рывками выбивался седой дым. Удар молний отбросил паромщика назад, он с трудом удержался на ногах, пьяно балансируя на углу причала. И в этот миг его ударили в грудь и шею молнии из левой руки Птицелова. Раздался страшный рев, и Гар, отчаянно взмахнув рукой, упал навзничь с причала в воду. Из нее тут же взметнулось пламя, что-то в нем завизжало, загудело, и вода сомкнулась над головой паромщика, втянув вниз огонь. Теперь только большие пузырящиеся круги расходились сбоку от причала, да еще от воды поднимался быстро редеющий угольный дым.
«В кипящей воде можно сварить все», - мелькнуло в голове Книгочея. «Даже если это - кусочек неземного, вселенского тепла». Кто это ему сказал сейчас? Ветер, застывший в воздухе? Или, может быть, странные, непостижимые боги Шедува, которым так же странно поклоняются в причудливых, непостижимых краях, где кровь и река текут одинаково медленно, а избежать боя считается признаком силы?

Обе пары воителей разошлись, и Лекарь что-то быстро шепнул Старику. Тот кивнул головой и внимательно оглядел Птицелова. Его дражайший хозяин был цел и невредим, только одежда была здорово разорвана на груди. Воины, столпившиеся у причала и превратившиеся в невольных зрителей поединков, вдруг зашумели, закричали и стали указывать друг другу на реку. Защитники причала быстро оглянулись.
На Реке творилось неладное. Повсюду по воде вспыхивал огонь и затем угасал, как будто разлитая на поверхности воды нефть медленно тонула. Это тоже был поединок, но уже проигранный теплом. Огонь Реки без Имени повсюду опускался на дно, уступая место своему противнику, сейчас - более грозному и могущественному. Ледяной вихрь над причалом усилился, и теперь снежная пыль и мелкие кусочки льда понемногу засыпали песок у причала. Затем послышался странный, громоподобный звук, который пронесся вдоль берегов, причем на пароме был слышен и гул с противоположного берега. Это на всей реке остановилась вода!
- Что там? - Книгочей приложил ко рту ладонь наподобие рупора, стремясь перекричать вой ветра.
- Не знаю, но, по-моему, Реку без Имени сковывает лед, - откликнулся Шедув. Он уже опустил полумаску, скрывающую всю нижнюю часть лица, на котором теперь остались видны лишь глаза.
Тихое глубинное потрескивание слышалось отовсюду. Все замерли: зорзы на помосте смотрели вдаль поверх голов друида и отпущенника, а воины на берегу - те просто оцепенели, потому что впервые лед схватывал в считанные минуты такую мощную реку у них на глазах.
- Время двинулось, - сказал Птицелову обернувшийся Старик.
- Слишком быстро, - пробормотал Птицелов, утративший свою обычную невозмутимость. Теперь его глаза были расширены, крылья носа раздуты, он был возбужден, и даже руки зорза слегка дрожали.
- Слишком быстро! - вновь повторил Птицелов и, покачав головой, потрясенно прошептал. - Но ведь это неправильно… Этого просто не может быть!
Старик зарычал и бросился на Шедува как огромная костистая гончая. Шедув легко отразил его удар и, неожиданно выбросив ногу, отбросил зорза. Старик покатился по помосту, и Книгочею в пылу боя даже почудилось, что он слышит стук о доски мосластых ног. Подняться сразу Старик не смог, и на отпущенника бросился появившийся на причале зорз, которого Шедув однажды захватил в замке храмовников. Видимо, теперь он стремился взять верх и рассчитаться за прошлый позор. Мечи с лязгом столкнулись и тут же отступили - соперники были примерно одного роста, и Кашляющий зорз был гибок и изворотлив не менее своего восточного врага. Теперь соперничали ловкость и ум, к тому же манера вести бой у зорза была сходна с приемами отпущенника.
Птицелов одобрительно хмыкнул. Не случайно именно он когда-то посоветовал Хворому не пытаться восстановить прежние навыки искусного мечника, подорванные его страшной болезнью, а пойти в обход силы, которую уже не вернуть, заменив ее южной ловкостью и утонченностью востока. Теперь соперники были достойны друг друга, только Кашлюнчик все-таки был немного потяжелее. «Много спит» - покачал головой Птицелов, наблюдая за боем с видом престарелого учителя, который радуется успехам возмужавшего ученика. Хотя Хворый и Птицелов на вид были примерно одних лет.
Книгочей тем временем отбивался от Лекаря, тот явно перешел в наступление.
Двое Знающих оказались друг против друга не случайно. Лекарь чувствовал в Книгочее самого опасного противника, даже не столько для себя, сколько для того великого предприятия, которое им предстояло сегодня завершить. Отпущенник для Лекаря был всего лишь искусным бойцом, не более, а в друиде он предполагал очень опасную магию, которая способна свести на нет все, что они так тщательно выстраивали с Сигурдом последние несколько дней. Магическое нападение всегда предполагает магический же ответ, поэтому Лекарь, опасаясь неизвестных ему возможностей друида, пока вел бой только силой оружия.
Книгочей же начал потихоньку уставать. Раза два он споткнулся на ровных досках помоста, один раз пропустил удар посоха, отчего у него теперь сильно болела левая рука, а только что его спасло лишь чудо. Зорз, нагнувшись, ушел от меча, скользнул ему под руку и коротко, но очень сильно, ткнул его снизу вверх, целясь в подбородок. Патрику стоило огромного труда успеть отвести удар посоха локтем и без того больной руки, и в следующую минуту Книгочей вынужден был отступить на край причала. В полуметре от досок настила уже не покачивался, а неподвижно стоял паром псоглава. Он тихо поскрипывал под сжимающими его борта льдинами, толщина которых неуклонно росла. Книгочей даже подумал, что, в крайнем случае, можно будет рискнуть и спрыгнуть на лед, если только волшебный огонь не обманул и действительно умер на дне реки.
Тем временем слева донесся крик боли. Зорз, который дрался с отпущенником, бессильно лежал на досках, которые под ним начали набухать кровью. Рядом стоял Шедув, держа наготове меч. Какой секретный вольт применил он, каким обманным движением усыпил бдительность кашляющего зорза, Книгочей не видел. Зато он видел, как к отпущеннику быстрым шагом через весь помост шел Птицелов.

Предыдущая страница 18 Следующая страница


19 Сергей Челяев

- Я ждал этой встречи, - негромко сказал Птицелов, подбирая валяющийся рядом с раненым Хворым его меч.
Отпущенник ничего не ответил, только переложил меч из одной руки в другую, для чего-то оставляя правую руку свободной. Зорз сделал несколько пружинящих, кошачьих шагов, обходя противника, и затем быстро прыгнул. Шедуву показалось, что на него свалился осколок огромного утеса, и он пытается удержать его рукой с зажатым в ней мечом. Он еле удержался на ногах, чувствуя, что второго такого натиска он может не сдержать. Тогда он медленно двинулся, обходя Птицелова справа. Так они продолжали кружить до тех пор, пока зорз, резко остановившись, не выбросил вперед свободную руку, метя стрелами молний Шедуву прямо в грудь. Однако отпущенник был готов к этому: он протянул к огненным стрелам правую руку, в которой что-то блеснуло. Раздался громкий треск, и в воздухе запахло паленым - рука Шедува отразила молнии!
- Ага, - удовлетворенно кивнул Птицелов. - Зеркало Валанда, если не ошибаюсь.
Шедув только усмехнулся, внимательно следя за обеими руками зорза.
- Магическими штучками тебя снабдили Привратники? - крикнул Птицелов и, не дождавшись ответа, подмигнул противнику.
- Какой из них - Темный или Светлый? Или, может быть, оба?
- Темный, - одними губами шепнул человек востока.
- Так я и знал, - заметил Птицелов. В это время порыв ветра перехватил ему горло, и зорз раздраженно отвернулся, силясь совладать с разыгравшейся стихией. Затем посмотрел на противника с новым интересом.
- А зима - это тоже их работа?
Книгочей, который с трудом отбивался от наседающего Лекаря, тут же навострил уши. Чувствуя, что плохо слышит из-за шума завывающего снежного вихря, он даже сделал несколько выпадов, отогнав зорза, после чего сам немного сместился ближе к своему товарищу.
- Не знаю, о чем ты говоришь, - ответил Шедув, кляня себя за то, что, один раз ответив, позволил зорзу втянуть себя в диалог.
- Тогда посмотри вокруг - что это, если не зима? - спросил Птицелов. - И что это, если не твои происки?
- Думаю, у тебя и так немало врагов, - предположил Шедув.
- В самом деле? - Зорза, казалось, всерьез заинтересовали слова врага. - Это стоит обдумать!
Книгочею показалось, что Птицелов сейчас вовсе не юродствует, а ему действительно пришла в голову какая-то очень простая и очевидная мысль, о чем он прежде почему-то не мог догадаться. И по мере того, как к нему приходило теперь это понимание некой истины, какой-то простой разгадки, лицо зорза медленно наливалось кровью.
- Щенок! - совсем не к месту вдруг заорал прозревший Птицелов, потому что отпущенник никак не подходил под это определение хотя бы по возрасту. - Ян все-таки обманул меня, а? Нет, каков молодец?!
Зорз внезапно замер, словно только что уходил куда-то далеко, в свои собственные, непостижимые никем мысли. А затем хитро глянул на Шедува и злобно улыбнулся.
- Значит, у меня есть только два шанса! Здесь и там! Но там я могу уже не успеть. Если только…
И он внезапно ринулся на Шедува, стремительно нанося сокрушительные удары мечом. Отпущеннику показалось, что он сам загудел, как стальная пластина, отражая бешеный натиск зорза. Бой закипел с новой силой, и несколько воинов посмелее взобрались на помост и теперь стояли поодаль, следя за этим страшным соревнованием. Книгочей скользнул по ним взглядом и вдруг остановил руку на полузамахе.
- Эй, ты, зорз! - крикнул он противнику. Лекарь сверкнул исподлобья ненавидящими глазами и не откликнулся.
- Слышишь, зорз? - не унимался Патрик. - Почему вы сражаетесь с нами? Ответь!
Лекарь сделал два шага назад, дабы враг, если желает ослабить его бдительность, не достал его выпадом меча.
- Потому что нам нет рядом места на этой земле, - глухо сказал он. - Или вы, или мы. Победит тот, кто останется.
- Это мне ясно и без тебя, - вновь крикнул Книгочей, чем вызвал новый заряд злобы у Лекаря. - Почему с нами сражаетесь вы, а не ваши воины? Вон их сколько, дармоедов!
Говоря это, Патрик ничем не рисковал. Он сейчас понимал, что воины давно могли навалиться на них всем скопом, но их почему-то сдерживали зорзы.
- А ты еще не понял, знайка? - в тон ему откликнулся Лекарь и оскалился в злой усмешке. - Нам нужен паром. На ту сторону. Но собачий сын сдох, и теперь нужен другой перевозчик. Им будет один из вас.
- Почему?
- Потому что вы уже ступали на паром с разрешения его хозяина. А ступивший на Паром Слез становится его частью, и река пропускает его. Всех других - нет.
- Но ведь кругом уже лед, - чуть не засмеялся Книгочей, слыша сбоку звон отчаянной рубки и короткие, отрывистые вскрики дерущихся. - Вы думаете, мы вас всех на себе потащим? Где логика?
- Она рядом, друид, - зловеще ответил Лекарь, глядя на Книгочея в упор. - Ближе, чем ты думаешь. Чтобы переправиться на тот берег этой проклятой реки, не нужен весь проводник. Достаточно, чтобы с нами была часть проводника, та, которую знает река. Например, - зорз взглянул Патрику на ноги, - твоя ступня…
Книгочей похолодел. Но это продолжалось недолго - Лекарь вновь ринулся вперед, и теперь друида не покидала мысль, что зорз все время целит ему в ногу.
В какой-то миг Книгочей бросил взгляд на сражающегося рядом Шедува - он был все еще ошеломлен услышанным от Лекаря. Шедув заметил его и кивнул - отпущенник слышал все, что сказал зорз, и теперь подтвердил это.

Шедув оборонялся против наседающего Птицелова. Странная магия живого огня зорзов постепенно пересиливала удивительное боевое искусство отпущенника. Он сдержал уже несколько молний зеркалом, но это не могло продолжаться бесконечно. И в очередной раз, отражая огонь Птицелова, магическое зеркало треснуло и рассыпалось в руке отпущенника черными и серебристыми осколками амальгамы. А следующий удар огня сшиб воителя с ног, и Шедув распростерся на краю причала.
Он не издал ни звука, хотя и испытывал сейчас страшную боль. Но Книгочей боковым зрением увидел, что Птицелов на полусогнутых ногах, крадучись, подбирается к его лежащему товарищу, и кое-как отпихнув от себя вконец осатаневшего Лекаря, стремглав помчался к Шедуву, моля по дороге все на свете божества, чтобы он был еще жив. Патрик с разбегу налетел на Птицелова, и удар его тела был так силен, что он опрокинул зорза наземь! Если бы Книгочей остановился и воспользовался мечом, может быть, все дальше повернулось бы и по-другому. Но друид сам был ошеломлен неожиданным столкновением и еле удержался на ногах, чтобы не свалиться между причалом и бортом парома. Однако эта неожиданность сослужила ему неплохую службу.
Лекарю Книгочей сослепу от возбуждения весьма удачно заехал эфесом меча в лицо, и тот тряс головой, пытаясь проморгаться, в то время как один его глаз стремительно заплывал синюшным кровоподтеком. Птицелов также упал как-то неловко, на спину, и от удара о дощатый причал у него из груди сразу вышибло дыхание. Сейчас зорз медленно пытался подняться, судорожно хватаясь за горло и выискивая блуждающим взглядом врага. А Книгочей в эту минуту, бросив меч - свое единственное сейчас оружие, тяжело тащил Шедува, обхватив его за подмышки, на паром. Отпущенник был без чувств, от его одежды на груди остались обгоревшие и перемазанные в запекшейся крови лохмотья. Полумаска тоже была окровавлена, но Шедув еще дышал. На палубе Книгочей остановился на миг, сорвал ее с лица раненого и увидел, что губы отпущенника разбиты. В это мгновение они раскрылись, и какой-то звучный, чужой и невероятно далекий голос вдруг произнес:
- Он жив?
- Кто??? - выдохнул Книгочей.
- Неживущий по имени Шедув, отпущенный по воле обеих сторон бытия, - последовал ответ. Друид протер глаза грязными кулаками - устами раненого с ним говорил кто-то другой, и это мог быть только…
- Кто это говорит? - прошептал Книгочей.
- Его Повелитель, друид, - последовал ответ. - Ведь ты тоже, кажется, уже Неживущий?
Книгочей бросил отчаянный взгляд на причал; ему показалось, что зорзы уже стоят над ним, ухмыляясь, с поднятым оружием. Но картина, которая предстала перед ним, заставила друида обомлеть.
На краю причала в причудливых, неестественных позах застыли Лекарь и Птицелов. Первый уже занес ногу над темнеющей внизу водой, его рот был раскрыт в злобной гримасе или немом крике. Второй догонял его, еще касаясь рукой досок, зато с пальцев другой руки Птицелова стекали, мерно покачиваясь, пять сосулек, внутри которых пульсировало остановленное во времени пламя.
- Сейчас паром уйдет, - сказало никогда не виданное Книгочеем высшее существо устами Шедува, который по-прежнему был без чувств. - На той стороне они вас не достанут - Река не пустит. Сейчас мне нужен Шедув.
Существо помедлило. Затем с удивлением добавило:
- А теперь, выходит, что и ты. Ты делаешь Выбор?
Книгочей обернулся и посмотрел на тот берег. По ледяным торосам замерзшей Реки без Имени до него было уже не так далеко, как казалось прежде.
- Время истекает, - предупредил его голос Привратника. - Я не могу сдерживать его ход так долго. А без вас Река их не пропустит. Даже по льду.
- Но ведь там… - Книгочей облизнул пересохшие растрескавшиеся губы, чувствуя на языке вкус собственной крови. - Ведь там уже - Смерть?
- Не в твоем понимании, - терпеливо ответил Привратник. - Но, в общем, ты прав. Сейчас приходит время отступить, чтобы продолжить бороться дальше.
Книгочей молчал. Привратник ждал. А время тихо звенело, угрожая вот-вот рассыпаться совсем.
- Время истекло, - произнес далекий голос, и одновременно тихо застонал приходящий в себя, возвращающийся Шедув.
- Я останусь, - тихо сказал Книгочей. - Я знаю, что делать. Река замерзла не случайно. Время зорзам уже не остановить.
- Хочешь поймать их в ловушку? - с каким-то горьким удивлением спросил голос.
- А я могу убить их сейчас, пока они неподвижны? - в свою очередь быстро спросил Книгочей, оглядываясь в поисках хоть какого-нибудь оружия.
- Время стоит только, пока ты на пароме, - ответил Привратник. - Через несколько мигов оно оттает.
- Я все-таки останусь, - ответил Книгочей. Сейчас ему было очень страшно, но он чувствовал себя самым последним, кто еще в силах все изменить. И он шагнул обратно на причал.
- Тогда прыгай вниз, на лед, - велел голос. - И учти…
Что должно было учесть, друид не расслышал в страшном треске, с которым Паром Слез выломился из ледяного плена и стремительно покатился по сверкающей глади застывшей реки к другому берегу. А на краю причала ожили оба зорза.
Лекарь и Птицелов в недоумении смотрели на исчезающий вдали паром, мчащийся как самокатные сани из русинских сказок. Он уносил Шедува на Ту Сторону замерзшей Реки, в мир Смерти. И теперь Книгочей оставался один против всех.
Правда, воины на берегу и причале, похоже, давно разбежались, если только в этой призрачной стране было еще куда идти живым. Во всяком случае, зорзы стояли на причале одни, пытаясь сообразить, что же с ними только что произошло.
Книгочей прыгнул на лед.
Где-то далеко, на том берегу раздался странный серебряный звон, словно там кто-то быстро перетряхнул тысячи маленьких серебряных колокольцев. Друид не знал, что это паром достиг земли и рассыпался на тысячи льдистых осколков. И тут издали до него донесся тихий зов.
- Друи-и-и-д!
Это мог быть только Шедув. И он звал его к себе. На Тот Берег…

Книгочей заколебался. Он сейчас видел, что зорзы примериваются спуститься к нему, на лед, но пока еще опасаются, не зная, как их встретит замерзшая Река. Все-таки берег был близко, рукой подать, а он все еще оставался для них проводником. Или не он весь, а всего лишь часть его. Оказывается, им не нужны были ни его бессмертная душа, ни его согласие. Им была нужна всего лишь его ступня. Даже отдельно от него. Как пропуск…

Патрик в замешательстве оглянулся. Что ж, он уже сделал свой выбор. Выбор Патрика Книгочея, уроженца острова айров, Зеленого друида и уже - не живущего в общепринятом смысле этого слова. Этот выбор Привратник назвал ловушкой для зорзов. Почему? И, кстати, кто он был - темный Привратник или светлый? Если он был повелителем Шедува, то, наверное, все-таки темный. Но это сейчас не имеет никакого значения. Сейчас вообще ничто уже не имеет значения, кроме времени. А сколько его еще осталось? И успеет ли он продержаться?
Лекарь мягко спрыгнул на лед, огляделся. С ним ничего не произошло, Река не испепелила пришельца огнем, не утопила, не заморозила. Она не сделала ничего, и тогда вслед за своим подручным с причала спустился Птицелов. На своем поясе Книгочей увидел невесть откуда взявшийся там меч Шедува. Привратник, подумал Книгочей и тут же оборвал себя. Нет, это слишком невероятно. Им нет дела до смертных. Скорее уж, он просто подобрал его в забытьи, не отдавая себе в этом отчета. И вот теперь настал час меча.
Книгочей шагнул назад, не оглядываясь. И еще - шаг за шагом он уходил вглубь ледяного покрывала, накрывшего реку за каких-нибудь два часа.
- И помни… - эхом раздался в его голове слабый голос Привратника. - Огонь обновляет все.
Патрик посмотрел вниз, себе под ноги. Там были синеватые наледи, полыньи, еще не схваченные в хрустальный плен на поверхности льда, а внизу, под ним бежали пузыри, изгибались длинные водоросли и ворочалось что-то темное, огромное, опасное… Патрик облизнул губы, которые уже совсем заиндевели, и крикнул зорзам.
- Ну, что же вы? Испугались? Давайте сюда, ко мне. Видите, Река-то вас не трогает? А все равно страшно, верно? Без проводника? Или просто - без его ноги? Идите сюда, я вас жду. Но имейте в виду - теперь я просто убью вас всех.
Больше всего он боялся, что зорзы не станут рисковать и уйдут. Они еще пока могли это сделать, но Книгочей чувствовал - время их на исходе. Зорзы это тоже знали, но искушение захватить проводника и тут же перейти с ним на противоположный берег было слишком велико. Даже всегда осторожный Птицелов заколебался. И тогда Патрик, чувствуя, что весы пришли в равновесие, бросил на одну из чашек свой последний аргумент.
- Сигурд, - прошептал Лекарь, не веря собственным глазам. - Он отбросил свой меч! Невероятно! Он безоружен…
- Тогда используем свой шанс, - решительно крикнул Птицелов. - Скорее! Хватай его!
Зорзы бросились с двух сторон на друида, но Книгочей не двинулся с места. Губы его медленно двигались, словно он шептал про себя слова молитвы. Серебристый меч отпущенника валялся неподалеку, как простая палка. Лекарь схватил друида первым. Следом подоспел Птицелов и, взявшись за рукав Книгочея, который и не думал вырываться из цепких рук торжествующего Лекаря, начал быстро говорить. Слова эти, взятые отдельно, не имели никакого смысла, вместе же они становились крепким мостом, по которому можно было смело шагнуть в Запредельное, не опасаясь, что он обрушится под твоими подошвами. Это было Заклинание Перехода, и Птицелов сейчас творил его Обряд. Внезапно Патрик медленно протянул руку и коснулся блестящей пуговицы, которая сейчас болталась на куртке Птицелова после его поединка с Шедувом, как говорится, на честном слове.
- Видишь, зорз? - вдруг усмехнулся друид и указал на пуговицу.
Но Птицелов продолжал нараспев выкрикивать слова заклинания. Ему оставалось произнести всего несколько магических фраз и последнее Слово, закрепляющее заклинание. Друид, не дождавшись ответа, коснулся рукой пуговицы уже вошедшего в экстаз зорза и, сильно дернув, вырвал ее «с мясом».
- Смотри, зорз, - сказал Патрик и вдруг… улыбнулся.

Лекарь, ожидая какого-нибудь подвоха, недоверчиво посмотрел на пуговицу, вгляделся и вдруг увидел проступающие на ее матовой поверхности… часы. Стрелки их уже стояли на двенадцати, и лишь секундная еще торопилась пробежать последнюю половину круга. Глаза Лекаря вылезли из орбит - он все понял в мгновение ока и, ухватив Птицелова за рукав, что было силы закричал ему прямо в лицо.
- Сигурд! Торопись!!!
Но было уже поздно. Над их головами раздался страшный гул и треск, словно раскололись сами небеса. А потом послышался серебряный звон. Это был Последний Удар Осени. Самая тонкая стрелка достигла самой высокой точки циферблата, и в воздухе что-то тоже зазвенело, только очень тонко, и тут же осыпалось на лед тучей льдистых кристалликов. Это замерзло, так и не успев обрести силу и жизнь в первый миг наступившей зимы, последнее слово Заклятья Перехода. Книгочей увидел перед собой разинутый в немом крике рот Лекаря, изумленное лицо Птицелова и умиротворенно закрыл глаза.
- Теперь я твой, - прошептал он реке, и откуда-то снизу, из глубины, ударил огонь, расплавив лед, разметав тела людей и растопив огромную прорубь. А потом огонь умер вновь, теперь уже окончательно, и повсюду наступила тишина.

ГЛАВА 10
КЛЮЧ ОТ СНЕГА

- Зорзы! - закричал Март, врываясь в избушку. Эгле вскочила с узкой лежанки как заведенная пружина, словно и не было у нее накануне трудной бессонной ночи у постели Яна. Коростель после возвращения из леса еще окончательно не оправился, его охватывали частые приступы слабости, а ночью он бредил, звал Снегиря, и его периодически бросало то в жар, то в холод. Травник был уже во дворе.
Вместе с Гуннаром они залегли за старой трухлявой поленницей, внимательно наблюдая за противоположным берегом озера. Там, на лесной опушке, прятались несколько воинов из союзных северных народов, главным образом, чудь, саамы, ильмы. Зорзы пока не показывались, хотя Травнику показалось, что за кустами у воды мелькнул высокий костлявый силуэт ближайшего подручного Птицелова по прозвищу Старик.
- Вот и пришлось свидеться, - Гуннар поиграл желваками, примерился, сжимая в руках арбалет, который он забрал у Коростеля.
- Ты прежде тоже встречался с зорзами? - сделал вид, что удивился, Травник.
- А ты думаешь, что только у тебя с ними счеты? - ответил ему в тон Гуннар. - Учти, что у моих, пожалуй, хвост подлиннее будет.
- Это у простого-то негоцианта? - усомнился улыбающийся друид.
- Да какая уж там торговля! - в сердцах махнул рукой Гуннар и тут же, чертыхнувшись, спрятал ее за краем поленницы. - Ты уже, наверное, и сам все давно понял.
- Все - не все, а только один твой подгорный приятель чего стоит, - пробормотал друид, осторожно выглядывая из-за укрытия.
- Эй, друиды! - прокричал кто-то с противоположного берега озера. - Есть разговор!
- Чего тебе надо и кто ты? - выкрикнул Травник, одновременно сделав Гуннару знак взять зорза на прицел арбалета. Гуннар на удивление слишком ловко для негоцианта управлялся с любым оружием, в том числе и с таким, как свейский миниатюрный арбалет, требующий немалой сноровки в обращении.
- Мы хотим говорить с вашим проводником, человеком по имени Ян! - откликнулся Лекарь - это был он.
- Наш проводник болен и просил его не беспокоить, - прокричал Травник и явственно услышал с противоположной стороны дома под забором смешок - там хоронился Збышек.
- Если он не выйдет, боли могут усилиться, - заметил зорз, и словно в пику Марту, за озером издевательски захохотали несколько голосов.
- Мы можем и вам поставить пару припарок, - запальчиво вступил в перепалку Март, и Травник неодобрительно покачал головой.
- Среди вас есть Травник? - раздался уже другой, такой знакомый, ироничный и чуть усталый голос. Симеон осторожно выглянул.
Это был Птицелов, но о, духи! - как же он сейчас выглядел! Одежда зорза была разорвана, лицо обожжено, так же, видимо, как и пальцы, которые были перевязаны грязной тряпицей. Было такое впечатление, что зорз только что выбрался из жерла вулкана.
- Хотел бы я знать, кто это ему устроил такую трепку, - пробормотал Травник, выбираясь из-за поленницы и вставая в полный рост.
- Меня зовут Симеон, - крикнул он. - Это специально для тех, кто любит прятаться за моим именем.
- Ты ведь тоже игрок, - сказал Птицелов. Странное дело: он говорил совсем не громко, однако его было хорошо слышно издали. - Поэтому оставим в стороне пустые чувства.
- Оставим, - согласился Травник. - Но скажу тебе вот что. Я долго искал тебя, зорз. И вот ты явился сам. Возможно, это облегчит многие условности наших отношений. Я тебя убью.
- Это наши с тобой счеты, - согласился Птицелов. - Но сейчас я предлагаю сделку.
- Ты же знаешь, я не заключаю сделок с убийцами, - покачал головой Травник.
- Но у меня в руках твой человек, - Птицелов пожал плечами. - И он в очень плохом состоянии.
- Я уже заметил, что брать заложников - это твоя страсть, - ответил Травник. - Это всегда было свойственно диким народам. А ты, без сомнения, принадлежишь к одному из таковых. Самых жестоких и поэтому - самых диких.
- Что ж, - сокрушенно развел руками Птицелов, - родины не выбирают. А вот ты, друид, сейчас можешь сделать выбор. Пока у тебя еще есть такая возможность, - многозначительно добавил он и немного помолчал, давая возможность друиду проникнуться смыслом его слов, который и так лежал на поверхности. Но Травник только молча ждал, а времени у Птицелова было мало - он это уже знал.
- У тебя есть проводник - парень по имени Ян, - сказал зорз. - Не скрою, я ему немного симпатизирую. Не знаю даже, почему! Может быть, оттого, что он не провозглашает высоких истин, а всегда готов пожертвовать собой ради других. Даже тех, - добавил Птицелов со значением, - которые не всегда стоят этой жертвы. А если быть кратким - он мне нужен ненадолго. У него есть одна вещичка, которая мне по-прежнему крайне необходима. Ты знаешь, что это такое.
- Слушаю тебя и удивляюсь, - откликнулся Травник. По озеру прошла сильная рябь, и налетевший ветер сбросил в воду целую флотилию багряных и желтых парусов. В этом году листья еле держались на черешках, и ветры сеяли в островных чащах опустошения. - Ведь ты уже однажды держал в руках Ключ Камерона, и, тем не менее, вернул его нынешнему хозяину. С чего бы это?
- Наверное, не смог тогда удержать, - невесело улыбнулся Птицелов. - Но теперь все изменилось: он нужен мне вместе с парнем. Странно, - добавил он, - только день назад он был у меня в руках, и я мог заполучить и его, и ключ одним движением руки, без всяких обменов и выкупов…
- Видимо, времена действительно меняются, - констатировал друид, явно намекая на растерзанный вид зорза. - Причем гораздо быстрее, чем тебе бы хотелось.
Ответом ему была откровенно злобная улыбка Птицелова.
- Ладно, - зорз справился с собой, вновь нацепив маску ироничного равнодушия. - Хватит болтать! У меня твой друид. Кажется, вы его называли Снегирем. Он еще пока жив. Подчеркиваю - еще пока. Жизнь его будет зависеть от твоего благоразумия. Пусть ко мне придет Ян, и мы выдадим тебе твоего человека. А Ян все равно придет - я в этом не сомневаюсь.
Травник покачал головой.
- У меня действительно мало времени, - быстро и с явным нетерпением тут же сорвался на крик Птицелов. - Поторопись, если хочешь получить своего человека живым.
Травник вновь покачал головой и посмотрел на зорза с сожалением.
- Я не торгую друзьями, - сказал друид. - В таких, как ты любишь выражаться, сделках у меня всегда только одна разменная монета - я сам. Но не думаю, что она тебя устроит, а большего предложить, увы, не могу. Просто не имею права, - поправился друид, и в это время скрипнула ступенька, и в дверях избушки показался Коростель.
Его поддерживала за локоть Эгле, но, выйдя на подворье, Ян осторожно отстранил девушку и пошел к Травнику сам. При этом он слегка пошатывался, как человек, впервые вставший на ноги после долгой и изнурительной болезни. На обоих берегах озера наступила тишина, только в высоких кронах сосен сварливо каркали лесные вороны.
- Я все слышал, - тихо сказал Коростель Травнику. - Я знаю, чего он хочет.
Он несколько секунд молчал, словно прислушиваясь к собственному сердцу.
- Мне очень жаль Казимира, - наконец проговорил он. - Извини меня, Симеон. Но к нему, - Ян кивнул на Птицелова, одиноко стоящего на озерном берегу у самой кромки воды, - к нему я… не пойду. Прости.
- Я это знаю, - ответил Травник, - и не пущу тебя к нему ни за какие блага мира. Помнишь, ты рассказывал о том, как ключ в его руках стал холодным?

Предыдущая страница 19 Следующая страница


Ключ от Снега 20

Коростель кивнул.
- Я понял, что произошло, - мягко сказал друид. - Это - Ключ от Снега. А Птицелов хочет закрыть на замок уже открытую дверь. Ту, что открыл Снегирь. И ты.
- Как ты догадался? - удивленно посмотрел на него Ян.
- Деревья в лесах желтели слишком быстро, - улыбнулся Травник. - И потом, - он понизил голос, - я тоже иногда вижу наведенные сны.
В глазах Коростеля блеснуло понимание.
- Хорошо, - устало сказал он. - Значит, мне не нужно будет ничего тебе объяснять.
- Да, - шепнул друид. - К сожалению, я видел этот сон лишь после того, как ты говорил со Снегирем. Хотя, если рассуждать здраво, иначе и быть не может, время ведь не течет вспять.
- Иногда идет, Симеон, - покачал головой Коростель, - иногда это бывает.

- Ну, что вы там, идеалисты? - прокричал с того берега Птицелов. - Решили все?
- Ответ будет тот же, - отрезал друид. - Ян Коростель - не твой.
- Тогда все умрут, - закончил Птицелов так, словно он это уже давно решил, и только до последней минуты у него все еще оставались в этом какие-то сомнения.
И вдруг…
- Эй, Сигурд, - послышался негромкий голос с сильным балтским акцентом за спиной Коростеля, и они оба с Травником обернулись. На берегу озера, рядом с ними стоял Гуннар.
- Ты узнаешь меня, Сигурд? - крикнул он, сделав рукой какой-то ироничный приветственный жест.
- Храмовник? - прищурился Птицелов. - Что ты здесь делаешь, Ивар?
И запоздало добавил:
- Разве ты еще жив?
Друиды ошеломленно переглядывались. Ивар Предатель? Хозяин их избушки? Но ведь этого не может быть!
- Странно, что еще жив ты, - недобро усмехнулся Ивар. - Но теперь, думаю, эту досадную оплошность можно будет исправить.
- Это не твоя война, храмовник, - заметил Птицелов, оглядывая нового противника, которого он, явно, знавал прежде.
- Ошибаешься, зорз, - покачал головой Гуннар. - Я много думал, размышлял и в своей печальной истории, представь себе, нашел и твой след. Из всего, что стряслось со мной, слишком уж торчат уши твоего подручного. И я даже знаю, чьи, Сигурд! Он ведь здесь, с тобой?
Птицелов ничего не ответил. Он лишь повернулся и махнул рукой. Тут же двое свирепого вида чудинов вытолкнули из глубины чащи невысокую фигурку, на голову которой был накинут длинный серый мешок. Руки человека были связаны перед собой. Еще несколько чудинов вынесли на плечах лодку и столкнули ее в воду.
- Проклятие! - пробормотал Гуннар-негоциант, Ивар-предатель, Ивар-разведчик, рыцарь-храмовник и еще Бог знает кто. - Они сперли мою лодку!

Птицелов вошел в шаткую деревянную посудину и щелкнул пальцами. Воины немедленно схватили связанного человека, подтащили его к воде и толкнули в лодку. Пленник споткнулся о прибрежный камень, вскрикнул, и Птицелов подхватил его под руки, перехваченные крепким сыромятным ремнем. В этот миг у Яна вдруг кольнуло в сердце. Голос пленника был удивительно высокий. Слишком высокий для мужчины…

Ткач, надежно спрятавшийся в кустах за избушкой, затаил дыхание. Вот оно, возликовал в душе долговязый друид. Развязка и так уже близка, а Птицелов предъявляет еще один козырь!

Вместе с Птицеловом в лодку уселся Старик, на корму легко вскочил Колдун, а двое дюжих ильмов взялись за весла. Через минуту лодка достигла середины озера.
- Ян! - крикнул Птицелов, хотя вполне мог говорить и так - звук на воде, в холодном воздухе распространялся далеко. - Признайся, что ты обманул меня! Со Снегирем у тебя ловко получилось. Думаю, так поступали воители древних времен, ввергая себя в длани ворогов на заклание ради высшей цели, и все такое… Только тогда все было немного по-другому, верно? Героям нечего было терять в этой жизни. А тебе? Тебе есть, за что стоило бы держаться сейчас? Подумай хорошенько!

Журавль медленно отводил голову для удара. За что? - думал Ян, медленно, с трудом, как во сне, поднимая невесомую, ватную руку, чтобы защититься от острого смертоносного клюва. И почему - я?

Птицелов сделал знак Старику, и тот вытолкнул связанную фигуру на нос лодки.
- Это мой подарок для тебя, - усмехнулся Птицелов. - Может, ты станешь немного сговорчивей? Смотри хорошенько!

- Смотри, смотри, проводник, - крикнул Старик и, сделав комический реверанс, сдернул с фигуры мешок.
Это была Рута.

В глазах Коростеля все помутилось, поплыло, и в тот же миг журавль размахнулся и ударил Яна острым и тяжелым клювом прямо в сердце. Сон замкнулся, и Ян с ужасом почувствовал, как нечто холодное и твердое проникает ему в душу, и душа его зазвенела, словно заледеневшая в одночасье.

Птицелов протянул руку к лицу девушки и с треском сорвал с ее рта ленту. Это был бинт, пропитанный воском, но тогда Коростель этого еще не знал.
Девушка некоторое время шумно и прерывисто дышала, пытаясь восстановить дыхание. Потом она сумрачно взглянула на Яна, и в ее глазах вспыхнула искра узнавания. Она мучительно застонала, и Ян рванулся вперед и, наверное, вырвался бы, если бы его не удержали за плечи верные друзья - Травник и Март.
- Ну, что скажешь, проводник? - хрипло захохотал Старик. - Хорош сюрприз?
- Ключ… - прошипел Птицелов. - Нам нужен только твой ключ. Ты сам повернешь его в нужную сторону, и мы отпустим девчонку… А потом - и тебя, если все получится.
Коростель тихо опустился на землю. Так ложится палый лист, утративший последнюю связь с родной веткой, становясь частью земли, но в этот миг еще не подозревая об этом.
- Не время рассиживаться, - укоризненно буркнул Колдун. - Скоро все изменится, и только от тебя, смертный, зависит ее жизнь.
- От тебя все уходят, друид, - Птицелов смотрел на Травника взглядом, в котором слишком отчетливо сквозила ненависть, которую зорз теперь и не пытался скрывать под одной из своих равнодушных масок. - Знаешь, кто нам преподнес этот подарок?
На другом берегу воины, сгрудившиеся у воды, расступились, и на берег, тяжело и одновременно осторожно, словно ступая по стеклу, вышел… Молчун. Немой друид был бледен как полотно, но только Збышек, самый зоркий в отряде Травника, разглядел странные, лихорадочные проблески в его, казалось бы, потухших глазах. Друид как всегда молчал, как камень, но у этого молчания сейчас уже не было никаких имен.
- Йонас… - прошептал Травник. - Значит, я не ошибался…
- Хозяин, - одними губами тихо проговорил Старик. - Время истекает. Я чувствую холод.
- Да, - очнулся Птицелов, как будто он только что завершил какой-то мучительный спор с самим собой. - Начинайте.
Старик, твердо стоящий в лодке на широко расставленных ногах, даже не стал поворачиваться к воинам. Он просто поднял руку, и в ту же минуту чудь, ильмы и саамы стремглав кинулись в обход озера к избушке.
Ивар громко выругался, тоненько звенькнула тетива арбалета, и стрела засвистела, уносясь к той единственной для него цели, которую сейчас видел в лодке храмовник. Но прежде чем тонкая стальная стрелка-игла пробила грудь Птицелова, удивленно обернувшегося на жужжание смерти, на него коршуном ринулся Старик, закрыл хозяина своим телом и тут же вскрикнул. Арбалетная стрела пробила зорзу шею, и Старик, зашатавшись, рухнул на дно лодки. Птицелов в страхе закричал, как заяц, вытянув перед собой руку, защищаясь.
- А, чтоб тебя! - яростно крикнул Ивар, присовокупив еще парочку крепких односложных выражений, вряд ли бывших широко в ходу у рыцарей-монахов. Он вновь наложил стрелу и быстро прицелился. А воины уже были на полдороги к их маленькой бревенчатой крепости!
Из пальцев Птицелова вылетели пять коротких молний, но они не долетели даже до берега и с шипением ушли в воду. В тот же миг Птицелов схватил отчаянно закричавшую Руту и заслонился ей от разящей стрелы. Травник резко толкнул плечом Ивара, когда он уже спускал тетиву, и последняя арбалетная стрела со свистом ушла высоко в небо.
- Ты что, друид? - обернулся разъяренный храмовник. - Я бы прострелил их обоих! Кто она такая ему, эта девка? Сестра, жена?
- Больше, - покачал головой друид, глядя прямо в бешеные глаза храмовника. - Наверное, это его судьба.

Гребцы дружно налегали на весла, гоня лодку к берегу. Птицелов держал перед собой Руту, заслоняясь ей как щитом. Она умоляюще смотрела на другой берег. Там на траве сидел ее Ян, застывший, как деревянное изваяние. Неужели он ее не видит?
- Я-я-я-н! - закричала Рута, захлебываясь слезами. - Янек!!!
Но он ее не услышал!
Кто-то из гребцов с размаху ударил девушку лопастью весла, и Рута упала, ударившись головой о деревянную лавку. «Янек!» - была ее последняя мысль, перед тем, как девушка лишилась чувств.

«Боже, как холодно!» - думал Коростель, видя, как безнадежно исчезает лодка с Рутой и Птицеловом. Она качалась у него перед глазами, пока не превратилась в маленькую-маленькую точку. «Отчего же так холодно?!» Он сунул руку за пазуху, чтобы согреться, и почувствовал на груди, даже через льняную ткань подаренного Рутой платочка смертельный холод льда.
«Ключ!» - мелькнуло у него в голове. Коростель осторожно вынул мешочек, висевший у него на груди, и развернул его. В руку ему лег Ключ Камерона. Но с ним, видимо, только что, произошло что-то ужасное - ключ был прозрачен. Стальной, слегка заржавленный ключ теперь стал ледяным, и внутри его даже были видны несколько застывших пузырьков воздуха. Холод обжигал Коростелю руку нестерпимо, как огнем. Ян в страхе оглянулся.
Вокруг него бежали какие-то люди с оружием, Травник и Ивар что-то кричали ему, беззвучно разинув темные рты. Но все это сейчас было не важно… не так важно по сравнению с этим жутким ледяным огнем, объявшим его ладонь, в которой лежал ледяной Ключ Камерона. Ян вздохнул и, решившись, поднес ключ к губам.
- Ян! Не смей! Не нужно! - взвизгнула стоящая где-то возле избушки и уже готовая пустить в ход свои боевые заклинания Эгле. Правнучка друидессы почувствовала, как дрожит воздух - столь сильна была сейчас исходящая из руки Яна магия холода. Эгле не знала, что сейчас случится, и была в ужасе от ощущения страшной, неизвестной ей силы, истекающей в воздух над головой Коростеля. Силы, остановить которую уже нельзя.
- Как холодно… прошептал Ян и дохнул на ледяной ключ теплом человека.
Внезапно над его головой послышался страшный скрежет, небо потемнело, но всего лишь на одно мгновение. Перед глазами Коростеля вдруг замелькали видения: бешено крутящиеся спицы деревянного колеса, порядком измазанного придорожной глиной; распростертый на металлическом столе, залитый кровью, но почему-то улыбающийся, изможденный и теперь уже худой человек, из тела которого торчали обрывки странных кожаных трубок, и из них тоже хлестала кровь; еще был кто-то, очень похожий на Книгочея, который тоже улыбался ему какой-то далекой, размытой улыбкой, словно он лежал под водой. И, наконец, перед ним медленно стала открываться высокая деревянная, странно знакомая ему дверь, из-за которой пробивалось ослепительно белое сияние, все в клубах морозного дыма. В тот же миг раздался серебряный звон времени, дверь распахнулась, и Ян увидел отца. Тот молча смотрел на него, но глаза его тоже улыбались, как и у Книгочея, и у Снегиря, и у всех на свете, кто только способен был понять в этом хоть что-нибудь.
В глазах Коростеля все помутилось, видения исчезли, и, странное дело, его руку уже не обжигало холодное нестерпимое пламя. Он увидел, что в его ладони, в маленькой лужице ускользающей воды лежит расколотый на три части старый железный ключ, и его кусочки ползут друг к другу и щекочут руку, как большие майские жуки своими жесткими царапками лапок. Мгновение - и они соединились, ключ снова стал целостным.
Над Коростелем свистнула стрела. По обеим сторонам от него Травник и Ивар-храмовник, отбросивший ставший теперь бесполезным арбалет, тут же выхватили мечи, защищая Яна. Но ни стрелы, ни мелькающие клинки не остановили и даже не коснулись маленького белого пятнышка света, которое тихо падало к Яну с небес. Сильный ветер подхватил его, закружил, но только лишь для того, чтобы аккуратно опустить белое пятнышко Коростелю на руку. Он посмотрел на него с великим удивлением, потому что красивее этого Ян еще не видел в жизни ничего. Это была правильная восьмиугольная звездочка, вся в тончайшей узорной резьбе, тонкая и колкая на вид… Она лежала на руке Коростеля и не таяла.
- Снег, - прошептал Ян в отчаянии. - Рута…

Ключ от Снега выпал из его ладони, первая снежинка легко спорхнула с руки, подхваченная резким порывом ветра, и дальше был уже только кровавый вихрь клинков, копий, стрел и огня. А потом повалил густой и пушистый снег.

ГЛАВА 11
СНЕГ НЕБЕСНЫЙ

Есть ли в мире что-то более чистое, чем снег, впервые выпавший поутру холодного осеннего дня, думал Травник. Он уже давно собирался погасить изломанную восковую свечу, но засиделся у окна заполночь.
Да, размышлял он, но это - только снег небесный, летящий в ночи и достигающий земли в последние мгновения своей жизни. И снег небесный, лежащий на хляби земной - есть ли большее примирение с судьбой, чем то, которое из года в год, без устали демонстрирует нам природа? Она просто показывает и учит, без лишних слов и поучений, просто говоря нам: смотри!
Первый снег всегда выпадает ночью. Проснешься утром, подбежишь к окну - и зажмуришься от неожиданной белизны, нетронутой еще ни одним следом, кроме тонких веточек птичьих лапок, уже опробовавших поутру нежный ковер невесты-зимы.

Окровавленный снег вокруг Домашнего озера был испещрен следами множества ног. Следы мало-помалу таяли, опускались, проваливались, и их засыпало снегом. Но кровь засыпало мелкой белой крупкой быстрее, и она исчезла за несколько часов, словно и не бывало.
Ян сидел у окна, глядя, как над озером валит пушистый крупный снег. Эгле вошла неслышно, осторожно присела рядом, положила руку ему на плечо.
- Ну, как ты?
Ян молчал. Неподвижное лицо, застывший взгляд, сомкнутый жесткий рот. Эгле вздохнула.
- Они ничего ей не сделают. Я знаю. Женщины всегда чувствуют опасность, которая угрожает только им, поверь мне, Янку.
Ян оторвался от окна, положил подбородок на стол, на скрещенные пальцы.
- Я знаю. Им нужен я.
- И что? - со страхом спросила девушка.
- Ничего не поделаешь, - сказал Коростель. - Придется идти.
- Куда? Зачем? - Эгле вскочила из-за стола и стала взволнованно и быстро ходить из угла в угол, механически переставляя с места на место горшки, миски, кружки. - Чего ты этим добьешься теперь?
- Не знаю, - тихо сказал Ян. - Может быть, тогда они отпустят Руту.
- Серьезно? - Эгле уперла руки в бок. - И ты думаешь, я тебе поверила?
Коростель пожал плечами. Ему сейчас было все равно, верит ли ему кто-нибудь или нет. И он снова уставился в окно, за которым снег повалил уже просто гигантскими хлопьями, так, как он всегда идет в ночь смены года.
Эгле фыркнула, как кошка, затем схватила в охапку здоровенный чугунок и что было силы припечатала его к столу. Но Коростель на нее даже не взглянул.
- Я знаю, парень, что ты задумал. Ты ведь хочешь убить Молчуна, верно? А потом - Птицелова?
Ян молчал.
- Так вот, знай, - крикнула девушка, чуть не плача. - Если ты пойдешь к ним, я пойду за тобой. Ты понял?
Коростель не ответил. Встревоженная Эгле осторожно подошла к нему, заглянула в лицо.
Ян спал. Он уже ничего не слышал, ничего не видел и ничего уже не хотел. Кроме одного. Пальцы Коростеля судорожно сжимали стеклянистую полосатую рукоять некогда принадлежавшего Снегирю тяжелого ножа, который сумел остановить однажды могучую Силу Древес. Девушка покачала головой и осторожно вынула из его руки клинок.
Коростель не проснулся, только что-то невнятно пробормотал сквозь сон. Эгле еще раз взглянула на него, тихо вздохнула и на цыпочках вышла из комнаты, плотно притворив за собой дверь. За окнами быстро темнело.
Тем временем неподалеку от избушки Ивара-разведчика, устроив свою кудлатую голову на старой, задубевшей от холода и топора колоде, крепко спал кобольд. Он должен был сторожить, но его заменил Март, которому все равно не спалось из-за мучившей его раны в плече, и кобольд заснул этой ночью с симпатией к роду людскому. Хрум изредка причмокивал во сне, постанывал и похрюкивал, но, несмотря на это, рядом с его головой на колоде доверчиво примостилась большая сорока с длиннющим раздвоенным хвостом. Белобока тоже дремала, сунув голову под крыло, но сон ее был чуток. Умная птица знала, что ее черно-белое оперение слишком заметно на снегу. И у нее было немало врагов, которые различали только эти два цвета.

А по заснеженному берегу озера тихо шла зима. Она осторожно ступала по сугробам, звенела промерзшими полыньями, шуршала сухим камышом. Возле одинокой избушки, в которой горела свеча, она остановилась, задумчиво глянула на крышу и повелительно взмахнула тонкой рукой. Тотчас с новой силой посыпали снежные хлопья, заваливая дом чуть ли не по самые окна, укрывая крышу избушки мягкой периной снов, заметая тропинки. Теперь все спало - дом, лес, озеро, потому что идущий ночью снег всегда навевает сны. Оставалась только самая малость - подобрать к ним ключ.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ
    ОСТРОВ-КОЛДУН     (Страница 1)
    • ГЛАВА 1
      ЗОВ       (Страница 1)
    • ГЛАВА 2
      ИЗБУШКА ПРЕДАТЕЛЯ       (Страница 1)
    • ГЛАВА 3
      ИЗБУШКА ПРЕДАТЕЛЯ (окончание)       (Страница 2)
    • ГЛАВА 4
      ОДИН И ДРУГОЙ       (Страница 2)
    • ГЛАВА 5
      ХИЖИНЫ В ГОРАХ, КРЕПОСТИ В ДОЛИНАХ       (Страница 3)
    • ГЛАВА 6
      СНЕГИРИНЫЙ БОГ       (Страница 4)
    • ГЛАВА 7
      ФАЛЬШИВОЕ ЗОЛОТО       (Страница 4)
    • ГЛАВА 8
      МИР КОСТЕЙ       (Страница 5)
    • ГЛАВА 9
      СПРАВА И СЛЕВА       (Страница 6)
    • ГЛАВА 10
      МЕЖДУ ЗЕМЛЕЙ И НЕБОМ       (Страница 6)
    • ГЛАВА 11
      НИСХОЖДЕНИЕ       (Страница 7)
    • ГЛАВА 12
      ОДИНОЧЕСТВО КАМНЯ       (Страница 8)
    • ГЛАВА 13
      НЕПОДВИЖНЫЕ СТРЕЛЫ ЧАСОВ       (Страница 9)
    • ГЛАВА 14
      МЕЖДУ ВОДОЙ И ЛЬДОМ       (Страница 10)
    • ГЛАВА 15
      ПЕТЛЯ ПТИЦЕЛОВА       (Страница 10)
    • ГЛАВА 16
      ПЕТЛЯ ПТИЦЕЛОВА (ОКОНЧАНИЕ)       (Страница 11)
    • ГЛАВА 17
      РЫБАК ЗАКИДЫВАЕТ СЕТЬ       (Страница 12)
    • ГЛАВА 18
      ВРЕМЯ СОВЫ       (Страница 12)
  • КНИГА ВТОРАЯ
    КЛЮВ ЖУРАВЛЯ     (Страница 13)
    • ГЛАВА 1
      ОСЕННИЕ ИГРЫ ЦВЕТОВ       (Страница 13)
    • ГЛАВА 2
      ХОЛОДНЫЕ ЛИСТЬЯ ОСЕНИ       (Страница 13)
    • ГЛАВА 3
      КЛЮВ ЖУРАВЛЯ       (Страница 14)
    • ГЛАВА 4
      СОН КУКЛЫ       (Страница 14)
    • ГЛАВА 5
      РЫБАК ВЫНИМАЕТ СЕТЬ       (Страница 14)
    • ГЛАВА 6
      КЛЮЧ ОТ ЗИМЫ, ЦВЕТУЩИЕ МОГИЛЫ И РЕКИ В ОКТЯБРЕ       (Страница 15)
    • ГЛАВА 7
      КЛАДБИЩЕ ДРУИДОВ       (Страница 16)
    • ГЛАВА 8
      ПАПЬЕ-МАШЕ       (Страница 17)
    • ГЛАВА 9
      ПОСЛЕДНИЙ УДАР ОСЕНИ       (Страница 18)
    • ГЛАВА 10
      КЛЮЧ ОТ СНЕГА       (Страница 19)
    • ГЛАВА 11
      СНЕГ НЕБЕСНЫЙ       (Страница 20)


Сергей Челяев

Ключ от Снега

Цикл: "Ключи Коростеля" - 2

 Читать книгу

Аннотация

...Есть ли предел, за которым Великое Равновесие между Светом и Тьмой нарушается необратимо? Есть!Таков уж этот мир. Мир, в котором обычная кровная месть служителей Добра прислужникам Зла перерастает постепенно в великую и отчаянную войну. В войну, где оборотни зорзы и хранители потаенных знаний – друиды бьются до победы – или погибели. В войну, исход которой, похоже, решит не маг и не воин, но – веселый бродяга Ян Коростель...И тогда пленные друиды, привезенные на далекий остров отрядом зорзов, начинают отчаянный, почти что безнадежный мятеж...И тогда убитый служитель Света и отпущенник из Послесмертия клянутся не пропустить силы Тьмы через Великую Реку меж миром живых – и миром мертвых.Война продолжается...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel