Сергей Челяев - Ключ от Дерева

1 Сергей Челяев

ЧАСТЬ ПЕРВАЯ
ЯН КОРОСТЕЛЬ

ВСТУПЛЕНИЕ

Когда идешь Туда - путь всегда кажется длиннее, а дорога полна неожиданностей. Идешь и не знаешь, что ждет тебя за поворотом, и еще неизвестно, кто смотрит тебе вслед. Но даже если тебе повезло и ты прошел весь путь, не успеешь оглянуться, а Конец вдруг становится Началом, и тебе опять надо собираться в Дорогу. Снова неизвестность, и приключениям нет числа, даже если большинство из них ты обойдешь стороной.
Но совсем другое дело, когда ты отправляешься Обратно. Все опушки и полянки кажутся светлее, знакомые тропинки сами появляются из травы и ведут тебя мимо памятных ориентиров и приметных мест, которые запомнились, еще когда шел Туда. А самое главное - ты видишь, как путь твой все время уменьшается, и время от этого бежит быстрее. А если еще есть верный попутчик - за спиной словно вырастают крылья, а ноги сами несут тебя туда, откуда ты когда-то пришел. И путь Обратно всегда короче пути Туда, по крайней мере так повелось на свете.
С этими или какими другими мыслями шел лесными тропинками Ян Дудка по прозвищу Коростель, человек из другой страны. Ореховый прут был ему посохом, в волосах озорничал ветерок, и был он молод, да не слишком. Шел он с войны, дома не был три года и по этой причине торопился, шел ходко и редко отдыхал, благо его длинные ноги не знали устали, за что и получил он свое птичье прозвище. Давно вышел он в путь, и поначалу одиноко было без попутчика, но пригрело солнце, растаял снег в полях - весна отправилась за ним следом. И так торопилась, спешила весна, что догнала солдата на третий день, и дальше они пошли уже вместе по лесам, лугам и полям.
Черный Грач-Господин прилетел на пашню и стал там жить-поживать, червяков подбирать да поджидать своего напарника, Скворца-Хлопотуна. Леса ожили, наполнились голосами всяких пичуг, листья брызнули из почек и скрыли пернатых певцов от посторонних внимательных глаз. А кто умел видеть мелкое в большом, кто предпочитал лес реке или полю, те проснулись, но было им не до птиц, хотя и видели они их в листве, примечали гнезда и домики. Пришло время протаптывать весенние тропки и дорожки, и вылезали из нор все, кто ходил в шерсти и имел когти да зубы. А кто те дорожки заворачивал да направлял, куда вели тропки, бегущие в глубины леса, куда они порой исчезали и откуда вдруг выныривали, словно из-под земли, - то людям было неведомо.
Ян в чащи не углублялся, старался идти просеками да полянами вдоль ручьев, которых с весенним теплом зажурчало великое множество. Но и ручьи порой сворачивали в темные лесные рощи, и тогда он с ними прощался без сожаления. Ночами в небе было солоно от звезд, и Ян жег костры, от которых искры поднимались ввысь, но до сверкающего и холодного мира созвездий и комет им было далеко. Кузнечики и кобылки стрекотали в кронах тополей и лип, удивительными голосами перекликались древесные лягушки, но ни одной из них Ян так и не увидел. Он зачерпывал речной воды, и тонкие льдинки стучали в котелке. В прудах и болотах лягушачьи кавалеры пробовали голоса, усердно раздувая защечные мешки, примеряли яркие разноцветные наряды, не обращая на удивленного солдата никакого внимания. В плесах и омутах плескалась крупная рыба, привлеченная лунным светом, а над ней кучами толклась мошкара, празднуя свои недолгие комариные свадьбы.
По ночам Ян долго сидел у костра из березовых поленьев и, глядя на огонь, вспоминал детство и службу. Дым защищал от укусов комарья, а угли еще долго грели его спящего, превращаясь утром в толстый слой серой золы. Когда отдаешь тепло, сам превращаешься в прах, думал Коростель, а ему всегда было о чем поразмыслить. Иногда он сам себе казался каким-нибудь деревом, а иногда - лесной птицей. С ними его роднила дудочка, которая всегда висела на ремешке в футляре из коры за поясом. Он любил подражать птицам, но когда играл просто так для себя, мелодии всегда получались длинные и замысловатые. Правда, последнее время Дудка играл одни марши и боевые мелодии, под которые его товарищи ходили на ратные дела. Но сейчас лес и так полнился голосами, все вокруг стрекотало, квакало, журчало, а в рощах шелестели листья - это деревья вели нескончаемый ночной разговор на своем древнем языке, слова которого могут разобрать только одинокие лесовики, если рассказы о них не выдумка…
В последние дни Ян продвигался по ночам, а отсыпался днем, когда не так донимали комары. Он шел через поляны, залитые лунным светом, касался деревьев, протягивающих к нему сквозь весеннюю ночь черные кривые ветви, набухшие от бурлящего сладкого сока. Но Ян Коростель не знал заветных слов, и деревья отступали, тревожно шелестя вслед, и их размытые силуэты были черны. Серый туман клочьями повисал на кустах сирени, под ногами пружинили мягкие глубокие мхи, и дороге, казалось, не было конца. Но миновали деревни, где он пил молоко у румяных коровниц, и оно пахло утренней травой, с которой Ян когда-то сражался в детстве широким деревянным мечом. Местность, по которой пролегала его дорога, уже была знакомой: неуловимые изменения, которые пронизали все окружающее, казались ему естественной причиной его долгого отсутствия. Как ни скоро шел Ян, все равно его обгоняли перелетные птицы над головой, травы и злаки, растущие под ногами, и ручьи, спешащие в его страну.
Пищей в дороге ему была дичь, а по утрам Ян ловил в силки зайцев и куропаток. Ключи в его стране были ухоженные: в каждый был вставлен желобок, а рядышком частенько можно было найти берестяной туесок или даже глиняную кружку. Вода была холодная, вкусная и пахла будущей ягодой - земляникой, смородиной, а в еловых и сосновых лесах - хвоей и смолой. Некоторые источники были Святые, другие - просто неприметные и забытые ручьи, но во всех вода была чиста и светла. Омуты и плесы Дудка старался обходить стороной - люди его страны опасались стоячей воды, полагая, что там обитают силы недобрые и человеку недружественные. Иногда случалось Яну видеть огоньки на болотах, оттуда доносились неясные крики и голоса, а однажды он слышал в холмах тяжелое, заунывное пение. Слов Ян не разобрал, но потом несколько раз пытался подобрать на дудочке мотив - ничего не получалось. Порой он видел в кустах или лесной чаще желтые и красные огоньки глаз, но продолжал свой путь без страха - диких зверей он не боялся, а в сверхъестественных существ не верил. Никто его не преследовал, да и кому было дело до одинокого солдата, спешащего домой с войны весенними лесами!
Однако время шло, и к исходу второй недели пути тропинка привела Яна прямиком к реке, на другом берегу которой в часе ходьбы был его дом.
- Вот я и вернулся, - сказал сам себе Коростель, оглядывая стены и потолки своего бревенчатого дома. Внутри было темно - ставни были заколочены, а в тенетах пауков Ян не обнаружил ни одной мухи, да и сами хозяева паутин куда-то попрятались. На всем лежал тонкий слой пыли, она играла в лучиках света, проливавшегося сквозь щели, и воздух был стоялый, с горьковатым запахом сена и каких-то луговых цветов. За окнами жужжали осы, стояла удивительная тишина, и даже птицы не пели.
- Как-то это все очень мирно получается - ни войны, ни грома, - пробормотал Дудка, втайне лукавя перед самим собой. Именно о такой тишине, уютном покое деревянного дома на поляне или на лугу он мечтал все три года, пока воевал в других краях. Шагая обратно, он много раз внутренне холодел при мысли о том, что война не пощадила и его дом, что, вернувшись, он обнаружит пепелище и обгорелые доски, но судьба сберегла, лихая година обошла стороной. Скотину Ян перед уходом отдал соседям и знакомым на постой, справедливо полагая, что убитому куры да гуси ни к чему, а вернется живой - тогда и обзаведется хозяйством.
Колодец был исправен. Коростель натаскал воды, вымыл комнаты и затопил баню. Спустившись в погреб, обнаружил там старую муку, крупы, вяленую рыбу и запыленные бутылки с вином. В мешке у него были половинка печеного зайца и пара куропаток. Ян разжег огонь в очаге и отправился мыться. Вышел из бани чистый, легкий и просветленный, словно и не шел две недели по лесам и полям усталый, грязный и искусанный мошками. Вид висящего на веревке свежевыстиранного белья прибавил Дудке хорошего настроения. Он сварил каши, намесил глины и обмазал ею куропаток. Через полчаса из очага были извлечены две хрустящие тушки. Глину вместе с перьями Ян забросил подальше от дома, и в комнатах распространился сказочный аромат печеной дичи.

ГЛАВА 1
ПЕРЕВЕРНУТАЯ СВЕЧА

Прошло несколько дней. Все шло своим чередом, и Яну уже начало казаться, что вся его военная жизнь начала отодвигаться назад, в прошлое, будто бы он никогда и не покидал свой старый бревенчатый дом. Дом принял вновь вступившего в свои права хозяина спокойно, с каким-то внутренним достоинством, но если прежде человеку все в нем было знакомо и привычно, то теперь он неким внутренним чутьем ощущал мягкий и непраздный интерес дома к нему, хозяину, который невесть где шатался столько времени вдали от него, дома, от его уюта и тепла. Дом постепенно привыкал к нему и с удивлением подмечал черты чего-то нового, появившегося в хозяине. Тот перестал разбрасывать вещи, все, однажды взятое, аккуратно возвращал на свои места, следил за чистотой, что-то мастерил и, самое главное, похоже, не собирался покидать его, дом, так долго простоявший в одиночестве под солнцем, дождем и снегом. Придя к этому выводу, дом стоял очень довольный и тихо радовался своему неспешному бытию вместе с обретенным хозяином.
Кроме того, хозяин теперь говорил с домом. Ян, привыкший с некоторых пор сдерживать свои слова и эмоции, научившийся слушать и оценивать других, понюхав пороху и вкусив жизни, нуждался тем не менее в каком-никаком собеседнике. Он стал разговаривать с домом поначалу чисто механически, рассуждая сам с собой, но мало-помалу стал чувствовать, что дом прислушивается к нему, может быть, тоже чисто интуитивно, к звукам голоса или смене интонаций. Ян вдруг понял, что его дому далеко не все равно, куда он, хозяин, собирается вбить очередной гвоздь или в какой цвет надо выкрасить изрядно полинявшие стены. Он перестал ходить по дому в сапогах, положил у дверей половик и стал рано просыпаться. Дом по ночам тоже стал как бы замирать, и даже мыши, немедленно явившиеся в первый же вечер проведать возвратившегося хозяина, шуршали приглушенно, издалека: дом, казалось, гасил в себе все ночные звуки, чтобы хозяин, намаявшись за день, мог отдохнуть. Только ходики не сбавляли бег и ночью: Дудка считал, что время столь же неумолимо, сколь и неуловимо, и значит, с этим просто надо смириться. Раз подумав, Ян к этой мысли больше уже не возвращался и с временем жил в ладах. Шли дни, дни сменяли ночи, и весна разгоралась все сильнее.

* * *

Однажды весенней ночью Ян проснулся, словно от толчка. Некоторое время он лежал с открытыми глазами, балансируя на грани сна. Дом крепко спал, ходики мерно отстукивали в ночи, все вокруг было спокойно, и глаза стали вновь слипаться сами собой. Наверное, он все-таки заснул, потому что, открыв глаза вновь, Ян почувствовал, что в нем появилось какое-то новое ощущение, ощущение того, что что-то изменилось вокруг. Через мгновение он понял: кто-то был рядом, за окном, во дворе. Он не вставал, ожидая, что сейчас постучат в дверь или окно, но все было тихо, только мыши скреблись в подполе. Тогда Ян встал, натянул штаны и, откинув крючок, отворил дверь. Ночной весенний ветер холодным огнем лизнул обнаженную грудь, и он обхватил плечи руками, чтобы согреться. Было темно, небо усеяли тусклые белые звезды, а в глубине двора, у колодца, стоял конь. На фоне калитки он показался Яну полуразмытым силуэтом. Ян не разобрал масти, слышалось только тяжелое, тревожное дыхание.
- Привет! - сказал Ян. - Ты что, брат, заблудился?
Конь, естественно, ничего не ответил, но испуганно всхрапнул и переступил с ноги на ногу.
- Иди сюда, не бойся, - позвал Ян. - Не знаю, откуда ты, приятель, но у нас тут тихо. Для начала переночуешь у меня, а утром решим, что с тобой делать.
Конь не двинулся с места, но Дудка уже спустился с крыльца - что-то темное, вроде дорожного мешка, было приторочено поверх седла. Подойдя ближе, Ян тихо присвистнул от удивления: то, что показалось ему большим мешком, на самом деле было человеком. Он низко склонился к шее коня и, по-видимому, был без чувств. Одет незнакомец был по-походному: в дорожном плаще, на голове капюшон.
«Неудивительно - ночи-то еще холодные», - машинально подумал Ян. Примерившись, он обхватил седока, стащил с коня - незнакомец оказался на удивление легким - и поволок в дом. Пройдя в комнату, он положил свою ношу на кровать и быстро вернулся во двор. Взяв коня под уздцы, он отвел его в сарай, похлопал успокоительно - так-то, брат! - и вновь присвистнул изумленно. Глаза животного были плотно закрыты - конь, казалось, крепко спал.
- Намаялась, животина, - сокрушенно пробормотал Дудка, обращаясь скорее к дому, который весь словно замер, застыл, напряженно вслушиваясь в человека внутри себя. Уже направившись к дверям, Ян повернул назад - закрыть калитку, однако она была плотно прикрыта, и крючок был накинут изнутри. Секунду он пытался сообразить, как это могло получиться, однако времени на размышления не было, и Ян опрометью побежал в дом.
Его непрошеный гость оказался человеком пожилым, крепким на вид, черты лица были спокойны, глаза закрыты. Несколько удивило Яна то, что человек в отличие от старых людей его народа, традиционно носивших бороду, был чист лицом. Дудка стал расстегивать плащ, чтобы послушать, бьется ли сердце, и в этот момент ему показалось, что в складках одежды человека что-то сверкнуло. Внезапно незнакомец открыл глаза. Какое-то время он изучал полуголого человека, склонившегося над ним, затем его губы дрогнули и раскрылись.
- Таве ира друдо? - хрипло спросил он на незнакомом языке. Ян слов не разобрал, но на всякий случай, чтобы успокоить больного, утвердительно кивнул.
- Таве калб… линксма, - прошептал гость, и слабое подобие улыбки раздвинуло его губы.
Ян также улыбнулся и радостно закивал:
- Да-да, брат, линксма, линксма! Пусть будет линксма, если тебе так больше нравится.
Незнакомец внимательно посмотрел на Яна, спросил настороженно:
- Таве… литвин?
Дудка кивнул, но, видимо, что-то в его ответе не устроило старика, и тот продолжал вопрошать на незнакомом наречии:
- Таве… вервь? Омуть? Навь?
На все вопросы Ян с радостным вниманием утвердительно кивал. Ему показалось, что в глазах человека вспыхнули искорки удивления, смешанного с недоверием.
Незнакомец замолчал, словно поток его вопросов иссяк, после чего тихо пробормотал: «Эйн ун зоро…» Теперь он смотрел на Яна, словно выискивая или оценивая в нем нечто, Дудке непонятное или недоступное.
- Слушай! - сказал Ян. - Что с тобой приключилось-то? Болен ты, что ли? Э, да ты вроде не понимаешь ни слова нормальной речи! Надо тебя осмотреть, а там дальше уж как-нибудь разберемся… Давай-ка мы снимем с тебя твой плащ, вон какой он пыльный да грязный, где тебя только носило! Где ты шатался, интересно бы знать?
Старик проговорил что-то невнятно, но Дудка только махнул рукой и принялся стягивать с него плащ. В эту минуту тонкая и холодная рука задержала его кисть.
- Ты человек? - спросил незнакомец неожиданно ясным и звучным голосом. Ян даже шлепнулся на стул от удивления.
- Ты человек? - повторил свой вопрос старик, и в голосе его явно послышалась тревога.
- Нет, - беззаботно ответил Дудка, - вернее сказать, не совсем.
Старик весь напрягся, и его пронзительный взгляд словно готов был просверлить Яна насквозь.
- Объясни!
- Видишь ли, - улыбнулся Ян, - раньше я действительно считал себя человеком, но когда я попал к своему сержанту Барсуку Бомбасу, он мне быстро разъяснил, что человеком мало родиться - им еще нужно суметь стать. У меня пока еще нет таких достоинств, как у моего достославного сержанта, Барсук - тот был настоящий человек. Но с тех пор я тоже кое-чего повидал в жизни и кое-что уяснил для себя. Надеюсь, что в будущем тоже стану человеком, как Бомбас, хотя думаю, что это будет еще не скоро.
- Ты человек, - задумчиво проговорил незнакомец, - плоть от плоти. Как тебя зовут?
- Зовут меня Дудкой, от ловкости в музыке, - сказал Ян, - именем Януарий, а кличут Коростелем. А ты кто будешь?
- Долго объяснять, - сухо молвил старик, - да и времени, похоже, в обрез. - С минуту он молчал, затем вновь поднял на Яна глаза. - Я ранен, причем гораздо серьезнее, чем кажется. Помочь ты мне вряд ли сумеешь, у меня и самого ничего не выйдет… Все, что ты сможешь сделать, - принести миску воды. У тебя есть колодец?
- Есть, а что? - не понял Ян.
- Зачерпнешь воду из колодца, лучше из глубины, но не со дна, а так, из серединки.
- Да у меня и в доме вода есть, теплая, кипяченая, ею-то лучше, если что промыть или чего еще! - недовольно воскликнул Ян. Ему не очень хотелось бежать на холод, во двор.
- Промывать ничего не надо. Лучше делай что говорят, тогда быстрее человеком станешь, - молвил старик и почему-то тяжело вздохнул.

Выскочив на крыльцо, Ян даже присел от неожиданности: ему показалось, что какая-то тень метнулась через двор. Поразмыслив, однако, он понял, что тень была его собственной: в черном небе высоко стояла полная луна. Зачерпнуть ведро воды и наполнить миску было делом минуты. Пока Ян нес миску через двор, вода светилась в лунном сиянии и погасла, только когда он вошел в дом.
- Ты все сделал, как я сказал? - спросил старик.
- Все, - обиженно буркнул Ян, - а теплой было бы все же сподручнее, больно вода ледяная.
- Спасибо, - неожиданно смягчился старик, - давай ее сюда, а сам отойди в сторонку, смотреть туда тебе не стоит.
Он принял миску в руки, подождал, пока Ян отойдет, и, отвернувшись, проговорил тихим, протяжным голосом что-то непонятное.
«Словно бы пропел», - подумалось Яну. Затем раненый сжал миску покрепче и посмотрел в воду долгим неподвижным взглядом.
Ничего не произошло. Во всяком случае, Ян из своего угла ничего не разглядел. Старик легко коснулся поверхности миски кончиками пальцев и, что-то коротко прошептав, замутил воду. Затем он опять тихо пропел непонятное (Яну вдруг стало не по себе) и снова посмотрел внутрь миски. Черты его лица пришли в движение, и внезапно оно приобрело выражение страха, или это только показалось Яну. Затем мало-помалу лицо незнакомца прояснилось, и он обессиленно откинулся на подушку. Пальцы его продолжали, однако, крепко сжимать миску.
- Забери ее, - глухо проговорил старик, - воду выплесни куда-нибудь в траву, а миска еще в хозяйстве сгодится.
Дудка осторожно принял миску, выскочил на крыльцо и не удержался - заглянул внутрь, на дно. Но то ли луна закатилась, то ли звезды изменили свечение - ничего Ян в миске не увидел, вода в ней была темна. Он поставил миску на притолоку, пристроил, чтобы не опрокинулась. «Завтра морковку полью», - подумал Ян и стремглав кинулся в дом - вдруг еще какая помощь понадобится.
- Ты живешь здесь один? - спросил старик. - У тебя хороший дом. Давно ли ты тут? Где твои соседи?
В словах незнакомца не чувствовалось задней мысли, но Дудка тоже был не лыком шит - в людях немного разбирался.
- Тебя интересует, не видел ли кто ночью? Ближайшие соседи за лесом, там, где дубовая роща. Задавай сразу все свои вопросы, да поскорее, потому что потом буду спрашивать я, а уж от моих вопросов ты не отвертишься, будь уверен.
- Тогда начинай, только тоже поскорее - время мое истекает, - молвил старик, и Ян вдруг понял, что ему не хочется ни о чем его выспрашивать. Словно чей-то невидимый голос шепнул ему на ухо: «Молчи! Не твоего ума это дело. Уложи спать, а завтра оклемается - отвезешь в город, к лекарю. Был - не был, через неделю и не вспомнишь». Яну даже подумалось, что это, может быть, впервые отозвался на его мысли дом. Но, будучи хозяином, Ян считал прежде всего себя в ответе за все, что происходит в его доме. Поэтому он ласково и бережно погладил бревенчатые стены комнаты и присел поближе к изголовью кровати.
- Расскажи, как ты сюда попал, что с тобой случилось? Ты кто - бродяга, пилигрим, странствующий рыцарь? По одежде вижу - ты человек нездешний, язык твой мне незнаком, хотя по-нашему ты говоришь, как и я.
Некоторое время старик внимательно изучал Яна. О чем думал он в те минуты, на что решался - догадаться было невозможно.
- В малом знании - большое спокойствие, от большого знания мало счастья, - усмехнулся старик, но глаза его, доселе полуприкрытые веками, вдруг сверкнули и словно прожгли Яна насквозь. - Я не хотел раньше времени отягощать твою душу ненужным знанием. Оно может оказаться для тебя обременительным, а кое-что - и непосильным. Имя мое, наверное, очень скоро уже ничего не будет значить ни для меня, ни тем более для тебя. Я серьезно ранен, и более того, чувствую, что умру. Возможно, еще до рассвета.
Он предостерегающе поднял руку, кратким жестом прерывая восклицание Яна.
- Раны мои не поддаются врачеванию таких, как ты, да я и не знаю лекаря, который бы за меня взялся. Смотри!
Он распахнул плащ, и Ян с ужасом увидел на груди старика рану с обожженными краями, из которой толчками выбивался серый дым. Запаха его, однако, Ян не почувствовал. Он растерянно смотрел на старика и чувствовал, как какое-то тошнотворное, вязкое бессилие обволакивает его. Коростель вдруг отчетливо представил свой дом сверху, словно чьим-то взглядом, и они со стариком показались ему маленькими песчинками в безбрежном океане весенней ночи, ставшей вдруг не то враждебной, не то равнодушной к нему. Впервые теперь он почему-то не чувствовал своего дома, будто был в гостях в чужом месте, в чужой стране.
- Да, земля шире, чем ты думаешь, - проговорил старик, словно прочитав то, что творилось в душе Яна. - И многие из нас на этой земле только путники, хотя как знать… Я в этой жизни избрал дорожный плащ и коня. Судьба распорядилась так, что мой земной путь закончился у твоего порога, в этом я вижу предопределение, мне самому еще во многом неясное. В соседних лесах, где мне довелось проезжать, на меня неожиданно напали. Произошла стычка, из которой мне не удалось выйти победителем. Я сумел вырваться, однако при этом получил смертельную рану. В исходе можно не сомневаться, ибо я узнал оружие. Не скрою, душа моя теперь в смятении, и даже не близкая смерть тому причиной.
Некоторое время Ян подавленно молчал, не в силах выговорить ни слова. Старик спокойно смотрел прямо перед собой. Страдание словно высветлило его лицо и глубоко запавшие серые глаза, в которых тихо угасал свет, сменяясь лихорадочным блеском, подобно тусклой зимней заре. «Не жилец…» - с какой-то внутренней тоской понял Ян.
- Что же беспокоит тебя теперь, когда все так печально и уже предопределено тобою? - с горечью прошептал Дудка, склонившись над незнакомцем. - Могу ли я помочь тебе? Что я должен сделать?
- Помочь мне ты не в силах, но все равно - спасибо! - промолвил старик и печально улыбнулся. - Однако я чувствую исход, силы меня покидают. Поэтому кое-что сделать тебе все же придется. Где мой конь?
- Он в стойле, когда я его заводил, он уже спал.
- Глаза его были закрыты? - полуутвердительно покачал головой старик и теперь уже горько усмехнулся. - Так я и думал, - тихо прошептал он и осторожно коснулся руки Яна холодными пальцами. - Когда я перестану откликаться на твои вопросы, посади меня на моего коня и отведи в ближайшую рощу. Там позови меня еще раз, и если я не откликнусь, немедленно уходи. Постарайся сделать так, чтобы тебя никто не видел. И еще… - Пальцы старика крепче сжали руку Яна. - Что бы ты ни увидел - не оглядывайся.
- Но почему? Почему я должен бросить тебя одного в лесу? Извини, но в наших краях умерших хоронят. Ты хочешь, чтобы твое бездыханное тело мыкалось вместе с конем по лесам и холмам, стало добычей диких зверей?
- Пусть тебя это не беспокоит. Кое с кем из этих, как ты выражаешься, диких зверей у меня заключен договор, - полушутя-полусерьезно проговорил старик, - а оглядываться вообще никогда нельзя - плохая примета, знаешь ли. Ухожу я в непокое, - вздохнул он. - Ибо хоть я и узнал оружие, которым меня ранили, но кто это сделал, чья рука держала клинок - мне неведомо. Враги мои в общих чертах мне известны, но их поблизости я не ощущаю, а многие находятся очень далеко отсюда. Кстати, есть среди них и твои соседи.
- Мои? - удивился Ян. - Всех своих соседей я знаю наперечет.
- Большинство своих соседей ты не замечаешь, хотя тебя они держат в виду постоянно. Они везде - в лесных дубравах, речных плесах, в небе над головой, в подземных норах и ходах. Чувства твои закрыты, такими уж вас сделал Создатель.
- А тебя каким он сотворил? - обиделся Ян.
- Немного покрепче, чуть позрячей и малость поумней, - усмехнулся старик. - Тем не менее я очень благодарен тебе за то, что ты приютил меня. Если только я разбираюсь в вас, людях, наша встреча, быть может, не пройдет для тебя бесследно.
Сердце Яна на мгновение замерло:
- Постой-постой, как тебя понимать? Ты сказал - «в вас, людях». А ты что же это, не человек, что ли?
Старик пристально посмотрел в глаза Яну.
- Теперь уже почти нет. Так что мы с тобой, Януарий Дудка, не совсем еще человек, вдвоем как раз за одного полноценного человека и сошли бы. Эх, как все могло быть иначе… Ну да ладно, - немного помолчав, добавил он. - Все равно сейчас уже ничего не исправишь, так угодно Создателю. А сейчас иди-ка ты, друже Януарий, а то я немного устал с тобой беседовать. Иди-иди, не беспокойся, если что - кликну.
Он повернулся лицом к стене и закрыл глаза. Когда дыхание старика стало спокойнее, Ян поднялся со стула и тихо вышел за дверь. Там он сел на крыльце и поднял глаза. Скоро должно было светать, но небо по-прежнему было усыпано звездами. Они были повсюду, куда ни кинь взор, и Ян вдруг опять представил свой двор с высоты этих звезд: один, на черной земле, у одинокого дома, он смотрит вверх, но не видит себя там, среди мерцаний, сияний и сполохов мироздания. Он кричит, он зовет себя сверху, из звездных россыпей, но тот Ян, внизу, не слышит, медленно встает и уходит в дом. Открывается дверь, он оборачивается и улыбается кому-то…
Ранний весенний жук рассек тишину, деловито гудя куда-то в сторону рощи. Звук его полета был шершавым на слух, мохнатым, как его лапы, деловитым и равнодушным к сидящему на крыльце человеку. Яну захотелось что-нибудь сыграть, как-то нарушить эту подзвездную стынь, наполненную клейкими запахами молодой тополиной листвы и прорезающейся лесной травы. Но дудочка была в доме, а Яну не хотелось тревожить покой старика. Далеко по реке журчали неугомонные лягушки. «Скоро черемуха закипит», - подумал Ян и вдруг ощутил странность, нереальность картины: он сидит ночью на крыльце, далеко вокруг разносится в темноте малейший шорох обитателей весны. В комнате лежит умирающий человек, а он не знает даже его имени.
«Что же это такое со мной, что за наваждение? - беззвучно прошептал Дудка. - Ведь сейчас нужно кричать, бежать, искать кого-то, кто может помочь. А я вместо этого торчу тут на ветру, готов на дудке дудеть - словно кто чары навел, но не на меня, а просто так, вокруг и походя. А я просто попал под них, как под снег или дождь? Мне было бы затруднительно сдвинуться с места сейчас, когда звезды столь ярки и притягивают всего меня, мою сущность, мою волю. Хорошо, что он сейчас спит там, в глубине дома. Дом охранит его лучше меня… Пусть все идет своим чередом, глядишь, все и образуется, и все останутся при своих».
Ночная прохлада давала о себе знать, утро, похоже, где-то заблудилось. Небо по-прежнему было усыпано звездами, а луна порозовела до легкой красноты. «Это к ветру», - подумал Ян, и в эту минуту сознание словно включилось вновь. Ему показалось, что он услышал в доме то ли тихое восклицание, то ли вздох. Дудка поднялся, открыл дверь и осторожно вошел в дом.
В комнате стояла тишина. Стук ходиков тонул в гнетущей, вязкой атмосфере пустоты, однако Ян почувствовал, что, входя в комнату, он что-то изменил в ней, какой-то уже установившийся порядок нарушился, и стены стали как будто раскрываться вокруг него. Смутная глубина изливалась ему навстречу, и Ян чувствовал невидимые волны, мягко струящиеся по бокам, плавно обтекающие его руки и плечи. «Ну и намерзся я на улице, - подумал Дудка, - как в воду теплую тут окунулся».
- Эй! - тихо позвал он. - Ты спишь?
Никто не отозвался. Дудка подошел ближе к изголовью и протянул руку, слегка коснувшись своего необычного гостя. Внезапно кончики его пальцев вспыхнули и тускло засветились в полутьме комнаты. Разинув рот, Ян остолбенело уставился на руку - кисть ощущала холод и легкое покалывание. Затем свечение померкло и постепенно угасло. Ян нерешительно пошевелил пальцами - рука слушалась, только слегка онемела. Он опустил руку и увидел старика.
Тот лежал на постели, тело его вытянулось, черты лица заострились. Руки старика свободно лежали вдоль тела, глаза были прикрыты. От всей его фигуры веяло холодом и спокойствием.
Ян распахнул плащ и приложил ухо к груди старика. Сердце не билось, однако, коснувшись ладонью своей груди, он не услышал и стука собственного сердца. «Возьми себя в руки, успокойся, - шепнул внутренний голос. (А может быть, это сказал его дом?) - Он мертв, и ты это знаешь. Все вышло так, как он и сказал. Теперь тебе нужно выполнить его волю. Конь старика стоит в сарае, доверши остальное».
За время войны Ян привык к виду и образу смерти. Однако то было в бою, здесь же суровая торжественность и строгая простота Исхода поразили Яна, ввергли его душу в трепет, и вновь вернулось ощущение нереальности происходящего. Перед глазами все затуманилось, кровать с умершим вдруг поплыла, задрожала в потоке чего-то, подобного теплому воздуху. Едва она исчезла, тут же появилось нечто большое, белое и восковое на вид. Оно растекалось и пульсировало, словно силилось войти в какую-то единственно верную форму; потом картина прояснилась, все остановилось, и Ян увидел Свечу. Высокая и истонченная, она догорала в глубине комнаты, над пламенем вился легкий дымок, но запаха Ян не ощущал. Свеча догорала и вот-вот должна была погаснуть. Он смотрел во все глаза на тонкий слабый огонек, теплившийся в огарке, и со страхом думал о том, что будет, когда кончится воск. Фитиль некогда был крепок и толст, теперь же от него остались лишь тлеющие волоски, скрученные в жгут. Наконец облачко дыма вырвалось из огарка, фитиль догорел. Неожиданно яркое, ослепительно белое пламя вспыхнуло перед глазами Яна, он зажмурился - в это мгновение ему показалось, что мир перевернулся.
Когда глаза привыкли к полутьме комнаты, все изменилось. Видение исчезло, перед ним была постель, и на ней лежал мертвый в пыльном дорожном плаще. Вновь стучали ходики, за окном в ночи где-то запел сверчок. Ян повернулся на негнущихся ногах и вышел из комнаты. Небо было по-прежнему черно, все в мелких осколках звезд. В стойле неподвижно стоял конь, бока его были покрыты расшитой попоной. Глаза коня были по-прежнему закрыты. Ян вывел его под уздцы и остановился у крыльца, не в силах подняться по ступеням. Вдали мигнула зарница, и вдруг первая капля дождя упала ему на щеку. Зашумел листвой тополь, ветер пролетел через двор, растрепал Яну волосы и подтолкнул его в спину. Оставалось довершить остальное. Ян оставил коня под крыльцом и скрылся в доме. Снаружи сияли звезды, молодые листья пробудившихся деревьев шелестели в ожидании рассвета. Светало.

Когда они достигли дубравы, темнота рассеялась окончательно. Воздух был серый, по-утреннему мутный. Стояла мертвая тишина, даже сороки еще не проснулись в рощах, а прочие птицы крепко спали в гнездах. Было влажно, земля уже покрылась молодой порослью травы, редких злаков и первоцвета. Конь ступал осторожно, шея его была перехвачена крепкой веревкой, другой конец ее опоясал умершего. Ян представил себе со стороны их молчаливую группу, призрачно проплывающую в рассветной яви мимо холмов и деревьев, и ему стало не по себе. Тогда он решил остановиться. Оглянувшись, Ян не увидел дома, скрытого в низине, поросшей яблонями и березами. Он некоторое время колебался, затем, решившись, окликнул старика. Тот не шелохнулся. Конь, казалось, дремал, переминаясь с ноги на ногу. Еще раз окликнув и не получив ответа, Ян подошел к мертвому и заглянул ему в лицо.
Лицо старика было темно, черты лица заострились. Под кожей разлилась восковая бледность, она словно боролась с темнотой, но оба цвета были мертвенны, лишены иных красок, и таким же тусклым казался окружающий воздух: не было солнца, чтобы согреть, оживить предрассветную стынь. Тишина стояла вязкая, густая, в ней тонули шорохи спящего леса. Даже река, казалось, замедлила свой ход, и только угадывалось неустанное движение воды где-то тут, рядом, за лесным логом, затянутым белесой дымкой.
- Его нельзя так оставлять, - пробормотал Ян. В памяти ворохнулись воспоминания о том, как приходилось хоронить убитых на поле боя, как крошилась земля и пот заливал глаза. Еще не зная, что будет делать дальше, он шагнул к лошади и взял ее под уздцы. У Коростеля не было с собой лопаты, и он почувствовал, что стоит, машинально ковыряя носком сапога мягкий хвойный ковер земли, словно пробуя ее мягкость, податливость, словно выверяя что-то, еще непонятое, но уже близкое, чреватое разгадкой. Ян наклонился и подхватил щепоть земли. Она была полна красноватых комьев глины и чего-то черного, перемешанного с мелкими корешками дерна. Сухая глина, рассыпавшись, просочилась меж пальцев, и в этот миг Ян вновь ощутил: все вокруг вновь изменилось, словно земля слегка повернулась, а он остался стоять на месте. Коростель поднял голову.
Он стоял у куста шиповника на краю поляны. Неподалеку, опустив голову, застыл конь со своей печальной ношей. Между ними раскинулась опушка. На том месте, где только что был Коростель, струился легкий туман, постепенно истончаясь и тая в утреннем небе. Ян не мог понять, как это случилось, и тут же на него вдруг навалилась усталость вперемежку с каким-то нервическим страхом: коленки дрожали, ноги стали ватные, как во сне с погоней и неожиданным пробуждением. Он понял, что все уже сделано, все кончилось, повернулся и с отчаянием огляделся вокруг.
Не было ни голосов, ни видений, только тишина звенела, а в небе с металлическим хрустом поворачивались звезды, уже невидимые в белом утреннем мареве. «Он чужестранец, у них свои обряды и обычаи», - прошептал сам себе Дудка, с ужасом осознавая, что не слышит собственных мыслей. Он повернулся, сунул руки в карманы куртки и зашагал прочь - туда, где его ждал невыспавшийся за ночь дом.

* * *

Во дворе все было тихо. Он закрыл калитку на крючок, опустил ведро на дно колодца и зашел за дом по нужде. На притолоке стояла давешняя миска с водой, но Ян замерз, только взглядом по ней скользнул и быстро вошел в дом. Дверь отворилась, из комнаты пахнуло теплом. Он шагнул внутрь и поспешно задвинул щеколду.
«Это ты?» - спросил дом, и в голосе его была тревога. «Угу», - буркнул Ян, поспешно раздеваясь на ходу и норовя скорее запрыгнуть в теплую постель. Однако на полпути, уже занося ногу над одеялом, он вздрогнул как ужаленный, остановился и бочком-бочком попятился от кровати, где еще недавно лежал умерший. С минуту он стоял, оторопев, затем уселся на свой старый диванчик, подложил под голову маленькую подушку-думку, закутался в солдатское одеяло и облегченно вытянул ноги. Потушив огонь, он почувствовал, как медленно проваливается в мягкую бархатную яму, но выбираться из нее ему уже не хотелось, сон овладел им полностью.
Лежа на дне мира, Ян с удивлением взирал на образы и видения, теснившиеся в его усталом воспаленном мозгу. Он видел старика и его коня - обоих с закрытыми глазами, двор в лунном свете, какие-то тени за калиткой, звезды, отражающиеся в колодезном ведре, пустую кровать, белеющую в глубине комнаты. Затем все подернулось рябью, как озерная вода в октябре, затеплился свет, и Ян Коростель вновь увидел Свечу.
Она колыхалась в воздухе, огонек мерцал и тлел на догоревшем фитиле. Какое-то мгновение пламя колебалось, затем язычок огня утончился и истаял, выдохнув струйку бесцветного дыма. Ян спал и не мог видеть, как в эту минуту за рекой что-то ярко сверкнуло и вспыхнуло, подобно упавшей звезде. Однако в отличие от падучей звезды или кометы сияние ударило внизу, где-то меж деревьев, и несколько мгновений спустя вверх, в небо, устремился столб огня и, достигнув его, озарил небосвод. Вновь вспыхнули ночные звезды, серебристые мириады приняли в свой мир лучик света. Когда же он растворился в небесных просторах, звезды вновь стали меркнуть. Всего этого спящий Ян не видел, но Свеча в его сне стала расти, наливаться мертвенным светом и вдруг брызнула, сверкнула неистовым сиянием, будто зажглась вновь. Яну снилось, что все опять перевернулось вверх ногами, а свет рос, ширился, заливал собою все вокруг. Коростель открыл глаза, но свет не уменьшился. Свеча пропала, а комната была залита солнцем и за окном пели утренними голосами птицы.

ГЛАВА 2
ГОСТЬ ИЗ ДОМА - ГОСТЬ В ДОМ

Письмо было написано на листке плотной серой бумаги неизвестной в этих краях фактуры, испещренной сеткой мелких белых трещинок вытершегося узора. Ян нашел его под подушкой постели, на которой ночью лежал незнакомец. Он собирал после умершего белье, чтобы потом сжечь его по обычаю где-нибудь в поле, на открытом месте. Серый листок был исписан торопливой рукой, слова налезали друг на друга, однако почерк был четкий, уверенный и выдавал характер твердый и решительный.
Ян вспомнил события прошедшей ночи, и у него вдруг пересохло в горле. Он снял с полки бутылку старого виноградного вина, плеснул в большую глиняную кружку красную пахучую жидкость. «Он написал его, когда лежал ночью и умирал, а я спал рядом. А сейчас я проснулся и, кажется, даже испугаться не успел за все, что было этой ночью». Все, что с ним произошло за ночь, утратило прежнюю остроту, утреннее солнце стерло с неба холодные звезды. Однако сейчас в душе у него было смятение, и он никак не мог решиться прочитать письмо старика, которого он оставил вчера в лесу.
Ян глотнул теплого терпкого вина, в голове прояснилось. Тогда он положил листок на стол у окна, откуда доносились беззаботные птичьи разговоры, и стал читать.

1 Следующая страница


Ключ от Дерева 2

Ян!
Я хочу поблагодарить тебя за все, что ты сделал для меня. Извини, я внес в твою жизнь неприятное беспокойство. Что ж, во всем виновато провидение и, наверное, мой конь. Он всегда лучше меня разбирался в людях. Я же в последнее время, похоже, что-то перестал понимать в жизни, иначе не оказался бы здесь в таком плачевном положении. Ты открыл передо мной дверь черной звездной ночью, когда я уже утратил надежду. Поэтому я оставляю тебе подарок, надеюсь, он поможет тебе лучше понимать жизнь и себя в ней. Ты найдешь его под окном, когда стемнеет.

Ян бросил взгляд на подоконник, но, кроме сухих цветков и пучка душицы, там ничего не было.

Меня не ищи. Я теперь уже в другом лесу, если только там они есть. Время мое на исходе, скоро утро. Жаль, что все так получается, ведь ты многого не ведаешь. Меня в этих краях не знают, и будет лучше обо мне не распространяться. Есть только один человек, который может меня искать. Его имя - Травник. Ему ты должен рассказать обо всем, что сегодня случилось. Кто на меня напал - я не знаю, но это не главное, что меня сейчас тревожит. Кажется, близится утро, а силы мои меня уже покидают. Я не назвал тебе своего имени. Их у меня несколько, но они тебе ни о чем не скажут. Музыкальной ловкости у меня нет, но если ты - Коростель, то я скорее всего Клест, если ты слыхал о такой птице. Прощай, и да будет жизнь твоя светлой и не пребудет с тобой тьмы.
Клест.
Ниже подписи стоял какой-то знак или символ, смысл которого Ян не понял. Под ним было написано несколько слов на разных языках и, похоже, разными почерками. Некоторые буквы были совершенно непонятны, они больше походили на рисунки или значки. Заканчивали лист несколько строк, как показалось Яну, стихотворного текста, либо это было какое-то заклинание или наговор - прочитать их он не сумел.
Коростель отложил листок и какое-то время сидел без движения, глядя в окно. Затем встал, тяжело вздохнул и принялся собирать с постели белье. Свернув простыню, Ян уложил ее в наволочку от подушки, отворил дверь и вышел во двор. Положив белье на траву, он разжег огонь на костровом месте, где обычно сжигал мусор, и присел на пенек, который недавно специально приволок из леса вместо лавки. «Нужно навести в голове порядок», - подумал Ян. Мысли путались, он никак не мог сосредоточиться. Мелкие ветки вспыхнули, и он подсыпал хвороста. Огонь нужен был жаркий, чтобы сгорело все без остатка, а уходить далеко от дома Дудке не хотелось. Сырые валежины отдали легкий дымок, который тут же подхватил свежий утренний ветер. Коростель отодвинулся и взял с травы белье. В это время за его спиной кто-то негромко кашлянул. От неожиданности Ян вздрогнул и резко обернулся.
Перед ним за забором стоял человек в дорожной одежде лет двадцати семи - тридцати и улыбался ему. Что-то неуловимое в чертах его лица говорило о том, что родом он из каких-то других земель. Рядом у поваленного бревна стояли еще шестеро его спутников. Все были в запыленных плащах разного цвета, с походными мешками за спиной. Оружия Ян не заметил, однако оно вполне могло скрываться в складках широких плащей. Как они оказались у его подворья, Коростель не заметил.
- Просим извинить, хозяин, за столь раннее вторжение, - с веселой улыбкой сказал человек, стоящий перед Яном.
«Наверное, старший в компании», - отметил про себя Дудка.
- У нас есть к вам дело, и это очень важно.
Улыбка незнакомца обезоруживала, однако в мыслях у Яна была полная сумятица, и ему не улыбалось встречать сегодня гостей.
- Вы еще не вторглись сюда, пока не перелезли забор, а сидеть на бревне может каждый, кому заблагорассудится.
- Вы если что подумали плохое - не бойтесь, мы не разбойники какие и не грабители, - усмехнулся путник. - Те ходят по ночам и разрешения не спрашивают. Мы же люди нездешние, местные порядки и обычаи уважаем. Есть табачок добрый, может, побеседуем за трубочкой? Найдется и хлеб, и вина отыщем.
- Курить табак я не выучился, а поговорить можно. Заходите в дом, - хмуро пробормотал Ян и открыл калитку. - Разбойников я, между прочим, не боюсь, - добавил он со значением. Ответом ему была лучезарная улыбка незнакомца.
Когда путники поднялись на крыльцо, Коростель положил белый полотняный тюк в костер, дождался, когда языки пламени охватили материю, поднялся с колен и отправился в дом. Входя в комнату, где уже расположились путники, Ян не мог видеть, как пламя костра неожиданно окрасилось синим, а по языкам огня пробежало сияние. Затем оно рассыпалось трескучими искрами и померкло, только потрескивали сучья, а птицы, приумолкнувшие было, вновь вернулись к своим песням и перебранкам в ветвях деревьев. Стояло раннее утро, над рекой уже рассеялся туман.
Ян уселся на табурет, обхватив плечи руками, - это была его излюбленная поза. Гости сидели неподвижным полукругом, с ленивым интересом рассматривали его и молчали.
- Говорите, что у вас за дело, а то у меня сегодня и своих полно, - решительно заявил Ян. - По правде сказать, все это для меня немного странно, и я не знаю, как и чем помочь людям, которых я вижу первый раз в жизни.
- Дело наше простое, - сказал тот, которого Ян решил про себя считать старшим. Голос его был спокойным и уверенным, он располагал к себе, вызывал необъяснимую симпатию у собеседника, и Ян почувствовал, что он тоже начинает проникаться ею, как плащ в дождливую погоду пропитывается влагой. Однако первые слова незнакомца оказались для Яна полной неожиданностью, так что он еле сумел сдержать изумленное восклицание.
- Мы ищем человека, пожилого, в плаще, с лошадью. Скорее всего он серьезно ранен, поэтому найти его нужно быстро, пока он еще жив.
В эту секунду выражение лица старшего на мгновение изменилось, словно он не сумел совладать с собой, но в последующий момент незнакомец восстановил над собой контроль, только в углу рта появилась маленькая резкая морщинка.
- Пусть это тебя не удивляет. Мы знаем, что он был здесь. Скорее всего ночью. Мы ищем его, потому что он нам очень нужен. Поэтому просим у тебя помощи.
- Вы идете по следу? - усмехнулся Коростель.
- Можно сказать и так, но это - совсем не то, о чем ты думаешь, - ответил гость, пристально посмотрев на Яна, словно пытаясь прочитать его мысли. - Он был у тебя, и ты это не можешь отрицать.
- Я пока еще ничего не сказал, - промолвил Ян.
- Ты молчишь, и этим уже все сказано. Он говорил тебе, что его могут искать? Расскажи мне, и тебе станет легче.
- С чего ты взял, что мне тяжело?
- У тебя круги под глазами. У забора следы копыт. Свежие. Мы видели, как ты утром сжигал постельное белье. Он умер?
Ян молчал. Ему вдруг почему-то захотелось все рассказать этим людям, переложить на кого-то хоть часть этой тяжелой, изматывающей ночи, которая, похоже, не хотела заканчиваться просто так.
- Он умер?
- Да.
- Где он сейчас? Ты уже похоронил его?
Ян молчал.
Его собеседник встал. Оглядел комнату. Отдернул занавеску.
- Как тебя зовут?
- Имя - Ян, а зовут Коростелем.
- Ну, смотри, Ян Коростель, я тебе кое-что покажу.
Старшина путников подошел к окну и коснулся рукой пучка засохшей душицы. Несколько секунд он стоял неподвижно, положив руку на траву. Затем Ян услышал тихий мелодичный звон, словно кто-то тронул гирлянду серебристых колокольчиков. Трава шевельнулась, и листочки вдруг стали наливаться зеленью, цветом, они буквально медленно оживали перед пораженным Яном. В комнате явственно запахло утренней свежестью, влагой, и Дудке показалось, что так может пахнуть туман, если он хоть где-то в мире обладает каким-нибудь запахом. Спустя минуту аромат выветрился и исчез, а на окне теперь висел пучок свежей травы с клейкими ярко-зелеными и глянцевыми листочками. Человек убрал руку, повернулся к Коростелю и улыбнулся ему открытой детской улыбкой, как будто все происшедшее было неожиданным и для него самого.
- Как твое имя? - выдохнул Ян. - Ты…
- Травник? - закончил за него человек полувопросительно-полуутвердительно. Дудка стоял, все еще раскрыв рот от удивления, затем он несколько раз машинально кивнул, глядя во все глаза на чудодея.
- Иногда меня до сих пор еще так называют, а раньше называли чаще, - улыбнулся тот, и его улыбка теперь была улыбкой мудрого старого человека, немало повидавшего на своем веку. - Но ты можешь называть меня так, если тебе нравится.
- Старик сказал… он велел рассказать обо всем, что с ним случилось, человеку по имени Травник, - пробормотал Ян. Он не сказал о записке, сам не зная почему.
При этих словах спутники Травника обменялись тихими репликами на незнакомом Яну наречии.
- Я тебя слушаю и очень рад, что ты наконец поверил, - одобрительно кивнул старшина. - Но сначала позволь представить моих спутников.
Он стал по очереди называть имена, и каждый из его спутников встал и пожал Яну руку.
- А теперь рассказывай. Думаю, после твоих слов многое прояснится, - сказал Травник и присел перед Коростелем с выражением живейшего интереса на лице.
И Ян рассказал обо всем, что с ним случилось в ту ночь, рассказал человеку по имени Травник, который со своими людьми разыскивал старика уже много дней. Они слушали внимательно, не перебивая, изредка обмениваясь взглядами или короткими репликами. Посреди рассказа старшина переглянулся с одним из своих, тем, что был постарше, и тот встал, вышел во двор, обошел вокруг дома. Ян говорил и все время слышал его тихие шаги под окном.
- Так ты его и оставил там, в лесу, - задумчиво проговорил Травник, будто отвечая самому себе на какой-то вопрос.
«Сейчас мне уже трудно поверить в это», - подумал Ян и вслух добавил:
- Я почему-то не чувствовал себя. Тело было какое-то непослушное, будто не мое. Словно чья-то воля двигала мной, чей-то умысел. Все размылось перед глазами: ночь, туман, конь бредет по траве. Это как смотришь сон и никак не можешь проснуться, выбраться из него.
- Действительно странно, - вздохнул Травник. - Подобное состояние возникает по разным причинам, но то, о чем говоришь ты, напоминает мне одну вещь.
- ?..
- Так бывает, когда наведены чары. Но откуда они пришли - непонятно, ведь ты был один. При условии, конечно, что старик был мертв.
- Он умер, я знаю… - тихо проговорил Ян, и старшина остро взглянул на него.
- Я тоже так думаю, - заметил Травник. - Однако я уверен, что, хотя ты и оставил его одного, мертвого, в лесу, сейчас его уже там нет.
- Где же он может быть? Конь не мог за ночь уйти далеко.
Некоторое время Травник молчал, очевидно, размышляя над услышанным. За все время, что они пробыли в доме у Яна, он ничего еще толком не сказал Яну о старике. Спутники его и вовсе отмалчивались, и Коростель никак не мог оценить их реакцию на свой рассказ. Ее просто-напросто не было, во всяком случае, видимой. Чем больше Ян об этом думал, тем больше это его почему-то тревожило.
- Нет, - вздохнул Травник, словно оторвавшись наконец от каких-то иных своих размышлений, - конь здесь, думаю, ни при чем.
С отрешенным видом он начертил в воздухе профиль конской головы, тот окрасился в белесый цвет и повис над столом, медленно поворачиваясь вокруг своей оси. Ян, раскрыв рот, смотрел на него во все глаза. Затем конская голова налилась красным, вспыхнула и исчезла, не оставив после себя ни дыма, ни запаха. Травник недовольно посмотрел на дело рук своих, словно фокусник, трюк которого в последний момент вышел из-под контроля.
- Нет, - повторил старшина, - дело в другом. Ночью мы издалека видели в лесу вспышку, не знаю только: то ли это свет сиял, то ли тьма вспыхнула. - И он вопросительно посмотрел на Дудку, прищурив глаза. Ян же решил, что настал подходящий момент, и спросил старшину:
- Этот старик, он кто? Куда он шел, из каких мест? Вы, я вижу, люди тоже нездешние, а вот ведь пришли за ним издалека. Он что, из ваших? В его годы надо дома сидеть, а не бродить по лесам да искать на голову приключений. Может, вы мне все-таки скажете: кто сегодня умер в моем доме?
- Я думаю, ты имеешь право это знать, - сказал Травник, и Яну показалось, что старшина посмотрел на него с печалью и сожалением. - Не знаю только, принесет ли тебе это знание пользу или будет во вред, ведь ты живешь в очень маленьком мире, где все давно и прочно стоит на своих местах.
В этот миг отворилась дверь, и в комнату быстро вошел человек, которого Травник посылал во двор. С первого взгляда было заметно, что он очень встревожен. Не обратив на Яна внимания, он прошел мимо него и что-то зашептал на ухо старшине.
Выражение лица Травника резко изменилось: было видно, что он очень удивлен, даже поражен тем, что сообщил его человек.
- Я не знал, что такое здесь возможно…
Тут он заметил, что размышляет вслух, и вновь обратился к своему спутнику с коротким односложным вопросом. Тот энергично замотал головой. Тогда старшина встал, оправил складки одежды и поманил Яна из дома за собой.
Солнце уже высоко стояло в небе, молодая листва блестела в его лучах. «Скоро зацветет черемуха», - почему-то подумалось Яну, и в этот миг Травник взял его руку.
- Похоже, я смогу не только рассказать, но и показать кое-что. У тебя нервы-то крепкие?
- Да вроде не жалуюсь, - смущенно пробормотал Дудка. - А что такое?
- На углу твоего дома с заднего торца миска с водой стоит. Ты ее старику давал? Он туда смотрел ночью?
- Давал… - подтвердил Ян. - Он велел воду выплеснуть, да я оставил, огород полить нужно. Ночью на улице вода постоит, будет на звездах настоенная, овощи будут большие.
Яну показалось, что старшина взглянул на него с интересом.
- А ты, как я погляжу, рачительный хозяин, ничего у тебя просто так не пропадает. Хорошая черта характера. Во всяком случае, службу нам с тобой она сослужила.
- Какую службу? - не понял Ян.
- Сейчас узнаешь, - сухо ответил Травник. - Пойдем.
Все его люди собрались за домом - там, где густо росли сирень с черемухой. Они обступили кругом злополучную миску с водой, лежавшую в молодой сочной траве.
- Сейчас ты поймешь, что за гость был у тебя сегодня ночью, - каким-то новым голосом сказал старшина.
Ян увидел, что лицо его посуровело, а в глазах загорелся холодный злой огонек. Люди молча расступились перед Яном, он шагнул вперед и оглянулся на Травника непонимающе.
- Загляни в нее, - глухо сказал тот. Ян пожал плечами, опустился на колени и посмотрел в воду.
На поверхности ее плавал рыжий весенний паучок, занесенный сюда невесть каким ночным ветром, вода в миске была черна, словно еще стояла ночь; лишь дно, белея, просвечивало сквозь глубину. И все.
Ян с недоумением поднял глаза на Травника. Старшина понимающе усмехнулся, протянул к нему ладонь и произвел перед его лицом вращательное движение, будто стер невидимую преграду перед глазами Яна. Затем кивнул на миску. Ян обернулся и отпрянул от неожиданности.
Из глубины темной воды на него злобно смотрела волчья морда. Уголки пасти хищно подергивались, в глазах горел голодный огонек, они были прищурены и неотрывно глядели на человека. Голова была живая, и в ее взгляде словно застыли холодная неизбывная злоба и какая-то недосягаемая для человека мудрость, мудрость не человечья и человеку чуждая. Дудка почувствовал, что кровь холодеет у него в жилах.
- Что… это? - прошептал он, не чувствуя солнечного тепла полудня.
- Это он, твой ночной гость, - ответил Травник, внимательно наблюдая за лицом Яна.
- Но этого не может быть! Что все это значит?
- На этой земле бывают разные вещи, случаются и подобные, - проговорил старшина, словно размышляя вслух. - Сомнений нет. Простые и неграмотные люди называют это словом «оборотень». Мы же, - тут Травник сделал короткую паузу, нюанс, значение которого Ян не уловил, - мы называем это «перевоплощение».
- Между этими… - Ян не нашел подходящего слова, - есть разница?
- В словах - да. По сути же - нет, - последовал ответ, и Ян обессиленно опустился на бревно. Что-то внутри него бунтовало, отказывалось оценить, проанализировать ситуацию. Он знал одно: у него больше не хватит духу еще хоть раз заглянуть в миску. «Вот огурцы бы выросли - будь здоров!» - вдруг пронеслось в сознании Яна; он явственно услышал сухой надтреснутый смешок говорившего, будто просыпали на лестницу горсть старых, позеленевших медных монет.
«Что же мне теперь делать?» - растерянно подумал Ян и вопросительно посмотрел на Травника. Тот угадал суть вопроса и покачал головой.
- Ничего. Ничего ты уже теперь не сделаешь. А наша миссия теперь закончена. - Его люди переглянулись, но никто не проронил ни слова. - И мне очень печально, что сбываются наши самые худшие предположения.
Травник взял миску в руки, и Ян невольно отодвинулся.
- Ты тоже почувствовал? - усмехнулся старшина.
- Да, - потупил взор Дудка. - Мне кажется… он там живой.
- В известном смысле это так. Однако его срок уже приходит.
С этими словами Травник медленно наклонил миску и вылил содержимое в траву. Над ней поднялся серый дымок пепельного оттенка, и Ян ощутил странный запах, запах не столько неприятный, сколько инородный, чужой, к которому и отношение свое определить поначалу трудно.
- Вот и все, - молвил старшина. - А теперь пойдем в дом. Ты, наверное, хочешь задать мне целый мешок вопросов. Изволь, я постараюсь объяснить то, что знаю сам.
Они поднялись на крыльцо. Ян, закрывая дверь, заметил, что один из путников остался во дворе. Удобно устроившись на бревнах, он дремал на солнышке, однако Коростель почувствовал на себе его внимательный, оценивающий взгляд из-под полуприкрытых век. Неизвестно отчего Ян почему-то вдруг ощутил покой и уверенность в себе, чувства, которых, казалось, он почти лишился за последние сутки… Он приветливо кивнул сторожу и вошел в дом.
Травник и его люди уже расселись на диване и стульях, поджидая хозяина. Они заговорили, и время полетело незаметно.

Гости Яна пришли издалека. Они прошли долгий и нелегкий путь в поисках того, кто умер прошлой ночью в доме Коростеля. Как понял Ян, Травник и его люди выполняли чью-то просьбу или задание. Дудка почему-то подумал, что приказать этой компании было бы затруднительно кому бы то ни было: сдержанные лица путников таили в себе сильные и непростые чувства, за их непроницаемым спокойствием скрывались уверенность в себе, способность мгновенно перейти к действию, а в глазах читалась сила непостижимых для Яна природы и цвета. Еще было знание, не ум, не опыт, хотя их тоже, по-видимому, было не занимать. Это было Знание с большой буквы, то, которое наполняет глаза печалью, а на уста накладывает печать, печать горькой мудрости, хотя бы и пронизанной светом. Ян почувствовал себя в их кругу юным и несмышленым, глубина их глаз его тревожила, душа наполнялась смутным беспокойством. Но, говоря о трудностях и тяготах своих поисков, Травник умудрился почти ничего не сказать о себе и своих спутниках, Ян понял только, что они должны были найти старика, ничего не зная о его сущности. Однако все тайное рано или поздно проясняется, и, выйдя спустя несколько месяцев после начала поисков в страну, где жил Коростель, они уже более или менее представляли себе, с кем им предстоит иметь дело. Смерть старика была для них неожиданностью, той неожиданностью, которая положила конец их делу, но мало что объяснила. Старший говорил, а Яну иногда становилось страшно и жутко при мысли о том, кого занесла к нему вчера ночью судьба. Его пальцы судорожно сжимали в кармане какой-то лоскут или тряпку, а перед глазами стояла оскаленная волчья морда. Она жила каким-то своим, чуждым миру Яна естеством, глаза ее были полны холодной злобой и вместе с тем каким-то пустым равнодушием к этому миру. В мир же этих глаз проникнуть было невозможно.
Он вдруг подумал, что этой ночью, возможно, избежал смертельной опасности, и вновь вспомнил это ледяное равнодушие в волчьих глазах. «Оборотень!» - кто-то ясно и отчетливо сказал у Яна в голове, и он испуганно поднял голову, словно кто-то из путников мог услыхать. Его глаза натолкнулись на пристальный взгляд серых глаз старшины, и Яну показалось, что Травник заглянул прямо в его душу, так пронзительно было это ощущение.
- Вот кем он оказался, - сказал Травник, подводя итог своим мыслям, но этот голос был другим, тихим, с едва заметной усталой хрипотцой. - Тебе надо теперь поскорее обо всем этом забыть. Отвлекись. Дом проветри, весна ведь идет. Будет много работы.
- Слушай, Травник! - Коростель остановился, не в силах подобрать нужные слова. - Это он потому хоронить себя не велел… потому что он… тот, который в миске был?
- Я не знаю, как у них с этим, - усмехнулся старшина, - но, думаю, людские похороны им не требуются, ни к чему, одним словом.
- А ты сам? - пытливо взглянул на Травника Дудка. - Листья воскрешаешь из сухой травы. В воздухе рисуешь без красок и кистей. За оборотнями гоняешься. А глаза у тебя… как звезды какие-нибудь в ночном небе. Ты-то сам из людей? Не превратишься сейчас в кого-нибудь?
- А сам как думаешь? - улыбнулся Травник. - Превратиться во что-нибудь в одночасье - не велик труд, жизнь порой сама подталкивает… - Тон старшины был невесел. - Вот когда медленно превращаешься, когда судьба неслышно точит тебя, как подземный ручей гранитную скалу, вот этого я никому не пожелаю. А что касается людей, то все мы из них, из человеков. Да все из разных вышли.
Старшина встал и подошел к двери. Отворил, обернулся.
- Вот только вернуться не всем суждено. Не всем.
И вышел, а вслед за ним поднялись все его спутники.

Ян проводил их до околицы. Расстались сердечно, пожали друг другу руки без лишних слов. На прощание Травник сказал, что делать тайну из их посещения не обязательно.
- По одной простой причине - нас никто не станет искать. Мы никому не нужны. А старик - кто его знает, в каких он теперь мирах! Прощай же, Ян Коростель, встречаться снова в этой жизни нам нет нужды.
Дудке показалось, что это не просто слова, а какая-то ритуальная фраза, знак прощания, может быть, излишне торжественный, с каким-то оттенком обреченности, но он промолчал - обычаи его гостей были ему неведомы.
Они пошли и скоро скрылись вдали. Ян некоторое время смотрел им вслед, затем повернулся и отправился домой.
Солнце начало клониться к земле, лучи его были ласковы, но мысли Яна были темны ему самому. Скрипнула калитка, хозяин вошел в дом, и человек, стоящий в камышах на другом берегу реки и внимательно наблюдающий за домом и его окрестностями, увидел, как за окном вспыхнул огонек: в доме зажгли свечу.

ГЛАВА 3
ГОСТЬ ИЗ ДОМА - ГОСТЬ В ДОМ

За окном вечерело, в воздухе опускалась весенняя прохлада. Ян почувствовал, что проголодался, и было с чего - со вчерашнего вечера во рту не было маковой росинки. Вино стояло на столе, глиняная кружка была пуста. В доме был погреб, где он хранил съестные припасы. Ян поднялся со стула, ловя себя на мысли, что инстинктивно пытается обойти кровать и старается не смотреть в ее сторону. «Вынесу и разломаю, а доски сожгу так, чтоб огонь до неба, - подумал Ян, и неприятное воспоминание о красных, налитых кровью глазах, в упор смотрящих на него из воды, опять посетило его. - Пока и на диванчике перебьюсь, а на кровать, где этот… лежал ночью, я теперь сроду не лягу ни за какие коврижки». Он вышел в кухню, приподнял крышку люка и спустился в подпол.
Пару дней назад Дудка проверил силки, которые регулярно ставил на другой стороне реки. Добыча - четыре кролика - висела на крючках, где Ян коптил рыбу. Большой каравай лежал в деревянной кадушке - в ней долго сохранялся хлеб, который Коростель брал в соседней деревне вместе с картошкой. Предвкушая печенного на углях кролика, Ян сложил все необходимое в ведерко и поднялся в кухню. Вооружившись острым кухонным ножом, он стал разделывать кролика и вдруг почувствовал: в доме опять что-то изменилось. Сам дом словно затаился, застыл в молчании, причина которого Яну была неизвестна, и мурашки пробежали по его спине. Он отодвинул занавеску (в доме не было других дверей, кроме входной) и вошел в комнату.
Внутри по углам стояли люди, вооруженные мечами и луками. Их было шестеро, одетых в зеленые кафтаны и зеленые штаны, заправленные в походные сапоги. Расположились они так, чтобы держать одновременно под наблюдением дверной проем и окна. Яна они, похоже, ждали. Что касается последнего, то он стоял в замешательстве, не понимая, откуда взялись эти очередные, которые уже по счету за последние сутки, нежданные гости. На минуту воцарилось общее молчание, после чего к Яну шагнул молодой воин с русыми волосами, перехваченными черной лентой, расшитой разноцветным узором.
- Где Камерон? - спросил он ясным и звучным голосом, в котором Ян, однако, уловил нотки волнения. Лицо Яна выразило полное непонимание.
- Где Камерон? - повторил юноша, нетерпеливо притопнув ногой.
Коростель медленно пришел в себя.
- Я не знаю, кто это. Но я очень хочу знать, кто вы такие и какого черта вы делаете в моем доме. - Ян почувствовал, как в нем медленно закипает злость. Они забрались в дом, пока он ходил в погреб! Кем-кем, а гостями он за последнее время сыт по горло! - А самое лучшее для вас будет, если вы уберетесь из моего дома туда, откуда вас принесло на мою голову. Никого я не знаю и знать не хочу! - Дудка уперся в переднего злым взглядом и для пущей убедительности переложил из руки в руку большой кухонный нож, которым он только что разделывал крольчатину.
- Ты лжешь! - гневно выкрикнул юноша и сделал шаг вперед по направлению к Яну. Пылая от негодования, Дудка шагнул ему навстречу. Однако тут же почувствовал, что наткнулся на невидимую преграду, - его остановил пристальный взгляд человека, стоящего позади задиристого молодого воина.
- Остановись, Збышек, - спокойным голосом велел человек, внимательно разглядывая Яна из-под темных бровей. Его короткие черные волосы изрядно тронула седина, он был среднего роста и не производил впечатления предводителя. Однако юноша закусил губу и замер, сверля Яна яростным пронзительным взглядом. - Успокойся, хозяин, мы не причиним тебе вреда. Март немного взвинчен, но не ты этому виной. За наш непрошеный визит не серчай. Мы постучались, но никто не отвечал, вот мы и вошли. Лисовин, объясни в чем дело.

Предыдущая страница 2 Следующая страница


3 Сергей Челяев

Седоватый успокоительно положил руку юноше на плечо, и огонь в его глазах стал утихать. Вперед тут же шагнул человек в зеленой с желтым отливом плащ-накидке, его лицо заросло густой рыжеватой бородой. В глазах его, спрятавшихся за густой сеткой улыбчивых морщин, лучились ум и лукавая хитреца, пробивавшиеся за внешней простоватостью. Он заговорил, и Ян сразу понял, что перед ним если не земляк, то по крайней мере уроженец этой страны.
- Мое почтение тебе, уважаемый. Мы ищем человека по имени Пилигрим Камерон, он пожилого возраста, в плаще, с ним конь с рисунком лилии на подкове. Мы потеряли его след несколько недель назад и нашли возле твоего дома. Думаю, что день-два назад он был у тебя, и ты знаешь, где он теперь. Возможно, он был болен, и нас очень беспокоит сейчас его положение. Что ты на это скажешь?
Некоторое время Ян смотрел на него, силясь переварить сказанное. На мгновение ему показалось, что время повернулось вспять и понесло его по кругу, меняя на ходу лица, цвета, звуки. Затем он оглушительно расхохотался - как он надеялся, весьма обидным для гостей смехом - и сердце его захлестнула горячая волна насмешливой язвительности. Ян плюхнулся на диван и широким жестом указал людям в зеленом на стулья.
- Нет слов, господа, нет слов! Одно из двух: или вы все с ума посходили, или я чокаюсь. Держу пари, вы даже не подозреваете, что ваши приятели не далее десяти миль отсюда, а? Право, у вашего старика, как там бишь его, невообразимое количество друзей, которым всем позарез понадобилось его увидеть! Но вот ведь какой сюрприз для них приготовлен: они и не подозревают, каков их приятель на самом деле, а дел и всего-то - в водицу глянуть. А я-то, надо же, как в воду глядел! - И Ян, весьма довольный удачным каламбуром, снова расхохотался.
Люди в зеленом переглянулись. Похоже, неожиданная вспышка беспричинной веселости Яна их весьма озадачила.
- Твои слова темны для нас, - сказал Лисовин.
Седоватый задумчиво посмотрел на Яна, теребя рукой шнурок от небольшого мешочка, висевшего у него за поясом. Остальные молча смотрели на Коростеля и Лисовина, и по их глазам трудно было прочитать, что они об этом думают.
- Мы действительно ищем старика. Если тебе известно, где он находится, скажи. Мы его друзья.
«Они ничего не знают о нем нынешнем. Если только не одного поля ягоды, - мгновенно сообразил Ян, одновременно мысленно оценивая силы и возможности каждого. - Под дверью, у ведра, лежит топор», - запоздало вспомнил он.
- О каких приятелях ты говорил? - спросил человек в темно-зеленой куртке с черными как смоль волосами, ниспадающими на плечи. - К тебе кто-то приходил сегодня? Его искали?
Ян молчал.
- Сейчас по лесам бродит много разных людей… и существ, - неожиданно заговорил Збышек, которого седоватый назвал Мартом. - Если с тобой что-то случилось, я могу тебе помочь. Но сперва скажи, где старик?
Миролюбивый тон юноши смутил Яна. Он уже понял, что эти люди не знакомы с Травником и его командой. Похоже, что об истинной сущности своего Пилигрима они тоже не подозревают. Может быть, их тоже кто-то послал его найти? Не один ли и тот же это человек?
И Ян, чтобы окончательно прояснить ситуацию для себя, слегка поколебавшись, решил рассказать им о Травнике, тем более что тот не просил хранить его приход в секрете. Томительная усталость навалилась на плечи, и Дудке захотелось выбраться наконец из этого хитросплетения недомолвок и тайн. «Интересно, а что здесь было, пока я в бой ходил да «ура» кричал? Если сейчас, не успел прийти, от незваных гостей отбою нет, то без меня они тут, наверное, косяками ходили». От этой мысли Яну вдруг стало смешно, и он почувствовал, что невероятное напряжение, сковывавшее целые сутки его силы и волю, немного отпустило, и захотелось ясности и простоты - того, к чему он стремился в душе и мыслях всю жизнь.
- Ваш старик был у меня прошлой ночью. Должен вас огорчить: он появился у меня раненый и в ту же ночь умер на этой постели. - Коростель указал рукой на кровать, и все невольно обернулись и посмотрели назад, на смертное ложе человека, в поисках которого они пришли сюда.
- Камерон мертв? - тихо переспросил Лисовин, и Яну показалось, что голос рыжебородого детины дрогнул.
- Если его так зовут, то да, - подтвердил Коростель. - Я похоронил его в лесу, - сказал он и заметил, как в глазах седоватого на мгновение мелькнула тень сомнения или несогласия. - Я сделал так, как велел ваш старик, - поспешно добавил Ян и обвел взглядом всех присутствующих.
Люди в зеленом по-разному отреагировали на известие о смерти знакомого и, по-видимому, дорогого им человека, который на самом деле им не был. Но об этом знал только Ян, и он все больше убеждался в этом, глядя на гостей. В глазах Марта сквозило отчаяние, Лисовин хмурился, отчаянно теребя бороду и накручивая ее на корявый указательный палец. Седоватый отвернулся к окну и уставился на него, словно это было сейчас единственным на свете, что его интересовало. Головы остальных были склонены, и их лиц не было видно. Ян откинулся на спинку своего обветшалого дивана.
- Не знаю, зачем ищете его вы, но два часа назад я уже проводил отсюда семерых человек, которые тоже приходили за стариком.
- Они его знали? - быстро спросил Лисовин.
- Да, описали, как он выглядит, и, более того…
- Что?
- Словом, я понял, что они знали о нем многое.
После этого наступила пауза, в комнате воцарилась тишина.
- Что это за публика? - осведомился доселе молчавший плотный человек с живым румяным лицом и маленькими голубыми глазами, весело выглядывавшими из-за круглых щек.
- Они назвали свои имена, но мне они ни о чем не говорят. Я думаю, они искали старика, выполняя чью-то волю. Так же, впрочем, как и вы.
- Камерон был изранен? - спросил Лисовин.
- Нет, - промолвил Ян. - Похоже, он получил удар мечом. Но теперь я уже не знаю, что и думать, во смерть это или во спасение.
При этих словах седоватый отвернулся наконец от окна и внимательно посмотрел на Яна. На щеках Збышека вспыхнул гневный румянец. Лисовин же только покачал головой.
- Старик что-нибудь сказал тебе перед смертью? - спросил круглощекий.
- Да, мы с ним говорили. Я не всему поверил, а теперь - особенно.
- А об этих людях Пилигрим говорил?
- Да, об одном из них. Он сказал, что этому человеку я могу рассказать обо всем, что с ним случилось. Он умер ночью, а утром пришли они. Их старший спросил о нем и назвал свое имя. Он и был тем человеком, о котором говорил ваш старик.
- Как его звали? - быстро спросил седоватый.
- Его имя - Травник, - ответил Ян.
Услышав это имя, люди в зеленых одеждах тревожно переглянулись, причем Март издал тихое восклицание.
- Вы его знаете? - спросил Ян, заранее предчувствуя ответ.
- Да, нам знакомо это имя, - задумчиво проговорил Лисовин, теребя свою бороду. - Даже чересчур. О чем вы с ним говорили?
- Он предъявил доказательства того, что не зря носит это имя. - Яну надоело отвечать на бесконечные вопросы, ведь он уже почти сутки только этим и занимался, к тому же он сам еще тоже ничего не знал об этих людях. - Теперь я бы хотел знать, кто вы такие и что вам еще от меня нужно. Если больше ничего, можете отправляться дальше по своим делам, а я хочу спать.
Ян демонстративно развалился на диване, исподтишка наблюдая за искателями. Они собрались в круг и обменивались короткими репликами на чужом языке. Некоторые слова Ян не расслышал, и смысл разговора он понять не сумел. Март, Лисовин и остальные спрашивали, седоватый кратко, порой односложно отвечал.
- Эт вервес?
- Ун.
- Навии?
- Мортс не рас! Ун.
- Зорза эрст? - спросил Март.
Седоватый задумался. Бросил взгляд на окно, на Яна, поскреб шершавый подбородок.
- Может быть, и зорзы. - Он неожиданно перешел на общий. - По крайней мере ничто не против. Хотя почему тут? Это вопрос.
Он подошел к Яну.
- Послушай, хозяин. Кстати, как тебя зовут?
Некоторое время Дудка смотрел на него снизу вверх, но ничего остроумного или язвительного придумать так и не смог.
- Мое имя Ян, а кличут Коростелем.
- Так вот, Ян Коростель, время уже позднее. - За окном действительно смеркалось, где-то у реки закричал козодой. - Не стоит нам сейчас бродить по лесам да болотам. У тебя место в доме найдется?
Вопрос был столь неожиданным для Яна, что он не успел сообразить и утвердительно кивнул.
- Ну, вот и славно, - улыбнулся седоватый. - Ты уж извини, хозяин, но придется нам у тебя сегодня переночевать. Да ты не переживай, мы тебя не стесним. Постелим на полу, одеяла у нас есть, возьмем плащи. А пока давай перекусим, а то мы тебя своими вопросами уже совсем замучили!

Как жарили кролика, Ян уже не помнил. Гости развязали походные мешки, достали хлеб, козий сыр, холодное мясо, а Лисовин еще и большую вяленую рыбу. Под рыбу и полбочонка крепкого кваса, настоянного Яном на хлебных корочках с изюминками, приговорили, и бутыль с вином опорожнили. Уже засыпая на своем жестком диванчике, Ян неожиданно подумал: «Вчера здесь оборотень лежал, а нынче с его друзьями квас пью!» Но переварить эту мысль он уже не сумел, глаза его сами собой закрылись, и Ян провалился в сон, как в старый подпол.
Спустя час или два он проснулся от легкого прикосновения. В доме всё спало, за окном потрескивал ранний весенний сверчок. Звезды заглядывали в окно, а перед Яном на стуле сидел седоватый и смотрел на него, блестя глазами в темноте.
- Что? - неслышно, одними губами прошептал Ян. Ему вдруг стало страшно, и он подумал, что вот сейчас что-то должно случиться.
Седоватый зажег свечку на краешке стола и запахнулся в плащ, словно ему передался от Яна озноб.
- Нам надо поговорить, - тихо сказал он. - Нужно кое-что выяснить.
- Сейчас??? - вытаращил глаза Ян.
- Да, сейчас. - Седоватый скрестил руки на груди. Отсветы пламени свечи играли у него на лице. Сон вдруг неожиданно отлетел от Яна, и он молча лежал и смотрел на своего собеседника. Седоватый вздохнул, словно ему самому не хотелось приступать к этому разговору. - Дело в том, - он вдруг устало улыбнулся, и его лицо на мгновение стало по-детски беззащитным и каким-то удивленным, - дело в том, Ян Коростель, что Травник - это я. А других людей с этим именем, думаю, нет.
Ветер внезапно стукнул ставней, и свеча на столе погасла, испустив тонкий прозрачный дымок.

ГЛАВА 4
ВЗГЛЯД В ПРОШЛОЕ

Расположенный на границе владений литвинов и белых полян, город Аукмер был одним из тех мест, которые большие торговые пути обходили стороной. Вокруг простирались зеленые поля, изредка пересекаемые глубокими оврагами, поросшими черемухой и вербой. На дне их часто журчали ручейки, они терялись в траве, уходили под землю, выбиваясь чистыми ключами в сосновых и еловых перелесках. Леса пахли грибами и ягодой, шумели, насквозь пронизанные светом полян и опушек. Западная глухомань не коснулась литвинских лесов, и тому причиной были холмы, которыми были усеяны местные земли. Оттого рассветный туман часто собирался в низинах, а над ним дул влажный ветер, светили ночные звезды, и в их серебристом снегу на холмах вырастали заповедные, тайные травы, в соках которых бежали сила и немощь, приворот и чей-то будущий зарок, а о некоторых чудодейственных свойствах не догадывались и знахари да ворожеи, ходившие по траву весенними и летними лунными ночами. Куда бы ни бежали лесные и полевые ручьи, конечной целью их всегда была непоседливая вода у западных окраин Аукмера. Там маленькие домики с яблоневыми и вишневыми садами спускались к реке, которая с незапамятных времен не спеша катила воды на север, к большой соленой воде и никогда не тающему снегу на вершинах суровых заповедных гор, через которые мало кто перебирался и никто еще не вернулся. Литвины почитали реки как носителей мужского начала, поэтому реку назвали Святой, назвали давно, а в старину имена никогда не давали просто так.
Литвины и поляне жили в мире, порой играли свадьбы, семьи и роды перемешивались, однако язык и обычаи оберегали строго; особенно истово почитали заповеди в деревнях и селах, свято веруя, что истинная чистота возможна только здесь, вдали от всего наносного, городского. В Аукмере, городе литвинов, немало жителей принадлежало к ветви полян и других ближайших западных соседей, понимавших язык и обычаи друг друга. Так было не всегда, и, как символ былых раздоров, раскинулась на окраине города невысокая крепость белого камня с широкими приземистыми башнями и крепкими стенами, выдержавшими в свое время и яростные штурмы, и долгие осады. Шли, катились речными волнами годы, крепость Аукмер теряла свое значение, и войны обходили ее стороной. Однако ворота главной башни всегда были закрыты, на стенах регулярно сменялась стража, а все окрестности далеко просматривались бдительными дозорными, использовавшими специальные оптические устройства, по слухам, сконструированные когда-то таинственными друидами, в которых теперь уже мало кто верил. Вездесущие мальчишки шныряли вдоль крепостных стен, надеясь если не проникнуть, то хотя бы разведать, что происходит внутри, однако неизменно натыкались на строгие взгляды стражей, внимательно следящих сверху за всем, что творится на подступах к цитадели. Лишь раз в неделю, по понедельникам, часовые открывали главные ворота и пропускали телеги и подводы, груженные провизией и фуражом. Ходили слухи, что изредка крепость посещал правитель Аукмера, а иногда заходили и странствующие монахи, к которым благоволил комендант крепости, интересовавшийся новостями с дальних рубежей. Городское население крепость мало интересовала, и она стояла молчаливым оплотом прежней безопасности и ненужной уже сегодня защиты.
В лето 14… года Аукмер посетила ярмарка. Купцы из многих земель и дальних рубежей заполонили улицы, и город зашумел, забурлил, как растревоженный муравейник. Повсюду стояли лотки, лавки, кричали зазывалы, горожане шумно торговались, приценивались. Детворе тоже было не до секретов и тайн старой крепости - на берегах реки раскинулись балаганы бродячего цирка, там творились разные забавы и театральные представления, а по ночам взрывались фейерверки и шутихи, и весь город от мала до велика собирался перед сценами и шатрами лицедеев.
Однажды темной июньской ночью, когда жители города веселились у реки, внимая актерам и жонглерам, в крепости отворились потайные ворота, о существовании которых в Аукмере никто не знал. Внутрь въехали всадники, закутанные в темные плащи, числом несколько десятков. Окованные железом ворота с тихим скрипом закрылись за ними, и все стихло, только в городе перекликались далекие голоса ночных сторожей. Еще три ночи подряд раскрывались ворота, впуская в крепость гостей, приехавших, видимо, издалека. Ни одна душа в городе этих людей не заметила. Жители Аукмера были бы весьма удивлены, знай они о том, что за люди собрались в старой городской крепости. Еще большее удивление вызвали бы у них причины, собравшие посланцев разных земель и народов в их тихом, уютном городе, утопающем в соловьиных садах, кипящих черемухой и махровой сиренью. Живя в своем маленьком мирке, пусть и не в стороне от судеб мира, не всегда имеешь представление об истинных размерах этого мира, сложных и причудливых делах, постоянно творящихся в нем и изменяющих его, хотя порой и кажется все вокруг незыблемым, привычным, как река на окраине города. Именно такой тихий уголок был избран представителями двенадцати народов и общностей местом встречи, которая готовилась уже год. Если для жителей Аукмера и близлежащих деревень это было время веселой и шумной ярмарки, не заезжавшей сюда несколько лет, то для послов, собравшихся в Старой крепости ни о чем не подозревающего города, это было лето шестого года тяжелой и изнурительной войны, которую вел с Севером Союз двенадцати общностей, олицетворением которого они были в этом бастионе. Из них только маги считали свет и тьму двумя сторонами одной сути, однако принимали участие в войне на стороне Союза, считая, что на этой стороне в почете справедливость, и ненавидя сверхъестественные существа, выступавшие на стороне Севера. Однако едва ли не самой серьезной причиной, побуждавшей магов выступать на стороне Союза, было противостояние черным магам, во всяком случае, таковыми их считали в Союзе. Черные магики властвовали на Севере и во многом определяли политику местных властителей.
Послы несколько дней собирались в просторном подземном зале, построенном еще в незапамятные времена. О существовании крепостного подземелья никто в городе не знал, его охрану несла особая стража, а о некоторых подземных выходах на поверхность не подозревал даже сам правитель Аукмера. В углу зала особняком держались три мага. Говорил в основном один - тот, что казался старше. Рядом с ними сидели представители полян, которые занимали наиболее непримиримую позицию в отношении противника и правил ведения войны. С полянами были солидарны литвины и балты, а так как их было большинство, решения принимались быстро и единодушно. На шестом году война была близка к окончанию. Войска Союза перешли на земли противника, захватывая одну за другой все новые и новые северные крепости.
Круг тоже прислал своих представителей. На задней скамье сидели несколько человек в зеленой одежде разных оттенков с откидными капюшонами. Два дня, пока послы обсуждали будущее мира, друиды молчали и внимательно слушали, изредка переглядываясь между собой; они поддержали все решения касательно восстановления прав на владения, утраченные за время войны, и возвращения прежних властей и хозяев, изгнанных со своих земель железной перчаткой северянина.
На третий день послы обсуждали положение дел на захваченных землях. Решались вопросы о размерах наложения контрибуций и разделе военной добычи, к которой неожиданно живой интерес проявили маги. Орден никогда прежде не преследовал корыстных целей, магам, обладавшим поистине безграничным могуществом, были чужды земные богатства. Сейчас, похоже, маги искали в северных землях что-то, известное и понятное только им. На исходе дня неожиданно встал один из зеленых друидов, Камерон по прозвищу Пилигрим. Он заговорил, и его слова повергли всех присутствующих в столбняк. Пилигрим заявил, что недавно вернулся с территорий, захваченных союзными войсками. Камерон рассказал о жестокостях, творимых там, описав страшные картины бедствий местного населения, голод и эпидемии, царящие на Севере.
- Несправедливость - следствие любой войны, - задумчиво молвил Беркуть, король белых полян, пожелавший лично присутствовать на Совете послов. - Война ныне диктует законы, но все несправедливые деяния мир исправит впоследствии.
- Война все спишет, сомнений нет. - Пилигрим, прищурившись, оглядел зал, затем покачал головой. - Однако есть обстоятельства, которые повергают меня в серьезную тревогу. Сердце мое в непокое.
- Что же тревожит нынче достопочтенного Камерона? Война на исходе, враг повсюду разбит, а самое главное - справедливость, за которую он всегда так ратовал, торжествует! - Король балтов усмехнулся друиду, однако ироничной усмешка казалась только на первый взгляд - между Ольгердом и Пилигримом давно уже установились непростые отношения.
- Мне больно и горько говорить об этом, но сейчас еще можно все изменить, - ответил Камерон. - Увы, досточтимые послы, в своих бесчинствах и жестокостях мы уже уподобляемся нашему врагу. Преступно то, что творится на Севере нашими людьми, но хочу напомнить - зло всегда ударяет по творящему. Я вижу ваши оскорбленные лица, слышу возмущенные голоса, но мы уже давно подобны улиткам, прячущим голову в тесный мирок своего дома, своего мира, своего Добра! То, что я видел, ужасает, это уже не кровожадные северяне и не сущности, чуждые нам по природе и естеству. Это мы, несущие свет и добро, но зеркала наши разбиты, а чистые озера душ замутила грязная тина мести и жестокости. Кислота разъедает благородный металл, такого прежде не бывало. Победа вскружила головы, порок наказан! Но свято место никогда не пустовало, и не беда, что враг повержен и скоро не с кем будет воевать! Мы найдем его в себе самих, мы уже сейчас делаем первый шаг к Перерождению!
Буря возмущения последовала за этими словами друида. Только маги молча наблюдали за развитием событий, люди же повскакивали со своих мест, причем каждый стремился перекричать всех остальных. Камерон сильно побледнел, вышел на середину зала и выбросил вперед руку в жесте безусловного молчания. Послы затихли, а друид сунул руку в складки зеленого плаща и протянул ее пальцами вниз к присутствующим, затем обвел представителей народов горящим взглядом и, горько усмехнувшись, сказал:

Кто в битве повержен и город сдает -
Надеждой на будущий город живет.
Кто выиграл битву, тот платит вдвойне
И в город вступает на мертвом коне.

Пальцы его разжались, и некий предмет тихо звякнул о каменный пол. Король Беркуть поднял его и показал остальным. Это была ржавая подкова, тускло отсвечивающая в полутемном зале. Камерона среди послов уже не было.
Два дня Пилигрима никто не мог найти. На третий он вернулся, но на Совет не вышел, остался в отведенной ему комнате. Ночью его помощник видел из окна, как Пилигрим беседовал в комнате с незнакомцем, которого раньше в крепости не видели. Одет был человек во все белое, лица друид не разглядел. Разговаривали они несколько часов, о чем-то спорили, а на исходе ночи незнакомец исчез. Поутру Камерон покинул Аукмер. Помощник проводил его до границы лесов. Вернувшись, друид передал послам, что Пилигрим взял курс на северные земли, а остальные отправляются известить о случившемся Круг. В это время его спутники уже были в пути. Он принес извинения и обещал держать связь через лесную стражу - во владения Круга никто по своей воле не заходил.
Попрощавшись, друид вышел из города, однако, по донесениям часовых, взял путь на север, в сторону моря. Он был относительно молод и по этой причине прежде на советах не бывал и послам был неизвестен. Впрочем, его хорошо знали охотники и крестьяне-литвины, собиратели меда и сельские знахари, пользовавшие больных нехитрыми снадобьями по рецептам из дедовских свитков, утративших былую силу от времени и сырости. Друида звали Травник.

Он проснулся ранним утром, когда сороки еще трещали в густых ветвях ивняка. Сон ускользнул, как уходит вода между пальцев из ладони, видения уже покинули его, но глаза упорно не хотели открываться. В этот раз Лес не проводил его до опушки, как всегда бывало раньше. Он задумчиво брел по тропинкам, засыпанным мягкой осенней листвой - в Лесу чаще всего было Желтое время года, - и они выводили его к полю или на берег реки, той, которую ему еще никогда не удавалось переплыть. Он смотрел на плавное движение текучих бурых водорослей, похожее на волны травы, стелющейся в поле; пролетал октябрьский ветер, и он различал стремительные черты нечеловеческого лица, длинные волосы упругого воздуха, надутые щеки непоседливого вестника холодов. Лес тем временем отдалялся, стихала птичья разноголосица, а перед глазами повисала густая пелена летнего грибного дождя, шумного и пахучего. Тогда он открывал глаза.
Сегодня все было по-другому, все было иначе. Словно жесткая ладонь прошлого легла на лицо, и тревожный шелест лесных деревьев стоял в ушах, не умолкая, наполняя сердце неясной тревогой и печалью.
Много лет назад десятилетним мальчишкой он попал в набег. Все население его деревушки порубили закованные в железо воины в рогатых стальных шлемах с опущенными забралами. В горящем сарае погибли мать и сестренки, отец успел запороть вилами двоих убийц и пал, пронзенный стрелами. Мальчика спасло только то, что двумя днями раньше он отправился погостить в соседнюю деревню. Спрятавшись в кустах, он с ужасом смотрел, как рыцари хозяйничали в деревне, сгоняя скот, шаря в домах. Когда к вечеру воины ушли, мальчик прокрался в опустевший дом, скатился по ступенькам в подпол и, зарывшись в картошку, впал в забытье, вздрагивая от каждого стука, доносившегося сверху. Лежал долго, то ли бредил, то ли спал, и вдруг ему привиделись мать и отец, стоящие перед ним в глубине подвала окровавленные, безмолвные, страшные. У родительских ног игрались сестренки в нарядных платьицах, они разгребали вокруг него картошку и весело, заливисто смеялись. Он в страхе стал подгребать клубни к себе, стараясь зарыться в самую глубь картофельной ямы, только бы не слышать этот смех, не видеть мертвых глаз. Проснулся, весь перемазанный прошлогодней землей, тело била крупная дрожь; он силился выговорить какое-то слово и не мог, только челюсть шумно хлопала о верхние зубы, как у черепа, который он нашел как-то на заброшенном погосте. Он все вспомнил и зарыдал, глотая слезы, а зубы клацали друг о друга - он всхлипывал раз за разом и никак не мог остановиться. Мальчик полез в дом, выбрался наверх и, встав на цыпочки, выглянул в маленькое окошечко с осколками побеленного морозом стекла. На дворе стоял вечер - он пролежал в забытьи целые сутки. Мальчик вышел из дома и обогнул сгоревший сарай, в нем все было черно, не осталось целой стены, а крыша рухнула, похоронив под собой всю его семью. Он вышел на деревенскую площадь и застыл от неожиданности.
В центре бывшей площади у пепелища старостина дома горел большой костер, над которым возвышался широкий деревянный помост. На нем грудой были навалены тела убитых жителей деревни, и пламя уже лизало доски. Вокруг костра сидели человек тридцать в белых маскировочных плащах. В этих краях мертвых предавали земле, и мальчик в ужасе застыл, не в силах оторваться от жуткой, никогда не виданной им картины. Один из чужаков что-то почувствовал, обернулся и медленно потянул из-за спины арбалет. Малыш повернулся и бросился бежать со всех ног. Он не видел, стреляли в него или это был просто жест предостережения, он просто бежал через лес, сердце прыгало в груди так, что казалось, сейчас разорвется, и он останется лежать среди черных елок, но зато все кончится разом.
Ноги сами привели мальчика в деревню, которую он покинул всего день назад. Его встретили сожженные дома, труп собачонки с оскаленной пастью у околицы, лужи крови, припорошенные свежим снежком. Он попятился назад, провалился в сугроб и в беспамятстве кинулся обратно в лес. Мальчишка бежал, пока не перехватило дыхание, словно что-то лопнуло внутри. Он беззвучно осел в снег, обхватил руками заснеженный ствол дуба, и глаза его закрылись.
Утром полузамерзшего мальчика нашел молодой пилигрим в зеленой накидке, подбитой мехом. Пилигрима звали Камерон, он-то и отвез мальчика в Круг, благо скиты были недалеко для знающих тайные тропы. Мальчика выходили, хотя он сильно поморозился, однако имени своего назвать он не смог. Он вообще не смог сказать ни слова - после пережитого потрясения мальчик онемел.
Через несколько дней, когда угроза для жизни мальчугана миновала, Камерон покинул Круг. Он был странствующий друид и, вернувшись раньше срока, наложенного обетом, должен был теперь вернуться в мир и провести в нем на год больше. Это его, однако, особенно не беспокоило, он был молод и возвращаться в скиты не спешил. Друид был доволен тем, что ему удалось спасти мальчишку, и новые заботы быстро поглотили его жизнерадостную, неунывающую натуру, к тому же в скором времени предстояло далекое путешествие на север. История с ребенком отошла в его памяти на второй план, а потом и вовсе истерлась. Пилигрим и не подозревал, что спасенный им мальчишка запомнил его лицо.

Выздоровление затянулось надолго. Друиды искусны во врачевании, и они спасли мальчику руки и пальцы на ногах, сильно почерневшие и уже потерявшие чувствительность. Только голос вернуть лекарь не смог, хотя его познания в человеческой природе были поистине безграничны. Он только сказал мальчику, что голос может со временем вернуться, и тот молча кивнул в ответ. Он не поверил лекарю, и друид почувствовал это. Оставался только один врач - время.
В скитах жили еще несколько детей, судьба здесь у всех была одна. Воспитанники обучались ручным работам и ремеслам, с течением времени наиболее прилежные стали приобщаться к травным и лекарственным делам, единицы - к тайным искусствам. Немой, которого сверстники прозвали Русым то ли из-за цвета волос, то ли по имени народа, к которому он принадлежал, учился понемногу, но все больше смотрел, слушал, мычал себе под нос что-то потихоньку. Учителя у него не было, поэтому он набрался разных отрывочных знаний и приемов, не требующих словесного выражения. Лучше всего получалось у него с растениями - травами, цветами, деревьями. Кровотечение любое останавливал травяной повязкой, а несильное - просто втыкал свежесорванную ветку ивы или пушистой вербы глубоко в землю, и кровь останавливалась, загустевала на глазах. Русый умел отличать буйное дерево, одна щепка которого могла расшатать, завалить крепкий бревенчатый дом. Иногда его брали с собой в деревни лекари помогать врачеванию, однако до его родной деревни он ни разу не добирался. Места, где он теперь жил, были ему незнакомы и, очевидно, лежали далеко от земель его детства. Отрочество пришло неожиданно, и мальчик смотрел на мир жадно, замечая изъяны и выпуклости, цвета и формы окружающего; он еще не мог понять смысл вещей и предметов, но чувствовал их суть, естество. Одного он не мог - сказать о том, что он видит, слышит, осязает; ему нужно было выговориться - так птица в восторге расплескивает утренние трели; он забыл слова, он давно уже думал не словами, а неясными образами, придумав себе свой язык цветов и оттенков, не очень понятный даже ему самому. К нему относились бережно, как к увечному, женщины в деревнях жалели, норовили сунуть вареное яйцо или ломоть хлеба в тряпице. Так продолжалось, пока он не попал в Лес.
Мальчик сам не понял, как это произошло. Однажды он сильно простудился и рано лег спать в своей землянке. Он долго ворочался с боку на бок, сильно тянуло ноги, словно он целый день просидел без движения, и чисто физическое ощущение неудобства не покидало его. Мальчик попытался играть в цвета, мысленно переливая их между собой, придумывая новые оттенки мерцающего и светящегося, но сон не шел. Неожиданно сильно захотелось пить. Русого бил легкий озноб, обычный предвестник горячки и жара, но жажда была невыносима, и он стал одеваться, стуча зубами от холода.
Наверху стояла ранняя весенняя ночь, и он удивился, заметив, что из-под двери пробиваются редкие лучики света. Русый выбрался наружу и попал в непроглядную темень. Даже лунное сияние не достигало земли, растворяясь где-то над головой в кронах могучих деревьев, окружавших скиты со всех сторон. Мальчик думал об этой странной несуразице с ночными струйками солнца, когда пил из колодезного ковша вкусную студеную воду, попробовать которую не суждено никому, кроме друидов или воспитанников Круга. Так с ковшиком в руке он и очутился на тропинке желтого леса, пронизанного мягким сентябрьским солнцем.
На поляне поблескивали капельками росы широкие паутины, протянувшиеся между голыми стебельками синецвета-цикория. Утро еще не успело растаять в ослепительно голубом мареве неба. Мальчик осмотрелся, вытер губы рукавом и задумался на минутку. Затем сел на пригорок и снял легкие оленьи сапожки, тщательно перемотал портянки и обнаружил, что неприятные ощущения в ногах прошли. Через минуту он уже решительно шагал по тропе в глубь лесной чащи.
С тех пор он стал часто бывать в Лесу. Это всегда случалось во сне, но после гуляния по лесным дорогам он просыпался свежий и отдохнувший. Мальчик не понимал до конца, спит ли он, когда бывает там, или просто переносится в какой-то иной мир, но память о лесных походах хранилась и копилась в нем новыми знаниями, навыками, опытом. Лес открывал неизвестные ему маленькие секреты земли и травы, животных и птиц, но он не мог постичь законы лесной жизни, пока у него не появился попутчик.
Он узнал его сразу, молодого друида, который нашел его когда-то под деревом морозной ночью, полузамерзшего и почти без сознания. Тот встретил мальчика на развилке у поваленной ольхи, где, похоже, уже давно его поджидал. «Это ты?» - спросил мальчик и прикусил язык, неожиданно услышав звук собственного голоса. «Я! - ответил Камерон. - Не бойся, в этом лесу говорят все, здесь открыты многие чувства! - Он подошел к мальчику и, улыбнувшись, взял его за руку. - Я тебя уже давно здесь жду. Пойдем?» «Пойдем, - ответил мальчик. - А куда?» Друид насмешливо прищурил хитрые глаза. «Хороший вопрос… Ну, для начала выясним, кто обидел эту ольху, может, медведь или поглупее кто! Идет?» И они отправились уже вместе, увлеченно беседуя и внимательно присматриваясь друг к другу.
Так началось ученичество, и мальчик получил новое имя. Старое, данное родителями, он вспомнить так и не смог, и Камерон, заметив явную склонность ученика к растениям, предложил ему именно эту тропинку в Лесу Друидов. Дети Круга, его сверстники, по-прежнему звали его немым. Дар речи он обретал только в Лесу, и он не мог понять, на каком языке он говорит во сне и думает, когда бодрствует. О снах он никому не говорил, Пилигрим запретил строго-настрого. Зато у них был лес на двоих, и он спешил туда каждую ночь. В Круге Камерона не было уже три года, и его начали забывать, однако он слыл не сгинувшим, а пребывающим в Служении. Так минуло два года.
Однажды он случайно заметил в лесу незнакомого человека. Прежде он не встречал здесь никого, к тому же неизвестный явно прятался в кустах, не желая встретиться с Пилигримом. Мальчику и в голову не могло прийти, что следить могут и за ним. Проснулся он без приключений, но сразу после утренней трапезы его вызвали к старшине скита. Оттуда мальчика повели в скит, стоявший обособленно от остальных посреди большой дубовой рощи. Воспитанники и ученики сюда никогда не допускались. Его привели в дом, где в просторной светлой комнате с высокими окнами сидели четверо пожилых друидов высшей касты и совершенно седая женщина в ритуальной одежде; что-то совиное привиделось мальчику в ее чертах лица, острого и сурового. Женщина осведомилась, давно ли он посещает Лес и кто его привел туда. Старшина Круга тут же наклонился к ней и сказал на ухо несколько слов. Старуха задумчиво пожевала губами и обратилась к одному из друидов, высокому костлявому Смотрителю с вытянутым, лошадиным лицом:
- Где сейчас Камерон?
- Он в Лесу, уже третий год, - последовал ответ. Старуха нахмурилась, смерила взглядом мальчика и быстро спросила:
- Где именно?
- В Сентябре… - загадочно ответил друид. Та кивнула сивой головой и сухо приказала:
- Завтра он должен быть здесь. Здесь же будет ждать и ученик.
Смотритель наклонил голову и, согнувшись почти пополам, быстро вышел из комнаты. Друидесса закрыла глаза и откинулась на спинку мягкого соломенного кресла, давая понять, что разговор закончен.
Наутро его снова привели пред очи старухи и ее свиты, только в углу горницы сидел еще и Пилигрим, обхватив руками колени. Появление человека из сна ошеломило мальчика; несмотря на приказ карги, как он за глаза окрестил старую друидессу, где-то в глубине своей маленькой души он сомневался в реальности своего учителя. К горлу подкатил давящий ком, он почувствовал, как дрожат руки и губы, и забился в самый угол неудобного низкого кресла, как на грех поставленного прямо напротив сидящей старухи. Та тихо беседовала со Смотрителем, изредка посматривая на мальчика быстрыми птичьими глазками. У Пилигрима на губах играла глуповатая улыбка, и вид он имел совершенно легкомысленный.
«Это маска. Он в чем-то провинился и теперь сам перед собой храбрится…» - подумал Русый.
У мальчика на душе заскребли кошки, он чувствовал, что все происходящее каким-то образом связано с его лесной жизнью - так он для себя назвал мир своих ночных бодрствований, в котором он вырывался из душных тенет немоты физической и стремился неутомимым ручьем вперед, к мудрому молчанию лесного озера, молчанию осознанному и естественному, как небесный снег, недвижно висящий за окошком лесной избушки.
Эту избушку он часто видел в своих лесных снах, когда дремал с Камероном где-нибудь на тенистой поляне, утомившись после долгой прогулки. Они часто рассказывали друг другу сновидения, пытаясь разгадать смысл цветных картинок, которые изредка мягко навевал Лес. Видения Пилигрима поражали мальчика замысловатой вязью фигур, которые передвигали невидимые игроки, да они были бы и неуместны на сцене, щедро усыпанной красно-желтой угольчатой листвой кленов. Они прятались за тонкими ширмами, таили им одним понятные страсти от зрителей, и логика их поступков была необъяснима на фоне таинственной и непостижимой игры фигур и клеток, а игра раскручивалась все сильнее и быстрее, и Камерон смотрел ее, а мальчишке иногда становилось страшно за него, но друид только посмеивался, и лишь капли пота предательски поблескивали на лбу друида. Русый словно перелистывал во сне разрозненные отрывочные картинки, и среди них он часто видел себя в лесной избушке с окном, занавешенным снежными кружевами. Камерон говорил, что это могут быть кусочки будущего или прошлого, но только в зимней сторожке мальчик видел во сне себя самого.
- Когда ты привел его в Лес? - Мальчика вернул к действительности неожиданно ясный и звучный голос старухи. Вопрос был обращен к Пилигриму, и тот улыбнулся друидессе, как внук доброй бабушке.
- Я не приводил его. Он сам туда пришел.
- То есть как это - сам? Он каких кровей? - сердито зыркнула глазами друидесса на долговязого Смотрителя.
Тот проворно наклонился к старухе и что-то зашептал ей на ухо. Карга некоторое время внимала ему, болезненно сощурившись, что придавало ей сходство с птицей-белокрылкой, клюнувшей кислой ягоды, затем в недоумении уставилась на вытянувшегося перед ней друида.
- Эти народы не имеют Посвященных и никогда не имели. Им ведомы волхвование и тайные ремесла, в их краях процветают знахарство и серое ведовство, но только наши речные и озерные братья вхожи в земли славенов и их восточных соседей.
Она проговорила эту тираду, задумчиво поджав губы, словно внутренне не соглашаясь сама с собой. Друиды почтительно молчали, на мальчика, казалось, никто не обращал внимания.
- Как бы то ни было, он умудрился туда попасть. Что ж, время покажет, к худу или к добру это. Но ты отдал ему часть Дара, или я ошибаюсь?
Она пристально взглянула на Камерона, и мальчику показалось что в ее глазах мелькнули искорки недоверия.
- Все остальные средства я исчерпал, а медлить было нельзя, - ответил молодой друид и улыбнулся старухе.
- Ишь ты, - прищурилась друидесса, - все средства…
Пилигрим продолжал улыбаться старухе, и мальчику стало боязно за молодого друида, который так легкомысленно ведет себя с этой явно могущественной колдуньей.
- Ну ладно, тогда так тому и быть, - властно молвила карга и встала из кресла. Следом поднялись все остальные, их взгляды были устремлены на Камерона.
- Он не прошел обряд Посвящения, - мягко напомнил Смотритель.
- Не беда, - сказала старуха и простерла руку к молодому друиду. - Ты принес ему часть своего Дара, и это больше того, что люди называют родством. Теперь этот немой мальчишка - твой ученик. Провидение свело вас в трудный час, возможно, вы встретились и не случайно. Эту ночь ты проведешь в моих покоях, нам есть о чем поговорить, да и срок твоего служения завершен. Мальчика с завтрашнего дня начинайте готовить к Посвящению.

Предыдущая страница 3 Следующая страница


Ключ от Дерева 4

Смотритель увел мальчика, и с этого дня началась его другая жизнь. Спустя три года к нему вернулся голос, но к тому времени он уже мог изъясняться без слов. Он даже не воспринял это как чудо, ибо был уверен, что это когда-нибудь все равно случится. Юный Травник понял, что единственным настоящим чудом на свете является то, что друиды называют Даром, то, чем Камерон поделился с ним не задумываясь, то, что отпущено ему самому неизвестно в какой мере. Имя ему - Жизнь.

ГЛАВА 5
НОЧНЫЕ СЕМЕНА

Ян сидел на бревнышке, окунув ноги в чистую прибрежную воду, и изредка вскидывал руку, норовя поймать шаловливую стрекозу с чернильно-синими крыльями. По дну ползали серые пескари, искали ручейников, от легкого течения подрагивали бурые водоросли, стряхивали случайные пузырьки воздуха, позабытые водяными пауками, которые уже начали строить свои серебряные колокола. Травник расположился рядом, разложив на широком плоском камне содержимое своего мешочка, который в обычное время висел у него за поясом. Быстрые пальцы перебирали бурые, черные и зеленые семена, маленькие цветочные луковицы и белые сухие корешки, шелушили и сортировали их, раскладывали на просушку. Со стороны казалось, что два приятеля уселись на зеленом бережку посудачить поутру да заодно проветриться после пирушки. Вид у одного из них был хмурый, неулыбчивый, другой же, напротив, весело насвистывал незатейливый мотивчик, мешая ладонью семечки да стебельки на белом речном валуне. Так они, наверно, могли выглядеть со стороны на берегу реки ранним весенним утром. Но сейчас каждый был для другого загадкой, и конца разговора никто из них предугадать не мог.
- Объясни все же, зачем я вам нужен теперь? Ты нарассказал столько всего, что у меня кругом голова идет. А зачем мне-то это все знать? Не моего это ума дело.
Ян взволнованно говорил, путаясь и запинаясь от отчаянной неразберихи в голове и горячего желания если не понять, то хотя бы расставить все по местам в этой странной истории, в которую он так неожиданно угодил.
- Тебе-то зачем знать? - в тон ему ответил Травник, подняв голову от своих семечек и корешков. - Причина этому проста. Ключ, который я нашел на твоем подоконнике.
И он протянул Яну большой заржавленный ключ, с которым друид просидел сегодня полночи, изучая и рассматривая его.
- Это то, о чем написал в своей предсмертной записке Камерон.
Ян негодующе отмахнулся от ключа.
- Если он такой важный и ценный, то почему я его не нашел, а тем более - тот молодой старшина? Судя по твоим словам, он обладает недюжинной силой, я-то уж в этом успел убедиться, хоть ты и считаешь, что все это фокус, мираж.
- Это не простой ключ, как ты выражаешься. Он - дар, причем дар последней воли, и в этом прежде всего его важность и ценность. Посиди в горах рядом с умирающим кобольдом и можешь смело ходить по ущельям и долинам, никто тебя не тронет, даже камнепады обойдут стороной. А дар друида может объяснить только друид, а такого, как Камерон, - боюсь, даже мне не под силу. - При этих словах Травник пожал плечами, словно и не бился он над этим ключом столько бессонных часов, не бродил задумчиво ночью под высокими черемухами, мокрыми от теплого дождя.
- Ты и не мог увидеть ключ, здесь нужен Знающий или хотя бы Видящий. Что же до твоего гостя, старшины, как ты его называешь, то он действительно показал тебе фокус, кстати, не самый трудный. Он ведь даже не потрудился продлить его во времени.
Ян вспомнил пучок сухой травы на окне. Некогда оживший, зеленый и сочный, теперь он вновь превратился в душистое сено с легким запахом тления и осени. А перед глазами нет-нет да и возвращалось видение: его теперешний собеседник держит на раскрытой ладони маленькое бурое семечко из своего узелка, оно шевелится, раскачивается из стороны в сторону, поперек дольки бежит трещина, лопается шкурка, и вот уже вверх медленно тянется нежно-зеленый росток, разворачиваются скрученные листочки, и росток тихо движется по ладони друида. Очутившись на краю руки, маленький кустик замирает, затем переползает через палец и падает в траву. Ян наклоняется поднять его и с удивлением обнаруживает, что росток не поддается, прочно сидит в земле. Дудка осторожно тянет и дергает, но маленькое растение упирается корешками, уже показавшимися из вывороченной земли. Ян удивленно смотрит на маленькое зеленое существо, а вокруг хохочут друиды: смеется рыжий Лисовин, заливается хохотом молодой Збышек, хихикает толстый румяный Снегирь, улыбается Книгочей. А росток гневно размахивает скрученными салатовыми культяпками, словно грозит Яну.
- Есть старая проверенная истина: если кто-то - фокусник, он показывает фокусы. Но если кто-то показывает фокусы, это еще не значит, что он - фокусник. Он может им быть в большей или меньшей степени, он может им не быть вовсе. Но это может оказаться и его наименьшей мерой. Сам я, между прочим, склонен подозревать последнее. Камерон скрыл свой дар от чужих глаз, и к тому же, если ищешь потаенное, иногда можешь не обратить внимание на то, что лежит открыто, на виду.
Травник подул на сухую шелуху и сбросил ее с ладони в речную воду. Течение лениво подхватило крылатки семян и понесло в сторону сосновых рощ на другом берегу. Друид проводил их долгим взглядом и повернулся к Яну с отсутствующим выражением на лице.
- Да… - задумчиво проговорил он, словно подведя черту под каким-то трудным внутренним диалогом с неизвестным Яну собеседником. - В большей или меньшей степени…
Друид встал, вошел в воду и некоторое время расхаживал по кромке прибрежной травы, причем маленькие пескари и серебристые уклейки храбро шныряли у самых его ног, ничуть не боясь Травника, который, казалось, их совсем не замечал.
- А если я не соглашусь, что вы тогда будете делать? - Ян испытующе посмотрел на босоногого повелителя трав и цветов. Тот остановился на мелководье и пристально взглянул на Коростеля.
- Мы-то? Мы пойдем дальше, куда ведет нас наша судьба. А вот что будешь делать ты? Что ты будешь делать с даром величайшего из Зеленых друидов, даром, который сейчас кажется тебе пустой безделушкой? А ведь у каждого ключа есть где-то свой замок, и этот замок может оказаться чем угодно. Что скрывает этот замок, куда ведут эти двери - этого ты уже никогда не узнаешь. И хорошо еще, если ты так и доживешь свой век спокойно, без странных и страшных гостей, хотя дары друидов редко покоятся в мире без употребления.
Ян с тревогой поглядел на Травника, силясь проникнуть в его истинные намерения. Тот горько усмехнулся в ответ.
- Не волнуйся, я не собираюсь тебя запугивать, тем более что в мире есть более талантливые мастера по этой части. Я одному удивляюсь: как тебя не волнует, почему именно тебе оставляет свой посмертный дар совершенно незнакомый человек, да еще друид, каких мало было на земле. Как он вообще оказался у твоего дома, да еще на мертвом коне?
- На мертвом коне? - У Яна глаза округлились от удивления. - Как это может быть?
- А ты разве не знаешь, что все друиды - большие любители разъезжать по лесам на мертвых лошадях, да с дырками от мечей в груди! - Травник зло сверкнул глазами на Дудку, и таким Ян увидел друида впервые. - Конь под ним уже несколько часов как мертвый был, когда он до тебя добрался. Я по следам в твоем дворе определил.
Коростель раскрыл было рот, но вовремя осекся. Он уже убедился, что друиды могут многое, недоступное простым смертным.
- К тебе он попал как раз, когда он уже начал развоплощаться, еще бы несколько часов - и все… Ты знаешь ли, есть на земле вещи пострашнее, чем смерть. Камерон сумел снять морок, и ты ему в этом помог. Эти же… люди… - он сделал паузу, - я пока не знаю, как их именовать, они и есть напавшие на него в лесу. Хотел бы я увидеть этот бой…
- Они его… убийцы? - потрясенно прошептал Ян.
- Они на него напали, - поправил его друид. - Судя по тому, что я слышал в последнее время о Пилигриме и что знаю сам, убить его они могли вряд ли. Хотя о них я только могу догадываться… похоже, его ранили, и он сам предпочел смерть.
- Предпочел чему? - не понял Ян.
- Это знал только он, - ответил Травник. - И они. Но я это узнаю.
Он подхватил рукой мягкие оленьи сапоги и быстро зашлепал босиком в дом. Коростель почесал в затылке и тоже отправился за ним - от вопросов у него шла кругом голова.

Вечером они пили чай у огня. Окно было открыто, и в него залетали ночные бабочки, мохнатые и серые, как пепел. Ян рассказывал о своей жизни и детстве в крепости Аукмер. Травник заинтересовался его родителями.
- Они пропали, когда я был еще маленьким. Помню, что отец был офицером городской стражи, приходил вечером усталый, мать кормила его, а он иногда мог заснуть за столом. Я бросался его будить, он меня щипал, и в доме начиналась кутерьма. Отец никогда не брал меня с собой в крепость, и я не знал, был ли он командиром, командовал ли каким-нибудь отрядом. У него был меч, маленький и широкий, я иногда держал его в руках. Наверное, он был не из последних, потому что по дороге на службу его всегда сопровождали солдаты. Они жили рядом с нами в белом флигеле, специально чтобы его охранять. Я очень гордился этим, а родители охранников не любили, хотя при мне старались это не показывать.
- А что с ними случилось? - спросил Збышек.
- Я не знаю, - просто ответил Ян, будто речь шла не о его родителях, а о соседях или прохожих. За долгие годы его одинокой жизни в лесной заимке память о родителях выцвела, подернулась дымкой прошлого; боль, некогда острая, притупилась. Дудка давно уже свыкся с мыслью о том, что он сирота и всегда им был. - Однажды утром меня подняли с постели какие-то две женщины в серых платках, такие в городе никто не носил. Пока они меня одевали, я увидел, что в доме был настоящий разгром: мебель перевернута, одежда разорвана и разбросана по комнатам. Родителей в доме не было, зато повсюду были следы крови. На мои расспросы никто ничего не отвечал. Вечером меня увезли из города в деревню и там отдали на попечение одной доброй женщине, которая не задавала вопросов. Я тогда был уверен, что моих родителей убили, но за что - я не знаю.
Друиды еще долго сидели у огня, вспоминали разные случаи, пили чай с вареньем. Когда стали расходиться спать, Травник вышел с Яном на крыльцо.
- Мне нужно с тобой поговорить, Ян, - сказал друид, доверительно кладя собеседнику руку на плечо. - У меня есть для тебя предложение, только сразу не пугайся и не отказывайся, договорились?
Ян озабоченно кивнул - все его мысли уже были заняты предстоящей утром возней в собственном огороде.
- Очнись-ка, я тебе завтра в случае чего помогу, - легонько встряхнул его друид. Дудка вздрогнул от неожиданности, ведь друид словно подслушал его мысли.
- Да-да, я слушаю тебя, Травник, - рассеянно пробормотал Коростель.
Травник уже просил сегодня Яна проводить их вдоль реки. Дудка обещал ему поговорить с кем-нибудь из деревенских, хорошо знающих окрестные леса. Через день гости собирались продолжить свой путь, а у него накопилось множество дел по хозяйству, да и огород не ждал. Травник здорово помог ему с семенами, научил отыскивать в оврагах целебные травы, сам посадил в его огороде несколько растений, подробно объяснив, как за ними ухаживать, когда поливать и какой водой.
- Я слушаю тебя, - повторил Ян извиняющимся тоном, - я просто задумался насчет завтра. Что ты мне хотел предложить?
С минуту друид молчал, внимательно глядя на парня, что-то мысленно взвешивая, затем, видимо, решился и пригласил Яна движением руки присесть на лавку.
- Помнишь, я рассказывал тебе о северном посланнике, что разыскивал Камерона?
Ян кивнул. В первую памятную ночь, когда они только познакомились, Травник до утра рассказывал ему о своем учителе и о себе. Ян никак не мог понять причину неожиданной откровенности совершенно незнакомого ему человека, который был и старше, и неизмеримо опытней его, простого деревенского парня, играющего по утрам на речном берегу на дудочке и ничего не знающего о земных премудростях. Тогда друид рассказал ему о посланце из северных земель, окутанных туманом недоброй тайны. Отправлен он был одним из северных правителей, и судьба столкнула с ним друидов неожиданно.
Каким-то непостижимым образом северянин сумел обойти все заставы и проникнуть в глубь страны лесных полян, после чего он углубился на восток в сторону светлых и радостных дубрав Лесноречья. Спустя неделю - двигался он фантастически быстро - посланец вышел к синим рекам литвинов, все больше приближаясь к своей цели. Он должен был встретиться с друидом, которого в его краях знали под именами Клест или Снегур. Друид тоже знал о посланнике и шел ему навстречу неизвестно из каких краев, направляясь к старой крепости литвинов Аукмер. Об этом стало известно из записки, найденной у посланца, схваченного городской стражей в Аукмере. Узнав об этом, друид Травник собрал своих людей и спешно выступил навстречу Клесту, потому что он знал его и под другим именем. Встреча с посланником врагов бросала на Пилигрима - а это был именно он - серьезную тень, к тому же он уже несколько лет жил у северных шхер в краях озерных чудинов и ольмов, врачуя и пользуя жителей местных разоренных и опустошенных войной земель. В Союзе стали раздаваться даже обвинения в предательстве, тайном сговоре с заклятым врагом, и маленький отряд Травника разыскивал Пилигрима по всем лесам, рассылая подвластных Кругу соглядатаев в лице людей и даже зверей и птиц - всех, кто мог заметить ночью или днем одинокого путника, умеющего скрывать свою дорогу от посторонних глаз и не оставляющего следов на тропе. В результате друиды вышли к берегу реки, неподалеку от дома Яна. Они и не подозревали, что Камерона разыскивал кто-то еще.
- Так вот, я не сказал тебе тогда одной вещи. Этого посланника я знал прежде, когда-то мы встречались, и не могу сказать, что наши встречи были из числа приятных. В записке были план города, место и время встречи. Я видел записку, но самого посланника увидеть мне не удалось.
- Как? - удивился Ян. - Вы отправились на поиски бог знает куда, даже не удосужившись поговорить с этим человеком, ведь он единственный знал что, куда и зачем? А мне, которого ты совсем не знаешь, ты уже нарассказывал столько всего, что можно на всю жизнь потерять покой и сон.
- Это хорошо, что ты так думаешь. - Друид пристально посмотрел на Коростеля, и глаза его стали узкими холодными щелочками. - Я думал, что ты уже сложил за это время некоторое представление обо мне, во всяком случае, в неблагоразумности меня трудно упрекнуть.
Ян опустил голову. Друид положил руку ему на плечо.
- Мне не удалось увидеть северянина, и это, к сожалению, не зависело от меня, хотелось мне того или нет. Я тебе уже сказал, мне знаком этот посланец, и, поверь мне, он не принадлежит к числу тех, кто сдается в плен. Его узнали на городском рынке, выследили и окружили. Я не завидую страже, сколько бы их ни было. Северянин владеет тайными искусствами нападения и обороны, которые в наших краях неизвестны. Точнее будет сказать, владел. Он убил несколько стражников, и тогда на него навалились все разом. Даже он не смог устоять, и его зарубили алебардами. Впрочем, он вряд ли бы что-то сказал, даже если бы его и захватили живым. Записку нашли у него на теле, а умирая, он назвал имя Камерона.
- Когда ты просил меня проводить вас вдоль реки, ты говорил, что вам нужно увидеть посланца, - сказал Ян. - Как же теперь понимать твои слова, если его убили в Аукмере! Он что же, пошел домой пешком как ни в чем не бывало?
- Пойти он, конечно, не мог. Ниже по реке от твоего дома есть заброшенное воеводское кладбище. Там в войну хоронили неопознанных убитых и умерших от ран и болезней, в том числе и северян. На это кладбище и отвезли убитого посланца, закопали где-нибудь на окраине в бурьяне. Туда я и просил тебя нас проводить. Понимаю, у тебя сейчас, конечно, много своих забот, но сегодня вечером, когда ты рассказывал о своих родителях, я решил еще раз предложить тебе стать нашим проводником, хотя бы на время. Я могу предложить тебе шанс, которого у тебя в жизни никогда не будет, и для этого нужны лишь твои вера и мужество. Попытайся поверить тому, что я тебе сейчас скажу, - продолжал друид. - Нас учат с детства ремеслам, о которых ты и не слыхивал, да ты уже успел в этом убедиться. Среди них есть и особые искусства, доступные не каждому друиду или волхву. А в их числе есть те, которые используются только в особых случаях или при крайней нужде. Мы здесь, у тебя, - это и есть тот случай крайней нужды, когда ни время, ни обстоятельства не позволяют обойтись привычными средствами. Истинная цель нашего похода - найти посланца и узнать от него все о Пилигриме Камероне, и самое главное - что у него могло быть общего с нашим врагом. Выслушай! - резко остановил друид удивленное восклицание Яна. - Мы, друиды, владеем умением вызывать из страны мертвых, это искусство древнее и небезопасное даже для Посвященных. Нам нужно вызвать Посланца и добиться у него ответа. Конечно, если он еще не ушел далеко… - задумчиво добавил Травник.
Ян потрясенно молчал. Он вдруг понял, что его не обманывает этот странный седой человек, который по возрасту годится ему в старшие братья. Но на такие темы с ним еще никто не говорил ни разу в жизни…
- В уплату за твои труды мы можем спросить о твоих родителях, если, конечно, они там, где ты думаешь. Может быть, удастся узнать, что с ними случилось…
- Кто на земле может сказать об этом? - горестно проговорил Ян.
- На свете, безусловно, кто-то об этом знает, хотя бы те, кто в этом повинен, - ответил Травник. - Но мы спросим не у земных хозяев. Этот Привратник хорошо осведомлен о делах в своей епархии. Мне кажется, что он уже ждет нас. Вот только Камерона он для нас отыскать не сможет, это даже ему неподвластно, потому что друиды - не обычные люди. Их высота глубже, глубина же выше, чем у других, так мне это видится. Ну, что ты на это скажешь, Ян Коростель?
- Думаю, пока я не могу тебе ответить, - тихо сказал Ян.
Травник понимающе кивнул.
- Вы уходите завтра, вот утром я и скажу, - пробормотал Коростель и испытующе взглянул на друида. На душе у него было тяжело, как в воздухе перед темной грозой. - А ты можешь мне ответить на один вопрос, только честно?
- Отвечу, Ян, отвечу честно на любой твой вопрос! - сказал Травник.
- Хорошо!
Ян, казалось, собрался с духом, но почему-то никак не мог высказать то, что накипело в душе, что он ощущал внутренним, каким-то звериным чутьем, о существовании которого у себя он уже начал подзабывать за недолгое время мирной жизни со своим домом и огородом.
- Мне кажется, Травник, я тебе нужен не только как проводник. Ты бы не стал возиться со мной, рассказывать столько всего. Ты узнал у меня все, что хотел, и вы бы уже давно ушли.
Ян твердо смотрел в глаза друиду, удивленно прищурившемуся и даже почесавшему затылок от неожиданного вопроса.
- А ты, оказывается, не так прост, как кажешься на первый взгляд! Ну что ж, отвечу тебе, и думаю, ты меня поймешь.
Травник взял в руку веточку сирени и задумчиво повертел ее в пальцах. Маленькие листья тут же расправились в его руке, словно отогрелись в тепле. Шевельнулась сморщенная кисточка будущих цветов, и зеленый прутик потянулся к лицу друида. Тот погладил его, как гладят пушистого зверька, отпустил ветку и обернулся к Коростелю.
- Ты действительно нужен нам, Ян, и не только как проводник. Тебе оставил свой последний земной дар тот, кто открыл мне этот мир с его истинных сторон, поведал о секретах и тайнах песчинок и водяных капель, научил видеть великое в малом. Он всегда был и останется моим учителем. Он никогда ничего не делал просто так, и этот ржавый ключ на деле может оказаться чем угодно!
Друид поперхнулся и сильно закашлялся. Коростель что есть силы огрел его по спине, и друид благодарно закивал, силясь восстановить дыхание.
- Поверь, он оставил его не просто так, что-то за этим обязательно кроется. Пока я этого не знаю, но мне почему-то очень не хочется отпускать его далеко от себя. Он твой, ведь Камерон оставил его именно тебе, и этого я тоже не могу понять. Знаю лишь одно: мой учитель очень редко ошибался, и к тому же очень может быть, что у него просто не было другого выхода или другого выбора.
Я не знаю пока, кто его убил, но здесь мне по крайней мере все ясно - их нужно найти и покарать. Кто бы они ни были. Если ты сможешь мне в этом помочь, я попытаюсь узнать, что стало с твоими родителями. Откровенно говоря, я не могу понять вот что. Из восточных земель полян в сторону Аукмера есть гораздо более короткие и прямые пути, - как торные, так и потаенные. Что делал Камерон в этих краях, как он очутился у твоего дома на мертвом коне - над этим я весь день ломаю голову.
Друид махнул рукой и стал похож на раздраженного мастерового, у которого работа не клеится с самого утра и не на ком сорвать досаду.
- Да и не единственная это загадка. Он успел тебе сказать, что узнал оружие… И эта его записка…
Они помолчали. Слышно было, как ночной ветер шуршит в кронах деревьев, ходит за забором, пересчитывая плохо приколоченные доски. Завтра обещался трудный день.
Так же молча они вошли в дом, зажгли свечи и оставили ветер снаружи шелестеть и хлопать ставнями. По ночам семена не зреют, и утро, как всегда, должно было все взять на себя.

ГЛАВА 6
ХОЗЯИН КЛАДБИЩА

Не прошло и месяца, как Ян Коростель возвратился с войны, и вот уже вновь собирался покидать родные места. Сбегал в деревню, договорился с соседями приглядеть за огородом и своим неважнецким хозяйством, попрощался с домом. После разговора с Травником Ян долго не мог заснуть, ворочался с боку на бок. Впервые после всей этой истории он почувствовал настоящий страх: не страх смерти или чего-то другого, страшного и неведомого, а темное, бездонное чувство гнетущего ожидания и какой-то обреченности перед будущим. Ян понял для себя непредсказуемость завтрашнего дня, который придет в любом случае, неумолимо и независимо от его бессонницы, и он скользнет в него, так и не готовый принять решение, бессильный, опустошенный необходимостью выбирать одну из миллионов своих возможных жизней. В каждой из них, однако, было место для его дома, огорода, реки, его берега, его неба, которые не нужно выбирать снова, которые есть с ним и так.
Потом он заснул, и ему казалось, что к его дому слетелось множество лесных птиц, и они все заглядывают в окно и смотрят на него, спящего. Коростель увидел себя самого на диванчике, и он же был одной из птиц, длинноногой, с пестрыми крыльями и нечеловеческим взглядом. Вдруг из комнаты подошла к окну пожилая женщина - Ян отчетливо разглядел в ее волосах нити поздней седины - и раскрыла форточку. Птичий народ отпрянул от стекла с шумом и гамом, но женщина протянула руку и высыпала на подоконник горсть хлебных крошек. Затем она предостерегающе приложила палец к губам и задернула занавеску, скрыв от них спящего Яна. Через минуту в доме погасла свеча, но птицы уже не видели этого, увлеченные веселой и суматошной борьбой за угощение, и Коростель тоже прыгал и скакал вместе с ними, отталкивая соседей, склевывая крошки и ругаясь на птичьем языке. Проснулся он на рассвете, и во рту был кислый вкус хлеба.
Сборы были недолгими. Травник привязал ключ к тонкому и крепкому шнурку, который извлек из своего дорожного мешка. Друид повесил ключ Камерона Яну на шею и посоветовал не снимать даже на время сна. Спустя два часа из дозора вернулся Лисовин. Они уединились с Травником и некоторое время тихо беседовали, очевидно, уточняя маршрут. Друиды тем временем соорудили во дворе большой костер, чтобы сжечь весь мусор перед уходом. Дым тонкими струйками поднимался в небо, и со стороны казалось, что хозяева затеяли очередную уборку в доме. Ян собрал котомку, положил туда одежду, кое-какую еду и взял несколько вещей, с которыми никогда не расставался. Впрочем, он рассчитывал скоро вернуться.
Лисовин и Травник вышли из дома, и все их спутники поднялись. Друиды выстроились в цепочку по одному и вышли из калитки. Ян навесил на дверь большой амбарный замок и спрятал ключ от него под крыльцом в условном месте. Затем он бросил на окна прощальный взгляд и побежал догонять маленький отряд, быстро шагавший по тропинке в сторону леса. Поравнявшись с Травником, он перебросился с ним парой слов, после чего отряд ускорил шаг и свернул в чащу леса.

Когда Коростель открыл глаза, друиды, утомленные дневным переходом, спали у костра, сложенного из смолистых елей. Огонь костра отодвинулся за несколько часов, и Ян порядком продрог. Он привстал, укрываясь одеялом, и увидел рядом пустое место, аккуратно прикрытое одеялом. Коростель оглядел своих спутников и не нашел Травника. Решив, что тот попросту отлучился неподалеку, Ян решил последовать его примеру и направился в ближайшую рощицу. Там сквозь ветви пробивался лунный свет, и Яну показалось, что рядом лежит лесное озеро и это поблескивает поверхность воды. Он подошел ближе, раздвинул заросли орешника и замер от удивления.
Посреди поляны стоял Травник, закутанный в плащ. По его одежде пробегали темно-синие и бледно-голубые искры, они вспыхивали и чередовались между собой, от чего плащ со стороны казался живым существом. Друид протягивал руки к невысокому светящемуся прямоугольнику чуть ниже человеческого роста. Он был прозрачным, и Ян видел сквозь него темную озерную воду. Травник тихо проговорил какое-то слово и, низко наклонив голову, вошел в прямоугольник, как входят в дверь. Едва друид вошел, как тут же исчез. Ян даже вскрикнул от неожиданности.
Свечение на мгновение поблекло, но затем вспыхнуло вновь. Тогда Коростель осторожно подошел к черной двери, обрамленной сиянием, и протянул руку. Его пальцы тут же охватили синие огоньки, и он ощутил легкое покалывание. Внезапно руки исчезли и одновременно словно кто-то потянул его внутрь. Ян пошатнулся и, чтобы удержать равновесие, шагнул в дверь. В ту же секунду ослепительное желтое пламя невообразимых оттенков ударило его в лицо, и он ошеломленно застыл, не в силах сдвинуться с места. Но это не было огнем, пылающим в ночи, не было это и падучей звездой, сорвавшейся с небес, или подземным пламенем. Он по-прежнему стоял на траве, но это был день ранней осени, и это были подлинные цвета.
- Ну и как ты себя чувствуешь? - раздался сзади насмешливый голос. Ян резко обернулся и увидел за спиной Травника, с улыбкой наблюдающего за ним, видимо, уже некоторое время. Он сидел на парапете большого каменного моста, непостижимым для Яна образом перекинутого через маленькую тихую речушку.
- Я уже давно заметил, как ты за мной увязался, - подмигнул Яну друид. - Вот только хотелось посмотреть, пропустят тебя Двери или не пропустят. Оказалось, я не ошибся в своих предположениях.
- Каких предположениях? - не понял Ян.
- Ключ, что у тебя на шее, - пояснил Травник, слезая с перил. Он легко сбежал с насыпи и оглянулся на Коростеля. - Что же ты стоишь? Идем!
Ян осторожно спустился по склону и зашагал вместе с Травником по высокой траве сам не зная куда. Однако в скором времени друид остановился перед неким молодым человеком в странной одежде, безмятежно спавшим на пригорке. Травник наклонился и легонько потряс спящего.
Человек открыл глаза, сел и осоловелым взором обвел стоящих перед ним. Затем он вздрогнул, и его сон тут же как рукой сняло. Перед ним лежал карандаш и кожаный блокнот, откинутая страница была исписана неразборчивым мелким почерком. Ян понял, что они находятся в какой-то другой стране с другим небом, другими расстояниями, и запах воздуха был особенный, с привкусом осеннего дыма, какой бывает в октябре, когда на городских площадях жгут кучи палых желтых листьев.
- Ну что? - после некоторого молчания спросил друид. - Теперь ты веришь, что все это тебе не снилось? И в ту ночь, когда ты остался в доме один и чуть не сошел с ума от тоски и отчаяния, и сейчас, когда у тебя остался единственный друг - твоя тетрадь. Теперь ты веришь?
- Теперь я знаю… - тихо ответил молодой человек, облизнув пересохшие губы. Очки в толстой роговой оправе постоянно сползали ему на нос, но даже сквозь стекла можно было заметить нездоровый, лихорадочный блеск глаз. Он подавленно смотрел на Травника и Коростеля, и Ян почувствовал, сколь велико было потрясение незнакомца от неожиданной встречи с его спутником.
- Смотри же! - молвил друид. - В глазах змеи не отражается солнце, а память о снах всегда стирает утро. В жизни всегда есть приливы и отливы, ведь море тебе знакомо не понаслышке. Если в твоей жизни сейчас отлив, пересохло дно, значит, твоя высокая вода уже в пути. А пока ты должен смотреть, и тебе будет многое открыто. Только не солги. Над тобой будут смеяться, поносить, объявят лгуном или фантазером, от тебя могут отвернуться родные и друзья, все те, чьи души пуще смерти бегут Вымысла.
Друид обернулся к Яну и улыбнулся.
- Ибо мы и есть с тобой Вымысел, вымысел для не знающих настоящего страха, не ведающих подлинного счастья. Они не понимают, что небо уже давно наклонилось над ними, над их маленькой жизнью, краше и милее которой для них нет ничего. Смотри же, хорошо смотри!
Травник положил ладонь на плечо парню, а другую руку протянул к траве, которая вдруг стала стремительно расти, кудрявиться плотной зеленой шапкой спутанных злаков и соцветий, поднимая к пальцам друида блокнот его собеседника. Вытертую кожаную обложку обхватил шаловливый вьюнок, цепкие стебельки забрались меж страниц и с видимым даже Яну любопытством ощупывали неразборчивые карандашные слова.
- Ты все будешь видеть, даже если тебе это будет грезиться или открываться во сне. - Травник вложил блокнот с зеленым узором из вьюнка в руки молодого человека. - Я тебе говорил это раньше, но ты не понимал меня или не верил. Нашим встречам приходит конец, дальше ты будешь видеть сам, и я не знаю, смогу ли вновь прийти к тебе просто так. Может случиться, когда-нибудь и ты будешь на моем месте, кто знает. От души желаю тебе другого пути - легкого и спокойного. Я ухожу, и теперь у тебя остается только он. - Травник взял карандаш и быстрым, неуловимым движением начертал на белом листе какой-то знак. - А это тот, о котором я тебе сказал в наш последний вечер.
Друид жестом указал парню на Яна, который все это время стоял, силясь понять смысл слов Травника. Коростель понимал, что он в мгновение ока очутился в чужой стране, и ему было не по себе.
- Вы не знаете друг друга, между вами лежит бездна мира, который мало кто способен познать. Может так случиться, что вы больше никогда не встретитесь, однако мне нравится, что судьба свела вас вместе, во всяком случае, теперь вы хотя бы узнаете друг друга, если что. Я сказал все, дальше провидеть мне не дано. Пойдем, Ян! Тебе же, - Травник тихо назвал молодого человека по имени, но Коростель его не расслышал, - тебе оставаться. Это всегда труднее… Я не знаю твоего пути, но я чувствую, что он не прямой.
Травник повернулся и, не говоря больше ни слова, зашагал по траве к мосту. Ян некоторое время озадаченно смотрел на молодого человека, после чего развел руками и поспешил за Травником. Друид шагал быстро, не оглядываясь, и Ян основательно запыхался, прежде чем догнал его. Он не видел, как трава, примятая их сапогами, медленно распрямляется и тихо течет, подобно темной вечерней речушке под быстрым и холодным ветром осени, которая остается за порогом мерцающего прямоугольника, спокойно и беспрепятственно пропустившего Яна обратно в май.
В небе по-прежнему висела луна, и длинные тени еловых лап протянулись через поляну, где крепко спали путники. Ян попытался было расспросить Травника, но друид не был расположен к разговорам, молча покачал головой и улегся спать у догорающего костра. Коростель пристроился рядом и долго смотрел на дышащие темно-багровым березовые угли, силясь разобраться в своих мыслях. Под мерное дыхание друида он незаметно заснул, а костер еще дымился до утра.

К полудню следующего дня отряд вышел к старому заброшенному погосту. Травник, за все последнее время не проронивший ни слова, дал знак остановиться на привал у полуразрушенных ворот, утопающих в высокой траве. Они тихо вошли в рощу, усеянную позеленевшими надгробиями и поминальными камнями, а деревянные памятники здесь уже порядком погнили и покосились от времени и непогоды. Рыжий Лисовин остался снаружи, уселся у ворот и мирно задремал, однако глаза его были полуприкрыты, и рука лежала на рукояти изрядного охотничьего ножа за поясом. Травник тем временем углубился в крайнюю аллею, дав знак сопровождающим его Марту и Яну остановиться возле входа, где начиналась еле различимая тропинка.
У маленькой могилы, утопающей в кустах белого шиповника, была вкопана низенькая лавочка. На ней восседал тщедушный старичок в выгоревших холщовых штанах и дырявой поддевке. Он поигрывал сучковатой клюшкой и с улыбкой посматривал на идущего к нему Травника. Друид быстро шагал по тропинке, и старичок предупредительно заерзал, подвигаясь и освобождая место подле себя. Однако Травник садиться не стал, остановился перед дедом и протянул ему какой-то предмет, не разжимая кулака. Старичок заулыбался еще шире и отстранил руку друида.
- Симеонушка! - ласково проговорил он щербатым ртом, остро поглядывая снизу вверх. - Нешто я не узнал бы тебя без цацок, что ты, милый?! С утречка уже, почитай, тебя поджидаю. Как весточку получил, сразу сподобился, надо ведь какой-никакой порядок в своем хозяйстве навести, веничком помахать, освежить старые дорожки.
С минуту старец распространялся о чистоте да порядке, посверкивая быстрыми глазками и поминутно почесываясь, что как-то не вязалось с его чистеньким щуплым тельцем, в котором и душе держаться уже было, видимо, трудновато.
Травник не стал его расспрашивать о житье-бытье и молча слушал, задумчиво оглядывая белый цветущий шиповник; до грани весны и лета было еще далековато, да и окружающие кусты были зелены еще майской сочной яркостью без всяких примет завязей. Наконец он вздохнул, жестом остановил разболтавшегося деда и присел перед ним на корточки.
- Времени у нас в обрез, Хозяин, поэтому давай ближе к делу. Когда сумеешь открыть Мост? Сколько часов у нас есть? Мое слово ты знаешь.
Старик окинул взглядом друида, и искорка мимолетного сочувствия промелькнула в его глазах, хотя это могло и показаться.
- Слово-то знаю, как же… - протянул он, и личико его, сморщенное, как старое яблоко-падалица, вдруг приобрело хищное выражение злого хорька, подбирающегося к оставленному без присмотра курятнику. - Лет, почитай, семь или восемь мы с тобой не видались, а ты сразу торопишь, все в один миг схватить норовишь! Вон как волосы снегом-то позасыпало, дорогие, знать, цены всем уплачиваешь.
- Цены, говоришь? - усмехнулся Травник, но в уголках его рта запала, осталась горькая складка. - Цены ведь ты устанавливаешь, дедушко, ты жизни к себе тянешь за ниточки, и сеть твоя тонка, да не рвется.
Старичок весело рассмеялся, и словно отголоски некой затаенной мечты на миг блеснули в прежде, казалось бы, безжизненных водянистых глазах.
- Никто тебя силком не тащит на Мост, ты меня сам разыскал. А цену тебе нынче не я устанавливаю, это тебе и без меня известно… Зато я могу тебе немного поспособствовать по старой памяти, мы ведь старинные знакомцы, можно сказать, приятели. Что на это скажешь?
- Стервятник ты, дед, - ответил друид и повернулся к спутникам, усевшимся на огромный белый камень, нагретый теплый майским солнцем. - Ян! - позвал он.
Коростель, сгорая от любопытства, подошел к Травнику, с интересом разглядывая сморщенного старичка.
- Вот мой сопровождающий, - указал на Коростеля друид. Старик приподнялся с лавки и внимательно изучил Яна недобрым, колючим взглядом. Коростель даже поежился - быстрый холодок пробежал у него по спине.
- Твой прошлый провожатый мне понравился больше, шустрый такой, все вопросы спрашивал, - заявил старик, закончив осмотр Яна.
- Теперь он не разговаривает, даже со мной, - промолвил Травник, - и взор его погружен в себя уже семь лет.
- Ай-ай-ай, какая жалость! Кто бы только мог подумать! Ты полагаешь, что это я виноват? - деловито осведомился старец.
- Твоя вина, что его не спас, не предупредил о том, куда не стоит заглядывать безрассудству молодости, - ответил друид.
- Да, ты меня винишь, винишь и по сей день. А иначе ты бы должен признать, что сам потащил его за собой в бездну. Предлагал я тебе оставить парня у меня, подкормился бы, отдохнул, глядишь, и отогрелся бы душой, - упрекнул Травника дед.
- У тебя отогреешься, как же, - в тон ему ответил друид, и в глазах его неожиданно для Яна сверкнул гнев. - От тебя же могильным мраком веет, ты душу выстуживаешь, тоска и смерть за твоей спиной. Но учти: больше ты лазеек к моим людям не отыщешь, никакие имена тебе не помогут. Давай ближе к делу.
Старик с минуту печально смотрел на друида, затем укоризненно покачал головой.
- Эх, Симеонушка, все бы тебе старых людей обижать! А я-то спешил да торопился, думал, покалякаем по-приятельски. Глядишь ты все вперед, а у самого тоже смерть за спиной, из-за плеча выглядывает. Ну, дело хозяйское, неволить не буду. Наклонись-ка пониже, не все сказанное мной сгодится для ушей твоего парнишки.

Предыдущая страница 4 Следующая страница


5 Сергей Челяев

Травник обернулся к Яну и попросил его отойти в сторонку, после чего сел на скамейку рядом со стариком, и они принялись тихо беседовать. Ян в первую минуту удивился, даже обиделся малость, однако явственно представил у своего уха тонкие и бескровные губы старца, надтреснутый голос, подсыпающий в душу дребезжащие слова, полные тайных намеков и невысказанной угрозы. Ему тут же захотелось отшатнуться, как от змеи, вдобавок в ухе сильно зачесалось. Зуд стал нестерпимым, и Ян стал отчаянно ковырять мизинцем. В этот миг Травник поднял голову, посмотрел на него, и Коростелю показалось, что друид подмигнул ему. Через несколько мгновений предводитель друидов уже стоял на ногах, а старик все семенил вокруг, говоря без умолку и буквально захлебываясь словами. Травник что-то коротко бросил, слово ли, звук ли это был, и тот осекся на полувздохе, тут же сник и мрачно потупился. Травник подошел к Яну и Збышеку, и они быстро направились к выходу. Яна так и подмывало обернуться и посмотреть, что там делает дед, но почему-то не хватило духу, и он шагал, еле поспевая за широко шагающими спутниками, чувствуя спиной пристальный, неприятный взгляд хозяина кладбища.
Наскоро перекусив в соседней дубовой роще, друиды стали держать совет. Травник поведал о разговоре со старцем и сказал, что они пришли к согласию и можно выступать.
- Мне кажется, лучше всего, если в этот раз я буду тебя сопровождать на Мосту, - сказал Лисовин.
- Я очень ценю твою заботу, о лучшем сопровождающем я не мог бы и мечтать, - ответил Зеленый друид. - Однако будет лучше, если ни один из Посвященных не вступит на порог Ожидания. Поэтому рядом со мной будет Ян. Обычный человек на Мосту всегда вне опасности, если он остается на левой стороне и не вздумает сигать через перила.
- Может, ты возьмешь с собой Молчуна? - осипшим голосом спросил толстый друид Снегирь, познания которого были Яну неизвестны. Снегирь все время держался рядом с молодым парнем, от которого Коростель за неделю не услышал ни одного слова. Он не был немым в прямом смысле слова, иногда издавал тихие восклицания или бормотал что-то неясное себе под нос, остальное же время молчал, и на его губах постоянно цвела наивная детская улыбка. Однако убогий, каким считал его Ян, носил с собой приличных размеров лук и полный стрел колчан, а с широким кинжалом не расставался даже во сне. На советах Молчун внимательно прислушивался ко всему, о чем говорили, и Ян замечал короткие внимательные взгляды, которыми изредка обменивались с немым Травник и рыжебородый Лисовин. В них можно было прочитать все что угодно, кроме жалости к больному и слабоумному товарищу. Несколько раз Молчун пытался заговорить с Коростелем, но голос ему отказывал, а в красноречивых жестах немого Ян ничего не мог понять и беспомощно улыбался в ответ. Молчун начинал волноваться, его лицо краснело, он отчаянно тряс руками, сопел, и тогда подходил Збышек, уводил немого в сторонку и что-то успокаивающе шептал ему, объясняя на незнакомом Яну наречии. Молчун сразу сникал, словно из него выпускали воздух, глаза его теряли осмысленное выражение, и в конце концов он засыпал крепким сном славно потрудившегося человека. Наутро он, как обиженный ребенок, несколько часов дулся на Яна, угрюмо посматривая на него издали, потом все забывал, его легковесная память стиралась начисто, и он снова был весел и общителен. Ожидания или тревоги были ему непонятны, а вынужденное безделье он обычно скрадывал вырезыванием из дерева разных зверюшек и диковинных птиц, украшенных причудливой резьбой. Однажды Молчун и Яну вырезал маленькую дудочку и даже просверлил в ней нужное количество отверстий, взяв для сравнения сопилку Коростеля. Он расставил их по какой-то своей системе, однако сколько Ян ни дул в нее, ему не удалось извлечь из дудочки немого хоть сколько-нибудь музыкальный звук или даже намек на него. Как всегда, Молчун принялся на пальцах что-то ему объяснять. Ян ничего не понял, однако сердечно поблагодарил немого и спрятал бесполезную дудочку в свой заплечный походный мешок. Он был уверен, что увидел в тот день в глазах немого разочарование и растерянность, и дал себе слово научить Молчуна резать дудочки и играть хотя бы простенькие мелодии.
- Я бы рад, - тихо сказал Травник. - Но ты сам знаешь, Снегирь, что клин клином не всегда вышибают. Если его и ждет исцеление - это случится не здесь. Я по-прежнему чувствую опасность, она подстерегает его на Мосту Ожиданий. Он может уйти еще дальше, туда, откуда мы его уже не сможем вытащить.
- Но это для него единственный шанс снова все вспомнить! - воскликнул юный Март, вскочив от волнения с места.
- Может быть, и вспомнить, а может - все забыть, - задумчиво проговорил Лисовин, и Ян вновь увидел перед глазами трясущиеся пальцы Молчуна, словно почувствовал, как бьется в тесной клетке тела его больная мятежная душа и силится вырваться наружу, к свободе, к пониманию.
- Я присмотрю за ним, - сказал Лисовин и отправился будить Молчуна, мирно спавшего под тенью раскидистого дуба. Травник кивнул в ответ, и это был жест благодарности.
Всем было велено отдыхать. К вечеру отряд должен был спуститься к реке, и Яну были знакомы эти места. Предстояла трудная бессонная ночь, и Травник долго беседовал с Яном, советовал, как себя вести в непредвиденных ситуациях, о чем можно спрашивать Привратника, какие можно подать в случае чего условные сигналы или предостерегающие жесты. О хозяине кладбища Травник предпочел не распространяться.
Солнышко пригревало все сильнее, и деловитые пчелы усеяли цветы на поляне, усердно выискивая весеннюю сладость. Под их мерное жужжание Яна разморило, он растянулся под деревом и крепко заснул. Травник тоже спал, и на его руке дремал большой желтый махаон с длинными косами на парусиновых крыльях, испещренных радужными пятнами. Под зеленым дубом сидел Лисовин и что-то тихо объяснял улыбающемуся Молчуну. Немой друид кивал и раскачивался из стороны в сторону, а его пальцы нервно подрагивали и вязали из травинок узлы. Книгочей сидел с раскрытой книгой, а Март быстро писал в маленькой тетради оленьей кожи, и брови его были приподняты от удивления собственным мыслям.
Ветерок залетел на заброшенное кладбище, пробежал по могилкам и надгробным камням, заглянул в дальние аллеи, словно искал кого-то, однако там было безлюдно и тихо, и маленькая лавочка была пуста. Ветерок лениво поиграл ветками сирени, дунул беззаботно на цветы бессмертника, обступившие полуразрушенные ворота погоста, и стремительно умчался прочь.

ГЛАВА 7
НА МОСТУ

Ночь тихо опустилась над рекой, вода потемнела и тихо журчала у левого пологого берега, а течение лениво накручивало буруны в зарослях камышей. Тишина стояла в лесном логе, затуманенном весенними испарениями земли и трав. Здесь остановился на отдых маленький отряд друидов, идущий издалека по своим надобностям. Путники развели маленький костер и подвесили котелок с хариусами, пойманными на быстрине хитрым Лисовином. Травник и Ян стояли у воды, бурой от тины, покрывшей отмель, и глаза их неотрывно следили за течением, пропадающим из виду посередине реки. Дикие утки пересвистывались в высокой траве, взрослые селезни рыскали в плавнях в поисках корма, а на другом берегу еле слышно тявкала невидимая лисица.
- Смотри, Ян, - тихо молвил друид, вылавливая что-то в воде длинным ореховым прутом. Серый и ноздреватый, этот предмет тихо покачивался в прибрежной зыби, и был виден только краешек его поверхности.
- Что это? - спросил Дудка, поддев его кончиком сапога.
- Первый посланец, - усмехнулся Травник. - Давненько я их не встречал в это время года.
- Чей посланец? - удивился Ян, недоверчиво разглядывая плавающий ком, тускло поблескивающий в лунном свечении реки.
- Имена их не известны никому, а сущность посланца проста. - Глаза друида улыбались, однако лицо оставалось неподвижным. - Это лед. Обыкновенный речной лед, и его явление никого бы не удивляло, не цвети вокруг майская трава ворониха да апрельский адонис, горицвет по-вашему. Скоро лед пойдет кучно, а через пару часов запрудит какой-нибудь рукав реки, ведь с основным руслом не так-то легко справиться даже Привратнику.
- А откуда тут льду-то взяться? - недоверчиво протянул Ян, кроша ногой тающую льдину, неуместную своей величиной в теплой майской реке, давно растопившей колкие замороженные стеклышки последних морозов на мелях и в узких прогретых заливчиках, оставшихся от буйного мартовского половодья.
- Когда Привратник наводит Мост Ожиданий, все холодеет вокруг, и даже реки мерзнут в лед, - ответил Травник, внимательно вглядываясь в речные излучины. - Смотри сам.
Из глубины ночи река выносила все новые и новые куски зеленого льда, целые глыбы и торосы; они скапливались ниже стоянки друидов, перегораживали и прудили течение. Оглянувшись на тихое восклицание Травника, Ян увидел, что прибрежная трава амальгамно шелушит свою темноту, поблескивая серебром инея, выбелившего поляны и кусты ивняка. Октябрь да и только, подумал Ян. Травник предупреждал днем, что будет похолодание, но одно дело - услышать, другое - шагать по изморозной траве, оставляя темные талые следы, и все это - в начале черемухового мая.
Через два часа огромная лестница опустилась на берег напротив стоянки друидов, и ее острые клинья глубоко вонзились в заиндевевший песок. Высочайший стальной мост опоясал реку, и где-то в вышине парапета полусвет фонаря сочился вниз белыми светящимися снежинками. Опоры тоже сверкали инеем, но мерцание таяло вокруг моста и тонуло в поднимающейся тьме святой реки.
Спутники проводили Яна и Травника до широких стальных ступеней, а наверх они поднялись в сопровождении Лисовина. Несмотря на малую ширину реки, другой конец моста терялся в снежном мареве, словно метельная завеса повисла впереди. Лисовин остался у спуска, а Травник медленно направился к центру моста. Ян, следуя инструкциям друида, держался чуть сзади. Дойдя до середины, Травник остановился - перед ним зияла глубокая и широкая трещина, через которую не было видно воды. Ян в нерешительности попытался заглянуть в лицо Травнику, тот же спокойно стоял на краю трещины и смотрел вдаль. Оттуда, из белого марева, уже появилась фигура, одетая в черное. Она направлялась прямо к ним, и ветер припорашивал ее снегом на ходу. Двигалась фигура плавно, даже слишком, не обращая никакого внимания на встречный ветер и поземку. Под мостом, на земле, покрытой мерзлой травой, насторожились друиды, те, что помоложе, обнажили оружие, зашептали друг другу, указывая на Черного Привратника - а это был именно он, хранитель Моста Ожиданий, последней ниточки, связующей мир мертвых с миром живущих, Моста, никогда не виданного простыми смертными.
«Не говори ни о чем, не отвечай ни на какие вопросы, пока я тебе этого не велю», - услышал Ян тихий шепот Травника, хотя тот даже не повернул к нему головы. Стальные перегородки и широкие плиты мостовой дороги уже покрывал толстый слой инея, мост тихо вибрировал под ногами. Луны не было в черном небе, однако мост светился в ночи - чем дальше, тем бледнее. Он тянулся куда-то дальше противоположного берега, друиды же внизу казались крохотными фигурками у гигантской лестницы, уходящей ввысь. Меж тем фигура в черном приблизилась и замерла на краю пустого пролета.
- Лесной жрец Симеон, я получил твое послание. Ты уже был здесь однажды. Чего ты хочешь теперь, Служитель?
Голос Привратника был глуховат, и Яну послышался странный акцент, слова звучали как набор отдельных звуков, переливающихся один в другой, смысл сказанного достигал разума как бы с задержкой, понимание приходило изнутри души, отражаясь с едва различимым эхом.
- Я приветствую тебя, Привратник, хотя и не скажу, что рад встрече, - ответил друид, пристально вглядываясь в невидимые глаза стоящего напротив.
- В прошлый раз это был ты, или я ошибаюсь?
Некоторое время фигура в черном молчала, и лишь легкий снег заметал плащ.
- Даже если это был не я, память хранит эту встречу, - проговорил Привратник, и друид наклонил голову. - Прежде чем ты огласишь свою просьбу, хочу осведомиться, помнишь ли ты о плате Моста Ожиданий?
- Помню, и очень хорошо, - хмуро ответил Травник. - Даже ее нынешнее значение не способно остановить меня в намеченном.
Яну показалось, что при этих словах друида фигура в черном сделала неуловимое движение, облик ее расплылся и сместился назад.
- Я пришел на Мост Ожиданий по своей воле и согласен оплатить твои непомерные услуги, Служитель Моста, - произнес Травник ритуальную фразу. - Мне нужен тот, с кем на земле я не могу найти встречи. Я ищу свидание с Ушедшим, его второе время - полумесяц.
- Как именуют искомого тобой, Служитель леса? - тихо спросил Привратник.
- В первом времени его звали Шедув, Идущий Следом. Он был северным следопытом, и его убили в Аукмере городские алебардщики. Тело попало к Мортасу, и я посетил его. Остальное тебе известно лучше меня. Надеюсь, он еще не ушел… слишком далеко.
- Ты встретишься с ним, лесной жрец Симеон, - после минутной паузы последовал ответ. Яну показалось, что сейчас сверкнет ослепительная молния, ударит гром, и Привратник растворится, растает или исчезнет другим, не менее чудесным образом, но тот просто повернулся и пошел, не оглядываясь. Между тем на дальнем конце моста снегопад усилился и валил крупными хлопьями. Ян что было сил вглядывался в метельную заметь, со страхом представляя, как оттуда появится отпущенник из сумеречной страны. Травник стоял с опущенной головой, он просто стоял и ждал, и ветер трепал полы его плаща. У лестницы потерянно чернела фигурка Лисовина, внизу у реки кружила настоящая пурга, и лишь тускло поблескивал огонек костра.
- А скоро он появится? - поеживаясь, прошептал Ян. Травник плотнее запахнулся в плащ и помотал головой: сам не знаю, мол, но ничего не поделаешь, надо ждать.
- Я уже здесь, друид, - неожиданно раздался голос, и Ян подскочил как ужаленный. Травник же быстро повернулся и заслонил Коростеля.
Перед ними стоял невысокий человек в черной с золотом одежде, на голове пришельца красовался маленький, странный с виду остроконечный колпак из мягкого сукна. Черты лица были расплывчаты, словно оно было под водой, только глаза не по-человечески ярко горели сквозь летящий снег. В руке у него был посох из сучковатой палки, но пришелец на него не опирался, и его черный плащ тихо струился над поверхностью моста.
- Ты отозвал меня с полпути, и в скором времени мне нужно возвращаться. Говори, друид, потому что в своем времени я не властен. Я тот, кого вы называли в этих краях Шедув, Следующий Сзади. Что тебе нужно от меня?
Травник заговорил не сразу. Он пристально всматривался в плывущее на ветру лицо следопыта, словно вспоминал ему одному известные приметы того, с кем он боролся при жизни, или, как у друидов принято называть, в первом времени. Наконец он пришел к решению.
- Я приветствую тебя, Шедув, Идущий Следом. Я - Травник, из Зеленых друидов, прошу тебя о помощи, не помня наших прошлых встреч.
- На этом мосту не приветствуют, друид, - бесстрастно произнес Шедув. Огоньки его глаз пробивались сквозь завесу постоянно меняющегося лица, черты его стирались и тут же проступали вновь, наплывая одна на другую. - Просьбы смертных на имеют никакого значения для Ушедших. За тебя просили другие, поэтому говори.
- Кто просил за меня? - Травник уперся взглядом в заснеженную фигуру, и желваки заиграли на его скулах.
- Те, кому мы не можем отказать, - последовал простой ответ. - Торопись, друид, утро может настать раньше обычного.
В эту минуту Ян, доселе стоявший в растерянности подле Травника, неожиданно ощутил сильнейшее чувство близости к своему спутнику, чувство сопричастности и единения с молчаливым служителем трав. Он шагнул вперед и встал вровень с друидом, так что их плечи касались друг друга. Следопыт холодно оглядел Коростеля с ног до головы, и страшное свечение его глаз умалилось, потускнело - или это снег повалил гуще?
- Тогда выслушай меня, Ушедший, - сказал друид. - Я разыскиваю своего учителя, в твоих бывших краях его зовут Клест или Снегур. Тебе он известен как Камерон или Пилигрим. Ты тоже искал его, но смерть прервала твою миссию.
Яну показалось, что в этот миг Шедув хотел что-то сказать, и Травник тоже почувствовал перемену в следопыте и остановился. Но Ушедший по-прежнему молча смотрел на друида, его взор был спокойным и бесстрастным. Травник вздохнул.
- Я хочу найти убийц друида Камерона. Для этого мне нужно знать - какое отношение к этому имеешь ты, зачем ты его разыскивал и, самое главное, почему он отправился на встречу с тобой сюда, во владения литвинов и полян. Почему он покинул северные шхеры? Я хорошо знаю, что он не собирался возвращаться до конца войны, Камерон мне сам об этом говорил, когда уходил. Ты - единственный, кто все это может знать.
- Странно, Служитель леса, что ты говоришь об убийцах такого друида, как твой учитель. Я бы вел речь о тех, кто принудил Пилигрима Камерона к Смерти. Ты давно не видел своего учителя, - заключил Шедув.
Ян с удивлением отметил про себя нотку иронии, исходящей от мертвого духа, Травник же никак не отреагировал на необычный тон Ушедшего.
- Пилигрим Камерон известен у вас как некогда могучий друид, ныне же - как простой миссионер, наивный мечтатель, который ушел на территории врага врачевать больных и увечных, забросил свое высокое ремесло и наплевал на судьбы мира, которые ему прежде частенько приходилось вершить. На Севере же его знают как бывшего врага, которому не суждено стать другом. Но в отличие от врагов, таких, как Ольгерд или Беркуть, с ним можно говорить, он не хватается за меч, хотя в последнее время Камерон был способен на многое… Именно поэтому твоего учителя избрали посредником северные правители. Союзные маги тоже согласились встретиться с ним, поскольку им знакомы его прошлые деяния не понаслышке.
- Ты говоришь о черных магах, живущих в горах свеев? - спросил Травник. Голос его был хриплым, и Ян почувствовал волнение друида.
- Когда я говорю о магах, я не различаю цветов, друид. У магов одна сущность, и каждый из них принимает ту или иную сторону в спорах людей, но лишь пока его дорога не расходится с людской. Огонь людей красный как их кровь, пламя мага - ослепительной белизны, но это - один из самых страшных цветов. Белый ли, черный - все это отсвет магического огня в людских глазах.
- Чего хотели от Пилигрима правители северных земель, Шедув?
- Ты усомнился в нем, друид? - вопросом на вопрос ответил Ушедший.
- Нет, - сказал Травник. - Я просто очень устал от разных дум.
«Надо же, а он мне казался просто железным, уверенным в себе без тени сомнения. Странно, я почему-то не испытываю сейчас ни страха, ни смятения, и этот страшный собеседник вызывает у меня только жгучий интерес и стремление разгадать, распутать этот клубок тайн. Я даже начинаю думать, как друид». Эти мысли стремительно пронеслись в голове Яна, но затем вновь его сознание прояснилось, и он опять был сторонним наблюдателем.
- Слушай же, друид, - произнес мертвый. - Некоторое время назад к правителю поморов пришли послы от непонятной державы. После краткой беседы было послано за правителями всех Северных земель, созвали союзников, также прибыли мечники, маги и даже чудины, которым никто на свете не доверяет. Они говорили с послами одну ночь, и наутро посланцы ушли. Почти сразу после их ухода меня вызвал к себе Монах, ты о нем наслышан. Он-то и дал мне поручение к друиду Камерону от правителей Севера, Фиордов и Приозерья.
- Война не завершена, - промолвил Травник. - Получить в это время секретное послание от врага - значит рисковать быть обвиненным в предательстве.
- Война далеко не завершена, - последовал ответ, - к тому же твой учитель жил уже не один год на земле врага, это ли не измена по вашим понятиям?
- Друид отвечает за свои дела только перед Кругом, а Пилигрим в последние три года уже ни перед кем не отчитывался.
- Так или иначе, я должен был на словах передать Камерону просьбу о встрече правителя Приозерья, затем он должен был свести враждующих королей. Монах был очень напуган, он сам ничего не мог понять. Он лишь поведал мне о таинственных послах, что явились из неведомых краев и говорили о вещах неслыханных, причем с великой дерзостью и неприкрытыми угрозами. Никто прежде не осмеливался так разговаривать с правителями Севера и Озер, и дело даже не в их заносчивости и гордыне. Послы говорили вежливо, но это была вежливость человека к говорящей букашке, насекомому, и все правители почувствовали странную силу, исходящую от них, силу нечеловечески равнодушную и холодную, как смерть.
«Как странно, мертвец дрожит от могильного холода…» - подумалось Яну неожиданно, и в ту же минуту дух сверкнул глазами и сделал шаг вперед.
- Помыслы твоего спутника открыты мне, друид, - почти выкрикнул доселе невозмутимый следопыт, и в Яне стала медленно подниматься злость.
- Он простой человек, и сам не властен над своими помыслами, - возразил друид.
- Однако он улавливает суть, этот твой простой человек, друид. А суть всего, что я тебе сказал, в том, что не может быть у одной вещи двух смыслов, не может зверь родить птицу. Я слышал, на Севере тех, что пришли послами, называют зорзами. Не могут такие люди ходить по земле, привыкшей менять тьму на свет, день на ночь. У них нет этих цветов, нет этих времен.
Дух остановился на полуслове, и Ян был готов дать голову на отсечение, что следопыт облизнул холодным языком пересохшие бескровные губы.
- У них другие цвета, друид, - свистяще, как змея, прошептал Шедув. - Другие цвета и другие времена. Они пришли все изменить. У них нет того, что люди именуют Добром и Злом, у них что-то свое…
- Они считают себя серединой? - спросил Травник.
- Они - совсем другое. Это - третий Мир.
- Третий Мир? - недоверчиво протянул Травник. - Впервые об этом слышу!
- Тогда готовься, друид. Скоро у тебя будет много поводов для раздумий.
- Это они пытались остановить Камерона?
- Иногда проще разрушить шаткий мостик между ненужными тебе берегами, - сказал Шедув, и его горящие глаза угасли. За его спиной взметнулся снежный вихрь, Шедув исчез, а перед Травником и Яном возникли две фигуры.
- Время на исходе. Что ты еще не спросил?
Один из явившихся был давешний Привратник, другой был облачен в белый плащ, и на его плечах и голове лежал снег. Ян покосился на Травника, и друид успокаивающе кивнул, однако от Коростеля не ускользнули замешательство и даже нотки растерянности в задумчивой музыке глаз друида.
- Я хотел узнать о судьбе родителей человека, который рядом со мной, - сказал Травник. - Мортас обещал включить их в плату, если они отыщутся.
- Мне известно об этом, Служитель, - промолвил Привратник, - но найти мужчину и женщину мне не удалось, чему я весьма удивлен. Их нет в моем мире.
Друид многозначительно посмотрел на Яна, одновременно делая предостерегающий жест, молчи, мол, я все сделаю сам.
- Твоих людей не оказалось и в моем мире, друид, - сказал спутник Привратника. В голосе его слышалась легкая хрипотца, словно обитатель Посмертия был простужен. Он выглядел старше Привратника и показался Коростелю более земным и близким к нему, и звучал его голос как у обычного человека. А слова Привратника по-прежнему отдавались в голове Яна гулким эхом, и к этому было трудно приноровиться.
- Что это значит? - озадаченно пробормотал Травник, то ли обращаясь к Привратнику, то ли размышляя вслух.
- Их нет под солнцем, нет и под луной, - ответствовал Привратник.
- К кому же ему обратиться за помощью? - Друид указал на Яна.
- Он уже стоит рядом с тобой, Служитель, - проговорил белый неподвижными губами. - Может выпасть так, что следы его родителей пылятся на твоей дороге. Судьба вас уже свела вместе, и здесь же пересеклись пути с Дорогой, по которой суждено было пройти твоему учителю. Слишком много случайностей никогда не встречаются в одном месте, если только их встреча не назначена заранее. Однако время Ожиданий на исходе. Что ты еще не успел спросить, Служитель? - осведомился Привратник.
- Какова твоя цена, Служитель Моста? - ответил Травник.
- Твоя миссия угодна нам, друид, - сказал Привратник. - Твоя плата - Выбор, и ты его уже сделал, не так ли?
- Если я тебе не поверю, Привратник, сколько у меня еще есть времени?
При этих словах Травника Ян тревожно и непонимающе посмотрел на него, но горящий взор друида был обращен на черную фигуру, стоящую перед ним. Ответ пришел от белого, шагнувшего вперед.
- Ты можешь верить, Симеон Травник, - сказал он, - и доказательство моих слов - мы оба, стоящие здесь. Разве ты еще не понял, кто перед тобой?
Яну стало не по себе: голос белого, пока он говорил, не рос, а, наоборот, умалялся, стихал, последние слова были сказаны почти шепотом, и от этого шепота у Яна мурашки пробежали по спине.
- Понял… - тихо сказал Травник и опустил голову, а у Яна вдруг потемнело в глазах, словно кто-то в мягких тяжелых рукавицах сдавил ему виски. Когда же он справился с этим наваждением и замотал головой, стряхивая морок, в глазах тут же прояснилось, и он вновь увидел перед собой заснеженное полотно моста. Мост Ожиданий был пуст, под ногами чернели подтаявшие лужицы, а на его плече лежала ладонь друида.

Они повернулись и пошли обратно к лестнице. Снег стремительно таял под ногами, у обоих быстро темнели носки отсыревших сапог. Внизу уже проснулась река, и вода побежала все быстрее, сминая и кроша мягкие глыбы колдовского льда.
- Где же тогда отец и мать? - тихо спросил Коростель, неотрывно глядя на приближающийся провал лестницы, под которой раскинулось черное море весенних лесов. - Этот второй, простуженный, сказал, что тоже их искал, но не нашел. Кто он такой, Травник? Мне кажется, он тоже хотел помочь, да у него, видать, силенок маловато по сравнению с Привратником, вон как всего снегом засыпало.
Травник молча шагал по темным лужицам, и Яну показалось, что тот сейчас ему не ответит. Странное дело, Коростель не был ни напуган, ни поражен встречей с такими необычными сущностями. Правда, он все сильнее ощущал себя пешкой в чужой игре, в которой он не знал ни одного правила.
- Смешной ты, Ян, - улыбнулся вдруг Травник. Это случалось так редко, что Ян удивленно уставился на него. Друид остановился у перил, его сильные и нервные пальцы обхватили поручень. - Как ты можешь измерить силы Привратника Моста? Бороться с ним на кулачках, что ли? А ведь тот, кто тебе не показался, самолично разыскивал твоих родителей! Да я ни в одной легенде или балладе не слыхал ни о чем подобном…
- Почему? - не понял Ян.
- Это тоже Привратник, Ян, - серьезно сказал Травник. - Белый… Его владения - мир живых. Удивительно даже не то, что Привратники не нашли твоего отца и мать ни в мире мертвых, ни в мире живых. Невероятно, непостижимо, что они вообще встретились вместе, на одном Мосту, и вместе говорили с нами, и мир остался стоять как ни в чем не бывало. Свет и Тьма впервые на моей памяти выступили заодно. Какая же сила могла заставить их шагнуть друг другу навстречу? Вряд ли Пилигрим… Вряд ли твои родители… Я ведь не просил о помощи Белого Привратника, ведь я его вообще никогда не видел прежде. Но он явился и связал всю эту цепь воедино, какими бы ни были разными ее звенья. Теперь ты понимаешь, что происходит?
- Где же тогда мои отец и мать? - спросил Ян, и в его голосе было столько искреннего недоумения, что друид крепко обнял его за плечи и дружески встряхнул, так что у Яна от неожиданности даже клацнули зубы.
- Мы найдем их… Обязательно найдем. Только ты внимательнее смотри под ноги.
Ян быстро глянул вниз, и у него захватило дух. Перед ним была лестница, которая круто обрывалась в темноту, туда, где медленно распрямлялась заиндевевшая от предутреннего инея влажная лесная трава. Он крепко уцепился за холодные перила и стал осторожно спускаться. У подножия моста их уже давно ждал обеспокоенный Лисовин. Со ступеней железной лестницы капала талая вода.

ГЛАВА 8
ПТИЦА

- Слушай, Травник, а если тебя нет ни на земле, ни под землей, то где тогда ты можешь быть?
Ян тихо шептался с Травником, не единожды выругав себя за то, что толком не позавтракал в первый рассветный час, после которого отряд друидов вновь отправился в путь. Теперь они лежали за пригорком, который еще не успело как следует прогреть солнце, и оттуда было рукой подать до большой и ухоженной деревни, окруженной молодой порослью тополей и лип. В деревню друиды не пошли - ждали Лисовина, который час назад отправился расспросить местного старосту, но все еще не появлялся. Играли какой-то праздник: из деревни доносилась музыка, пели рожки и слышны были веселые женские голоса - водили хороводы.
- Кроме земли, есть еще вода или небо, - тихо ответствовал Травник, - а еще ты можешь очутиться между небом и землей или, скажем, под водой. Ты можешь спать, и тогда Привратники не смогут тебя разглядеть, никто ведь не знает, где он есть, когда спит.
- Это все слова, Травник, это все фокусы. Ты просто скажи - живы они или нет?
- Видишь ли, Ян, - задумчиво проговорил друид, покусывая стебелек зеленого злака, - я первый раз слышу, чтобы Белый Привратник не сумел кого-нибудь найти. Значит, его нет на земле, и он должен пребывать в царстве мертвых. Правда, я слыхал, были случаи, когда человек или даже зверь засыпал, причем так надолго, что проходили месяцы и годы, а его никто не мог добудиться. Но у Черного Привратника его тоже нет, значит, он по крайней мере не мертв. Похоже, это даже их озадачило, и где уж мне, простому друиду, разгадать загадку, перед которой пасуют даже Высшие Служители.
Коростель пропустил мимо ушей «простого друида», ведь он уже успел убедиться в невероятных способностях своего спутника, его умении призывать на службу своим интересам силы, недоступные обычным деревенским знахарям и ворожеям. После моста Ян неотрывно думал обо всем, сказанном Привратниками. Он вспоминал Шедува, а перед глазами стояла ночная комната, и в ней кровать, на которой лежал пожилой, некогда крепкий и сильный мужчина, но виден он был только сквозь бледное свечение воскового огарка, хотя огонь свечей яркий и ровный, даже если он едва теплится. Ян вспоминал своих родителей, вспоминал и не мог вспомнить руки матери, сметающей первый снег с деревянного крыльца, ее лучистые глаза, с любовью глядящие на него, размахивающего деревянным мечом на полянке, золотой от распустившихся в одночасье майских одуванчиков. Он гладил пальцами маленький широкий меч, но человек, носивший его на скромной, перевитой крепким шнуром перевязи, все время ускользал от его мысленного взора, и зыбкий облик отца дрожал и таял, словно в воздухе над костром. Он уже не мог вспомнить своих родителей, и от внезапно вспыхнувшей в сердце надежды было невыносимо горько, потому что она несла в себе боль, боль несбыточности и какого-то детского разочарования, горького и неисправимого, с соленым привкусом безутешных и оттого недолгих слез.
Травник большей частью отмалчивался, коротко отвечая на вопросы Яна; было заметно, что друид сам весьма озадачен произошедшим. С утра он переговорил с остальными членами своего отряда, и Лисовин отправился вперед. Ян еще сам не решил, как ему поступить дальше, и пока шел с друидами. Известие о том, что его родители, возможно, живы, потрясло его больше всех фантастических событий, случившихся с ним в последние дни.
- Посмотри, Ян, вон Лисовин знаки подает! - кивнул в сторону деревни Травник.
В самом деле, в крайнем доме раздвинулись ставни, и из окна высунулась рука, качающаяся из стороны в сторону. Почему-то друид не вышел сам, и Травник быстро побежал к дому, низко пригибаясь к земле. Остальные дождались, когда он достиг дома и влез в открытое окно, и тогда друиды по одному перебежали поле и оказались в большом и старом доме, по-видимому, бесхозном и заброшенном. У окна, выходящего на деревенскую улицу, уселись на лавке Травник и Лисовин. Они тут же принялись тихо беседовать. Двери сторожил Март: он искусно привязал входную ручку к большому гвоздю, вбитому сбоку в стену, тонким сыромятным ремешком, неожиданно появившимся в его руке. Теперь проникнуть в дом снаружи было невозможно.
Окончив разговаривать, Травник жестом пригласил всех к массивному дощатому столу, приколоченному к полу в центре захламленной комнаты, в которой они сидели. Лисовин коротко поведал о том, что он видел в деревне.
- В деревне что-то произошло, день или два назад. Они там все пляшут, сплошные игрища от мала до велика. Я ходил по деревне целый час, никого в домах нет, все на площади перед избой старосты. Лица у всех напряженные, все в поту, кое-кто уже лежит в изнеможении на земле, но все равно у всех ноги сгибаются и разгибаются, как в судорогах.
- Тебе удалось с кем-нибудь поговорить? - спросил посерьезневший Снегирь.
- Нет, - покачал головой бородач. - Это или сумасшествие, или чары. Кто-то искусный наложил, уже вторые сутки идут. Они просто ничего не слышат вокруг, пляшут как заведенные, хороводы водят да ручейки разные.
- Живы-то все? - сурово спросил Травник, и Ян вздрогнул.
- Живы пока… - угрюмо пробормотал Лисовин.
Тут Яна осенило.
- А музыка откуда?
Потухший было взгляд Травника ожил, вспыхнул живейшим интересом.
- И верно, Лисовин, кто у них играет-то?
Бородач отхлебнул из фляги ключевой воды, тыльной стороной ладони вытер губы, протянул руку и неожиданно звонко щелкнул Коростеля по лбу.

Предыдущая страница 5 Следующая страница


Ключ от Дерева 6

- А вот такие, как ты, дудари там и дудят в рожки да сопилки разные. - И, вздохнув, добавил: - Кто обессилел, валятся с ног, отлежатся - и обратно, менять напарников. На иных скрипках уж и струны полопались, визжат ровно коты. А вокруг все пляшут, разрядились фу-ты ну-ты, даже мужики. Повынесли из домов забавы разные, игрушек горы понасыпали. Во дворах столы с закусками, питье всякое, кувшины с бутылками.
- Что ж таки мы сидим тут, - всплеснул руками Снегирь в таком неподдельном расстройстве, что даже Травник усмехнулся, с любовью глядя на разволновавшегося румяного толстячка, на тридцать шагов загоняющего нож в нож.
- Обязательно пойдем, дружище, только сначала повидаемся кое с кем.
Ян и Збышек с одинаковым выражением лиц удивленно воззрились на друида. Травник спокойно сидел за столом, поигрывая шнурком капюшона, и рассматривал свои руки, словно в них он видел нечто, недоступное другим его спутникам. Затем он поднял глаза и сухо щелкнул пальцами.
- Кто-то в доме. Он здесь был еще до того, как мы сюда зашли. Во-он там! - И друид указал взглядом поверх головы рыжего бородача на лестницу, ведущую к чердаку, полузасыпанному прошлогодним сеном и трухой.
Молчун подошел к ветхим жердинам, редко сбитым поперечными досками, изъеденными жучком, и поставил ногу на ступеньку. В это время за его спиной друид Книгочей вынул из кармана клочок бумаги, быстро скатал его в комочек и резко зашвырнул маленький шарик наверх, на сеновал. Дальнейшие события произошли с головокружительной быстротой.
Наверху раздался негромкий хлопок, и чердак тут же заволокло едким белым дымом. Тут же сверху донеслось фырканье и отчаянное чихание, что-то кубарем слетело по лестнице вниз, сшибло с ног завопившего от неожиданности и страха Молчуна и врезалось в стол. В мгновение ока Ян вскочил на скамейку и вцепился в плечо невозмутимому Травнику. Существо - а иначе неизвестного визитера назвать было нельзя - встало на короткие толстые ноги, обвело всех присутствующих яростным, сердитым взглядом красных глаз и тут же вновь разразилось душераздирающим чиханием и фырканьем. Пока оно таким образом прочищало свою носоглотку, Ян успел разглядеть его во всех подробностях. Необычайный вид существа поразил даже видавших виды друидов, а Коростель даже разинул рот от удивления и неожиданности.

Перед ними стояла большая, до пояса Коростелю, кукла, круглая, как сглаженный бочонок черного цвета с белым животом. Она, несомненно, изображала птицу, потому что обладала парой коротеньких не то крыльев, не то ластов, а между глаз у нее красовался внушительных размеров горбатый клюв, снабженный парой отверстий; из них при каждом чихе вырывались маленькие облачка белесого воздуха, которым этот странный попугай, очевидно, основательно надышался. Наконец существо отфыркалось и обалдело уставилось на друидов. Несмотря на неожиданность и экстравагантность своего появления, оно имело настолько комический вид, что Збышек не удержался - протянул руку ухватить куклу за большущий нос. Та мгновенно развернулась и сделала стремительный выпад, щелкнув клювом в каких-нибудь двух сантиметрах от пальцев юноши. Март отдернул руку, и Лисовин оглушительно расхохотался, а за ним и остальные друиды, включая Травника.
Существо с видом крайнего неудовольствия мрачно глянуло на рыжего бородача, а затем, внезапно изменив курс, высоко подпрыгнуло и с размаху врезалось Яну в живот. Очевидно, кукла сочла его наиболее слабым звеном в обороне противника, ибо Ян, подавившись немым криком, так и бухнулся на спину, высоко задрав ноги. Существо же, отскочив назад, вновь заняло оборонительную позицию, при этом оно устрашающе грозно щелкало массивным клювом и принимало, на его взгляд, не менее грозные устрашающие позы. Травнику стоило немалых трудов привести в порядок свое хохочущее воинство и успокоить возмущенного Яна, павшего жертвой коварства безмозглой образины, хладнокровно отнесшейся к его оскорбительным выкрикам. Затем друид протянул к существу открытые пустые ладони, давая понять, что у него мирные намерения.
- Ты вообще-то кто такой? - поинтересовался Травник, и Ян явственно услышал в его голосе оттенок иронии.
- А ты сам кто такой? - сварливо ответствовало существо, настороженно поблескивая маленькими глазками. Голос у него был надтреснутый, с хрипотцой, а крылья оно умудрилось заложить за спину и до комизма напоминало маленького и упитанного судейского чиновника, которого только что уличили в том, что он принял неправедное подношение.
- Интерес справедлив, - признал Травник. - Мы друиды, идем по своим надобностям. Сам я - Травник, а это - Лисовин, Снегирь, Книгочей, Молчун и Збышек Март. С нами проводник из местных, именем Януарий Дудка, Коростелем кличут. Нас тоже всяко называют, но тебе, думаю, и этого пока достаточно.
- Вполне достаточно, господа друиды, - сказала кукла. Она шмыгнула клювом-носом и скорчила уморительную гримасу, безуспешно пытаясь придать себе выражение важности и многозначительности. - Я сам Гвиннеус Пинкус, а Создатель для удобства называл меня Гвинпин. Я не возражал, да и кому может прийти в голову спорить с Создателем.
И он обвел друидов подозрительным взором, словно пытаясь обнаружить среди них безумцев, способных пойти на такой отчаянный риск.
- О каком Создателе ты упомянул, Гвинпин? - спросил Март, и Травник обменялся с Книгочеем быстрыми взглядами. - Разве говорящие куклы созданы не людьми или магами?
Кукла презрительно фыркнула и что-то невнятно пробормотала себе под нос.
- Тело - это всего лишь бренная оболочка. - Гвинпин похлопал ластом по своей довольно дородной оболочке. - Главное во мне - душа.
При этих словах куклы Снегирь уморительно крутнул носом, и друиды дружно расхохотались, не удержался от улыбки даже Травник.
- Можете смеяться сколько угодно, - с чувством морального превосходства заявила кукла. - У нас тоже есть свой Создатель, это касается также и игрушек, и других забав. Между прочим, наш Создатель кое в чем вполне мог бы дать вашему сто очков вперед. Мастер только изготовляет тело куклы, это просто футляр. А вот душа делается на небесах, и у вас, людей, по-моему, так же.
- А что значит твое имя, любезный Гвиннеус? - спросил улыбающийся Март.
- Честно говоря, я и сам не знаю. Когда Создатель делал души, я сидел у него за спиной и советовал, как назвать ту или иную куклу. Справедливости ради надо упомянуть, что иногда он прислушивался к моим рекомендациям. - Гвинпин горделиво оглядел друидов и неожиданно горестно шмыгнул носом. - Когда же дошла очередь до меня, я оказался последним. Создатель уже собрался уходить, и тут я дернул его за ногу. Он обернулся и с крайне раздраженным видом ухватил меня двумя пальцами поперек тела. «А ты, Гвинпин, - промолвил он, - если б ты только знал, как ты меня утомил». И он дал мне пребольного щелчка, так что я стремительно полетел вверх тормашками, но вниз, на землю. Мне показалось, что Создатель даже перегнулся через край своего облака и проводил меня долгим взглядом. А я летел, кувыркаясь, и молил судьбу, чтоб она подложила хотя бы маленький стожок сена или, на худой конец, соломы. Тут я увидел перед собой что-то черное и закричал от ужаса, но в тот же миг влетел прямо в круглый деревянный бочонок и на мгновение лишился всех чувств. Придя в себя, я обнаружил, что уже нахожусь в своем новом теле, о чем так долго мечтал. Но даже сильнее этого внезапного обретения телесности я был поражен до глубины души неким обстоятельством, разумного объяснения которому я до сих пор не могу придумать. Оказывается, не то от раздражения, не то от забывчивости, чем он прежде никогда не страдал раньше, Создатель не произвел того, чему он неизменно подвергал всех кукол и игрушек, прежде чем отправить их в свои тела. Он забыл лишить меня Чувств и Умения выражать свои мысли! И я решил, что никогда не скажу Кукольнику об этом, потому что он сразу сломал бы меня или как-нибудь переделал.
- Это мастер, который вырезал твое тело? - спросил Книгочей. Все это время он строго смотрел на куклу, словно на расшалившегося ребенка, застигнутого за очередной проказой.
- Это мой хозяин и еще хозяин над другими куклами.
- Какими другими? - быстро спросил доселе хранивший молчание Травник.
Гвинпин в недоумении воззрился на друида и громко шмыгнул клювом-носом.
- Теми самыми, которые всегда разыгрывали представление. Он их носит в заплечном мешке, а на ночь выкладывает просушиться. Они все разные: перчаточные, резиновые, тростевые, а есть и на ниточках, но я их боюсь, честно говоря.
- Как зовут твоего хозяина? - прищурился Книгочей.
- Его зовут Кукольник, - ответил Гвинпин, недоверчиво разглядывая друидов.
- Я спросил о его настоящем имени, - пояснил Книгочей. - Род занятий и его ремесло нам понятны.
Наверно, кукла пожала бы плечами, если б могла. Чувствовалось, что хозяин был для нее непререкаемым авторитетом, и она вряд ли задумывалась о том, кто он и откуда взялся.
- Кукольник и есть его настоящее имя. Так его всегда зовут приятели, так его называет Птицелов, а тот знает, что говорит.
- Кто такой Птицелов? - мягко и вкрадчиво промурлыкал Снегирь, ставший сразу похожим на сытого и разморенного котяру, словно он и не лежал недавно вместе с Яном в дозоре на холодной утренней траве. Травник меж тем отвернулся и стал разглядывать деревню через окно, пытаясь тихо насвистеть веселый и разудалый мотивчик, доносившийся от площади силами дудочников и скрипачей, словно впавших в некий транс.
- Птицелов? - переспросил Гвинпин. Его внешне неподвижная физиономия явственно выявила признаки замешательства. - Я… я даже не могу себе его представить, хотя и видел много раз. Он… он очень удивительный, это трудно выразить простыми словами, да еще кукле, не сведущей в изящных искусствах. Впрочем, - кукла скорчила серьезную гримаску, - даже Птицелов не сумел справиться с Наваждением, более того, он, как и все, даже не заметил его, а если и заметил, то виду не показал.
- Ты говоришь о всенародном гулянии, любезный Гвиннеус? - осведомился Збышек, тихо наступая все еще глухо ворчащему Яну на ногу мягким оленьим сапогом.
- Явно меня окружают одни слепцы…
Кукла картинно закатила глаза и горестно вздохнула.
- Эту глупую гулянку сельские устроили себе сами. Не надо было обижать Кукольника. Им, видишь ли, позарез захотелось Представления, а человек устал после дороги. Староста стал угрожать, он решил, что перед ним заезжие комедианты, с которыми можно не особенно церемониться. Кукольник и устроил им тогда представление, да такое, что сельские до сих пор пляшут, хоть и с ног валятся от усталости.
Книгочей переглянулся с Травником, и тот в ответ сделал пальцами непонятный Коростелю знак. В ту же минуту Снегирь медово улыбнулся кукле.
- Что же это за наваждение, о котором ты поведал, дорогой Гвинпин?
Кукла, однако, не лишена была проницательности; во всяком случае, Гвинпин недоверчиво покосился на Снегиря и подозрительно шмыгнул носом-клювом. Однако природная словоохотливость все же взяла верх, и кукла покровительственно воззрилась на друидов:
- А разве господа друиды ничего не замечают вокруг? Разве не заметно, что наш бренный мир уже как сутки уменьшился в несколько раз? Неужели вам этого до сих пор не видно?
Гвинпин заложил крылья за спину и нервно забегал по избе, невнятно бормоча себе под нос. Друиды же с немалым удивлением не сводили с него глаз, силясь понять смысл неожиданного сообщения.
- Подожди, Гвиннеус, не горячись, - мягко промолвил Травник. - Давай разберемся спокойно.
Кукла на мгновение остановилась и картинно всплеснула крыльями, осыпав окружающих соломенной пылью и трухой.
- Как же мне не горячиться, как же мне не нервничать, - запричитал Гвиннеус голосом незадачливого персонажа сельской сказки, - если вы никак не уразумеете очевидные вещи! Еще вчера я с трудом переваливал через порог избы, а сегодня спокойно могу заглянуть в окошко! Вчера стул был громадным, а теперь я запросто могу на него забраться! Что вы на это скажете, господа, не видящие дальше собственного носа?
Друиды смотрели на него как на безумного, а рыжий Лисовин даже отодвинулся на всякий случай от куклы. Травник некоторое время раздумывал, затем как-то по-новому, оценивающе взглянул на куклу и лукаво ей улыбнулся.
- Любезный Гвиннеус, ты упомянул, что мастер Кукольник носил своих подопечных в походном заплечном мешке, я не ошибаюсь?
- Не ошибаешься, - хладнокровно ответила кукла, ставшая очень Внимательной и Осторожной Куклой.
- Так вот… - продолжил Травник, также очень внимательно глядя кукле в глаза. - Тебя он тоже таскал в своем мешке, верно?
- Верно, - подтвердила кукла, не в силах понять, куда настойчиво тянет свою мысль этот друид.
- Тогда поразмысли. Как он мог носить целую кучу кукол самого разного калибра и, что немаловажно, веса?
- Как? - машинально повторил Гвинпин.
- Ведь и ты сам довольно весомый, прости за невольный каламбур, - заметил Травник, по-прежнему улыбаясь.
Он подсадил куклу на край стола и говорил с ней, сдержанно жестикулируя, а Гвинпин зачарованно следил за движениями пальцев друида, и его ласты нервно подрагивали.
- Ни один из известных мне силачей не способен на такое, а тем более - расхаживать с этой ношей по городам и весям. Между прочим, ты один заполнишь собой целый рюкзак, а у твоего Кукольника там обитал целый театрик. Понимаешь, куда я клоню?
- Нет, - честно призналась кукла. - А куда?
- Объясняю, - терпеливо проговорил друид. - Как бы тебе этого ни хотелось, любезный Гвиннеус, мир остался прежним, во всяком случае, в своих прежних размерах. Все дело в тебе, это твое собственное приключение.
Гвинпин ничего не ответил, но вся его физиономия выражала живейший интерес, он даже весь подался к друиду.
- Понимаешь, Гвиннеус, с тобой произошла действительно странная вещь. Странная и поразительная. По каким-то неизвестным причинам за эти сутки ты сильно вырос. Понимаешь, не мир уменьшился относительно тебя, а ты вырос относительно мира. Признаться, я и прежде слышал о подобных чудесах, но это происходило с людьми, да и то чаще всего они делались мелкими, хотя внешне и казались прежними. Поэтому тебе сейчас все кажется маленьким, как ребенку, ведь он уже вырос из своих коротеньких штанишек. Что же с тобой случилось за этот день, как ты здесь оказался и почему тебя бросил хозяин? И что это за деревня такая, ведь здесь уже не гулянье сейчас творится, а безумство?
Кукла подавленно молчала. При всей ее самоуверенности немудреные рассуждения Травника заметно выбили ее из колеи, и Гвинпин теперь уже недоверчиво разглядывал свое пухлое тело, словно видел его впервые.
- Отвлекись! - дружественно похлопал его Лисовин. - Тебе еще предстоит привыкнуть к своей новой тушке. - И он весело расхохотался, а вслед за ним и все остальные. Уязвленный Гвинпин сделал неуловимое движение клювом и ловко ухватил обидчика за рыжую бороду. Тот возмущенно завопил и рухнул, увлекая за собой Марта и Снегиря. Травнику стоило немалых усилий растащить задир и навести относительный порядок.
- Успокойся и расскажи, что ты здесь делаешь и как оказался один тут, в чужой деревне. Нам ты можешь доверять, ведь мы тебя в обиду не дадим. - Он погрозил пальцем Лисовину. Рыжий друид сварливо хмыкнул, однако где-то в дальних уголках его колючей бороды пряталась озорная детская улыбка.
- А я никого и не боюсь! - заявила кукла. - Что до меня, господа друиды, - при этих словах Гвинпин обвел всех покровительственным взором и, не удержавшись, скорчил жуткую рожу Лисовину, от чего все снова покатились со смеху, а бородач возмущенно повернулся к Травнику, словно призывая того в свидетели, - что до меня, любезные господа друиды или как вас там, то я как раз к вам и послан передать кое-чего.
Смех прекратился мгновенно, а Травник заинтересованно потер ладони.
- Так-так, интересно, и кто же это тебя к нам послал?
- Как кто? - удивился Гвинпин. - Мои хозяева, конечно. Птицелов прежде всего, а раз Кукольник ему подчиняется, значит, он тоже мой хозяин.
- И что же почтенным господам нужно от бедных друидов? - поинтересовался Книгочей. Рядом с ним с самым безмятежным видом стоял Молчун.
- Ничего себе бедные! - возвел очи долу Гвинпин. - Вон какие морды наели! - И он указал почему-то на Лисовина, хотя стоящий рядом Снегирь имел гораздо более цветущий вид. Бородач только руками развел, встретив мстительный взгляд куклы.
- Ну-ка остынь, почтенный Гвиннеус, - негромко проговорил Травник, пристально глядя на куклу. - Дело, видишь ли, серьезное, а балагана вокруг и так хватает. - И он жестом указал за окно, откуда доносились уже явно фальшивые звуки рожков и скрипок.
Гвинпин громко засопел, однако взгляд друида не выдержал, отвернулся. С минуту он обиженно молчал, затем попытался улыбнуться (или это только показалось Яну). На Травника он старался не смотреть.
- Не бог весть что мне и поручили-то… - пробормотал он, глядя исподлобья на друидов.
- Ты говори, а мы уж сами решим что и как, - нахмурился Лисовин, и Март положил ему руку на плечо.
- Ну и решайте, - огрызнулся Гвинпин. - Птицелов велел встретить вас и передать, что ждет господ друидов у замка Храмовников, что на русинской дороге. Он сказал, что вы непременно пожелаете с ним переведаться и что время для этого пришло. Птицелов просил не мешкать, потому что он и его люди намерены в скором времени покинуть эту страну. У него вы можете найти ответы на все вопросы, которые вас волнуют сейчас.
- Больше он ничего не прибавил? - гневно воскликнул Збышек. Книгочей улыбнулся горячности приятеля и покачал головой.
- Прибавил, - откликнулся Гвинпин. - Он еще велел кланяться человеку по имени Ян Коростель и передать, чтобы он впредь подбирал себе компании поприличней и… побезопаснее.
- Именно так и сказал? - беззвучно проговорил Травник. Гвинпин, однако, услышал, молча кивнул и опустил голову, насколько это могло получиться у деревянной куклы.
- Это они, - сказал Книгочей, и Травник, как секунду спустя и кукла, молча кивнул.
- А с тобою что дальше? - спросил Март. Гвинпин нахохлился и стал очень похож на настоящую, хоть и диковинную, несуразную птицу.
- Ничего, - просто ответила кукла. - Они сказали, что я им больше не нужен, могу идти куда захочу. Правда, я еще не решил, куда я теперь пойду, да мне в общем-то и все равно.
- Наверно, это оттого, что ты вырос, - сказал задумчиво Збышек. - А может, ты стал расти с тех пор, как стал свободным.
Яну пришло в голову, что первое впечатление о Гвинпине было скорее всего обманчивым. Он почувствовал, что начинает испытывать симпатию к этой смешной и трогательной всеми брошенной кукле, вдруг выросшей в одночасье и даже не заметившей этого, потому что ее уделом было развлекать, забавлять других и вечно прятаться, скрывать, что она тоже может видеть, слышать, радоваться, что у нее тоже есть своя гордость, а она просто не успела научиться держать свои чувства в узде. И он вдруг вышел вперед, на середину круга, и обнял куклу, поймав искорку удивления в глазах Травника.
- Давайте возьмем его с собой! Куда он один в этих краях - ни дома, ни крыши, ни словом перемолвиться… Кто знает, может, он еще немного вырастет!
Збышек шагнул к Яну и порывисто обнял его. Лисовин усмехнулся в бороду, и даже сдержанный Книгочей улыбнулся краешками губ, что было высшим проявлением чувств с его стороны за все время пути. Гвинпин же совершенно стушевался и, опустив голову, стеснялся отчаянно.
- Я не против, почтенный Гвиннеус, - сказал Травник. - Дело для тебя найдется. Сейчас же нас интересует твой хозяин, да и в деревне надо что-то делать. Не скрою, нам кое-что о нем известно, из прочего о многом догадываемся. Что им от нас нужно, этому Птицелову и его людям, ты не знаешь? Подумай хорошенько, не торопись. Может быть, ты слышал какие-нибудь разговоры, они упоминали наши имена, прозвища?
- Птицелов никогда не разговаривал со своими людьми при нас, только с Кукольником перекидывался одной-двумя фразами. После представления нас всех собирали и складывали в мешок, а я чаще всего оказывался на самом дне. Когда они уходили из деревни, Птицелов вытащил меня из мешка и велел спрятаться в пустом доме, найти вас, когда вы сюда придете, и передать это послание. Потом забросил меня на чердак, и они ушли.
- Так он не стал писать никакой записки, не привязал к тебе какое-нибудь послание на листочке или лоскутке? - с тревогой в голосе спросил Книгочей.
- Не-ет, а что? - непонимающе замотал головой, а значит, и всем своим тучным телом Гвинпин.
- Получается, что он знал о твоих способностях, и, видимо, давно, - подытожил Травник, обменявшись с Книгочеем понимающими взглядами. Тут даже клюв у Гвинпина посерел от страха. Он бессильно опустился на низкую, грубо сколоченную табуретку и часто-часто задышал. Травник нагнулся к нему, слегка встряхнул и посадил на подоконник.
- Интересный тип этот твой Птицелов, ничего не скажешь. Однако пора и в деревню выйти, людям нужно как-то помочь. Да и тебе не мешало бы на свежий воздух, а то вон сколько потрясений за одно утро, немудрено, что голова кругом поехала. Пошли.
Он легко и пружинисто перемахнул через подоконник и, протянув руки, бережно поставил куклу на мягкую зеленую мураву, в которой тонули стены заброшенного дома. Следом за ним из комнаты выбрались остальные, и маленький отряд двинулся по деревенской улочке.
Гулянья и игры заполонили площадь перед старостиным домом, и друиды двинулись по боковой тропинке мимо узеньких огородов. Они уже подходили к небольшому пятачку-майдану, где сидели бледные музыканты с обескровленными лицами, как вдруг шедший первым Лисовин предостерегающе поднял руку. Март выглянул из-за его плеча и тихо присвистнул. На задворках, по всей видимости, старостиной избы множеством серых пятен стояла большая волчья стая. Морды зверей, матерых, как на подбор, были обращены к окнам дома, волки глухо ворчали и норовили заглянуть внутрь. Ян весь похолодел и судорожно сжал в руке ореховую палку, исправно служившую ему посохом в дороге.

Лисовин скользнул вперед, к стае, остальные встали полукругом, и Ян оказался в центре. Верхняя губа бородача приподнялась и мелко задрожала, из его горла послышался тихий предостерегающий рык, и он смело шагнул к волкам. Стая ответила ему коротким и тоскливым воем, передние звери даже слегка попятились, но ощерившийся вожак остановил молодых погодков и угрожающе зарычал. Лисовин остановился и застыл, завораживая взглядом волка, который не отвел глаз и злобно смотрел на человека. В этот миг Ян обернулся к окну и стал напряженно вслушиваться в тишину пустого дома. Ему почудилось, что внутри что-то мягко пульсирует с тихим мелодичным гудением. Через минуту он уже был уверен, что явственно слышит звук, даже его плавные переливы, и в них было что-то знакомое, где-то уже слышанное, только очень давно, в детстве.
Не успел никто и глазом моргнуть, как Ян взбежал на крыльцо, оттолкнул плечом полуобморочных музыкантов и исчез в доме. В два прыжка его догнал Март, и они пошли переворачивать по комнатам мебель и домашнюю утварь. Звук внутри был громче, но его местонахождение невозможно было определить; он отдавался ватным эхом везде, назойливо лез в уши и вибрировал, заунывно переливаясь. В тот момент, когда Ян распахнул массивный деревянный сундук в углу спальни, он вспомнил. В пять лет его брали на волчью охоту посмотреть собак, и там пожилой егерь с большими обвислыми усами держал в руках серый кожаный бурдюк, из которого торчало несколько трубок с флажками. Именно такой бурдюк теперь лежал в сундуке, но в отличие от того, из детства, этот гудел сам собой, и в его живом пульсировании было что-то жуткое, одушевленное.
- Ого, - усмехнулся за плечом Март. - Похоже, Ян, это по твоей, музыкальной части. Я вроде бы видывал подобные штуки, но, по-моему, у охотников.
- Ты прав, Збышек, - ответил Ян, зачарованно глядя на свою добычу. - Это волынка, причем не простая, а особенная. Ею подманивают волка, тот почему-то не может устоять перед ее звуками, вот волынку и прозвали волчьей.
Он с сомнением покачал головой.
- Но я никогда не слышал прежде, чтобы волынки, даже пусть и волчьи, играли сами собой. Давай попробуем ее остановить. Есть у меня одна идея.
Они достали волынку из сундука, однако, сколько ни крутили, как ни тормошили, кожаный бурдюк не умолкал, даже, наоборот, загудел сильнее и тоскливее. В один прекрасный момент Март, очевидно, слишком сильно нажал, и из трубки вдруг пошел хлопьями сероватый дым.
Неожиданно сзади возник Травник, он резко оттолкнул Яна и бросился к волынке, окутанной густым дымом. В руке у него появился короткий кинжал с широким тусклым лезвием, им друид со всего маху рубанул бурдюк, потом еще и еще. Кожаный мешок развалился на глазах, как старый гигантский гриб-дождевик, исторгнув из себя целое облако свинцового цвета. Несколько раз он дернулся в конвульсиях и затих после того, как воздух с шипением вырвался из трубок, царапнув напоследок ухо возмущенной, визгливой нотой. Март с опаской пошевелил разрубленную волынку сапогом, и бурдюк еще сильнее сжался, покрывшись трещинами складок, и опал.
- Что там у вас случилось? - заглянул в окно встревоженный Лисовин. - Тут волки сбежали, вся стая сорвалась с места как безумная и давай бог ноги. Сейчас, наверно, уже в чаще.
Он озабоченно осматривал комнату, а вслед за ним заглядывали в окно остальные. Травник в двух словах объяснил товарищам, что произошло, и одобрительно похлопал Коростеля по плечу.
- Получается, эта штука и натворила в деревне бед? - недоверчиво протянул Снегирь, покосившись на рваную, съежившуюся волынку. Травник усмехнулся и покачал головой.
- Тут без волынщика не обошлось. Впрочем, пора в деревню. Думаю, гулянью приходит конец.
Однако выйти из комнаты оказалось не так-то просто. Все крыльцо и ступени лестницы были завалены телами павших в изнеможении музыкантов и сельчан, и Молчун с Книгочеем основательно потрудились, прежде чем им удалось освободить дверь. Друиды быстро выбрались из дома и, спустившись на площадь, огляделись. Майдан перед старостиной избой напоминал поле битвы. Вокруг в самых разнообразных и причудливых позах лежали спящие люди. Рядом с ними лежали собаки, кошки, птицы, в загонах и стойлах спала скотина, переминались с ноги на ногу лошади, уставившись невидящими глазами в одну точку, хвосты безвольно повисли. Это было настоящее сонное царство, только пчелы и шмели деловито гудели над цветами.
Книгочей осмотрел нескольких спящих и объявил, что через десять - двенадцать часов все придут в себя. Травник отправил всех на околицы наложить заклятия, чтобы дикие звери не вошли в деревню, оставив только Молчуна и Яна. Первый был отправлен пополнить съестные припасы, благо многочисленные столы на майдане ломились от всяческой снеди. Молчун вооружился сумками и мешками, вытряс из них все содержимое и отправился за добычей. Травник предложил Яну и Гвиннеусу прогуляться по деревне.
Они шли, неторопливо обмениваясь фразами, примечая мельчайшие детали сельского уклада жизни, причем друид обнаружил большую осведомленность в местных обычаях и порядках. Кукла семенила рядом, изредка вставляя не лишенные остроумия замечания.
- А почему ты сразу не вышел нам навстречу, Гвин? - спросил Ян, срывая на ходу одуванчик.
- Должен же я был убедиться, что вы - именно те, кого я должен дождаться. Вот я и решил понаблюдать за вами, чтобы уж наверняка, - важно ответствовал Гвинпин.
- Мне кажется просто удивительным, как это твои бывшие хозяева точно предугадали, где ты можешь нас повстречать! - простодушно воскликнул Ян.
- Ничего удивительного здесь нет, - заметил Гвинпин. Голос его мгновенно приобрел покровительственные нотки. - Они все время прекрасно знали, куда вы идете, поэтому им, наверно, нетрудно было рассчитать, где вы окажетесь через час или через день.
- Откуда же они могли это знать? - удивился Ян.
- Как это откуда? - У куклы была неприятная манера отвечать вопросом на вопрос. - А действительно - как?
Гвинпин обалдело уставился на Коростеля, пытаясь собрать разбегающиеся мысли, затем энергично затряс головой. Видимо, он еще не научился быстро соображать или доставать из памяти нужные ему воспоминания.
- Ах да, - вспомнил Гвинпин, - ну конечно же! Они узнавали обо всем от одного из ваших. Я слышал, как Птицелов об этом говорил с моим хозяином. Моим бывшим хозяином, - смущенно поправился он.
Ян остановился как вкопанный.
Травник присел на пригорок и скинул сапоги. Он облегченно вытянул ноги, шевеля пальцами в мягкой, уже порядком прогретой солнцем траве. Ян опустился рядом, не в силах выговорить ни слова, так просты и будничны были слова Гвинпина, еще не умеющего провести для себя точную грань между злом и добром.
- Как зовут нашего? - лениво спросил друид. Казалось, сообщение куклы не произвело на него видимого впечатления.
- Я не знаю… - развел крыльями Гвинпин. - Они не говорили.
- Как же он передавал сообщения этому Птицелову? Приходил сам? Или слал записки?
Ян вздрогнул. Из всего отряда надолго отлучался только Лисовин, когда уходил на разведку.
- Никто не приходил. Я никого не видел из ваших.
Вид у Гвина был подавленный, он опустил глаза и тихо сопел.
- Записки тоже не присылали. Птицелов как-то сам узнавал, он один раз так и сказал.
- Что сказал? - Ян неожиданно для самого себя выкрикнул очень громко, так что друид даже вздрогнул и удивленно посмотрел на него.
Гвинпин на всякий случай отодвинулся и шмыгнул носом.
- Сказал один раз, я теперь вспомнил.
Кукла говорила тихо, она словно впервые задумалась о своей жизни, о том, что с ней сейчас происходит, когда появляется что-то новое и не знаешь, что с ним делать.
- Он сказал, если он Птицелов, то может ошибиться, выбрать неверный путь, проиграть в игре, на худой конец. Но он не может одного - не заметить птицу, парящую в небе. Так и сказал. Я еще подумал тогда, что за птица такая…

Предыдущая страница 6 Следующая страница


7 Сергей Челяев

- Птица, говоришь? - Травник встал и отряхнул колени. Потом поднял голову и долгим пристальным взглядом посмотрел в небо. Оно было чистым и синим, ни облачка. Солнце пригревало, день обещал быть теплым и ласковым.

ГЛАВА 9
ПОЛЕ ОДУВАНЧИКОВ

Внутри каждой травы есть сок, но особенно сильно он бродит в цветах, что растут под открытым небом и видят свет ночных звезд. Среди них есть те, которые закрываются на закате и спят, уютно укрывшись в домиках из собственных лепестков. Никто не знает о снах, которые видят цветы. Утром прилетают пчелы и шмели, их сны просты и медвяны, и луговые цветы раскрываются с их рассветным жужжанием. Ночные грезы цветов уступают время солнечной дреме, и сахарный нектар стремится наружу из глубин ночных снов; он кипит в цветах и привлекает к себе всякую летучую и ползучую мелюзгу, обещая пиршество сладкое и хмельное. Цветочный сок опускается вниз, к земле, он немножко остается в листьях и всегда - в стебле. Может, от близости земли или еще от чего цветочный сок всегда горек и прохладен.
Ян знал обманчивый нрав луговых цветов и все же не удержался - сорвал опущенный зеленый бутон спящего одуванчика, несколько раз согнул трубочку стебля и растер в ладонях быстро чернеющий на воздухе сок. Млечная жидкость источала горьковатый аромат детских игр и хороводов с неизменными цветочными венками на головах бойких девчонок из соседней деревни. Ян прошел мимо караулящего Молчуна, и тот улыбнулся ему. Раннее утро пронизало рощу, в которой отряд остановился на ночлег, косыми солнечными лучами, в траве засверкали бисеринки росы, в деревьях бродили соки цветения. Впереди замаячил просвет, и Коростель спустился в овраг, заросший сиренью. Пройдя ниже вдоль заросшего ручья, Ян вышел на край леса и даже присвистнул от удивления, такая удивительная картина открылась перед ним.
Впереди, куда ни кинь взгляд, раскинулось желто-зеленое поле, уходящее за горизонт. Кругом росли десятки и сотни одуванчиков, они раскрывались на глазах, и поля желтели от нежно-канареечного до яично-желткового, зеленые острова и проплешины таяли и затягивались неудержимой волной раскрывающихся лепестков. Солнце пригревало все жарче, веял легкий ветерок, и у Яна вылетели из головы последние остатки сна. Он покачал головой и отправился обратно в лес будить друидов.
Спустя час отряд вступил в поля. Невидимый жаворонок повис над головой, шагалось быстро и легко. Друиды изредка переговаривались между собой, и только Травник по большей части отмалчивался, не обращая внимания на редкие тревожные взгляды, которые бросал на него исподлобья Коростель. Гвинпин увязался с ними еще день назад и теперь болтал без умолку, потешно вышагивая между Яном и Збышеком. Его веселый и неунывающий нрав очень пригодился в компании сдержанных и немногословных служителей полей и лесов, замечания куклы отличались своеобразным юмором, хотя и несколько неуклюжим и наивным. Ян раза два предлагал посадить его на закорки, но Гвинпин с негодованием отказался. Впрочем, за день кукла ни разу не выказала признаков усталости, напротив, Гвинпин успевал еще и досаждать мелкими пакостями Лисовину, к которому он успел проникнуться озорной симпатией, хотя ни за что на свете и не признался бы в этом. Грубоватый и сметливый бородач относился к задире снисходительно, как к ребенку, который просто не может не шалить в силу возраста и веселого нрава. Это, впрочем, не мешало Лисовину иногда осаживать не в меру расшалившуюся куклу, да и Гвинпин старался держаться подальше от ловких рук лесного друида, уже отведав тумаков и щелчков, нанесших урон не столько пухлому телу и большому носу, сколько самолюбию куклы. Остальные друиды с интересом следили за этим своеобразным соревнованием, не забывая о пути - за день они продвинулись далеко на север, и под вечер отряд вступил в бывшие владения рыцарей-храмовников.
Ян всю дорогу отмалчивался, исподтишка наблюдая за Травником. У него не шли из головы слова Гвинпина, он почему-то сразу ему поверил. В последние дни он свыкся со своими спутниками, они были одной семьей, а Травник, несмотря на солидную разницу в возрасте, вполне мог сойти ему за старшего брата. Мысль о том, что кто-то может оказаться предателем, казалась Яну невыносимой. Да и что можно было предать сейчас, когда даже противник не был известен, а Травник по большей части молчал! Похоже, он не придал сообщению Гвинпина особенного значения, и Ян изредка испытующе поглядывал на друида, пытаясь угадать его мысли по выражению лица. Ночью он долго ворочался с боку на бок и заснул только под утро, так ничего и не решив.
Они шли по мягкой, теплой земле, густой травянистый ковер пружинил под ногами, а некоторые цветы доставали Яну до колен. Одуванчики уже раскрылись навстречу солнечным лучам, но их желтизна не раздражала глаз; они послушно стелились под сапогами и тут же распрямлялись вновь. В могучей жизненной силе одуванчиков было столько веселого упрямства и радости самой природы, что бодрость и энергия маленьких цветов передавались всем, и друидам шагалось легко и ходко. Спустя час вдали показался замок храмовников: высокие светло-коричневые башни, опустевшие стены, мост, навеки опущенный и провисший через ров на ржавых цепях. Всего этого друидам еще было не разглядеть, только виднелись старая крепость и узкая белая дорога, уходящая вдаль, в темно-зеленые леса. Там, в нескольких днях пути, лежали земли русинов. Раньше здесь часто возникали ссоры и мелкие стычки, хотя до открытых столкновений и не доходило, но когда храмовники сгинули, русины перестали заходить в эти края. Монашествующие рыцари ушли в одночасье - неизвестно зачем, неизвестно куда. Ясным сентябрьским утром, когда работники пришли в замок - прислуга всегда распускалась по домам, - садовники и скотники нашли мост опущенным, ворота открытыми, а крепость была пуста. За ночь все храмовники куда-то исчезли, и с тех пор уже несколько лет их никто не видел. В замке так никто больше и не поселился.
Неподалеку в поле горел костер, и Травник держал путь прямо к нему. Вокруг огня сидели люди, их было семеро. Ян похолодел: он понял, что это именно те, кого друиды ищут уже несколько месяцев, его ночные гости. В памяти всплыло улыбчивое лицо старшины, оскаленная серая морда в воде миски, их задушевный разговор, расставание перед краснеющим закатом и последние слова: «Прощай, Ян Коростель, встречаться снова в этой жизни нам нет нужды…»
Ночью он многое передумал, вспоминая их встречу. Почему он назвался чужим именем, зачем нужно было обманывать Яна заклятием, клеветать на старика, которого сам привел к смерти, - Коростель не мог понять смысла его поступков, но он был, Ян это чувствовал. Ему было не по себе от того, что вот сейчас все откроется, спадет маска доброжелательного участия, и Птицелов признает страшный и бессмысленный обман, в который он вверг Яна, вверг походя, поддавшись сиюминутному вдохновению фантазии, бездушной и безразличной к обманутому, ничего не подозревающему человеку. Ян в глубине души был готов простить ему этот обман, он был согласен на любую жертву, лишь бы все это оказалось дурным сном, затянувшейся шуткой незримого, но всесильного комедианта, а Травник, Птицелов, да и он, Коростель, - всего лишь приглашенными актерами, лицедеями. Но над этой пьесой уже витала смерть, и актеры еще не успели предъявить друг другу свои главные аргументы, а сколько их еще припасено, на что они способны в открытом противоборстве - можно было только догадываться. И Ян шагал прямо по раскрывающимся цветам, и ему было страшно, горько и стыдно за Птицелова, если только это его настоящее имя; он шагал рядом с Книгочеем, размышлял над недоступной ему логикой старшины, и ему даже в голову не приходило, что опасности, может быть, подвергается именно он, он и его спутники. В нескольких шагах от костра Травник дал знак остановиться, и друиды выстроились полукругом, кинув к ногам дорожные мешки.
Сидящие у огня не двинулись с места, только дремавший человек приподнялся и иронически взглянул на друидов. В нем Ян сразу узнал старшину, которого Гвинпин называл Птицеловом. Его спутники были в прежних одеждах, видимо, они пришли сюда не так давно - костер еще горел, а угли, на которых пеклись два насаженных на вертела кролика, еще только набирали силу. Наступила тишина.
«Кто из них первый начнет?» - промелькнула в голове Яна непрошеная, какая-то ненужная мысль, как будто действительно имело какое-то значение то, кто из них первым перейдет в наступление. Молчаливая дуэль длилась несколько минут, только потрескивали ветки в костре.
- Ты хотел с нами говорить, Волынщик, - негромко промолвил Травник, глядя на улыбающегося старшину сверху вниз.
- А ты думаешь, что это я? - спросил Птицелов, и в его голосе слышалась едва заметная хрипотца.
- Так говорят пастухи и охотники, так рассказывают и старики, и дети, - ответил Травник, внимательно оглядывая сидящих у костра.
- Ошибаешься, друид, - возразил Птицелов. - Волынщик - это легенда, Волынщик - миф, который придумали неграмотные и невежественные люди. Каждая сказка, даже самая добрая, рано или поздно обрастает страшными подробностями. Так и Волынщик: тихий странник бродит по лесам, жжет костры и подыгрывает ветру, но кто-то обязательно награждает его в своих рассказах железным сердцем и стальными когтями, которыми тот режет и людей, и зверей в холодных осенних лесах. Ты-то ведь знаешь, друид, что это не так?
С минуту Травник смотрел на старшину, и Ян еще раз подивился выдержке своего спутника, хладнокровно внимающего злейшему врагу.
- Ты убил моего учителя, - просто сказал Травник. - Я знаю, что ты привел его к смерти, но перед этим пытался поработить его душу. Что ты на это скажешь, Волынщик?
Очевидно, старшина ждал от друида иной реакции, потому что взглянул на Травника с интересом.
- Мы все убиваем своих учителей, лесной Служитель, рано или поздно. Мы убиваем их в себе, мы мстим им за то, что они когда-то в свою очередь поработили наши души, пусть даже из лучших побуждений. Но кто знает, каковы они - лучшие побуждения? Порой обман идет во благо, а еще покойнее - благословенное незнание.
Травник не изменился в лице, и лишь ноги его словно вросли в землю. Март с тревогой переводил взор с Травника на Птицелова, а Гвинпин спрятался за кряжистой фигурой Лисовина, испуганно поглядывая из-за его спины на своих бывших хозяев, не обращавших на куклу никакого внимания.
- Ты можешь думать и говорить все, что хочешь, сегодня это еще в твоей власти, - почти прошептал Травник. - Но завтра я уже не буду разговаривать с тобой, хотя и буду искать встречи…
- Ну что ж… тогда и ты послушай меня, друид. Тем более что и твое время не бесконечно, песок уже отправился вниз. Ты не соперник мне в этих краях, и все же выслушай, я хочу предостеречь тебя от необдуманных поступков.
На мгновение глаза Птицелова сверкнули, с его лица стерлось выражение ироничного превосходства, и Яну почудилось в облике старшины что-то нечеловеческое, он даже сделал шаг назад. Старшина заметил это движение и проницательно усмехнулся, после чего вновь перевел взгляд на Травника.
- Садись, друид, навоеваться мы еще успеем. По правде говоря, я уже давно зарекся убеждать вашего брата, вы служите чему угодно, но только не здравому смыслу. Я почувствовал сразу, когда ты взял наш след, но сначала приглядывался, пока не понял, что это именно ты. Да и кому еще дело нынче до сгинувшего старика, да еще и вступившего в сговор с побежденным врагом!
Птицелов саркастически всплеснул руками и возвел очи долу.
- Воистину не Птицеловом тебе бы ходить, шутовской колпак лицедея тебе сподобился бы более, - пробормотал Травник, усаживаясь на траву. Следом за ним опустились в одуванчиковое море и остальные друиды, причем Гвинпин опять поспешил спрятаться за широкой спиной своего рыжего приятеля.
Ян прилег, подложив под руку дорожную котомку, ему хорошо были видны лица Травника и Птицелова. Спутник старшины, которого, как помнил Ян, звали Старик, снял с вертела одного зайца, разломил пополам и предложил друидам. Никто из лесных служителей не шелохнулся, и Старик, пожав плечами, бросил тушку длиннорукому приземистому Коротышке. Тот принялся быстро и ловко разрезать мясо, движения остро отточенного ножа завораживали, притягивали к себе. Покончив с разделкой, он раздал по куску товарищам, а сухопарый, как жердь, Кукольник достал из мешка хлеб. Снегирь и Книгочей едва заметно переглянулись, и Ян сообразил: караваи были из деревни, в которой они были день назад, ноздреватые, с заостренной корочкой по краям.
- А ты тоже носишь маску, друид, - заметил Птицелов. - Я помню тебя еще в Аукмере, когда старик держал речь перед королями. Надо заметить, распинался он зря. После всякой победы общее дело сразу разбивается на кучу маленьких, как вода, пролитая на стол, растекается в разные стороны; остается только лужица, да и она скоро высохнет на солнце, а еще лучше - на ветру. Каждый знает, что делать в поражении, во всяком случае, он делает свой выбор: борется, лавирует, на худой конец - идет ко дну или плывет, как дерьмо по течению. Но что делать с победой, когда ты хозяин положения, все на тебя смотрят снизу вверх, ждут приказаний, раболепствуют? А ты все машешь мечом по инерции и лихорадочно соображаешь, что же тебе теперь делать со своей победой, теперь, когда уже не с кем бороться?
Твой старик знал, что нужно было делать. Если ты одержал победу, о ней нужно сразу же забыть - только так ты сможешь спокойно жить дальше. Вы разбили свой мир на части, раскрасили в разные цвета. Вам и в голову не может прийти, что мир не ваш по одной простой причине - он не может принадлежать кому-то одному, он сам по себе. Вы живете прошлыми победами над собой и себе подобными, и вдруг утром вас будит некто и говорит: пора освобождать место, вы тут, судари, засиделись! Не каждый способен трезво взвесить свои силы, тут немалая мудрость нужна.
- Это ты о храмовниках говоришь? - спросил строгий Книгочей.
- Вы и об этом знаете? - удивленно протянул Птицелов. - С ними я был вынужден встретиться, когда они нам преградили дорогу. Иной раз в закрытые ворота лучше постучать посохом, чем с ходу тараном молотить.
- И что же, убедил? - презрительно пробормотал Лисовин. Яну показалось, что все это время бородач, слушая старшину, тихо чертыхался про себя.
Неприязнь друида не ускользнула от Птицелова, он усмехнулся краешками губ и неожиданно хищным движением ласки откусил добрый кусок зайчатины, Ян даже непроизвольно вздрогнул.
- Я умею находить веские доводы, - сказал Птицелов, недвижно глядя перед собой, потупив взор, и все вокруг словно заледенело. Только в костре тихо шипели серые угли, и за спиной друида шумно сопел оробевший Гвинпин.
Пять слов сказал старшина, но друидам послышались не обычная для молодых людей бравада и даже не холодный, трезвый расчет. За Птицеловом угадывалось дыхание иного мира со своими, отличными от этого законами, и совсем другие, чужие и незнакомые силы ворочались в его чреве, как в тесном гнезде клубятся черные лоснящиеся змеи, прекрасно знающие день и час своего выхода на свет. Мудрость подавляет нетерпение, но она никогда и не опаздывает. В глазах Птицелова читалось знание этого дня и часа, и окружающим стало не по себе. В этом человеке скрывалась иная натура: движения зрелого мужчины сочетались с холодным спокойствием глаз умудренного опытом и годами старика, помнящего о днях, когда он был молодым. Только Травник сохранял невозмутимость и молча смотрел, как ветерок раздувает над углями маленькое пламя. Коростель прилег сбоку от друидов, и ему хорошо было видно лицо старшины. Ян вдруг заметил, что челюсти Птицелова ритмично передвигаются, словно он что-то пережевывает. Опустив глаза, он увидел, что в руке, выглядывающей из-под полы плаща, зажата заячья кость. Старшина все это время потихоньку ел зайца. И вдруг Ян неожиданно для себя почувствовал, что его начинает разбирать приступ бешеного смеха, просто какая-то волна накатила. Смех неожиданно овладел всем его существом, засвербило в носу, как при чихании, и Ян оглушительно расхохотался.
Птицелов вздрогнул и тревожно посмотрел на парня. А тот хохотал и никак не мог остановиться, в промежутках между новыми взрывами силясь выдавить из себя отдельные бессвязные слова или фразы.
- Он… он жует мясо… всю дорогу, пока он… властелин мира, вы подумайте! И жует этого… худосочного кролика… грызет, как мышь… жует украдкой… а в это же время… вещает… вы видите сами, он жует… а меня… меня обманул… и убил! Он убил твоего старика, Травник… а ты тут сидишь спокойно… внимаешь! А он убил… ведь убил же… и меня обманул, и сидит тут перед вами, зайчика жует!
Ян неожиданно вскочил на ноги и, уставя на Птицелова палец, закричал хриплым, срывающимся голосом, как несправедливо обвиненный в воровстве деревенский мальчишка-оборвыш:
- Да ты сам волк, слышишь! Ты сам и есть этот волк, которого мне давеча показывал… Что же ты сидишь, Травник! Он же оборотень самый настоящий! Сидит тут, поучает, а сам втихомолку зайчиков пережевывает. Ты нелюдь, вот ты кто!
Збышек и Лисовин бросились к Яну, обхватили его за плечи, усадили на траву. Там Ян и остался сидеть, тихо вздрагивая и качая головой, сам как большой одуванчик на ветру. Март и бородач уселись по бокам и поддерживали его. Очень скоро Ян успокоился и, привалившись плечом к Лисовину, затих, полузакрыв глаза.
Травник в течение всего припадка не шелохнулся, он не сводил глаз с Птицелова. Тот никак не отреагировал внешне на гневные слова Дудки, только с жалостью и сочувствием смотрел на парня, а пальцы его вертели и перебирали злосчастную заячью косточку. Затем он перевел взгляд на Травника и небрежным жестом зашвырнул кость далеко в поле.
- Твой молодой спутник не очень готов к испытаниям, которые ему предстоят, если он и дальше будет водить с вами компанию. Ему бы дома сидеть, огород разводить, а не совать нос в дела нечеловеческие.
- Ошибаешься, зорз, - ответил друид, поигрывая желваками. - Он еще и в музыке искусен, насилу оторвешь его от музыкальных забав в минуты отдыха, особенно дудочка ему подвластна. Да ты, припоминаю, музыку не особенно жалуешь, верно?
Птицелов ответил ему откровенно злым взглядом и холодно пояснил:
- Я к ней равнодушен, мне более по душе искусство танца. Сожаление вызывают у меня те, кто не способен взвешивать свои силы и самонадеянно шагает в огонь. Не столько о твоем неразумном проводнике печалюсь я, сколько о тебе самом, друид. Вы зовете нас зорзами, мы же на самом деле именуемся «друды», что созвучно с вашей стезей. Но я не против и вашего слова, ведь на языке одного из местных народов «зорза» значит «заря». С нашим приходом на земле восходит новая заря, и она будет видна не только из ваших замков и крепостей, но и из лесных хижин и сельских хат. Нас примут все, и только от вас и вам подобных глупцов будет зависеть, не окрасится ли она в кровавый цвет.
- Если ты такой знаток местных наречий, Волынщик, ты должен знать, что на языке другого народа, живущего южнее этих лесов и рек, «зорза» означает «ржавчина». Кровь на воздухе запекается, и цвет ее - цвет ржавчины. Вы появились несколько лет назад, но это имя обогнало вас. Не правда ли, зорз, в этих краях дают меткие прозвища, и границы лесных стран не помеха, ведь птицу не удержишь, хотя твое имя и говорит о другом… - Травник невесело улыбнулся, но на его лбу предательски блеснула бисеринка пота.
- Твой старик тоже был мастер играть словами, видимо, он учил тебя этому ремеслу. Но где он сейчас, друид Камерон, сведущий во многих искусствах и посвященный в тайные и сокрытые знания? Защитили они его душу, его правду, жизнь, наконец? Нет, он и после смерти останется чудаком, одиночкой, а то и отступником, переметнувшимся в черный лагерь. Ведь многие из ваших удельных властителей всерьез считают себя светлыми государями, как бабочки-корольки, порхающие в березовых рощах. А их соперники, враги, видите ли, черные, словно в смоле вымазались. То, что дозволено себе, всегда хорошо, даже злодеяния можно объявить необходимой или вынужденной мерой, но те же действия соперников именуют чудовищными преступлениями и происками чернокнижников и колдунов. Почему тогда нет слова «белокнижник»? Может быть, потому, что разноцветной магии не существует, а есть только одна, которую исповедуют и те, и другие? Вы просто очерняете других, особенно когда не можете обелить себя. И это служители справедливости, поборники добра? Кто вам дал право присваивать себе благие помыслы и наделять других злом только потому, что их планы расходятся с вашими устремлениями? Не много ли взваливаете на себя, ответчики за судьбы мира?
Когда ваш Камерон выступил на совете послов и правителей со своей наивной проповедью, я пришел к нему в крепость, и мы говорили ночь напролет. Я пытался объяснить всю ошибочность его позиции, и некоторые мои доводы произвели на него впечатление. К сожалению, он не придал должного значения нашей встрече, у него уже был свой план жизни на захваченных территориях.
- И тогда вы решили его убить… - полуутвердительно проговорил Травник, глядя на посеревшие угли, присыпанные золой. Друиды молчали, и Ян молчал вместе с ними. - Пока я слушаю тебя, зорз, - молвил Травник, - слушаю, пока ты говоришь сегодня, но завтра все изменится. Ты враг мой и этих людей в зеленых одеждах, и они не успокоятся до тех пор, пока друид Пилигрим Камерон не будет отмщен. Вряд ли ты сумеешь сейчас объяснить им, почему ты убил их учителя. Вряд ли ты сумеешь избежать их кары - ты можешь только попытаться остановить их, зорз!
- Ты забавляешь меня, друид, - усмехнулся краешками губ Птицелов. - Твой учитель не поверил, что существует на свете сила, которая вершит свои дела и не советуется, как ей поступать с низшими существами.
- На земле не существует сил превыше людских, - твердо сказал друид. При этих словах Книгочей поднял глаза на Травника и покачал головой.
- Ты отрицаешь божественное провидение, Служитель злаков? - удивился старшина. - Оно ведь частенько вмешивается, особенно когда ваше детское ведовство оказывается бессильным! Кто уводит с опустошенных земель эпидемии, кто оберегает людей и скот в голодные, неурожайные годы?
- Не боги насылают ветры, не им и дуть в паруса, - ответил Травник.
- Когда возникает необходимость, боги снова вспоминают, как обжигать горшки. Они-то уж прекрасно понимают, что гуманнее и быстрее вырезать болячку, чем пестовать нарыв. Если один стоит на пути счастья сотен и тысяч, его устраняют с пути, и мудрые принимают такое решение без тени сомнения. Они мудры, и они всегда среди людей, в этом миссия мудрости. Они - сама плоть и кровь человечества, кому, как не им, мудрым, знать нужды и чаяния простых смертных!
Травник потрепал по плечу Яна, и тот поднял тяжелую от утихающей злости голову и в недоумении посмотрел на друида. Травник ободряюще улыбнулся и кивнул на старшину:
- Посмотри на мудрого, Ян! Он претендует на это звание, злобный колдун и убийца, для которого на этой земле нет ничего, что он не сумел бы перешагнуть во имя его собственной несправедливости - выгоды, власти, порабощения низших. Но даже убить ему мало - нужно навести морок, оклеветать и после смерти, чтобы боялись и перешептывались по темным избам. Ты даже не враг, зорз. Ты просто чужой, порождение другого мира с другими правилами и законами. Поэтому сидишь тут перед нами и поучаешь, поучаешь тех, кто день и ночь ищет тебя, чтобы убить. Ты хозяйничаешь на земле, как в собственном чулане. Но запомни: я последую за тобой хоть на край света и не успокоюсь, покуда не настигну тебя и твоих адептов!
- Если только останешься жив, друид, - добавил Птицелов, лениво пожевывая одуванчиковый стебелек. - Если останешься жив…
Длинный и тощий как жердь Кукольник поднялся с колен и пристально оглядел друидов, каждого по отдельности, включая Коростеля и Гвинпина.
- Мыши собрались поймать кота? - подчеркнуто будничным тоном осведомился он, разминая затекшие ноги. - В свою же собственную мышеловку, верно?
Коротышка весело рассмеялся, безмятежно и искренне, как ребенок, и даже угрюмый Колдун улыбнулся, хотя это явно стоило ему усилия.
- До завтрашнего утра у нас перемирие, - заметил Волынщик. - Я настоятельно советую вам, господа друиды, сегодня же отправиться в какую-нибудь противоположную сторону, и чем скорее вы это сделаете, тем будет лучше для вас и ваших близких. Если же вы не будете благоразумны…
- Тогда война! - с запальчивой надеждой выкрикнул Март, с ненавистью глядя на старшину; его глаза пo-юношески блестели.
- Война? - лениво переспросил Птицелов. - Нет, конечно. Война, молодой человек, это слишком простой и грубый способ решать вопросы. И к тому же, - старшина сделал двумя пальцами движение, как будто он обрезает ножницами длинную ножку одуванчика, - в случае с вами это - чересчур быстрый способ.
Он прошелся вокруг дымящегося костра, издевательски пританцовывая и размахивая руками, подобно канатоходцу, неудачно балансирующему на большой высоте. Збышек бешеными глазами провожал каждое движение зорза, его побелевшие пальцы судорожно сжимали рукоятку оленьего ножа. Гвинпин прятался за спиной Лисовина, изредка пощелкивая клювом от волнения. Спутник Птицелова по прозвищу Лекарь перемешивал в маленькой склянке серый порошок, и его остановившийся взгляд был устремлен на сидящего напротив Книгочея.
- Я уже и так потерял с вами уйму времени, - весело заявил Птицелов. - Придется уделить вам еще немного.
Он подошел к Травнику, который сидел на траве, обхватив колени руками. Птицелов возвышался над друидом, а тот невозмутимо обозревал сапоги противника. Старшина с минуту молчал, затем отсалютовал друиду и торжественно провозгласил:
- Я объявляю тебя своим противником, Служитель леса, тебя и твоих спутников. Отныне между нами лежит великая Игра, и ставкой в ней будут ваши жизни, господа друиды. Правила Игры вы вольны выбирать себе сами, я оставляю за собой такое же право. Игра начинается завтра на рассвете, и каждая из сторон может привлечь на свою сторону любых союзников, каких только пожелает. Ты считаешь себя охотником, друид, но чтобы добить ту дичь, на которую ты столь опрометчиво замахнулся, тебе бы надо быть самым великим охотником, лучшим из лучших. Мы поиграем с вами, но правила нашей Игры будут недоступны вашему разумению. Сама смерть покажется вам избавлением, и хорошо, если вы подойдете к своему порогу в здравом уме и останетесь самими собой - во всех смыслах.
При этих словах Волынщика Старик ухмыльнулся синеватыми бескровными губами и с интересом посмотрел на друидов, как смотрит старый, опытный гончий пес на бегущую вдалеке через поля незнакомую добычу, оценивая ее силы и возможную способность к борьбе и сопротивлению. Коротышка увлеченно ворошил угли ладошкой, а Колдун откинулся на траву и полуприкрыл глаза. Кукольник вязал в длинных узловатых пальцах узелки на тонком сером шнурке, который извлек из своего мешка. Лекарь убрал в складки дорожного плаща склянку с порошком и теперь сидел с неестественно прямой спиной, взгляд его по-прежнему был устремлен на Книгочея.
Последний спутник Волынщика, имени которого Ян не запомнил, не участвовал в разговоре. Он спал, подложив под голову локоть и серую котомку, расшитую неясным узором. Его лицо обросло недельной щетиной и даже во сне несло на себе отпечаток физической усталости и недосыпания.
Друиды не проявляли больше никаких чувств. Даже порывистый Збышек неподвижно сидел на траве, спокойно глядя прямо перед собой, остальные сохраняли те же позы. Казалось, спутники Яна выполняли какой-то неясный ритуал, даже дыхания друидов не было слышно. Спустя некоторое время друиды вдруг, не сговариваясь, встали и образовали правильный полукруг. Травник пружинисто поднялся на ноги и сделал ладонью жест, отсекающий Птицелова от себя и своих спутников. Ян тоже встал и прижал к себе робеющего Гвинпина, который всячески избегал встречаться глазами с бывшим хозяином. Впрочем, Кукольник не обращал внимания на своего деревянного питомца, его пальцы быстро заплетали и расплетали веревочку, они жили отдельно от всего остального тела - ловкие, чуткие, опасные.
- Жизнь и смерть - суть одного целого, зорз, - сказал Травник. - Отныне мы станем искать их друг в друге. Смертная тень падает на нас, и в этой игре может не оказаться ни победителей, ни побежденных. Все правила кончаются на закате, но с рассветом, Волынщик, законы на земле возобновляются. А теперь мне больше нечего тебе сказать. Утро нас рассудит.
Старшина что-то негромко сказал про себя, но Ян не расслышал, а Птицелов повернулся и зашагал по зеленой мураве и распустившимся одуванчикам обратно в сторону покинутого замка, а следом за ним и остальные зорзы. Последний, седьмой, тот, что недавно проснулся, шагал тяжело и грузно, но, отойдя на заметное расстояние, несколько раз обернулся и посмотрел на друидов, словно пытаясь запомнить их лица. Через несколько минут зорзы вошли под сень замкового моста, и солнечные тени поглотили их.

Друиды остались в поле и неподалеку от черного пепельного круга развели свой костер. Травник сказал, что на ночлег они останутся в поле, благо дни стояли безветренные, и по ночам было уже тепло. Лисовин с Молчуном отправились в близлежащие дубравы высматривать кроликов и куропаток. Ян остался сидеть у огня, у него сильно болела голова, в глазах темнело, и Травник велел ему поспать несколько часов, обещав разбудить к обеду. Дудка спать не хотел, но послушно прилег и рассеянно смотрел, как теплый воздух поднимается над огнем, размывая очертания березовой дубравы, зеленым мыском спускающуюся в поле. Он и сам не заметил, как быстро заснул. Когда его разбудил голос Снегиря, фальшиво мурлыкавшего веселый мотивчик, было уже далеко за полдень, и пчелы на цветках жужжали по-вечернему.
Друиды сидели вокруг догоревшего костра, над углями вился ароматный дымок, но запах печеной дичи перебивали влажные испарения травы, готовящейся проститься с солнцем. Снегирь уже высказался и теперь сидел, медово улыбаясь и щуря маленькие глазки, как сытый домашний кот. Книгочей укоризненно смотрел на него, Лисовин хмурился, а Збышек отчаянно закусил губу. Видимо, друиды уже обсудили план дальнейших действий, но не пришли к общему согласию. Ян лежал, зажмурившись, теперь ему не хотелось просыпаться, хотя запах печеной куропатки щекотал ноздри. Сейчас, думал Коростель, сейчас Травник скажет коротко и ясно, и все встанет на свои места, и нужно будет только делать, а делать друиды умеют четко и быстро, помогая друг другу и минуя труднопреодолимые препятствия подобно быстрой, хлопотливой воде в половодье. В конце концов, всегда в итоге решает командир, ему и выбирать из многих путей единственно правильный. Но Травник молчал, а вместо него заговорил рыжий бородач:
- Нечего больше тут рассуждать, правильно или неправильно - это покажет только время, и никто из нас заранее предугадать не сможет, как все способно обернуться. Я разумею одно: при этом раскладе у нас гораздо больше шансов уцелеть, а значит - выполнить то, в чем мы поклялись перед Кругом, хотя ему, по моему большому мнению, дела нет до Камерона, а значит, и до нас с нашими клятвами, будь они хоть трижды священными и нерушимыми. Если быть точным - ровно в три раза, а если мы еще будем маневрировать и сплетать усилия, шансы увеличатся многажды.
- Во столько же увеличатся и шансы сгинуть… - тихо промолвил Книгочей, и Травник покачал головой, то ли соглашаясь, то ли осуждая логику слов, но не товарища, который, похоже, уже принял для себя решение.
- Ты несправедлив, Лисовин, говоря непочтительно о Круге. И прежде не раз возникали трудные ситуации, но Круг друидов всегда выходил из них достойно, не нарушая своих обычаев или порядков. Возможно, мы придаем зорзам слишком большое значение, ведь мы еще пока не сталкивались с ними в открытую.
Среди его спутников пробежал тихий ропот, и даже Гвинпин, единственный, кто знал зорзов не понаслышке, громко и протестующе закрякал, приняв негодующую позу. Только Лисовин с ласковой хитрецой похлопал Травника по плечу и подмигнул ему:
- Ты нам тут зубы не заговаривай, Симеон! Я тебя не один год знаю и сразу раскусываю твои хитрости, как лещину молодую, незрелую. Небось хочешь все сам порешить, задумал уже чего-нибудь? А мы, значит, потом, на готовенькое, глядишь, и уделает кто, а? Так ведь разумею?
Травник несогласно замотал головой, но было видно, что он немало смущен. Лисовин хмыкнул и звучно припечатал свою широкую ладонь к голенищу сапога.
- Посему буду я сам решать за свою совесть. Надобно нам разойтись, потому порознь будет сподручней и нападать, и защищаться, если на то будет нужда. Вам, почтенные господа друиды, тоже посоветую на группы разбиться, и сделать это до захода солнышка нужно, потому как обсудить планы требуется, кто куда пойдет и как связь держать будем.
- Я согласен! - запальчиво выкрикнул Збышек и тут же прикусил губу, но встал Снегирь и согласно кивнул.
- Я тоже, - сказал Книгочей. - Хоть это и не лучший выход, другого я пока не вижу, а бросать товарищей не в моих привычках.
Он демонстративно захлопнул толстую коричневую книжицу в изящном кожаном переплете и аккуратно положил ее в свой дорожный мешок, зашнуровав его быстрым движением. Молчун прислонился щекой к его ноге и преданно улыбнулся, при этом он запустил пятерню в свои лохматые непослушные волосы и усердно скреб затылок. Снегирь источал сахарную патоку и не сидел - плыл, парил над одуванчиками, с ним можно было ведрами пить вприглядку несладкий чай, но в его безмятежности было все, кроме равнодушия; казалось, он все знал заранее, наперед, и всем своим видом говорил: вот сейчас еще немного поспорим, посуетимся - и за дело.
- Как делиться будем, господин Лисовин? - невинным тоном спросил Травник, пряча улыбку в уголках обветренных губ.
- Это ваше дело, господа друиды, - отрезал бородач. - Я - старый лесовик и привык управляться в одиночку. Мне людей не надо, сам управлюсь.
- Это твое последнее слово, Лисовин? - обратился к нему Снегирь, переглянувшись с Травником.
- Последнее, - буркнул рыжий друид.
- Слово друида, Лис? - уточнил Травник, пристально глядя на него.
- Ну слово, а что? - после некоторого колебания протянул Лисовин, озадаченно посмотрев на любопытствующих, не в силах понять причину этого неожиданного интереса к его словам. Ян явственно слышал, как бородач тихо пробормотал про себя что-то насчет репея.
- Как знаешь, Лис, дело твое, - сухо промолвил Травник. - Людей тебе навязывать не будем, не бойся.
У внешне неповоротливого телом и умом, что было обманчиво, и опасно быстрого в реакциях Лисовина было удивительное свойство мгновенно распознавать самый малый подвох. Он своим звериным чутьем уже ощутил засаду, но никак не мог понять, в каком же месте. Впрочем, от него не ускользнул особенный нажим, с которым коварный Травник произнес невинное слово «людей». Он решил броситься в нападение, смутно осознавая, что козыри почему-то не в его руке.
- Ты это, собственно, к чему клонишь? - взял он в осаду противника.
- Ни к чему, - пожал плечами Травник. Румяный Снегирь еле сдерживался, чтобы не расхохотаться. - Просто ты сказал, что люди тебе не нужны, а мы никак не можем оставить тебя без спутника, дело предстоит серьезное.
- И что? - непонимающе воззрился Лисовин на друида.
- Ты сам сделал свой выбор, дружище. Раз люди тебе не подходят, у нас есть для тебя только один спутник, с ним ты и пойдешь. - И Травник указал на Гвинпина, сидящего в сторонке и увлеченно пытающегося ухватить носом вечернего червяка-выползка и оттого очень занятого и не обращающего особого внимания на происходящее.
Раздался дружный отчаянный крик Лисовина и Снегиря. Оба разинули рты и застыли, выпучив глаза на увлеченную своим червяком и ничего не подозревающую куклу. Гвинпин сосредоточенно долбил носом землю и как раз обернулся на друидов послушать, отчего они все вдруг разом замолчали. Лисовин смертельно побледнел: он понял, в какую ловушку поймал его Травник. Еще ни разу ни один друид в Круге не нарушал добровольно данного им слова, эта заповедь была священной и чтилась несколько веков существования братства. Март с любопытством посмотрел на потрясенного Снегиря и звонко щелкнул его по носу.
- А ты-то что вылупился, ведь сам только что перемигивался с Травником?
- Я… у меня и в мыслях не было! - пролепетал толстячок. - Я думал, он скажет, что друиды не люди… или что-то в этом роде…
- Мы люди, Снегирь, - сказал улыбающийся Травник, - а он - нет. Его-то я и имел в виду. Чем не пара нашему сердитому рыжику? - И он указал рукой на Гвинпина, неподвижная физиономия которого каким-то непостижимым образом выражала сейчас самые разные чувства, в данном случае - смесь непонимания и любопытства.
Книгочей всплеснул руками и громко расхохотался. Смеялся Травник, держались за животы Ян и Збышек, хихикал Снегирь, улыбался ничего не понимающий Молчун, просто так, за компанию.
- А собственно говоря, в чем дело? - осведомился с важным видом Гвинпин. - Шуток сейчас мало, а смеяться всем хочется. - И он с достоинством фыркнул, строго оглядев присутствующих.
- Не знаю, как там насчет шуток, а шума сейчас будет много, - сказал Книгочей и предусмотрительно заткнул пальцами уши.
Збышек начал что-то быстро и сбивчиво объяснять кукле, и по мере того как смысл сказанного доходил до Гвинпина, его клюв открывался все шире и шире, пока его не заклинило в крайней верхней точке.

* * *

Ближе к ночи, когда в поле опустилась прохлада, три маленьких отряда расстались. Лисовин и Гвинпин отправились в синие дубравы у ближайшей деревни. Они, похоже, смирились с обманом судьбы и мужественно терпели общество друг друга. Книгочей и Снегирь с неразлучным Молчуном спустились к реке, что огибала замок храмовников. Вдоль реки пролегла тонкой нитью белая дорога, уходившая в земли русинов и северных балтов. Третий отряд состоял из Травника, Марта и Коростеля, он попросил друидов оставить его с ними, и те с радостью согласились.
Ян чувствовал, что с каждым днем все сильнее привязывается к своим новым спутникам. Друиды относились к нему по-дружески, искренне, и Ян, которому, что греха таить, жилось в его стареньком доме довольно-таки одиноко, был рад, что он теперь в компании, да еще такой, какая ему прежде и присниться не могла. Но, пожалуй, самое главное, что привлекало Яна в этих приключениях, - это ощущение тайны, погружения в мир, о котором он не имел прежде никакого представления. Даже о друидах он знал только понаслышке, да и то разные россказни и бредни. Будничный мир уступал место миру таинственному, колдовскому, но лежал этот новый мир на тех же песках и травах, что и прежний, они соседствовали и переплетались друг с другом. Может быть, друиды, думал Ян, каким-то сверхъестественным образом внушили ему свой взгляд, свое хладнокровие при встречах с колдовским, научили его не пасовать перед необычным, а стараться выступать с ними на равных. Они объяснили Коростелю смысл многих природных явлений, показали некоторые фокусы, в основе которых зачастую лежала не магия, а глубокое знание природы вещей и характеров.
Иногда, но не часто, Травник справлялся у Коростеля о ключе. Подарок Пилигрима висел у Яна на шее, перевязанный крепким шнурком. Ян порой снимал его и чистил кусочком оленьей замши, рассматривал бородку и выемки. Он несколько раз беседовал с Травником, но друид не знал ничего о предназначении ключа Пилигрима, а гадать он не любил, предпочитая твердое знание смутным предположениям. Ян привык к своему ключу и не ощущал его веса и новизны. Новая жизнь захватила его без остатка, а в компании новых друзей он чувствовал себя увереннее и сильнее.
Травник оставил свой маленький отряд в одуванчиковом поле. Ян и Збышек натаскали из ближнего перелеска березовых сухостоин, и, едва стемнело, они зажгли костер. Цветы к этому времени закрылись на ночь, и поле представляло собой темно-зеленый, почти черный ковер из трав и стебельков с опущенными головками бутонов. По краям поля у деревьев стали сгущаться облачка прореженного тумана, воздух заметно увлажился, и тихо гудели немногочисленные комары. Трое сидели у огня в ожидании, когда вскипит вода в походном котелке, подвешенном на двух березовых рогатках.
- Ян поспал днем, поэтому он будет сторожить под утро, последним, - сказал Травник. - Первый будет Збышек, разбудишь меня после полуночи.
Друид мягко взглянул на юношу и прибавил:
- Сделай именно так, как я сказал, парень. Ты мне нужен завтра бодрым и отдохнувшим.
Март склонил голову, но от наблюдательного Дудки не укрылось, что юноша в немалой степени раздосадован и смущен.
- Збышек любит дежурить по ночам за других, - пояснил Яну Травник.
- Вовсе нет, - поспешно заговорил Март. - Просто мне иногда по ночам не спится.
- И он беседует со звездами, - закончил Травник. - Но сегодня тебе лучше выспаться, Збых. Завтра трудный день.
Они стали укладываться на ночлег. Ян успел слегка продрогнуть и улегся ближе к костру, но друиды жестами указали ему место между собой. Пришлось закутываться в легкое клетчатое одеяло, которое Март извлек из мешка, оставленного им Книгочеем. Оно оказалось на удивление теплым и не пропускало вечерней сырости. Под серебристое гудение комаров и трели далекого кузнечика Ян незаметно уснул. Сон пришел не сразу.
Ему снилось, что он стоит у дома и ждет кого-то, кто должен появиться из-за поворота дороги, что спускается с холма прямой лентой. Вот уже слышны легкие шаги, словно ветер шелестит в листве. Неожиданно Ян видит темный силуэт и делает шаг навстречу, как вдруг чувствует, что чья-то сильная рука крепко держит его за плечо и не пускает к ночному гостю. Он начинает вырываться, но рука вцепилась в него мертвой хваткой, а силуэт в нерешительности остановился перед Яном и призывно машет рукой, манит его и зовет к себе. Ян в отчаянии вцепился в руку, силясь стряхнуть ее с себя, и в тот же миг увидел, как силуэт тает на глазах, отдаляется от него, и в душу входят печаль и скорбь. Ян потянулся к нему всем своим существом и в ту же минуту пробудился. Перед ним сидел Травник в теплом дорожном плаще и легонько тряс его плечо.
- Просыпайся, Ян Коростель, - терпеливо повторял друид.
В небе поблескивали предутренние звезды, и Ян, глядя на них, сладко зевнул.
- Подбрось сучьев в костер, а то застудишься, - посоветовал друид тихим голосом, укладываясь спать ближе к огню. Рядом с ним посапывал Збышек, парень разметался во сне, и Ян заботливо укрыл молодого друида своим одеялом.
- Если увидишь или услышишь что необычное - буди, - пробормотал Травник и повернулся на другой бок. Ян согласно кивнул и принялся отдирать ветки покрупнее от комля сухой развесистой березки, лежащей в изрядно поредевшей куче дров и хвороста. Было часа три утра, поле заволокло белесым туманом. Вдали на реке изредка подавала голос одинокая лягушка, да еще плакал невидимый козодой. Ян прислонился спиной к березовому чурбачку и стал смотреть на огонь. Сучья потрескивали в ночи, и Ян потихоньку стал задремывать под шипение чистого, жаркого пламени.

Предыдущая страница 7 Следующая страница


Ключ от Дерева 8

- Ян, проснись! - раздался вдруг тихий шепот, и Коростель с трудом открыл отяжелевшие глаза, с трудом соображая, где же он находится. Огонь гудел в темноте ярко и ровно, туман сгустился, но еще не рассветало.
- Ян! - снова позвали его, и он резко обернулся от неожиданности.
Рядом со спящими друидами сидела закутанная в просторный плащ женщина и смотрела на него. В темноте было трудно в точности определить ее возраст, но видно было, что она пожилая, хотя на груди ее и покоилась длинная толстая коса. Черты лица скрадывались багровыми отблесками пламени, и Коростель невольно подался вперед, вытянув шею.
- Это я, сынок, разве ты меня не узнаешь? - спросила женщина и, наклонившись, протянула к нему руки. - Я - твоя мать, Ян…
Коростель вздрогнул и, обойдя на нетвердых ногах костер и не спуская с нее глаз, опустился перед женщиной на колени. Он вспомнил: это она морозным утром на деревянном крыльце их дома обметала со ступенек пушистый игольчатый снег, простоволосая, в отцовых сапогах на босу ногу. Внизу во дворе стоял отец и улыбался в курчавую бороду, махал ей железной рукавицей, а по бокам стояли четверо солдат его охраны - суровые, неулыбчивые лица под убеленными инеем шлемами. Деревья вокруг белые, моховые, и дым из труб валит столбом.
- Мама! - задохнулся криком Ян и ткнулся лицом женщине в колени. Ее руки обняли его и нежно гладили, ероша спутанные сном и ночью волосы.
Ян что-то бессвязно бормотал и прижимался к ней все сильнее. Мать тоже прижала его голову и тихо покачивалась, словно баюкала, глядя поверх Яна на огонь.
- Где ты была, мама? - шептал Дудка, ощущая простое и неяркое тепло пожилой женщины. - Куда вы тогда все подевались? А отец, он что, тоже живой? А мне воспитательница говорила, что вас всех поубивали…
Ян обнимал мать, ни на секунду не задумываясь, откуда она могла взяться тут, возле их костра зябкой весенней ночью. Внезапно он почувствовал, что тело матери напряглось под его руками, словно одеревенело. Женщина застыла и молча смотрела поверх сына куда-то вперед, за спину Яна. Он вскинул голову и оторопел.
Перед ними у пылающего костра стоял Травник. Его глаза пронизывали Коростеля ледяным холодом, а в руке друид крепко сжимал обнаженный кинжал, который он прежде никогда не вынимал из ножен. Ноги Травника были полусогнуты - по всей видимости, он принял какую-то неизвестную Яну боевую стойку. Мать так же холодно смотрела на друида, а пальцы ее до боли сжимали запястья Коростеля.
Травник глядел словно сквозь него, и Ян показался сам себе прозрачным, как стекло. В страхе он попытался отпрянуть от матери, но та цепко сжала Яна в объятиях, и ему стало страшно.
- Отпусти его, - тихо сказал друид, слегка покачиваясь из стороны в сторону. - Отпусти, и я ничего тебе не сделаю. Скоро рассвет, ты сама знаешь, что будет потом.
Ян судорожно ухватился за шею - в руках лениво сложился разорванный шнурок, тонкой змейкой просочился меж пальцев. Коростель растерянно уставился на свои руки и вдруг увидел руку матери - она наливалась бледной синевой, просвечивающей сквозь кожу. Яну вспомнились страшные сны из детства, когда он впервые в жизни увидел мертвеца, выловленного из реки, и всю ночь он снился ему, гонялся за ним и порывался схватить за руку. Дудка в ужасе поднял глаза и встретился со взглядом матери. Ее холодные глаза на быстро синеющем лице и мелкие бисеринки пота на бледном лбу заставили его задрожать. Этот взгляд словно жил отдельно от женщины, Ян тонул в нем, задыхался, и это было хуже смерти. Время словно остановилось, а туман отхлынул от костра и стоял в поле, переливался там призрачными волнами.
Травник протянул руку и что есть силы дернул Коростеля на себя. Какая-то волокнистая паутина потянулась за ним, разрываясь в клочья, и Ян задрожал от омерзения, когда обрывки плесени звучно припечатались к его обнаженному локтю. Женщина зашипела и подалась к нему, ускользающему от ее взгляда, но друид выбросил вперед руку в жесте безусловного повиновения, и фурия остановилась, наткнувшись на невидимую стену заклятия лесных служителей. Ян по инерции полетел наземь, неудачно подвернул руку и едва не угодил в костер.
Друид воспользовался замешательством нежити и вытолкнул Коростеля за пределы освещенного пятачка, где в неподвижном оцепенении все еще лежал спящий Збышек. Одновременно он взмахнул кинжалом, и с кончика клинка посыпались белые искры. Дудка даже зажмурился, так они ослепляли. Яркий блеск на мгновение ошеломил женщину, она злобно зашипела и ощерилась, как волчица, столкнувшись со своим злейшим врагом - охотником на потаенной тропе. Травник повел клинком, и тут же огненная линия сорвалась с него и, подобно аркану, опоясала женщину кольцом. Нежить рванулась из плена, но едва она коснулась светящегося круга, тот сверкнул, вспыхнуло пламя, и тварь заревела в голос. В ней не было уже ничего человеческого, материнские черты растаяли, и перед Яном предстало жуткое создание с волчьей мордой и длинными загнутыми когтями. Из-под женских одежд пробивалось бледное свечение, красные глаза горели в ночи, и их бешеный взгляд был устремлен на друида. Глухое рычание вырывалось из оскаленной пасти, на клыках показалась пенная слюна. Ян, не отрывая глаз от этих клыков, нащупал в костре пылающую ветку, вскочил на дрожащие, подгибающиеся ноги и швырнул ее в оборотня. Ветка полетела, полыхая и крутясь в темноте, но наткнулась на незримую преграду, окаймленную светящимся кольцом, и отскочила, рассыпаясь в искры. Волчица злобно зарычала и рванулась к Яну, но огненная ловушка выдержала, несмотря на чудовищной силы натиск изнутри.
- Отдай ключ… - свистящим шепотом проговорил задыхающийся друид. - Он не принадлежит ни тебе, ни твоему хозяину.
Оборотень ничего не ответил, однако попытался подкопать землю у ног. Трава не поддалась, ее корни крепко вцепились в почву, а поросль полезла наружу и зазвенела на ветру, как металлическая. Через несколько минут чудовище успокоилось и мрачно уставилось на друида, глухо рыча и сверкая красными белками. Ян замер у ног Травника, не в силах оторвать взгляда от волчицы. Друид рывком поднял его и ободряюще похлопал по плечу.
- Она вернет… Скоро рассветет, и она отдаст ключ, даже и не по своей воле.
- Почему? - Ян по-прежнему опасливо поглядывал на оборотня, злобно рычащего в своей невидимой ловушке.
- Ты не знаком с их обычаями, парень? - усмехнулся друид. - Разве в деревнях селяне не рассказывают о нравах этой беспокойной публики?
Коростель молча покачал головой.
- Ладно, просвещу, так уж и быть. Садись ближе к огню, она уже не вырвется.
Они плотнее закутались в плащи и сели у костра, подбросив в него охапку дров. Вдали на горизонте мигнули первые зарницы, а над головами людей пролетел большой и мохнатый ночной мотылек с толстыми усами-веточками. Он шарахнулся от волчицы, и та проводила его долгим угрюмым взглядом.
- Чует, козявка, иную сущность, - вздохнул Травник. - Эта нежить только по ночному времени страха не ведает, темнота им силы придает. Пуще всего боится оборотень света и солнца, поэтому утром норовит забиться в укромные места, щели да берлоги. Кровь у них синяя или зеленушная, стылая, как лед, поэтому на солнечном свету она закипает. Эта знает, что утро ей смерть несет, скоро пойдет на переговоры… Как Збышек, однако, разоспался! Ничто его не проймет! Видно, молодость не обманешь, все равно всегда возьмет свое.
Тем не менее оборотень не откликнулся на уговоры Травника ни через час, ни через два. Друид даже хотел снять ловушку, чтобы доказать нежити, что ему не нужна ее бледная жизнь, а только ключ, подло украденный ею, но волчица не сказала в ответ ни слова и только сверлила врага яростным, ненавидящим взором. Когда заалели над верхушками дальних сосен первые лучи, волчица отчаянно заревела и вспыхнула, вся окутавшись серым дымным пламенем. Огненный столб рвался на волю и неистово бился о невидимые пределы, и Ян с ужасом смотрел, как он все уменьшается и уменьшается. Затем клубы дыма изменили цвет до черного и наконец истаяли, растворились в рассветном небе. Оставалось найти ключ. Травник заверил Яна, что это сделать будет легко - нужно только подождать, пока пепел остынет.

ГЛАВА 10
ПАТРИК КНИГОЧЕЙ, ЙОНАС МОЛЧУН И КАЗИМИР СНЕГИРЬ. ПРИЛИВ

- Что-то я не могу взять в толк, Патрик, чего это Лис так заторопился отделиться? - посмеивался пухлый краснощекий Снегирь, тщательно укладываясь на ночлег под раскидистой елью. Его одеяло было скроено на манер мешка, и друид залезал в него, как в норку, и тихо сопел внутри, пока не наступала его очередь сторожить отряд. «Чистый барсук», - заметил как-то Збышек, и его сравнение как нельзя лучше подходило к Снегирю, ведь барсука все лесные обитатели считают довольно-таки неприятным зверем и всячески избегают держать его в соседях. За время пребывания Яна в отряде ему еще ни разу не удалось увидеть Снегиря в ярости, казалось, неудовольствие просто не было свойственно его натуре, однако Март как-то порассказал Коростелю пару историй, и тот некоторое время опасливо сторонился толстячка, неизменно любезного и обходительного и с собратьями-друидами, и со встречными селянами.
- Любит Рыжик шастать по лесам! Хлебом не корми, только дай ему в какую-нибудь дремучесть забресть, - размышлял вслух Снегирь, лукаво поглядывая на товарища. Книгочей молча обламывал тонкие веточки с отсырелой валежины, которую он пристроил сушиться поближе к костру. Лицо его было хмурым - подходило время сторожить, а Книгочей любил всласть поспать. Друид заботливо укрыл одеялом похрапывающего Молчуна, разметавшегося во сне, и плотнее запахнулся в плащ.
- Любит-то любит, да в постели ночевать все одно приятней. Бывает, знаешь, такой дождь, моросит осенью, занавешивает лес, под него еще грибы вылезают. Так вот я из него еще ни разу сухим не выходил, нет-нет да и ломотье в костях просыпается - эти грибные дождики дают о себе знать. Лис, кстати, больше всего на свете обожает горячее молоко с сотовым медом, чтобы воск поплевывать да глядеть, как от сырого плаща пар исходит над печью.
- Он что, тебе душу открывал? - подмигнул Снегирь.
- Было и такое, - серьезно сказал Патрик, - да ты о нем знаешь не меньше моего. Помнишь, два года назад, когда из Холмов выходили, Рыжик сказал, что мечтает вот о таком же дождике, чтоб до костей промачивал и сырым кленовым листом пах.
- Помню, как не помнить, - задумчиво промолвил Снегирь. - Эти подземелья до сих пор перед глазами стоят. Знаешь, Патрик, я с тех пор всегда, когда пью чего, лишний глоток отпиваю, словно бы про запас.
- Да, дружище, грязнее воды, чем тогда, я в жизни не пил. Первый встреченный нами селянин поведал тогда, что тот ручей Кабаньим прозвали, один торф да ил. А нам та водица показалась тогда хрустальными струями.
- Не знаю, как ты, а я сразу почувствовал какой-то навозный привкус, - заметил Снегирь и поморщился от воспоминаний.
- Тогда мы об этом не думали, - вздохнул Книгочей и подбросил пучок мелких веток в огонь. - Что до Лисовина, то он до сих пор не может забыть Камерона. Как и все мы. Но Лис - единственный из нас, кто был с ним на равных.
- Травник знает это… - добавил Снегирь.
- Именно поэтому он и не воспрепятствовал нашему разделению. Лис наконец-то увидел дичь, которую долго преследовал. Теперь он хочет все сделать сам и по возможности быстрее.
- Пока мы живы… - эхом откликнулся Снегирь.
- Ты тоже заметил? - оживился Книгочей. - Мне не понравилось, как он смотрел на этого Птицелова.
- Почуял, что дичь опаснее, чем предполагал охотник?
- Симеон знал об этом с самого начала, - покачал головой Книгочей. - Что-то другое было в его глазах. Это даже не страх. Я тоже ощутил силу неведомой мне природы, исходящую от Птицелова. Но это еще не самое страшное, ведь до всего можно докопаться, и есть множество книг, на худой конец.
При этих словах толстяк иронически скосил глаз на друида.
- Можешь не паясничать, неуч, - спокойно молвил Патрик. - Самое страшное, что я не ощутил пределов этой силы. У нее не было формы, это как вода из опрокинутого стакана - растекается по столу, во все трещинки. Я ломаю над этим голову все время с тех пор, как мы разошлись.
- Смотри не сломай окончательно, - заботливо посоветовал Снегирь. - Когда у тебя день рождения? - осведомился он невинным тоном, его физиономия при этом выражала только кротость и смирение.
- В июле, а что? - непонимающе уставился на него Книгочей.
- Подарю тебе какую-нибудь книжку, а может, даже три.
Снегирь расхохотался и, довольно урча, стал забираться в свой спальный мешок. Через пару минут он уже мирно сопел. Патрик покачал головой и встал над огнем. Пламя тихо гудело в ночи, и воздух над ним казался слоистым и стеклянным. Друид некоторое время смотрел в глубь лесной чащи, потом запахнулся в плащ и, наклонившись, легонько потряс спящего за плечо. Тот мгновенно раскрыл глаза и очумело уставился на Патрика.
- Казимир! - мягко сказал друид.
- Да… что такое? - отчаянно затряс головой Снегирь, силясь прогнать остатки сна.
- Казимир! - повторил Книгочей. - Спокойной ночи!
И он приятельски похлопал Снегиря по пухлой щеке.
- Чтоб ты!.. - взорвался Снегирь, но Книгочей уже удалялся в ночной туман. Толстяк в отчаянии лягнул сапогом темноту, повернулся на бок и сокрушенно вздохнул, ерзая и устраиваясь поудобнее. Через минуту он уже снова спал.
Книгочей никак не мог согреться и долго ходил вдоль высокого обрывистого берега, тонущего в белесом молоке испарений. Трава обильно впитывала туман, и у Книгочея, любящего размышлять на ходу, быстро отсырели носки его кожаных сапог, однако Патрик этого не замечал. У него было неспокойно на душе.
Он не успел поговорить с Травником перед тем, как друиды разделились и разошлись, уговорившись о времени и месте встречи. Книгочей чувствовал, что он должен был о чем-то предупредить Травника, но мысль постоянно ускользала от него, и он, раздосадованный, шагал вдоль берега затянутой туманом реки. На комаров он не обращал внимания, где-то плакал бессонный козодой, и друид подсознательно раскладывал в своем мозгу грустные трели на буквы и слоги, не в силах отделаться от очевидной нелепицы этого навязчивого занятия. Он вспоминал Птицелова, лица его людей, особенно Лекаря, и неясное, смутное беспокойство все сильнее охватывало его. Друид хмурился, ковырял сапогом кротовые норки и прикидывал, где он может почерпнуть хоть какое-то знание об этих людях, мысленно перелистывая страницы древних манускриптов и рукописных копий с замысловатой вязью придворных каллиграфов. Ночью истекал срок перемирия, негласно заключенный, а вернее, предложенный самими зорзами до рассвета. К полудню друиды должны были обложить замок с трех сторон.
Патрик тревожился, чувствуя, что здесь они могут столкнуться с совершенно особым противником - могучим, таинственным и абсолютно непредсказуемым. Непонятная логика зорзов сковывала ум, и Книгочей снова и снова вспоминал свой давний разговор с Травником, когда они еще только миновали городские заставы Аукмера.

«Это что-то чуждое нам, эти зорзы, - говорил Травник. Он тогда только-только определился с направлением поисков, и в его кармане лежала записка Камерону, снятая с мертвого тела Шедува. - Один из них разговаривал со Стариком в ночь после Совета. Никто не знает, откуда он тогда взялся, как проник в крепость, минуя вышколенную стражу, лучшую в стране. Думаю, что это был Птицелов, однако я заходил к ним только один раз и при этом не видел его лица. Он в чем-то горячо убеждал Старика, был взволнован и многословен. Камерон же словно отгородился от него скрещенными на груди руками, наверное, он тогда уже все для себя решил…»
Патрик расхаживал вдоль обрыва и недовольно жмурился. Память, напитанная сотнями тайных книг и сокрытых знаний, ничего не говорила ему об этих людях, ворвавшихся в его жизнь решительно и вместе с тем искусно, с изяществом все рассчитав на несколько ходов вперед. Книгочей не мог отказать врагу в тонкости ума, но здесь он чувствовал нутром нечеловеческую логику, упрямую и холодную. Понять - значит победить, всегда считал тщедушный черноволосый мальчик, когда-то привезенный на рабской галере из далекой студеной островной страны в края, где морские волны порой выбрасывают на берег куски окаменевшей первобытной солнечной смолы, запутавшиеся в пучках штормовой травы. Для себя Книгочей решил считать зорзов некой воинствующей кастой, странствующими жрецами, возможно, обладающими своеобразной магией, неизвестной в этих краях.
Да, подумал он про себя, зябко кутаясь в плащ, это именно жрецы, адепты какого-то неизвестного учения или религии, корни которой где-то далеко. Нужно будет поговорить с Травником об этом при встрече.
Книгочей быстро наклонился и сорвал еле приметную травинку наподобие клевера. Он слегка встряхнул ее и по особой, ему одному известной метаморфозе лепестка определил предутренний час. Книгочей внимательно оглядел окрестности темных дубрав и противоположный берег реки, затем повернул и пошел к догорающему костру. Пора было будить на смену Молчуна. Мысли о зорзах и Птицелове не шли из головы, и Патрик прибавил шаг, торопясь к спокойному, домашнему теплу огня. Он был недоволен собой.
- Ну, что надумал, мудрец? - с простоватой ухмылкой поинтересовался Снегирь. За ночь румянец на его щеках поувял, да и заспанные глазки совсем превратились в щелочки. - Как нам супостатов воевать? Книжицы об этом что-нибудь говорят?
- Говорят, да только не таким филинам, что дрыхнут всю ночь без задних ног, - парировал Книгочей. Вид у него был хмурый.
- А там ничего не сказано насчет филинов, сколько у них ног и всего прочего? - весело подмигнул сам себе толстячок.
- Сказано только про снегирей, - заговорщицким тоном прошептал Патрик, - да, впрочем, ты и сам все знаешь.
- Грубый ты и невоспитанный, - заявил Снегирь, - а еще книжки всякие грызешь, ровно мышь. Лучше с Молчуном пойду поболтать, у него хоть чувство юмора есть.
- Валяй-валяй, - откликнулся Книгочей, - а то он уже давно на берегу торчит, нахохлился, как сыч. Захвати ему одеяло, Казимир, он небось закоченел совсем.
Облокотившись на локоть, он сгреб одеяло и бросил Снегирю. Тот неуклюже подхватил его и поспешно направился к берегу, где на обрыве неподвижно застыла маленькая черная фигурка. Молчун сидел на самом краю, бесстрашно свесив ноги. Метрах в шести под ним текла проснувшаяся река, с того берега из зарослей камыша перелетали смелые чернильные стрекозы-лютки, и неглубокими лужицами проступали следы стада, приходившего ночью на водопой. Одичавшие коровы из разоренных войной сел обходили человека стороной и успешно защищались от раздобревших по весне волков. Днем они отсыпались в чащах, а по ночам паслись у воды.
- Ну что, Молчун, задрог небось поутру? - приятельски осведомился Снегирь, неожиданно и звучно хлопнув сторожа по спине. Тот не шелохнулся и даже не повернулся к друиду.
- Йонас, ты спишь, что ли? - рассердился Снегирь и дал соне крепкий подзатыльник. Молчун пошатнулся и вдруг боком скользнул вниз, покатившись с обрыва в прибрежную тину. На отчаянное восклицание Снегиря Патрик вскочил - одеревеневшие за ночь ноги чуть не подогнулись - и большими шагами понесся к обрыву. Снегирь уже вытаскивал из тины и взбаламученного ила бесчувственного Молчуна, а над ним с сухим треском вились веселые стрелки и лютки, норовя усесться на голову. Ухнув вниз, Книгочей ухватил товарища за локоть, и они вдвоем выволокли перемазанного мокрым песком Молчуна наверх. Лицо его было бледное, но сердце отчетливо билось редкими ватными ударами в груди.
- Он в беспамятстве, Казик, - проговорил Книгочей, пытаясь отдышаться после лазанья по песку. - Нужно что-то сделать.
- Что сделать, что сделать… - сварливо проворчал Снегирь. - Сам небось знаешь, что надо теперь.
Он рывком поставил бесчувственного друида на ноги. Голова Молчуна безвольно упала на грудь, и все тело обмякло. Книгочей закусил губу и приготовился помогать Снегирю, а тот уже тихо шептал что-то про себя, крепко прижимая Молчуна к своему необъятному животу.

ГЛАВА 11
ЛИСОВИН И ГВИНПИН. ПРИЛИВ

Когда Лисовин натаскал хворост и нарезал сучьев для растопки, уже высыпали звезды и небо стало бархатно-черным, с бледной синей поволокой. Ветерок доносил дурманящие запахи ранней цветущей черемухи из лесных оврагов, где журчали невидимые ручейки. Друид долго и тщательно выбирал место для ночлега, руководствуясь одному ему понятными приметами потаенных уголков леса. Все время, пока он запасал дрова, разжигал костер и готовил нехитрую еду, Гвинпин с большим и неподдельным интересом наблюдал за ним. Кукла проявила немалую прыть, поспевая за друидом, чья мягкая и пружинистая походка съедала лигу за лигой, даже когда он пробирался зелеными болотистыми северными лесами. Только злобные чудины могли бы посостязаться с Лисовином в умении быстро передвигаться по снежной целине или пробираться моховыми болотами в стране балтов - любителей клюквы и моченых яблок. Теперь Гвинпин уселся на почтительном расстоянии от зарождающегося огня и не сводил с бородача маленьких внимательных глаз.
Наконец Лисовин присел к костру поближе и, хмыкнув в бороду, уставил на Гвинпина корявый палец.
- Теперь слушай меня внимательно, безмозглый дружище. Если ты увязался за мной, воспользовавшись коварством Симеона, это еще не значит, что я собираюсь терпеть твое драгоценное общество и завтра. Если ты боишься темноты или диких зверей, можешь сидеть тут, но утром я посоветовал бы тебе навострить свои лапы куда-нибудь подальше, туда, где меня нет. Мне предстоит одно довольно-таки серьезное дело, а оно не требует ни советчиков, ни тем более насмешников. Что на это скажешь?
Прежде чем ответить, Гвинпин несколько минут из вредности молчал, тихо посапывая носом-клювом. Однако, когда Лисовин пришел к выводу, что проклятая кукла самым бессовестным образом дрыхнет, и потянулся отвесить ей изрядного щелчка, Гвинпин лениво открыл один глаз и иронически оглядел Лисовина с ног до головы. Затем он горестно вздохнул, явно разочарованный результатами осмотра, и мягко осведомился у закипающего, как чайник на костре, друида:
- А что я тебе такого сделал, что ты гонишь меня в глухую ночь, на съедение диким зверям? Травник велел мне сопровождать тебя, а перед самым уходом он еще шепнул мне вдобавок, чтобы я приглядывал за тобой и предостерегал от разных глупостей, на которые ты, надо думать, горазд, судя по твоим последним словам.
Тут даже флегматичный бородач не выдержал и расхохотался, в большой степени, однако, пораженный наглостью деревянной птицы.
- Насчет зверей ты, приятель, явно заливаешь. Вряд ли в окрестных лесах найдется хоть один в шерсти, кому ты придешься по вкусу. И зубы о тебя пообломаешь, да еще и отравишься как пить дать, это уж всенепременно.
- А почему это отравишься? - Озадаченная кукла подозрительно уставилась на друида.
- Вот чудак человек… вернее, Гвинпин! - подмигнул кукле Лисовин. - В тебе ж яда столько, что так и сочится отовсюду. А в основном - из твоего дурацкого клюва, что ни слово - то язва!
Гвинпин беспокойно заерзал, вскочил со своего тучного седалища и, не удержавшись, шмякнулся обратно, задрав перепончатые красные деревянные лапы.
- Ладно, не переживай, а то лопнешь, - усмехнулся бородач. - Устраивайся тут на ночлег, а я сторожить буду. Утречком отправлю тебя к Травнику, пусть Збышек с Яном с тобою нянчатся, потому как любят меньших братьев. Даже не знаю, между прочим, холодно тебе будет ночью или все равно.
- Ночью мне не холодно, - пробормотал Гвинпин. - А днем не жарко. Если хочешь, я могу ночью посторожить, мне не трудно.
- Да что ты, в самом деле? - весело осведомился бородач. - А не врешь?
В его голосе промелькнули заинтересованные нотки.
- Конечно, я ведь кукла, из крепкого дерева притом. Куклам ведь не нужно спать, они сделанные! - заявил Гвинпин, вновь начинающий обретать уверенность в себе.
- Ну-ну, не очень-то!.. - оборвал его Лисовин, от которого не укрылись покровительственные нотки, вновь появившиеся в интонациях куклы. - Ты это серьезно?
- Конечно, - кротко промолвила кукла, скромно потупив глазки. - Я могу хоть всю ночь не сомкнуть глаз, дерево ведь не устает.
- Дерево-то как раз устает, - заметил бородач, словно вспомнив о чем-то из прошлого, и, нахмурившись, почесал затылок. - И железо устает, и сталь кованая. Ты вот что… пока сиди тут, а я вокруг обойду, поосмотрюсь немного. От огня держись подальше, пламя березовое, жаркое изнутри, может краска пооблупиться, и всю свою красоту потеряешь. В случае чего - свиристи!
Через минуту Лисовин уже растворился в темноте. Ни одна ветка не хрустнула под ногой следопыта. Наступила тишина - ночь вступила в свои права. Сколько Гвинпин ни таращил свои круглые глаза, ночной лес сливался вокруг него сплошной черной стеной, обступившей со всех сторон маленький дрожащий светлячок костра. Налетели откуда-то комары, и Гвин стал от нечего делать считать их над головой. В лесу становилось все тише, и лишь ночные птицы изредка подавали таинственные, утробные голоса, исполненные неведомых смыслов пернатой магии.
Лисовин появился внезапно, помахивая сорванной веткой белой черемухи, пушистой от холодных влажных цветов. Аромат был настолько тонок и вместе с тем так всепроникающ, что Гвинпин поморщился и громко чихнул.
- Прочистил свой клювище? - весело осведомился друид. - Уже весна к лету двинулась, через пару недель сирень проснется, нужно только хорошую звездную ночь. Давай-ка теперь договоримся, приятель, насчет стражи. Коли ты действительно во сне не нуждаешься, я сейчас залягу соснуть, а тебе оставлю вот эту кучку.
Он указал на охапку дров, критическим взглядом окинул ее размеры и отбросил ногой в сторону пару крепких толстых полешек.
- Вот так-то будет лучше. Подбрасывай почаще, корми огонь, а то застынешь ночью. Как только эти дрова кончатся, смело буди меня. Если что необычное увидишь или услышишь - тоже буди. Если кто из людей или наподобие появится - сразу буди. И отодвинься немножко от углей, не ровен час загоришься, ты же из доброго дерева сработан, дуб небось?
И весьма довольный этим своеобразным и двусмысленным комплиментом, друид развернул скатку одеяла и улегся поближе к костру. Гвинпин покосился на него и подбросил в огонь первое полешко.
Несмотря на то что спутник ему попался не из лучших, кукла была очень довольна своей новой жизнью. Из душного и пыльного мешка, набитого неразговорчивыми собратьями, попасть в настоящий дикий лес таинственной весенней ночью, охранять товарища и прислушиваться к далеким шелестам и потрескиваниям могучих деревьев - это было настоящее Приключение, а Гвинпин по природе своей был весьма любопытен и наделен жизнерадостной и общительной натурой, что, впрочем, тщательно скрывал под маской важности и внешней многозначительности, особенно с тех пор, как он неожиданно вырос в глазах всех окружающих. Себе-то он и раньше казался большим, тем более по сравнению с остальными куклами. Поэтому скоро Гвин пришел в самое приятное расположение духа и полностью предался своему излюбленному занятию - мечтам. Через некоторое время он полностью отключился от окружающего мира, не забывая, однако, регулярно подбрасывать в костер топливо. Делал он это, правда, только из присущего ему недюжинного эстетического чувства, так как холода он не ощущал, а огонь в лесу горел так красиво и романтично.
Лисовин спал крепко, без снов. Несколько раз ему казалось, что кто-то наклоняется над ним и смотрит в лицо, но он отгонял эти видения, даже не просыпаясь, дотягивался до них одной силой воли из глубокого, беспробудного сна, и этот кто-то отступал, растворялся в темноте, вязкой и нездешней. Иногда ему слышался чей-то голос, он звал друида, но слова были на незнакомом ему языке и звучали издалека, словно из глубокого подземного колодца. Лисовин ворочался, бормотал про себя что-то несвязное, но цеплялся за сон, как скользящий по горному склону цепляется за каждый камешек и каждую выбоинку.
Наконец кто-то сильно потряс его за плечо, и Лисовин мгновенно открыл глаза. Однако вместо носатой физиономии Гвинпина перед ним было худое, костлявое лицо с серыми глазами цвета стали. В ту же секунду, когда он вспомнил это лицо, в грудь ему уперлась тонкая неоперенная стрела. Этого звали Колдун, с запоздалой досадой вспомнил Лисовин, а того, низенького, что сидит у костра, кажется, Коротышка.
- Доброго утра, - улыбнулся одними губами Колдун. - Правда, еще рановато, но кто рано встает - того бог бережет. Так, кажется, говорят в вашем народе, охотник?
Друид усмехнулся при слове «охотник», но промолчал, выжидая, что будет дальше. Его руки были крепко притянуты к груди белой волокнистой веревкой. «Даже не услышал…» - с каким-то детским разочарованием упрекнул себя бородач и завертел головой, пытаясь разглядеть, где этот неусыпный страж Гвинпин.
- Приятеля ищешь? - осклабился Коротышка, грызущий чью-то зажаренную косточку. Нос и щеки его были перепачканы золой, и он с аппетитом хрустел хрящиками. - Дрыхнет твой приятель, вот что я тебе скажу.
Он шутовским жестом указал на Гвина, который сладко храпел, лежа на боку у костра в такой опасной близости от огня, что кое-где черная краска на его боку уже начала пузыриться. Из клюва куклы вырывались самые невероятные звуки, будто кто-то неумело дул во все мыслимые и немыслимые духовые инструменты, созданные каким-то глухим и безумным кузнецом. Лисовин отвернулся и скрипнул зубами. Коротышка расхохотался, а Колдун приподнялся и перехватил деревянные крылышки сони сыромятным ремешком. Затем он одним движением затянул ремень и откатил бесчувственный бочонок подальше от костра. Гвинпин перестал храпеть, но не проснулся.
«Тут что-то не то… - смекнул Лисовин. - Не иначе костлявый черт морок сонный напустил. Взяли бы они меня иначе, фигу!» И несколько удовлетворенный этим соображением, друид спокойно прикрыл глаза и отдался на милость судьбы. Через некоторое время он услышал, как к костру подвели лошадь с обмотанными чем-то мягким копытами. Лисовина взвалили на лошадь и перекинули через седло. Друид расслышал еще легкий стук - это Гвинпина пристроили рядом. Конь стронулся с места, и Колдун повел его под уздцы.
На друида вдруг накатила тошнота, на лбу выступила испарина, и его вырвало. Отплевываясь и тяжело дыша, он попытался пошевелить ногами, но после нескольких неудачных попыток затих. Последней его мыслью была тревога за Збышека и Травника. Сознание затуманилось, и под мерный лошадиный шаг Лисовин впал в беспамятство.

ГЛАВА 12
СИМЕОН ТРАВНИК И ЯН КОРОСТЕЛЬ. ПРИЛИВ

Травник сидел на бревнышке и чистил лезвие кинжала, зачерненное окалиной. Над погасшим костром вился тонкий дымок, посеревшие угли тихо дышали жаром, а на лице Яна еще жил оттенок страха, страха животного, липкого, как паутина. Он опустил голову и тихо кусал губы, а мысли никак не могли собраться воедино. Травник сказал, что, видимо, дело было даже не в ключе. Скорее всего зорзы пытались их запугать, ослабить волю. Коростель вспоминал свой сон, который он видел перед тем, как Травник разбудил его сторожить. Что-то было не так или не совсем так, как предположил друид. В своем сне Ян не видел опасности, наоборот, казалось, кто-то стремился ему чем-то помочь, может быть, взять на себя часть тягот, которые ему предстояли, если верить в предсказанное сном. А может быть, это память принесла ему некие отрывки из прошлого, которые он в свое время не понял или не захотел должным образом осмыслить. Ян понимал, что он не сумел поведать друиду свой сон так, как он его почувствовал сам, но что-то в этом сне было адресовано именно ему, Яну. Травник сказал, что сны часто рассказывают о том, что могло или может случиться, но еще не произошло на самом деле. Глядя на кучку пепла - все, что осталось от волчицы, - Ян думал о том, как быстро успел он научиться не переживать долго те нелегкие испытания, что стали сваливаться на его голову все чаще с тех пор, как он присоединился к друидам.
«А вот Март спит себе, и хоть бы хны», - с досадой подумалось ему. Збышек проспал все события минувшей ночи, благо он дежурил первым. Однако утро уже забрезжило над верхушками деревьев, сиреневые полоски пробежали над горизонтом. Послышался сорочий стрекот, а на окраине леса в траве уже шныряли мыши. Пора было будить Збышека. Ян присел на корточки перед Мартом и тихо окликнул спящего. Збышек что-то невнятно пробормотал сквозь сон и, повернувшись на другой бок, подтянул под себя ноги.
- Ма-арт! - позвал его Ян и протянул руку потрясти соню за плечо. В ту же секунду он вскочил как ужаленный и вытянул перед собой ладонь, с ужасом глядя на пальцы. Через мгновение Травник уже стоял рядом с ним.
- Что? - тревожно выдохнул он, гибкий и одновременно напряженный, словно внутри него одним рывком завели стальную пружину.
- Слушай, Травник, наваждение какое-то… - пораженно проговорил Ян. - Я наклонился Марта разбудить, а рука прошла через него, как сквозь пустоту.
- Как это - сквозь пустоту? - не понял друид. - Эй, Збышек! Проснись!
Травник потянулся к нему, но Коростель поспешно перехватил его руку.
- Подожди, Симеон! - Он впервые назвал друида его мирским именем. - Бог знает, можно ли до него сейчас дотрагиваться.
Травник окинул цепким, внимательным взором лежащего Марта, пожевал тонкими губами, что-то соображая или прикидывая про себя. Затем взял длинную сухую ветку, осторожно поводил ею над телом и медленно погрузил в складки одеяла, в которое был закутан друид. Март мерно дышал и временами постанывал во сне. Ветка внезапно исчезла в нем, словно утонула в жидком киселе. Длинная, усеянная мелкими сучками и побегами, она погрузилась в Марта полностью, словно проткнула его, и ушла в землю. Травник медленно вынул ее обратно и тщательно осмотрел. На вешке не было никаких следов не только живых тканей или крови, но и земли. Казалось, она свернулась внутри друида мягкими кольцами, как змея, но на теле тоже не было отверстий; плотное одеяло пропустило в себя ветку и, выпустив обратно, сомкнулось вновь.
Травник протянул между большим и указательным пальцами лезвие кинжала, тщательно растер следы копоти и проговорил длинное и замысловатое слово. Затем он вытянул вперед клинок и другой рукой отстранил Коростеля. На кончике лезвия тут же слабо замерцала синяя точка, она постепенно прибавляла свечения, а затем клинок охватило тусклое сияние, и знакомая Яну огненная петля сорвалась с кинжала друида. Травник охватил ее нитью тело спящего Марта и, отступая назад, шаг за шагом стал медленно затягивать узел вокруг друида. Коростель издал тихое восклицание - Збышек, охваченный светящейся петлей, медленно уменьшался со всех сторон, края его тела стали прозрачными, зато в центре, там, где были грудь, спина и живот, он темнел и одновременно раскалялся, пока не стал багрово-красным, в тревожных переливах черного цвета.
- Травник… - прошептал Ян, не помнивший, как он очутился за спиной друида. - Он не может быть человеком… с таким цветом…
- Спокойно, парень, - процедил сквозь зубы друид, медленно затягивая петлю вокруг раскаленного свертка, излучающего жар тем сильнее, чем быстрее Март уменьшался. - Спокойно, - повторил Травник, в голосе которого появилась прежняя уверенность. - Это не человек. Вернее, это не Збышек, - прибавил он в ответ на недоуменный взгляд Яна. - Это иллюзия, которую навел явно незаурядный мастер. Вспомни, до последней минуты он ворочался и даже бурчал в ответ на твои призывы, будто сквозь сон. Очень трудно поддерживать такую иллюзию, притом, заметь, настолько правдоподобную и вдобавок на большом расстоянии.
- Ты имеешь в виду замок? - Ян оглянулся в сторону заброшенной обители храмовников.
- Я имею в виду Птицелова и его компанию. Где они сейчас находятся - неизвестно, может быть, и в замке. Во всяком случае, сегодня мы это узнаем. Збышек явно у них, и не думаю, что по доброй воле. Сейчас покончим с этим, и нужно будет выбираться к реке. Там нас будут ждать остальные. Если Лис и Патрик получат мое сообщение.

Предыдущая страница 8 Следующая страница


9 Сергей Челяев

Петля из света, окружавшая багровый сверток, бывший некогда иллюзией Збышека, сжала его со всех сторон. С минуту воздух над ней тихо гудел, как огонь на ветру, затем раздался резкий хлопок, и внутри петли остался только вывороченный с корнем одуванчиковый дерн. Секунду спустя огненный узел стал тускнеть и постепенно истаял.
- Твой кинжал уже второй раз выручает нас сегодня, - сказал Ян, с трудом переводя дух.
- Жаль, что он не предназначен для рубки деревьев, - улыбнулся Травник, и стало видно, что его лоб и губы покрыты черными пятнами копоти, расплывающимися от пота. Друид перехватил взгляд Коростеля и размашисто вытер лицо жестким рукавом.

Они с Яном разбросали и засыпали влажной землей погасшие угли, затем свернули одеяла и собрали свои нехитрые пожитки. Травник указал рукой на далекую сосновую рощу, туда, где цветочное поле врезалось в лесные дубравы и ельник неглубоким острым мысом. Впереди лежал их путь, и на плечах нелегким грузом висела тревога за товарища, пропавшего неизвестно как. Пришел новый день, но в нем уже не было мира.
Ян чувствовал, как в нем глухо закипают злость и досада на себя, ведь Март пропал как раз в то время, когда он уснул, уснул на посту. Друид как мог успокаивал его, говоря, что мастеру, наведшему такую иллюзию, ничего не стоило отвлечь любого сторожа, просто отвести глаза. Коростель уже слышал от друидов это выражение. По словам Книгочея, в северных землях, где морские берега испещрены множеством узких заливов-шхер, в каждом селении можно отыскать знахарку или ведуна, в совершенстве владеющих тайным искусством наводить порчу, налагать проклятия и усыплять внимание самых ревностных сторожей. Разница между ними заключается лишь в степени владения скрытыми знаниями, которые зачастую передавались по наследству.
- Мне непонятно другое, - размышлял вслух Травник, пока они шли через поле. - То, что это - дело рук Птицелова, сомнений нет. Балты, те, что живут севернее, ближе к морю, любят говорить, что даже в сильную грозу молния редко бьет в одинокое дерево и, уж во всяком случае, не ударяет в него дважды. Для Птицелова это слишком грубо, топорно, что ли, если правда то, что я о нем слышал.
- А что ты о нем вообще знаешь и, кстати, откуда? - полюбопытствовал Ян, стараясь обходить уже распустившиеся цветки. Пучки одуванчиков с широкими стреловидными листьями попадались все реже.
- Птицелов уже давно ходит в этих землях, - не сразу ответил Травник. Сосны показались невдалеке, скоро должно было взойти солнце. - Он говорил с Камероном в ночь после того Совета, когда все потом пошло наперекосяк и перестали складываться концы с концами. Я тогда не понял учителя, слишком много в моем сердце было ненависти к врагу. Ты ведь тоже остался без родителей, тебе меня легче понять.
Как Птицелов пробрался тогда в замок - для меня до сих пор загадка. Всю ночь они спорили, но Птицелов не сумел убедить Старика, тот был как кремень, хотя в последние годы и он изменил свои взгляды на многое. Теперь я тоже начинаю понимать, что понять и оправдать - это разные вещи.
Так вот, Птицелов ушел в наши земли, а Старик - на Север, исправлять неисправимое. Отсюда и несчастье пришло, ведь пути никогда не сходятся случайно. Среди полян и литвинов пошли слухи о том, что в тамошних лесах появился человек, отменно играющий на волынке. С ним были спутники, это как раз та компания, с которой мы вчера свели знакомство. Скоро начались ссоры и стычки с поселянами и жителями отдаленных хуторов. Волынщик, так они его называли, держался со всеми скромно и подчеркнуто вежливо, а хуторяне - народ простой и невежественный, из тех, что скромность да вежливость всегда принимают за проявление слабости. Сила же за ними стоит, по-видимому, страшная, этого сельские олухи не распознали, да и где им. В итоге после нескольких жестоких уроков, которые Птицелов и его люди преподали отчаянным головам, о зорзах поползли слухи один другого страшнее.
Причины их Силы люди не понимали. Возможно, люди Волынщика применили несколько приемов, известных только им одним. Их тут же стали почитать как злобных колдунов или оборотней, и молва о них тут же разнеслась по заимкам быстрее ветра. Среди слухов и домыслов есть, однако, и любопытные. Говорят, Волынщик этот, несмотря на свое звучное прозвище, музыку весьма недолюбливает, а других музыкантов чуть ли терпеть не может. До недавнего времени он путешествовал по лесам, но порой всплывает то одна, то другая история о том, что его видели при дворах самых разных правителей, в том числе и северных, и даже в землях чудинов он спокойно разгуливал со своими людьми и, как видишь, вышел оттуда целым и невредимым. Говорят, что его весьма уважают морские и речные пираты, а для этого народа вообще никакие законы не писаны, их вожди и до сих пор не разберутся между собой. Каким-то образом зорзы выжили храмовников, которые всегда были оплотом мира и справедливости в этих краях. Думаю, они разглядели в зорзах нечто такое, что очень сильно напугало их, хотя храмовники прежде никого не боялись. Это меня очень тревожит.
- Зачем же им было нужно убивать Пилигрима, Травник? - спросил Ян. - И зачем им его ключ? Птицелов ведь мог забрать его в моем доме!
- Я думал над этим, - ответил друид. - Они сумели только ранить Старика, но оружие было непростым. Камерон сказал тебе, что узнал его, помнишь?
Ян молча кивнул, с интересом глядя на собеседника.
- Так вот, - продолжил друид, - на оружие, видимо, были наложены чары, и внутренняя сущность Камерона стала бороться с тьмой.
Лицо Травника напряглось, и на лбу еще молодого друида пролегла глубокая морщина - он вспомнил о чем-то, и это воспоминание, по-видимому, разгневало его.
- Камерон, похоже, отбился, но это стоило ему всех его жизненных сил. Он умел скрыть свой дар от всех, кроме меня. Все же я его ученик. - На щеках друида проступил легкий румянец. - Кстати, некоторые дары умеют скрывать себя от тех, кому они не предназначены. Ты не замечал подобного в своей жизни?
Коростель пожал плечами. Поле кончилось, и под ногами лежал мягкий ковер из прошлогодней сосновой хвои. Сапоги Яна глубоко вдавливали в землю упругие старые шишки, а новые изумрудные соцветия еще только наливались соками и силой в ожидании зрелого и хмельного лета. Скоро перед путниками открылась светлая поляна, сквозь просветы между деревьями ее пронизывали первые лучи солнца.
Ян присел у большого раскидистого дерева и с удовольствием откинулся на мощный ствол, испещренный корявыми трещинами. Переживания минувшей ночи давали о себе знать. Травник понимающе улыбнулся и вышел на середину полянки. Друид издал короткое гортанное восклицание и дважды громко хлопнул в ладоши. Ян лениво наблюдал за ним сквозь полуприкрытые ресницы. Его неудержимо клонило в сон.
Ели, окружавшие поляну, тихо зашумели, по верхушкам пробежал легкий ветерок. Внезапно что-то красноватое с тяжелым треском пронеслось сквозь листву, и в ту же минуту на ладонь друиду опустилась большая и довольно упитанная птица. Кончики ее клюва были загнуты один за другой специально, чтобы было удобно лущить еловые и сосновые шишки. Птица скосила на друида умный блестящий глаз и вопросительно каркнула. Травник поднес ее к губам и принялся что-то тихо нашептывать; можно было подумать, что он что-то объясняет лесному обитателю. Наконец он закончил, птица развернулась к друиду и качнула крепким клювом, словно подтверждая сказанное. Потом она неожиданно выпрямилась на крепких ногах, снабженных большими и загнутыми когтями, упруго подпрыгнула и с протяжным карканьем исчезла в молодой листве лип.
- Это что за ворона такая странная? - вяло поинтересовался Ян, уже привыкший к тому, как запросто друиды общаются с лесным и полевым народом.
- Эх ты, Коростель называешься, а птиц не знаешь! - укоризненно покачал головой Травник. - Это, брат, никакая не ворона вовсе, а настоящий клест. Видал, какой у него клюв? Это чтобы семечки из шишек доставать, лучше и не придумаешь.
Травник присел рядом с Яном, обхватил руками колени.
- Клест - удивительная птица. Меня с ними Камерон познакомил.
- Послушай, Травник, - оживился Ян, - помнишь, в своей предсмертной записке Пилигрим назвал себя этим клестом! Для него эти птицы что-то особенное значили?
- Сверхъестественного в них, конечно, ничего нет, - ответствовал друид. - Но есть у них одна интересная черта, Старик ею всегда восхищался. Клесты - особенно сосновые - очень упрямые создания. По весне, когда все нормальные птицы любятся да гнезда вьют, эти где-то шляются, подобно снегирям красногрудым да свиристелям снежным. То ли просто повесничают, то ли есть у них какие-то иные заботы по весне, что нам неведомы. А вот придет зима, тут они сразу спохватываются, начинают пару искать, если не нашли за лето-осень. Птенцов выводят где-то в январе, в самые лютые морозы. Представляешь: деревья все в снегу, стволы трещат от холода, а на ветке гнездо, и в нем птенцы малые пищат! Они сроду не ели в малолетстве жучков, гусениц и червячков разных, что для иных пичуг самое заветное лакомство. Притащат родители в гнездо шишку еловую или сосновую - по этим деревьям и клесты различаются, к каким шишкам они привычны, - и давай ее лущить своими клювами, только шелуха летит. Второй родитель в это время жует себе семянки, да потом этой кашей и кормит птенцов. Те растут как на дрожжах, и, видно, никакой мороз им не страшен. Удивительная птица, гордая и независимая. Камерон когда-то с ними дружбу свел да при случае и меня научил заветному слову.
- А есть такие заветные слова для зверей, для рыб? - спросил Коростель.
- Для зверей имеются, правда, и среди них есть безмозглые или обиженные, что ли, на весь свет. Сколько мы с Камероном пытались в свое время приманить барсука - ничего не вышло. Его и звери в лесах недолюбливают. Для рыб друид должен иметь особенную склонность, говорят, она дается с рождением. А почему, кстати, ты не спрашиваешь, куда я клеста послал?
- Догадаться-то нетрудно, - молвил Ян, улыбнувшись. - Небось к Лисовину или Книгочею за выручкой полетел твой клест, верно?
- Ты очень быстро привыкаешь к чудесам, - задумчиво глянув на Коростеля, проговорил друид.
- С волком поведешься - шерсти наберешься, - пояснил Ян и тут же осекся, вспомнив ночную волчицу. Он ощупал ключ на ленточке, и тот показался ему потеплевшим, должно быть, согрелся на его груди.
- Лучше волков попусту не поминать. Не в ладу Круг с этими зверьем, больно хитры, даром что селяне прежде лисицу почитают за сноровку и изобретательность. Ну, давай подремлем чуток, сотоварищи часа три будут добираться до нас.
Он плотнее привалился к стволу и опустил подбородок на грудь. Дыхание друида стало реже и глубже, и через несколько минут Ян последовал его примеру и задремал.

Друиды появились спустя два часа, точнее, пришел один Книгочей, крайне встревоженный и запыленный. Видимо, он не выбирал удобных тропинок и местами пробирался сквозь чащу напролом. Книгочей вышел в путь ранним утром и повстречал птицу на полдороге. Каким образом друид объяснился с клестом, Ян не понял. Книгочей в благодарность предложил птице прошлогоднюю шишку, найденную под раскидистой елью, и клест унес ее в чащу, после чего друид сориентировался в направлении и ускорил шаг. У реки его ждал Снегирь, который остался хлопотать возле Молчуна. Молодой друид был в плохом состоянии: тяжело дышал, не шевелился и вообще почти не подавал признаков жизни. Наскоро переговорив и обменявшись мнениями, друиды спешно отправились в путь. Лисовина они ждать не стали. Книгочей поведал о том, что, спрямив дорогу, он прошел лагерем Лиса и обнаружил затоптанный костер, следы лошадиных копыт и брошенное одеяло друида, грязное и полуобгорелое. Поисками бородача было решено заняться позднее, сейчас нужно было срочно спасать Молчуна.
Кругом лежали весенние леса, на пригорках в редкой траве серебристо позвенивали кузнечики, а над цветами во множестве порхали серые лесные корольки и шустрые бабочки-голубянки. Кое-где на тропках были лужи от давнишних дождей, и на песке рядом с водой сидели большие траурницы; темно-коричневые и бархатно-черные крылья их были окаймлены белыми и желтоватыми аккуратными лентами. Птичья разноголосица становилась все громче, более удачливые пернатые уже вили невидимые гнезда. Лисы вышли на утреннюю разведку, принюхиваясь и решая, куда податься на поиски добычи. В траве шелестели неугомонные ежи, а на редких пнях, высохших и отполированных солнцем, грелись неподвижные гадюки и безногие ящерицы-веретеницы. Друиды быстро шли вдоль звериных тропинок, и ни человек, ни зверь не могли бы их сейчас остановить.
Далеко, на другом конце их пути, Снегирь отчаянно массировал виски неподвижно лежащего рядом с ним Молчуна. Легкий ветерок с реки овевал разгоряченное лицо друида, он резко смахивал с лица пот и вновь принимался за работу. Иногда он окликал товарища, но тот молчал, и Снегирь смачивал губы Молчуна ключевой водой из фляжки. Когда на опушке леса показались Книгочей, Травник и Ян, Казимир с трудом встал на затекшие ноги, съехал на заду с песчаного пологого откоса и опустил голову в быстро текущую речную воду. К нему стремительно бросились по дну любопытные пескари, привлеченные необычным предметом в воде, но Снегирь только махнул на них рукой и немедленно скорчил ужасную гримасу. Рыбки в панике брызнули в разные стороны, а Казимир вытер щеки и, кряхтя и бормоча что-то себе под нос, стал взбираться на берег. Там Травник уже хлопотал над Молчуном, а Ян торопливо разводил костер, чтобы вскипятить воду для врачевания.

ГЛАВА 13
ОБРАЗЫ И ПОДОБИЯ

Лисовин очнулся под вечер. С трудом разлепив веки, он попытался поразмышлять, чем же его могли одурманить, но через некоторое время понял, что без Книгочея тут, пожалуй, не обойтись, а тот был далеко. Лис лежал в каком-то низком деревянном сарае, такие местные жители любят использовать для хранения овощей. Видимо, урожай в прошлом году выдался неважный, внутри даже отдаленно не пахло гнилой капустой или порченым картофелем, что свойственно всем неудачно перезимовавшим амбарам. Здесь было сухо и чисто. Лисовин лежал среди больших охапок сена, его руки были намертво перехвачены крепкими веревочными путами. Он попытался наклонить подбородок, однако путы явно наложил человек знающий, и от каждого движения головы сильно резало между ног и в подмышках, поэтому после нескольких безуспешных попыток освободиться бородач был вынужден отказаться от своего намерения и принялся осматриваться по сторонам.
Окна были заколочены досками снаружи, и сквозь неширокую щель внизу пробивались последние лучи вечернего солнца. Редкие отверстия в деревянных стенах были тщательно заткнуты паклей. Перед Лисовином стоял небольшой столик и пара стульев, сплетенных из толстых ивовых прутьев. На столе лежали кружка, пустая миска, щепотка соли в тряпице и луковица. Между косяком и дверью высвечивалась узкая полоска света, а сквозь нее были отчетливо видны щеколда и дужка от огромного амбарного замка. При взгляде на нее, однако, друид презрительно хмыкнул - только бы руки развязать, а там никакие замки и стены не удержат. Оставалось одно - лежать и пассивно ждать развития событий. Лисовин твердо решил не упустить своего шанса, а в том, что он рано или поздно выпадет, друид не сомневался. Поэтому он расслабил все тело и вплотную занялся веревками. Еще его немного беспокоило отсутствие Гвинпина.
Между тем зелье, видимо, еще продолжало действовать. Периодически на Лисовина накатывала тошнотворная волна, его мутило и темнело в глазах. Он попытался вызвать рвоту, но желудок и без того был пуст и лишь тупыми спазмами отвечал на попытки самолечения. Тогда друид стал по привычке делать методические глубокие вдохи, задерживая дыхание перед выдохом. Через некоторое время в голове просветлело, и Лисовин снова уснул, теперь уже почти здоровым, крепким сном. Пока он спал, Коротышка несколько раз заглядывал в оконную щель и внимательно смотрел на спящего друида. В соседнем доме готовили ужин Кукольник и Колдун.
Когда друид проснулся, за окном уже было темно. Путы на нем ослабли, но руки, как и прежде, были перехвачены за локти, и он никак не мог пропустить между ними ноги. Перед Лисом лежали краюха хлеба, большой ломоть сыра и, самое главное, стояла белая квадратная плошка с чистой водой. По ней на маленькой соломинке разъезжал бесстрашный рыжий лесной муравей, занесенный сюда невесть каким ветром. Друид округлил щеки и легонько дунул, чтобы и воду не расплескать, и от непрошеного нахлебника избавиться. Затем он с наслаждением осушил добрую половину плошки, но, откусив сыра, почувствовал легкий привкус плесени. Желудок Лисовина тут же тревожно заурчал, и друиду пришлось умерить свой пыл. Затем неожиданно отворилась дверь, и друид быстро закрыл глаза, притворившись спящим.
Когда он приоткрыл их вновь, то обнаружил, что прямо на столе уселись два существа, в одном из которых, несмотря на темноту, он узнал Гвинпина (его круглый черный бок слегка обгорел). Второе существо заслуживало особого внимания, его Лисовин видел впервые. Рядом с Гвинпином сидела кукла, одетая в мышиного цвета костюм с манжетами на рукавах, на ногах красовались ботфорты, а на шее - широкий плоский воротник, почти закрывающий плечи. На голове куклы был невысокий остроконечный колпак, расшитый серебряными звездами из фольги. Вершину колпака увенчивала кисточка, а на руках франта были белые матерчатые перчатки. Куклы сидели, свесив ноги, на краю стола и тихо беседовали. Видимо, они продолжали разговор, начатый еще на улице. Голос у куклы был сухой, надтреснутый, и он весьма гармонировал с длинным острым носом и высокими скулами. Что-то в его облике было от старого худосочного орла, заложившего в ломбард свои полысевшие крылья. Лисовин, однако, привык не доверять первому впечатлению, особенно если дело касалось говорящих кукол. При всем своем критическом отношении к Гвину Лисовин отдавал должное его великолепной реакции и массивному острому клюву, которым деревянная кукла как-то на глазах у друида расколола толстую ветку для костра. Правда, при этом у Гвинпина был такой вид, словно он не менее других был поражен произошедшим.
Беседовали куклы тихо, на друида они не обращали внимания, уверенные, что он крепко спит. Гвинпин в чем-то настойчиво убеждал собрата, а тот молча слушал, изредка вставляя отрывистые замечания, подобно охрипшей, каркающей вороне. Лисовин не сумел сразу определить для себя, друг или враг Гвинпинов собеседник, поэтому он продолжал притворяться спящим и лежал, внимательно прислушиваясь к разговору.
- Я с тобой уже битый час говорю, Мастер, - возмущенно твердил Гвинпин, болтая ногами на весу. - Даже человек бы уже понял.
- Что понял? - хрипло спросил его собеседник.
- Да все, все, Мастер! Я слышал, как они говорили с Птицеловом там, в поле возле замка. У меня в голове все перевернулось.
- Раньше ты его называл Хозяином, даже мысленно, - проговорил Мастер.
- А ты не укоряй прошлым, - отрезал Гвинпин. - Хозяином я считал Кукольника, а Птицелов - его Хозяин, но не мой. Они меня отослали, как собачонку ненужную, да еще и с выгодой для своих дел темных.
- С каких это пор куклы обсуждают дела людей, тем более - своих хозяев? - бесстрастно спросил Мастер. Он даже не глядел на собеседника.
- У меня нет теперь хозяев, - заявила мятежная кукла. - Создатель не удосужился представить меня хозяевам, он просто выделил для меня тело, которое еще неизвестно кто изготовил. Теперь я сам решаю, с кем мне дружить и куда ходить, но я никогда больше не заберусь на опостылевшую мне сцену веселить мужланов и сельских юродивых.
- Но ведь это - предназначение кукол, Гвиннеус…
- Никто не знает мое предназначение, даже я сам, - запальчиво прошипел Гвинпин. - Но ты, Мастер, ты сам рассуждаешь о порядках и законах, и сам же ставишь людей над куклами, Мастер, избранный своим народом.
- Театр Кукольника - еще не весь народ, - спокойно констатировал его невозмутимый собеседник.
- Правильно, но еще сроду не бывало, чтобы кукла не помогла кукле, ссылаясь на интересы людей.
- Ведь ты просишь не за себя, Гвиннеус, а за людей.
- Люди людям рознь, ведь и среди кукол также частенько попадается дрянь. Но сейчас я вижу, может быть, немного шире, чем ты, Мастер. Те, кому ты сейчас служишь, затеяли нехорошее, причем, насколько я это понимаю, они собираются насолить чуть ли не всему роду людскому. Все большое всегда начинается с малого, и сейчас, захватив в плен хорошего человека, которого я немного знаю, они уже чуть-чуть сдвинули чашу весов в свою сторону.
При этих словах Лисовин мысленно закатил вверх глаза и усмехнулся, даром что усмешка получилась кривой. Мастер, однако, видимо, что-то уловил, потому что он наклонился вперед и долго разглядывал друида, который тут же добросовестно засопел.
- Сейчас он спит, чары его замутили, - горячо молвил Гвинпин, - а завтра, может быть, его ждут пытки и мучения, и это ты обрекаешь его на них, Мастер, ты со своими рассуждениями о равновесии и предопределенности. Может быть, за это люди когда-нибудь проклянут кукол.
- В любом случае без нас они не обойдутся, - твердо сказал Мастер, однако проницательный Лисовин почувствовал, что уверенность старшины кукол уже поколеблена.
- Конечно, - скорчил язвительную гримасу Гвин. - Уже сейчас в людском мире считается, что куклы необходимы только для детей, для их фантазий и развлечений. Люди стали делать кукол по своему образу и подобию, и они же сами и пугают друг друга своими искривленными обликами. Даже ты, Мастер, дай Создатель тебе долгой и счастливой будущности, даже ты, которого куклы здесь избрали своим старшиной, сделан как Кукольник.
- Я не его подобие, я просто в его облике, - тихо промолвил Мастер, и Лисовин навострил уши. - Кроме того, Кукольник - не человек в привычном для тебя понятии этого слова.
- А кто же он тогда? - недоверчиво пробормотал Гвинпин.
- Он наш Хозяин, кто бы он ни был, - отрезал деревянный аристократ. - Разве тебе не все равно, ведь это другой, чужой нам народ? Кукол не интересует судьба других народов. У них свой путь.
В иные времена Лисовин давно бы расхохотался, во всяком случае, поставил бы заносчивого кукольного королька, каким ему виделся собеседник Гвина, на подобающее ему место. Но вместе с тем бородач не мог себе представить Мастера, висящего на гвозде в грязной каморке старого комедианта. Он, безусловно, был сильной личностью, и место его было среди сильных людей или других существ. Сейчас от него, видимо, как-то зависела свобода Лисовина, и Гвинпин, похоже, твердо решил ее добиться. Где в это время находились зорзы, Лисовин не знал, да и не очень печалился о них.
- В свою очередь я хочу спросить тебя, почтенный Гвиннеус. Почему тебя отпустил Хозяин и зачем тебе свобода этого пленника? Стоит ли она нашего благополучия, ведь Закон кукольного народа говорит о том, что нет зла превыше вреда Хозяину. Что ты на это скажешь?
Мастер все так же молча смотрел прямо перед собой немигающими стеклянными глазами, и его ноги слегка покачивались над лежащим друидом.
- Твой Хозяин - слуга Птицелова, он для них царь и бог, поэтому и отпустил меня, - страшным шепотом заговорил Гвинпин. - Кукольник даже не знал об этом, и он, наверное, даже не заметил моего отсутствия. Птицелов дал мне поручение к этим людям, потому что они - друиды, жрецы лесов. После этого я мог идти на все четыре стороны, никому я уже не был нужен.
- Ты ведь мог и вернуться обратно, - одними губами прошептал Мастер. Он словно беседовал сам с собой, почти не глядя на Гвинпина. Лисовин окончательно открыл глаза и теперь мучительно соображал, для чего зорзы дали свободу Гвинпину, свободно разгуливающему в их лагере.
- Насколько я знаю мир людей, - с присущей ему самоуверенностью заявил Гвинпин, - даже их собаки не возвращаются, когда хозяин их не ценит. Пусть бьет, пусть колотит, держит в голоде и холоде, но пусть берет на охоту, пусть хвалится ею при гостях. Птицелов тут же забыл обо мне, как только убедился, что я выполнил его поручение, а Кукольник имеет свое мнение только когда Птицелова нет рядом. Оказывается, среди людей ходят разные слухи о них, а называют их зорзами. Я был в деревне, где они учинили странные и страшные вещи, совсем не подумав, что обрекают сотню жителей на смерть от истощения. Все это я понял только потом, когда этих селян спасли друиды, в том числе и этот рыжий бородач. Зорзы - враги людей, но они вредят не сознательно, а походя, как человек раздавливает зазевавшегося муравья, может быть, даже не желая ему зла, просто не заметив, что ли…
- У них могут быть свои счеты, а куклы не вмешиваются в дела людей, - бесстрастно ответствовал Мастер.
- Это так заведено было раньше, - упрямо заявил Гвинпин. - Я знаю Закон кукольного народа, тот, который ты упоминал. Но есть еще обычай, который не нарушила ни одна кукла с минуты своего Сотворения. В решении спорного вопроса между куклой и человеком или каким-нибудь другим существом кукла-судья всегда встанет на сторону сородича. Нет высшей справедливости, чем голос и закон крови.
Лисовину показалось забавным, что о крови говорит деревянное существо, покрашенное дешевой краской. Вообще в эти минуты в голове друида роились самые разные навязчивые мысли, и он никак не мог их отбросить, чтобы сконцентрироваться на главном - спасении и последующей за ним мести.
- Я избран старшиной и всегда руководствовался справедливостью, кто бы ни испрашивал ее у меня, - сказал Мастер громче обычного, и в его голосе проскользнули нотки возмущения.
- Зорзы никогда не обратятся к тебе за советом, ты для них - низшее существо, - отрезал Гвинпин и возбужденно прищелкнул клювом. - Люди для них тоже не много значат, так только, как ступеньки на лестнице.
Лисовин улыбнулся в бороду. Гвинпин начинал ему нравиться. Друид не обладал какой-то особенной проницательностью, но очень уважал и ценил это свойство в других. Гвинпин меж тем уверенно сел на своего любимого конька.
- Мы, куклы, - маленький народ, - торжественно провозгласил Гвин. - Раньше я думал, что нас ожидает великое будущее, что когда-нибудь мы выйдем из тени на главную сцену и о нас все заговорят. Пожив несколько дней на свободе, я понял, что кое-кому так и суждено просидеть весь спектакль в зрительном зале на самом последнем ряду. Сцена уже занята, причем там играют свои роли настоящие актеры, не то что мы - куклы. - Он театрально вздохнул и развел крыльями. - Поэтому каждому из нас нужно рано или поздно делать свой выбор. Если ты принадлежишь зорзам и душой и телом, значит ли это, что ты, Мастер, полностью разделяешь их планы? Эти земли принадлежат людям, и всегда здесь жили люди. Может быть, пора начинать жить своим умом, старшина? Что тебе до зорзов, они ведь даже не сделали ни одной куклы! Они только владеют нами…
- Ты всерьез думаешь, что я, Мастер кукол, могу предать своих хозяев? - Кукла по-прежнему смотрела прямо перед собой, словно была загипнотизирована собственными размышлениями. - Они даже тебя не пленили, ведь ты волен в своих поступках!
- Я им еще пока не враг, - тихо молвил Гвинпин, - во всяком случае, им не был, пока они не причинили вреда моим друзьям.
- За три дня ты приобрел друзей, да еще среди людей?
Впервые Мастер позволил себе такую слабость, как сарказм.
- Представь себе, да, нашел. - Гвинпин смущенно поерзал на заду. - Только они еще об этом не знают. Зорзы обманом захватили моего товарища в плен. Я не могу его освободить сам, поэтому пришел к тебе.
«Интересно, почему это?» - полюбопытствовал Лисовин - разумеется, про себя.
- Это делает честь твоему благородству, почтенный Гвиннеус, - сказал старшина кукол. - А ведь возможно, что зорзы, как ты их теперь называешь, специально оставили тебя на свободе, чтобы ты подставил под удар наш народ. Чем же я могу тебе помочь?
- Мне нужно, чтобы ты, Мастер, сам освободил этого человека по имени Лисовин. Я обращаюсь к тебе со Словом куклы!
Наступила тишина. Обе куклы молчали. Лисовин, естественно, тоже, но он размышлял и усиленно шевелил пальцами. Возможно, в эти минуты бородач дал себе зарок при случае разузнать побольше об этом народе, который он прежде никогда и народом-то не считал. Наконец Мастер встал и оказался чуть ниже Гвинпина, только его голова в колпаке была непропорционально большой.
- Ты все обдумал? - спросил старшина кукол.
Гвинпин молча кивнул, а для этого ему пришлось наклониться всем телом, и он едва не грохнулся вниз, еле удержавшись крылышками за край стола.
- Думаешь, это и есть тот исключительный случай, когда можно сказать Слово?
- У маленького народа своя правда, и зачастую она поважнее правды Больших, - сказал Гвинпин и вздохнул.
- Эта правда может оказаться такой же маленькой, как и сам народ, взыскующий ее, - заметил мастер. - Но если только ты все обдумал, я выполню твое требование. Смотри же только, не пожалей потом, что употребил свое Слово в пользу человека, а не сородича.
Кукла почтительно склонилась перед Мастером, балансируя своими ластами.
- Нужен острый нож, с такими путами голыми руками нам не справиться. Он лежит в соседней избе на столе, если мне память не изменяет. Сможешь взять?
- Смогу, - хрипло ответил Гвинпин. Он осторожно слез со стола и, перешагнув через лежащего без движения Лисовина, боком протиснулся в полузакрытую дверь и плотно притворил ее за собой. Лисовин лежал смирно, сознавая, что в наступившей тишине опытное ухо может даже по дыханию определить, что человек не спит.
С минуту Мастер молчал, словно пребывал в глубокой задумчивости. Затем взял лежащую на столе выщербленную деревянную ложку и тихо, но требовательно постучал по краю столешницы.
- Вставай, друид, можешь больше не притворяться. Я давно тебя слышу.
Смущенный и удивленный, Лисовин поднялся и, разминая затекшие ноги, несколько раз жестко провел по ним ладонями вниз и вверх.
- Приветствую тебя, Мастер, - пробормотал он, озадаченно оглядывая комнату. Дверь была закрыта, щель в окне не просвечивала - уже наступила ночь. Лисовин стряхнул с себя обрывки веревок и вопросительно взглянул на куклу.
- Веревки состоят из волокон, волокно на разрыве всегда трещит, даже когда перетирается. Не услышит только глухой, - сухо пояснила кукла.
- Зачем ты тогда отправил этого соню за ножом? - с интересом разглядывая куклу, поинтересовался бородач.
- Я хотел сказать тебе два слова наедине, друид, - ответил Мастер. - Во мне воплощена в какой-то степени внешность моего хозяина, Кукольника. Между обликом и сущностью всегда есть связь, связь внутренняя и не всегда объяснимая. Так обстоит дело у нас, кукол. Насколько мне известно, то же самое существует между вами и вашими потомками, детьми. Я же, учитывая небольшие внешние различия с Хозяином, - он ощупал голову, словно проверяя, на месте ли она, - не ощущаю с ним внутренней связи. То есть совсем.
Он помолчал.
- Я не могу понять мотивы его поступков, не могу предугадать его действия, даже не знаю, зачем ему мы, народ кукол. У нас так не бывает, ведь мы все внутренне едины и всегда находим общий язык друг с другом.
- Может быть, твой Хозяин наглухо закрыл свою душу, как ты говоришь, внутреннюю сущность? - предположил Лисовин.
- Внутреннюю сущность или душу, как вы, люди, ее называете, невозможно закрыть наглухо, рано или поздно она будет находить выходы, как-то проявляться, - скрипуче ответил старшина кукол. - И прежде всего это почувствует кукла - внешний двойник, которая для этого и создана. Раньше я ломал голову, не в силах понять, что это за люди и люди ли это вообще. Теперь я знаю точно - нет, не люди. Кто - не знаю. Кто угодно, но они не такие, как вы. Мне, Мастеру кукол, это не нравится. Столько лет я кочую с ними, но никак не могу их понять. Дело даже не в том, что ты освободился сам и не стал ждать Гвиннеуса. Мне понятно ваше противостояние, я немало наслышан о жрецах леса. Но вот в нем не все доступно моему пониманию, хотя многое и видится порой со стороны.
- Кого ты имеешь в виду, Мастер? - поднял брови Лисовин.
- Меня удивляет твой друг Гвиннеус, - бесстрастно ответила кукла.
- Гвинпин? - проглотив «друга», удивился Лисовин.
- Да, именно он, - подтвердил Мастер кукол. - Впервые на моей памяти кукла просит за человека, да еще рискуя навлечь беду на соплеменников.
- А она грозит вам, если я уйду? - посерьезнел друид.
- Не та, о которой ты думаешь, - задумчиво сказала кукла. - Думаю, все обойдется. Во-первых, ты сам освободился, во-вторых, те, кого вы называете зорзами, нуждаются в нас, тех, кого вы называете куклами.
- Смысл твоих слов мне не ясен, - нахмурился Лисовин.
- Мне тоже не ясен смысл твоих поступков, - парировал Мастер. - И все же я не собираюсь отчитываться в своих действиях перед человеком.
- Ты высокомерен, старшина, - неодобрительно пробормотал Лис.
- Иногда мне так удобнее, - ответил Мастер, - я знаю своих хозяев все же получше тебя. Поэтому мне есть что обдумать, когда ты уйдешь.
- Присовокупи к своим мыслям и то, что они убили нашего учителя, друида, известного не только среди людей.
- Я слышал о Камероне и скорблю о нем вместе с вами, - тихо вздохнул старшина. - Тем не менее напоминаю тебе еще раз: это ваши дела. Смерть маленькой куклы для меня куда важнее ваших бесконечных братоубийственных войн, причины которых люди давно уже позабыли.
- Пока, Мастер, - тихо сказал Лисовин, - пока у вас не появлялись подобные Гвинпину.
- Да, это дурной знак, - подтвердила кукла, все так же глядя перед собой неподвижными глазами.
- Или знак надежды, - твердо сказал рыжебородый друид. - Надежды для всего вашего неразумного народа, не видящего дальше собственного носа.
- Люди всегда остаются людьми, чванливыми, самовлюбленными и эгоистичными, - отозвался старшина кукол.
- Может быть, уважаемый старшина, может быть… И однако именно они вынуждены разгребать грязь и мусор жизни, с кровью и лишениями, без ропота и излишних философствований, - невесело усмехнулся Лисовин и прищурился. - А наблюдать со стороны всегда легче, только честнее ли? Подумай об этом, Мастер. А мне пора. Кажется, Гвинпин бредет по двору.
- Тебе виднее, друид, - сказал старшина кукол. - Я ведь тебя не задерживаю. Скажу лишь одно: будьте осторожнее с моими хозяевами. Ты уже убедился в их силе, а способны они на многое. Мне кажется, они затеяли с вами какую-то игру, или это такое состязание шутовское? Я, между прочим, более чем уверен в том, что тебя, если бы ты вышел из дому с зажженным факелом и прошел через весь двор, не таясь, они не то что задерживать - внимания бы на тебя не обратили. Даже нож, с которым сейчас вернется Гвиннеус, лежал на столе не случайно. Подумай об этом тоже, друид.
Кукла поджала тонкие губы и замолчала. В ту же минуту скрипнула дверь, и в амбар вошел Гвинпин, с трудом удерживая в ластах большой кухонный нож. Он остановился за порогом и оторопело уставился на друида и Мастера. Лисовин сделал ему шутливый приветственный жест, а старшина промолчал.
- Ага, понимаю… - рассеянно пробормотал Гвин. - Ты его сам освободил. А зачем же надо было меня за ножом посылать, в пасть к врагам, в пучину опасностей, так сказать?
- Чтобы проветрился немного, - сухо ответил Мастер и спрыгнул со стола так легко, что даже колпак на голове не шелохнулся.

Предыдущая страница 9 Следующая страница


Ключ от Дерева 10

Лисовин притворно шлепнул приятеля и забрал у него нож. Затем подтолкнул куклу к выходу и обернулся к Мастеру:
- Надеюсь, ты сумеешь объясниться с хозяевами в случае чего… А вообще - прими мою благодарность, Мастер, и хотелось бы, чтобы ты был о людях лучшего мнения. Они того достойны, поверь мне.
Гвинпин смотрел на них, раскрыв клюв, и друид буквально вытеснил его за дверь, после чего поклонился Мастеру и выскользнул из дома. За окошком тихо прошуршали деревянные лапы, но скрипа калитки чуткий ухом Мастер кукол уже не услышал - очевидно, путники перелезли через изгородь. Впереди их ждали лес и ночь.
В соседнем доме, где хлопотал у очага Коротышка, по-прежнему горели свечи и было тихо.
Мастер кукол сидел на столе, погруженный в раздумье. Временами кукла что-то несвязно бормотала про себя, очевидно, все еще продолжая свой прерванный, но незаконченный спор с друидом, а может быть, это был давний спор с самим собой.
Затем кукла спрыгнула со стола и обошла амбар, ища нож, однако его, по всей видимости, забрал с собой хозяйственный Лисовин. Тогда Мастер быстро и аккуратно собрал обрывки веревки, которой был связан друид, и зашвырнул их через открытую ставню в бурьян, бурно разросшийся за окном. Внимательно взглянув на земляной пол амбара, он тщательно затер ногой следы Гвинпиновых лап и взобрался на окно. Еще раз обернувшись, он вновь обозрел помещение, свесил ноги с подоконника и мешком свалился вниз. Через несколько минут он уже ковылял по деревенской тропинке в сторону дальнего сарайчика, куда зорзы сложили свои пожитки, среди которых была складная ширма, украшенная декорациями, и мешок с куклами. Над ним взошла луна, и кролики, рыскавшие по заброшенным огородам, с удивлением смотрели на странную фигурку, не зная наверняка, бояться ее или нет. Этого не знал сейчас и сам старшина.

ГЛАВА 14
ЗАМОК ХРАМОВНИКОВ

- Благодарение ясеню, что мы подоспели вовремя, - сказал Травник, устало раскинувшись на прибрежной траве. - Честно говоря, если бы вода не была такой холодной, как в апреле, я бы сейчас с удовольствием искупался.
- Вот не думал, что ты боишься простудиться в мае, - подал голос Ян. Он сидел и счищал с сапога бесполезной для игры дудочкой Молчуна остатки речной глины. - Помню, мальчишками мы в середине апреля уже залезали в воду - и ничего, только зубами постучишь немного. Еще льдинки плавают у берегов, а мы знай себе плещемся.
- Даже летом после такой долгой и быстрой ходьбы ни в коем случае нельзя сразу купаться, особенно в реках с быстрым течением, - наставительно поведал Книгочей. Молчун пришел в себя, и у Патрика отлегло на душе, а вместе с этим вернулась и его привычка к назидательности и менторству. Впрочем, для молчаливой натуры Книгочея это было простительным недостатком.
- Между прочим, есть озера, в которых и летом лучше не купаться. Таких хватает в землях чудинов, но встречались и на моей родине. Это страна островов, и климат там мягкий, но в озерах со дна бьют подземные ключи, поэтому на дне вода студеная и плохо перемешивается с теплыми верхними слоями. Никакое солнце не может прогреть такое озеро. Интересно, что эти ключи, напротив, препятствуют замерзанию их осенью и отчасти зимой. Мы тоже в детстве часто хаживали на такое озеро бить лягушек. Тогда мы были еще маленькие, не всегда могли провести черту между добром и злом. Кроме того, в этом озере было много карасиков, и там я научился ловить рыбу. Хорошие были времена…
- А я не большой любитель холодных купаний, - заявил Снегирь. - Уж лучше умыться теплой водой, да чтоб бочка денек постояла на солнце.
- Вот не думал, - удивился Книгочей. - Снегири, по-моему, всегда в снегу купаются, набьются в сугробы и вошкаются там.
- Сам ты вошкаешься, голова набитая, - обиделся толстячок.
- Уж лучше набитая, чем пустая, вернее сказать - пустотелая, - заметил друид.
- Смотря чем, смотря чем… - многозначительно поднял вверх палец Снегирь и, подержав его так несколько мгновений, не удержался и прыснул.
- Вообще, Казимир, когда ты шутишь, лучше всегда сохранять серьезную мину, - посоветовал Травник. - Книгочей! Займись-ка Молчуном, через пару часов нам нужно выходить. Будем искать Марта.
- Ручаюсь, что он в замке, - заявил Снегирь.
- Да… - как-то неопределенно протянул Травник, посмотрев на друида так, словно тот вдруг стал прозрачным. - Пожалуй, да. Это надо обмозговать.
- Куда еще его могли затащить зорзы? - искренне удивился Книгочей. - Что тут думать, Симеон?
- Думать надо всегда! - саркастически заметил Снегирь и свысока взглянул на Книгочея.
- Ладно, Патрик, займись парнем, - сказал Травник. - Мы с Яном отправимся в лес, нужно запасти дичи в дорогу. Места тут, похоже, глухие, дичь непуганая. К нашему приходу Йонас должен быть на ногах.
- Уж постараюсь, - буркнул Книгочей, снимая с костра котелок с кипящим травяным отваром. Снегирь присоединился к нему, и оба друида улыбнулись друг другу как ни в чем не бывало.
- Ты знаешь, Травник, я заметил, вы стали называть друг друга своими настоящими именами с тех пор, как столкнулись впрямую с зорзами, - молвил Ян, когда они, углубившись в лесную чащобу, зашагали сквозь заросли малины на поиски стаи куропаток или кроличьих нор. Травник знал много способов добычи пропитания в лесу в любое время года. Лисовин, без сомнения, знал еще больше. При воспоминаниях о Лисе сердце Яна тревожно заныло. Куда девались друид и говорящая кукла - можно было только гадать.
- Трудно сказать, какие наши имена теперь истинные, - заметил друид. - Второе имя друид получает в Круге, когда проходит обряд посвящения. Оно отражает либо его природные склонности в мастерстве друидов, либо характерные черты его натуры. Эти свойства далеко не всегда совпадают, но мне пока трудно это тебе объяснить. Чем удачнее новое имя, тем скорее забывается старое, мирское. Прошлое всплывает только в минуты особой опасности, когда любой человек обращается к своему нутру, своей природе. Видимо, наступили такие времена.
Они вернулись к берегу реки через пару часов. К этому времени Молчун, бледный, с трясущимися руками, беспрестанно отхлебывал горячий отвар из маленького закопченного котелка. Он слабо улыбался Снегирю, который весело рассказывал ему что-то забавное, потешно размахивая маленькими ручками во все стороны. При виде Травника Молчун встал. Симеон обнял его за плечи и ободряюще похлопал по спине.
- Ну, как он? - спросил друид.
- Молодцом, через денек можно хоть в бой, хоть на свадьбу, - преувеличенно весело ответствовали Снегирь и Книгочей.
- К сожалению, выступать нужно уже сейчас, - озабоченно проговорил Травник. - Йонас, дружище, пропали Март и Лисовин… Это дело рук тех же, кто хотел снова перетянуть тебя на ту сторону. Сейчас каждый час на счету, нужно спешить. Ты сможешь идти?
Молчун некоторое время пристально вглядывался в лицо Травника, пока наконец смысл вопроса дошел до его затуманенного сознания, и он, обведя взглядом остальных друидов и Яна, утвердительно кивнул.
- Ну, вот и отлично, - сказал Травник. - Складывайте лагерь, поедим на месте, если доведется, конечно. У Яна в котомке с десяток куропаток, можем идти. Что ты думаешь о Збышеке, Книгочей?
Патрик почесал затылок и развел руками.
- Если ты мне рассказал все, что знаешь сам, тогда мы, наверное, думаем об этом одинаково. По правде сказать, я не знаю, лучше это или хуже, когда мысли двух адептов сливаются и нет возможности пройти наперекор течению - сам знаешь, это многое может прояснить в обманчивой очевидности.
Снегирь и Ян непонимающе разглядывали обоих друидов, однако Травник не счел нужным объяснять смысл их короткого диалога.
В скором времени отряд уже двигался по пути, который Ян с Травником прошли еще утром. Впереди их опять ждали поле одуванчиков и заброшенный замок.

Вторично пройденная дорога уже не кажется такой же длинной и запутанной, как в первый раз, поэтому друиды даже не успели запыхаться, когда перед ними открылась желтая прогалина, за которой лежал замок. Именно там скорее всего сейчас был Збышек, а может быть, и Лисовин с Гвинпином. Друиды, не останавливаясь, пошли напрямик через поле и скоро оказались перед замковым мостом. Мост был опущен, никого не было видно. Наскоро посовещавшись, друиды вступили на мост и быстро двинулись вперед. Все время, пока друиды шли, Яна не покидало ощущение, что они добровольно направляются в ловушку, а тишина внутри замка насквозь обманчива, она притаилась, словно живое существо, и только выбирает удобный момент, чтобы броситься на них, растерзать, растоптать. Тем временем отряд пересек мост и вошел в крепостной дворик. Только теперь Коростель заметил, что друиды достали из-под плащей короткие мечи, а Молчун потянул из-за плеча лук и пристроил короткую стрелу с белым оперением. У Яна был только охотничий кинжал, но, вынув его из ножен, он невольно почувствовал себя увереннее. Снегирь ободряюще кивнул ему, и в этот миг друиды остановились.
Перед ними была высокая башня, в стенах ее зияли частые бойницы. Замок уже изрядно обветшал, но внутри он был все так же грозен и неприступен, как и прежде, когда принадлежал таинственным храмовникам, при которых замок ни разу не был сдан врагу. Друиды представляли собой удобную мишень для лучников, поэтому Травник спешно выступил вперед и громко крикнул, обращаясь к верхним окнам башни:
- Эй, Волынщик! К тебе обращается зеленый друид Травник! У тебя в плену мои люди. Выходи для переговоров или для боя, право выбора за тобой! Я жду тебя, Птицелов, здесь, в замке, который ты захватил обманом и интригами!
Голос его эхом разлетелся под сводами башен и крепостных минаретов, и в небо взлетели несколько голубей. Шли минуты. Наконец большие ворота медленно, со скрипом, отворились, и появился Птицелов.
Ян узнал его сразу. В руке он вертел одуванчик на длинном стебельке. Остановившись напротив друидов, Волынщик обвел взглядом пришельцев и уселся на один из многочисленных пеньков, расставленных в крепостном дворе вместо лавок.
- Положим, насчет обмана и интриг ты загнул, жрец! - В последнее слово Птицелов вложил немалую долю пренебрежения.
- Я знал храмовников, их нельзя было запугать. Ничто не выгонит птицу из ее собственного гнезда, - решительно молвил Травник.
- Насчет птиц тебе, безусловно, виднее, - молвил Птицелов. - А ты не допускаешь мысли, что сила везде ломит силу и что перед моей они попросту не смогли устоять?
- Не допускаю, - ответил друид, пристально глядя на зорза. - Зато допускаю, что они скорее полегли бы на поле боя, чем уступили, тем более такому, как ты.
У Птицелова было неплохое чутье на слова и оттенки интонаций, поэтому он резко встал и шагнул к Травнику. Тот не шелохнулся, однако мечи, кинжал и лук в мгновение ока оказались нацелены на зорза. Книгочей стоял, засунув руки в карманы своей широкой зеленой куртки. Лицо его выражало живейший интерес ко всему происходящему, но Ян знал, что в случае чего длинноволосый Патрик в мгновение ока прикроет бока Снегирю и Молчуну.
- Зачем ты пришел сюда, друид? - прошипел Птицелов. - Ты забыл, что с сегодняшнего дня между нами война?
- Ты похитил моих людей, зорз. Два человека и одна деревянная кукла. Ты сделал это не в честном бою, а тайком, ночью, с помощью колдовских уловок. Я пришел за ними, и ты их отдашь, - жестко сказал Травник.
- Положим, одного из твоих людей я вовсе не ждал в гости, он сам явился без приглашения. Пришлось проявить гостеприимство! - Птицелов тонко усмехнулся краешками губ.
Ян услышал, как сбоку от него Книгочей отчетливо прошептал:
- Так я и знал… Чертов мальчишка!
- А рыжего пришлось захватить ему для компании. Парень так скверно переносил одиночество! Кукла же и вовсе принадлежала мне, и ее сородичи уже по ней соскучились. Впрочем, если тебе она так дорога, могу уступить, так уж и быть. По сходной цене… Чего ты больше желаешь - воевать или торговаться? Может, и сговоримся, а?
Птицелов откровенно насмехался. Снегирь двинулся было к нему, но Травник остановил его движением руки.
- Торговать - не воевать, - в тон Птицелову сказал Травник. - Если ты согласен, мы можем и выкупить пленников.
- А если нет? - спросил зорз, помахивая цветком.
- Тогда мы возьмем замок штурмом, - твердо сказал Травник.
- Ой ли? - недоверчиво протянул Птицелов. - С таким-то воинством?
Он оглядел друидов даже с некоторым сочувствием, словно был их союзником, которого подбивали на заведомо неудачное предприятие.
- Уж лучше давайте меняться. А то ведь поубивают! - Он махнул рукой на три окна, отворившиеся в одном из этажей башни. В них никто не показался, однако в простенках явно стояли лучники с наложенными стрелами на изготовку.
Верный лучшему принципу ведения переговоров с сильным соперником - ни в коем случае не идти на поводу, особенно если его предложения пока тебе выгодны, - Травник переменил направление разговора:
- Чем докажешь, что они у тебя в плену?
Ян понял, что мгновенная заминка в речи Травника была вызвана сомнением: живы ли они еще? Зорз, похоже, это тоже уловил.
- Мы пленных не убиваем, друид. Сразу… Хочешь увидеть - изволь.
Он резко свистнул и махнул рукой выглянувшему Коротышке. Тот кивнул и исчез в проеме окна. Сразу же вслед за ним в окне показался Збышек, связанный по рукам сыромятными ремнями. Непонятно было, ранен он или цел, но лицо его было смертельно бледным. Ян ободряюще помахал ему рукой, но Март не откликнулся и даже не шелохнулся. Через несколько секунд он исчез, и в окне появился четкий, словно вырезанный из дерева, профиль Колдуна.
- Где остальные? - взволнованно спросил Травник.
- Да ты не спеши, друид, - усмехнулся Птицелов. - У тебя не хватит достатка и за одного-то расплатиться. - В его интонации проскользнула некая уклончивость, которую друиды если и почувствовали, то не могли понять, чем она продиктована.
- Чего ты хочешь? - Взгляд друида стал жестким, и он уперся в Птицелова подобно мечу. Тот, видимо, понял, что балансирует на очень опасном краю. За несколько мгновений друида ничто не смогло бы остановить: ни меч, ни копье, ни отравленная стрела. Тогда Птицелов нарочито медленно отступил назад, уселся на свой пенек и, упершись руками в колени, несколько раз легонько качнулся, размышляя. Даже неискушенному Яну стало ясно, что зорз наверняка уже приготовился к подобной ситуации и сейчас только испытывает терпение друидов. В воздухе между ним и Травником словно натянулись невидимые стальные нити, и Птицелов словно проверял их на разрыв, во всяком случае, у Яна что-то отчетливо и противно зазвенело в одном ухе. Наконец Птицелов почесал подбородок и неожиданно широко улыбнулся. Он принял решение - или сделал вид, что решился.
- Слушай меня, жрец!
У Волынщика было уникальное свойство вкладывать в любое необходимое ему в эту минуту слово сразу несколько значений - от уважительного до оскорбительного, - и эти оттенки могли сосуществовать, и ты мог сам выбирать устраивающий тебя в эту минуту; Волынщик же брал на вооружение непременно все оставшееся, импровизируя на ходу.
- Мы тебе уже предлагали мир. Ты не прислушался к нашим словам. Пришлось сделать предупреждение. А за беспокойство надо платить. Мы согласны за твоих людей, за всех, что у нас, взять одного. Просто к нам попал не совсем тот, кто желателен. Ты ведь не прочь, одного на всех, а?
Книгочей шагнул к Травнику и тихо прошептал: «Симеон, это уловка. Этот дьявол что-то задумал. Не соглашайся».
- Да не шепчи ты, умный! - махнул рукой Птицелов. - Я его знаю немного и наслышан достаточно. Он же всегда других выгораживает. Тут же неплохо вырисовывается: всех наших пленников - и на одного! Ты же совестливый, друид. Ну, давай?
- Симеон, лучше я пойду, - тихо сказал с другого бока Снегирь. Он был непривычно бледен, но глаза его горели холодным решительным огнем. Ян стоял, не зная, что сказать. Он почувствовал горечь собственной незначимости, словно он здесь был посторонним и никому не нужным даже в смерти.
- Я согласен! - громко сказал Травник, и Книгочей опустил голову. - Пусть приведут моих людей.
- Ой-ой-ой, какие мы торопливые! - шутовски запричитал Птицелов, в притворном молчании обхватив голову руками. - И герои, что характерно! Я понимаю ход твоих мыслей, друид. Очень, кстати сказать, верный ход. Но только когда ты не играешь в мою Игру. - Зорз торжествующе улыбнулся.
- Что ты хочешь еще? - бескровными губами тихо проговорил Травник.
- Да ничего, друид. Ничего нового. - Птицелов явно наслаждался моментом. - Я же сказал, что мне нужен один человек. Я согласен на одного человека.
Птицелов нажал на фразу и, выждав мгновение, закончил:
- Но не тебя, друид Травник.
- Кто же тебе нужен в обмен? Не думаю, что смогу менять одних своих людей на других. - Травник мгновенно справился с ударом и теперь, что называется, закусил удила.
- Мне и не нужны больше твои люди, - с деланным небрежением лениво протянул Птицелов. - Мне нужен вот он!
И он указал на… Яна, стоящего справа и чуть сзади Травника.
- Он ведь свободный человек, Ян Коростель, не правда ли?
Птицелов приятельски подмигнул Яну.
И странное дело, Ян вдруг почувствовал, что этот человек, Птицелов или Волынщик, сейчас не причинит ему никакого вреда. Между ними вдруг возникло непонятное единение, и зорз глядел на Яна почти дружески, во всяком случае, искренне.
- Он не пойдет, - неожиданно громко сказал Травник, и Ян вздрогнул. - Я отвечаю за него, и поэтому пока он мой человек.
- Пока - что? - с интересом глядя на друида, спросил Птицелов. Теперь он выглядел доброжелательным и сочувствующим собеседником, искренне стремящимся прийти хоть к какому-нибудь соглашению.
- Пока он сам не уйдет, и тогда другие будут рядом с ним. Теперь же он проводник моего отряда, и поскольку он идет добровольно, я не имею права приносить его в жертву ради друидов, которые сейчас - воины в плену.
- Судя по всему, это твой окончательный ответ, друид, - подытожил Птицелов. - Я не ошибаюсь, нет?
- Не ошибаешься, - сурово сказал Травник.
Зорз помолчал немного, о чем-то размышляя. Книгочей перешепнулся с Травником, и Симеон отрицательно покачал головой.
- Ну что ж, - вздохнул Волынщик, - нет так нет, неволить не буду. В сущности, мне не настолько нужны люди в моей миссии.
«Как ступеньки лестницы», - подумалось Яну, и он почувствовал, что все предыдущее было только подготовкой, прелюдией к тому, что он скажет сейчас. Однако и тут интуиция Птицелова опередила.
- В таком случае - мое вам последнее предложение. Странно, просить-то пришли вроде бы вы… - Птицелов в сомнении покрутил очередной одуванчик за измочаленный стебелек.
- Решено! Человек по имени Ян Коростель отдаст мне то, что висит у него на шее. Это - ключ, который вам известен. Я обращаюсь теперь ко всем, потому что этот ключ, по-видимому, не принадлежит ни одному из вас, кроме Коростеля. Когда я его получу, я отпущу всех ваших людей, которые у меня есть.
- Наш ответ - нет, - сказал Травник, и изумленный Ян увидел, как Книгочей со Снегирем согласно кивнули.
- Ваше мнение для меня, безусловно, ценно, - заметил Птицелов. - Но что скажешь ты, Ян? Мы с тобой уже встречались, но, к сожалению, не при тех обстоятельствах, которых бы я желал. Тогда ты показался мне трезвомыслящим парнем. Думаю, ты понимаешь, что в случае штурма замка все друиды умрут, причем не только те, что находятся внутри, но и снаружи?
При этих словах Книгочей тихо фыркнул, и Птицелов покосился в его сторону.
- Если твой новый приятель, Ян, вздумает темнить или выжидать чего-то, мои люди в замке пустят в ход ножи, не дожидаясь, пока этот упрямый друид станет сговорчивее. Времени на раздумье у тебя нет. Что ты решишь? Но помни: горячность - всегда плохой советчик, это, я думаю, ты понял еще там, в поле…
- Пусть друиды отойдут, на десять шагов, - тихо сказал Ян, пощупав пальцами ключ на груди. Он словно не обратил внимания на последнюю сентенцию Волынщика.
- Что ты задумал, Ян? - тревожно спросил Снегирь. Травник молча стоял рядом с Коростелем.
- Вы слышали, что он сказал? - усмехнулся Птицелов. - Отойдите на десять шагов, и побыстрее.
Травник послушно шагнул назад. Снегирь и Книгочей, переглянувшись, тоже.
- Ну? - мягко сказал Птицелов. - Что скажешь?
- Я отдам тебе ключ, если ты обещаешь отпустить наших, - сказал Ян, глядя в глаза Птицелову. - Я поверю твоему слову.
- Хорошо, - после некоторой паузы согласился зорз. - Давай его, и я сдержу обещание.
Коростель медленно, как во сне, снял с шеи тонкий шнурок с ключом и, оглянувшись на друидов, протянул ключ на открытой ладони Птицелову.
- Не делай этого, Ян, - чуть слышно сказал за его спиной Травник.
Ян на секунду задержал движение руки, но, бросив взгляд на темный проем башенного окна, вспомнил застывшее лицо Колдуна, представил рядом с ним связанного Збышека и мягко, осторожно опустил ключ в протянутую ему навстречу ладонь.
Птицелов улыбнулся, но не зло, не торжествующе, а улыбкой ребенка, которому наконец-то подарили вожделенную игрушку, о которой он долго мечтал. Ничто не изменилось в лице Птицелова, когда он, подержав несколько секунд ключ на открытой ладони, положил его в боковой карман своей куртки. Затем, не оборачиваясь, махнул другой рукой, и через минуту двери отворились, и во дворе появился Збышек. Он жмурился от яркого солнца, которое заливало светом весь замковый дворик. Юношу вели Колдун и Коротышка, придерживая с боков. На лбу у Марта была длинная, но неглубокая рана, и она, видимо, только недавно перестала кровоточить.
Когда Збышек приблизился, Ян понял, почему он не откликнулся из окна на их призыв. Рот молодого друида был плотно перетянут широкой прозрачной лентой, не дающей разомкнуть губы. Когда Коротышка рывком сорвал ее, послышался легкий треск, словно она была приклеена. Збышек хрипло вдохнул воздух и, взглянув на друидов, виновато опустил голову.
- Где остальные? Рыжебородый и кукла? - спросил Ян.
- Их у нас уже нет, - развел руками Птицелов. - Нет-нет, ты не то подумал, Ян. Они немного погостили у нас, но ушли, как только им наскучило. Надо сказать, мы их особенно и не задерживали.
При этих словах Птицелова Коротышка рассмеялся, но это был не злорадный, жестокий смех, который вроде и пристал бы этому коварному человечку, скрывавшемуся под маской показного простодушия; зорз рассмеялся весело и беззлобно, как удачной безобидной шутке.
- Збышек, где Лисовин и кукла? - Травник пристально смотрел на Марта.
- В замке их нет, - пробормотал удрученный юноша и тут же поправился, - со мной их не было.
- Еще бы, - усмехнулся Птицелов. - Пожалуй, этот парень - единственный, кто рискнул в одиночку штурмовать замок Птицелова, когда он мирно спит и никого не трогает.
- Иллюзию оставил ты? - мягко спросил Травник, не обращая внимания на словесные излияния зорза.
- Я, - еще тише ответил Збышек.
- Неплохо, - улыбнулся Травник.
Он подошел к Марту и, взяв его за локоть, ввел в круг друидов.
- Что ты хочешь еще, зорз? - обратился он к Птицелову.
- Да раздумываю пока, - озабоченно промолвил тот. - Думаю, не пустить ли мне в ход мое знаменитое коварство, о котором почтенные друиды, несомненно, наслышаны от добрых селян. Зайти в замок легко, а выйти из него гораздо труднее, не так ли? - И он с сомнением посмотрел на маленький отряд, тут же взявший оружие на изготовку. Только Травник оставался недвижим. - В конце концов зачем-то ведь меня назвали Птицеловом, - задумчиво проговорил зорз, и Ян не сумел определить, юродствует ли он опять или говорит всерьез. - Какая, интересно, очередная мысль мне сейчас придет в голову? Я ведь и сам не знаю, вот что странно…
- Эй! - раздалось вдруг со стены, что полого спускалась, упираясь в высокий холм. - Волынщик! Посмотри сюда.
От неожиданности все, включая и зорзов, резко обернулись. За стеновыми зубцами, скрытый по пояс, на них смотрел невысокий человек в странной одежде.

Он был явно чужестранец, во всем черном, на голове его было нечто вроде вязаной шапочки; платок или полумаска скрывали нижнюю часть лица незнакомца, и только его глаза и переносица были открыты. Рядом с ним привалился к ограде связанный бородатый человек, в котором друиды признали спутника Птицелова, который спал во время их разговора на одуванчиковом поле. Он не сопротивлялся, только часто и натужно кашлял, захлебываясь и перхая. «Где его угораздило так простудиться…» - некстати подумалось Яну. У него от всего происходящего вдруг начали путаться мысли, всплывая из дальних уголков сознания. Он провел рукой по лбу и резко качнул головой, словно пытаясь стряхнуть хмель от плохого и кислого пива, найденного после боя в какой-нибудь полуразгромленной придорожной харчевне.

Предыдущая страница 10 Следующая страница


11 Сергей Челяев

- Кто ты? - крикнул Птицелов. Он рассматривал нового человека в упор, как некую механическую преграду, новый узелок в безупречной и прихотливой нити своих планов, неожиданный и оттого досадный.
- Тот, кому есть до тебя дело, - ответил незнакомец и для верности слегка встряхнул своего пленника.
Расстояние до них было приличное, но Яну показалось, что он услышал, как у зорза клацнули зубы.
- Я слышал ваш разговор. У вас тут сделка… - полувопросительно-полуутвердительно добавил он. Под маской голос казался глухим, невыразительным и лишенным интонаций.
- Что тебе до наших сделок? - откликнулся Птицелов. Он внимательно рассматривал пришельца, прикрыв глаза от солнца ладонью на манер козырька.
- Таве ира друдо? - вдруг крикнул Травник на языке, которым пользовались друиды в разговорах между собой. Ян даже вздрогнул от неожиданности.
- Нерас, - отрицательно покачал головой незнакомец, показав, что это наречие было ему знакомо. - За своих людей можешь не беспокоиться, друид. Бородатый охотник и деревянная птица свободны, и скоро ты их сможешь увидеть, если ваши дороги не разойдутся. Эй, Волынщик! Если ты выпустишь из замка этих людей, тогда я отпущу твоего приятеля. Ты ведь нуждаешься в нем, я правильно понимаю?
- А если я их не отпущу? - безо всякого интереса спросил Волынщик бесцветным голосом.
- Тогда он умрет, - спокойно ответил незнакомец. В голосе его не было ни волнения, ни сомнения в себе; похоже, даже собственная судьба его ни в коей мере не волновала.
- А ты не боишься? - недоверчиво проговорил Птицелов, изучая неожиданное препятствие своим ленивым планам.
- А ты? - в тон ему ответил незнакомец, но в его голосе было столько холода, что Ян поневоле поежился и зябко передернул плечами.
Птицелов не нашелся что ответить. Он пристально смотрел на человека в черном, видимо, прикидывая про себя его возможности, а незнакомец, не обращая больше внимания на зорза, перекинул пленника через стену, как куль, и стал медленно опускать его на землю. В ту же секунду из ворот выскочил с каким-то непонятным оружием Кукольник и бросился было на выручку товарищу, но незнакомец издал короткое гортанное восклицание, и тот остановился как вкопанный. Человек в маске скользнул меж стеновых зубцов и короткими прыжками, держась за все ту же бечевку, спустился вниз. Чувствовалось, что подобным образом он был способен продвигаться и на более серьезных высотах; необычная техника спуска заинтересовала всех, и даже зорзы смотрели как зачарованные. Когда его ноги коснулись красного песка, которым был посыпан замковый дворик, незнакомец спружинил и, отклонясь назад, сильно, с потягом вверх, дернул на себя веревку. Из-за стены вылетел трехзубый крюк, которым бечевка цеплялась за кирпичную кладку, и через пару секунд человек в черной одежде уже наматывал на локоть пыльный моток.
- Этот тип, похоже, не из вашей компании? - справился Птицелов у стоящего напротив Книгочея.
Тот ничего не ответил, и зорз понимающе покачал головой.
- Ну, что с вами поделаешь? Ступайте, до новых, как говорится, свиданий! - И он сделал знак рукой незнакомцу. - Валяйте, любезнейший, забирайте своих протеже! Вовсе не надо было умыкать моего человека, меня и так достаточно впечатлил ваш таинственный образ. Или вам еще отсыпать за него злата-серебра да каменьев самоцветных?
- Они могут понадобиться тебе самому на Мосту Мортаса, - ответил человек в черном и быстрым движением распутал бечеву на пленном зорзе. Тот неуклюже сел и вновь закашлялся, мутно глядя перед собой. Веревка отправилась незнакомцу за спину, и тот быстро пошел к друидам, оставив своего пленника сидеть у стены. Песок вокруг него был красен и стеклянист, с мелкими проблесками кристаллического кварца. Зорзы не двинулись с места, они смотрели на человека в черном без страха, но с любопытством, словно были скрыты за невидимой и прозрачной преградой. Незнакомец же остановился перед Коротышкой и, смерив его взглядом, слегка отстранил движением руки. Нельзя сказать, что зорз охотно подчинился ему, но сила гнула силу - тот отпрянул в сторону, и незнакомец резко сорвал с тела Збышека сыромятный ремень - так, что тот лопнул, словно был обыкновенной гнилой веревкой. Колдун угрюмо покосился на непрошеного освободителя, а тот уже шел с Мартом к друидам.
Они обогнули Птицелова, как кораблик обходит появившийся на пути островок - осторожно и уверенно, не сбавляя хода. Ян закусил губу, ожидая, что сейчас кто-нибудь выстрелит им в спину. В окне стоял Лекарь, а в том месте за стеной, где только что объявился незнакомец, уже возвышался Старик, словно материализовавшийся из воздуха. Он медленно поводил головой из стороны в сторону, и черты его лица были хищны: квадратная челюсть, чуть выступающая вперед, приплюснутые скулы, мертвенный блеск в холодных глазах нездешнего зверя. Зорз, сидящий под ним внизу, у крепостной стены, сделал неуклюжую попытку встать, но ноги плохо повиновались ему, и он со стоном опустился обратно.
- Вы пойдете вперед, к мосту, не спеша, не делая резких движений, - спокойно велел незнакомец Травнику, и тот кивнул в знак согласия. - Я буду идти последним, чтобы у господина Волынщика не возникало пустых соблазнов. Я заметил, однако, что у него очень изобретательная натура.
Он обернулся на зорза. Птицелов шутливо склонил голову и расшаркался сапогами, выбив из красного песка бурое облачко пыли. Незнакомец, не принимая иронии зорза, вынул из-за голенища большой нож с плоским и широким лезвием и, размахнувшись, швырнул его в дубовую дверь, возле которой стоял суровый Кукольник. Нож воткнулся с низким гудением, и у Яна неприятно завибрировал зуб, треснувший уже давно. Тут незнакомец поднял руку, и друиды медленно двинулись к разводному мосту. За ним желтело бескрайнее цветочное поле.
- Эй, парень! - негромко окликнул Яна Птицелов, и Коростель обернулся, ожидая какого-нибудь очередного коварства со стороны зорза.
- Ты не держи на меня зла, - крикнул Волынщик. - Твой приятель сам полез к нам в замок ночью, не иначе возомнил себя героем. Он ведь нас поубивал бы по глупости, верно, молодой человек?
Бледный Март смотрел на Птицелова горящими глазами, его руки впились в ременную пряжку.
- А с этим ряженым советую поосторожнее, слышишь, Ян? - заботливо предупредил старшина зорзов. - А на меня зла не держи. Я зайцев, в сущности, люблю, ведь вкусные же, черти, особенно когда на березовых углях испечены. Они же твари бессловесные, так что ты не принимай близко к сердцу.
Ян смотрел на Птицелова непонимающими глазами, а тот ободряюще улыбался.
- А если тебе так дорога эта цацка, то, ради всего святого, не стесняйся, забирай!
И тут Волынщик неожиданно вынул ключ Пилигрима из кармана куртки и с размаху бросил его Яну. Ключ упал и зарылся в пыль. Ян, словно в забытьи, медленно наклонился и поднял его. В этот же миг какое-то яркое воспоминание детства остро и радостно обожгло его сердце. Но тут же Книгочей быстро шагнул к нему и потянул Яна за локоть, увлекая его за собой. Друиды окружили Яна и двинулись к выходу из замка. Отряд уже вступал на мост, когда Коростель не выдержал и обернулся.
На крепостной стене по-прежнему стоял и смотрел на них высокий Старик. Под ним Лекарь возился над беспрестанно кашляющим зорзом, безвольно привалившимся к теплым кирпичам крепостной кладки. Птицелов стоял чуть впереди, его окружили, прикрывая своими телами, Колдун, Кукольник и Коротышка. Косые лучи солнца, пробивавшиеся в замковый дворик, огибали Птицелова, он оставался в тени, но его лицо было светло и открыто. Яну показалось, что глаза Волынщика были печальны, но зорз уже проявил себя отменным лицедеем, а Коростель уже столкнулся с немалой, по его мнению, ложью со стороны этого сильного и, безусловно, чем-то привлекательного человека. Птицелов кивнул Яну и шутливо погрозил ему пальцем.
- Я же тебе говорил, Ян! - выкрикнул он. - Всегда выбирай приличные и более безопасные компании. А ты не слушаешь…

Голос Волынщика еще звучал эхом в ушах Коростеля, когда друиды миновали замковый ров и вышли в поле. Здесь незнакомец их покинул.
- Не советую впредь совершать глупостей, - строго сказал он, глянув на Збышека. Тот не выдержал пронзительных глаз над черной полумаской и виновато опустил голову.
- Не унывай, друид Март, - промолвил незнакомец. - Я кое-что знаю о тебе, а знание вселяет надежду.
- Что… ты хочешь этим сказать? - сдавленно проговорил Збышек, исподлобья глядя на него.
- Не много, - ответил человек в черном. - Всего несколько слов.

Твой свет, как меч, а меч, как луч, тебя огнем зажжет.
Но слово, мягкое, как воск, спасенье принесет
Однажды…

- Откуда ты знаешь эти слова? - прошептал пораженный Збышек. Теперь он уже буквально пожирал глазами незнакомца, и Ян никогда еще не видел его таким возбужденным.
- Рано или поздно все становится известным. Даже мысль неизреченная, - заметил незнакомец. - Все в руках Провидения, и оно может направить любую руку, а с добрым ли, с дурным ли помыслом - не нам судить.
- Кто же направляет твою руку? Ты не называешь себя… - обратился к нему Травник.
Некоторое время незнакомец молчал, но это не было похоже на раздумье. Он словно ждал какого-то времени или сигнала, понятного только ему одному, прислушиваясь к ритму своего бытия.
- Ответь сам на первый вопрос, и тогда следующий будет объясним и очевиден, - сказал незнакомец. - И будь уверен - мы еще встретимся. Но имей в виду, Травник, - в твоих размышлениях и даже снах есть ошибка.
- Какая ошибка? - спросил Травник, внимательно разглядывая пальцы на своей правой руке.
- Направление, - ответил человек в черном.
- А цвет я увидел правильно? - Травник усмехнулся незнакомцу и ободряюще похлопал по плечу стоящего рядом Марта. От неожиданности молодой друид вздрогнул.
- Увидел правильно. Осталось понять. - С этими словами незнакомец повернулся к друидам спиной и зашагал в сторону леса. Он шел ходко, и Яну показалось, что цветки одуванчиков не пригибались под его ногами - так легко он двигался.
- Кто это? - спросил Збышек Травника, глядя из-под руки вослед незнакомцу.
- Я не знаю наверняка, - сухо молвил друид. - Но в любом случае мы должны быть ему благодарны.
- А Птицелов обошел нас изрядно, - сказал Книгочей. - Прежде чем мы отправимся на поиски Лисовина с деревянным носарем, я хотел бы основательно подготовиться к будущим сюрпризам, а они неизбежны, причем не только со стороны чужих.
Он снял с плеча дорожную котомку и вынул оттуда маленькую книжку в кожаном коричневом переплете. Затем положил мешок на траву, уселся на него и, обведя всех присутствующих осуждающим взором, невозмутимо углубился в чтение. Травник усмехнулся и бросил свой мешок.
- Всем отдыхать. Март больше не будет сторожить. На тебе неделя пропитания. Другое наказание придумаем в более веселые времена.
Отлучение от ночного дозора считалось у друидов достаточно серьезным наказанием. Теперь Марта должны были заменять другие, он же мог спокойно спать, а для совестливого Марта это было наихудшей участью. Он вздохнул, ни слова не говоря, достал из своего мешка длинные тонкие веревочки и принялся вязать узелковые петли. Когда силки были готовы, он смочил узлы водой из фляжки и еще раз сильно затянул. Убедившись, что веревки легко скользят до нужных пределов, Март собрал силки и поднялся.
Друиды начали разбивать лагерь. Все заготавливали хворост, а Снегирь особым образом раскладывал его в форме ромба. Этот огонь должен был гореть весь вечер, чтобы основательно прогреть землю. Затем угли убирали, и на этом месте ложились спать. Теплая земля согревала человеку спину и бока всю ночь. Кроме того, Травник приказал обнести место ночлега кострами, соединив их подвластной ему огненной цепочкой.
День прошел, а Лисовин и Гвинпин так и не появились. Вернулся из леса Збышек с кроликами и принялся за готовку. Ян решил лечь спать пораньше и, перебирая в уме события, случившиеся за утро, вновь подивился той легкости, с которой он научился переживать все необычное, что происходило теперь с ним чуть ли не каждый день. Он вспомнил, как поднял с земли ключ, брошенный ему Птицеловом, как дешевую безделушку. Ян нащупал ключ в кармане, но, едва коснулся пальцами железа, тут же от неожиданности отдернул руку. Ключ был обжигающе холодным, как кусок льда, который берешь в мокрую ладонь на морозном ветру. Не успев еще осознать, что случилось с подарком Пилигрима, Ян понял, что в тот краткий миг в замке храмовников он вдруг словно перенесся в детство, когда они зимой с мальчишками весело кидались снежками.
Он никогда не любил носить варежки, к тому же на морозе снег был сухой, нелипкий, и снежки было удобнее делать голыми руками, они получались крепче, а руки, естественно, становились холодными, как ледышки. В пылу ребяческих баталий Ян не всегда замечал обжигающий холод снега, но в памяти тела тут же ожили воспоминания о морозах. Вновь нащупав ключ, Ян почувствовал, что маленький железный стерженек стал теплее. Сон как рукой сняло. Коростель поднялся и пошел к Травнику, сидящему у большого разгорающегося костра. Друид подвинулся, уступая Яну место рядом на бревнышке.
- Есть о чем поговорить? - улыбнулся Травник.
- Есть… - признался Коростель. - И о незнакомце, и о Птицелове, а тут еще и с ключом новости.
- Вот с него давай и начнем, - сказал друид, протягивая Яну фляжку с крепким вином, которое молодой властитель трав всегда приберегал для исключительных случаев. - Думаю, разговор может получиться долгим.

ГЛАВА 15
ДВА ВОИТЕЛЯ

- Вообще-то я думал, что ты будешь сердиться… Я тебя порядком подвел.
Гвинпин развалился на огромной охапке свежесорванной травы, самодовольно поглядывая по сторонам, в том числе и на Лисовина, который всласть выспался и теперь сжимал в руках порядочный жбан с прошлогодним сидром. Сидр был из деревни, куда бородач первым делом наведался, проснувшись после полудня. Неизвестно, что друид сумел предложить хитроватым селянам, но обратно он вернулся с теплым караваем, пластом белоснежного сала, проложенного половинками крупного поблекшего чеснока, и порядочным бочонком, пахнущим осенней листвой. Бочонок периодически перекочевывал от друида к Гвину, и кукла уверенно заполняла сидром всю широту своей богатой натуры.
- Я и сердился, - улыбнулся Лисовин, поглаживая себя по округлившемуся животу. - Когда я увидел тебя блаженно посапывающим чуть ли не в самом костре, я порядком осерчал. Вот, думаю, подойти бы сейчас и отшлепать тебя хорошенько, да боюсь, не получилось бы. Во-первых, я был связан по рукам и ногам, во-вторых, поблизости не было подходящего ремня, в-третьих, ты, наверное, все равно ничего не чувствуешь. Или чувствуешь?
- Не знаю, может быть, и чувствую, - неуверенно откликнулась кукла, покосившись на свой облупившийся черный бок.
- Вот смотрю, ты и сидр булькаешь будь здоров, - ядовито заметил бородач, ломавший голову над тем, зачем кукла это делает, уже добрых полчаса. - Куда только он у тебя девается, да еще такая прорва?
- Наверное, внутри меня есть дырочка, вот через нее в живот и вливается сидр, - предположил простодушный Гвинпин. - А ты как думаешь, Лис?
- Насчет дырочки я с тобой согласен, - серьезно сказал друид. - Только в другом месте, если мне не изменяет зрение и еще кое-какие другие чувства.
- В каком еще месте? - подозрительно воззрилась на него кукла.
Вместо ответа Лисовин молча кивнул. Гвинпин опустил голову и обнаружил, что из-под травы, на которой он так удобно устроился, вытекает на землю тонкая струйка жидкости, остро отдающая прелыми листьями и отжатыми яблоками. Некоторое время кукла пораженно разглядывала лужицу под собой, фыркая и принюхиваясь. Великодушный друид протянул руки и поднял Гвинпина, так что его лапы затрепыхались в воздухе. Он тщательно потряс куклу и аккуратно обтер ее пучком травы, особенно нижнюю часть. Затем Лисовин поставил Гвина рядом и отечески погрозил ему пальцем:
- Больше сидра сегодня не получишь, это только потрава неплохого напитка, а к неплохим напиткам я отношусь со свойственной мне бережливостью, имей в виду, деревянный. И заруби себе на носу: я не сержусь на тебя, потому что ты сам себя не знаешь. Но зато я кое-что теперь знаю о тебе. - И он многозначительно покачал головой. Видимо, что-то было значительное в его бородатом облике, потому что Гвинпин, исключительно любопытный от природы, опустил клюв и молча заковылял собирать хворост.
С минуту Лисовин озабоченно смотрел ему вслед, затем усмехнулся и негромко окликнул:
- Эй, птица! Ты куда собрался?
Гвинпин неопределенным жестом указал на темнеющий лес.
- Костры нам сегодня ни к чему. Разворачивайся, мы сейчас с тобой составим некий план.
Через несколько минут план был принят, утвержден и даже начал осуществляться. Суть его свелась к тому, что друид отправился на разведку к северной стороне замка. Там за крепостной стеной посередине широкой площади разбегающимися в разные стороны узенькими улочками возвышалась старинная часовня, острым шпилем устремившаяся в голубое майское небо. Гвинпин по диспозиции оставался охранять лагерь, на самом же деле он просто маялся между тремя могучими дубами от томительного ожидания и безделья. Чтобы как-то скрасить свое одиночество, он принялся ковырять трещины в древесной коре и так увлекся, что распугал добрый десяток жучков и паучков, в панике бросившихся в бегство от диковинного сухопутного дятла, раздутого - видимо, от голода, - до невозможности. Гвинпин, не чуждый спортивного интереса и будучи натурой азартной, долго гонял по стволу букашек, ставя им коварные препоны и засады, главным образом посредством своего массивного носа. Спустя пару часов возвратился весьма довольный результатами разведки Лисовин и охладил страсти, бесцеремонно дав тычка неудачливому часовому. Тут же оба приятеля уговорились относительно дальнейших приключений, как заметил важный Гвинпин, ибо жизнь, по его разумению, в последние несколько часов невыразимо поскучнела и пора было уже слегка поразмяться. Действовать решили немедленно, а именно - перед заходом солнца, на чем настоял друид, решивший после ночного пленения надеяться только на себя. Знакомить куклу со своим решением он, естественно, счел излишним.
Чудесным образом освободившись, что до сих пор весьма смущало друида и вселяло в его душу сомнения, Лисовин решил не соединяться с остальным отрядом. Он твердо намеревался покончить все дело в одиночку (Гвинпина он не считал за серьезного бойца), к тому же теперь была уязвлена его профессиональная гордость разведчика-лесовика. Сомнений относительно дальнейшей судьбы Птицелова у него не было; зорзов Лисовин рассматривал как пакостную нечисть, к тому же после убийства любимого и всячески почитаемого им Пилигрима в душе у бородача поселилось яростное и дикое чувство, известное у древних народов как «кровная месть». Он, и только он, должен был довести это дело до конца.
Проникнув утром в замок, Лисовин хладнокровно наблюдал все вышеописанные события в замковом дворике. Более всего его заинтересовало появление незнакомца в черном, ведь он пришел тоже с их стороны, а Гвинпин, видимо, опять прошляпил. С самого начала друид решил не вмешиваться в противостояние Травника и Птицелова, считая, что в роли невидимого участника борьбы он способен не только принести пользу, но и в нужный момент склонить чашу весов в свою сторону.
Ключ Камерона не вызывал у Лисовина серьезного интереса, к тому же он был чужим подарком, предназначения которого не знал никто, да и было ли оно вообще - в этом друид серьезно сомневался. По этим причинам бородач спокойно сидел в своем убежище, которое он сразу присмотрел себе в одной из замковых ниш для широкого обзора, и благополучно выскользнул из крепости. У Лисовина было большое желание проследить за человеком в черном, но в последний момент он почувствовал, что в слежке непременно проиграет, а цель у него была одна - Птицелов. К тому же вечером друид намеревался проникнуть в замок и потому решил не гнаться за двумя зайцами.
На закате приятели подобрались к замковой стене. Бородач без труда взобрался наверх и на веревке подтянул к себе куклу. Гвинпин с интересом оглядывал с высоты окрестности, а поле перед мостом уже потемнело, и легкая дымка тумана ползла из лесу. Над Лисовином басовито гудели, треща жесткими надкрыльями, майские жуки. В замке росли молодые клены, и их ярко-зеленая клейкая листва привлекала насекомых. Лисовин подумал о том, что неплохо бы привязать за ниточку вместо майского жука, как это любят делать мальчишки, вот такого вот Гвинпина, да еще и немного подергать, чтобы летал, а не висел вниз головой. Вместо этого друид осторожно взял куклу под мышку и мягко спрыгнул во двор.
Часовня стояла в замке уже много лет, возможно, и сам замок начинали строить вокруг нее. Стены изрядно тронуло время, и часовня словно прорастала из площади, подобно старому, но еще крепкому дереву, жизненная сила корней которого оказалась столь неодолимой, что взломала даже булыжник мостовой. Подступы к часовне были открыты, и, несмотря на сгущающиеся сумерки, подобраться к ней незамеченным было бы затруднительно. Однако друид не успел и рта раскрыть, как Гвинпин бочком-бочком, переваливаясь, как индюк, быстро пересек площадь и остановился у массивных дубовых дверей, украшенных замысловатым резным орнаментом. Двери были не заперты, только плотно прикрыты, и Гвинпин, не долго думая, ухватился за ручки, намереваясь заглянуть внутрь. В мгновение ока Лисовин очутился рядом и мягко отстранил куклу: мол, не спеши, сначала я. Они встали по разные стороны дверей, и Лисовин осторожно потянул створ на себя. Дверь медленно открылась. Внутри было тихо. Тогда Лисовин опустился на колени и осторожно заглянул внутрь.
Просторный зал и боковые комнаты с перегородками были тускло освещены. Свечной огонь охватывал в большей степени центр помещения, по углам же царил красноватый полумрак. Перед несколькими рядами скамей размещалось нечто вроде алтаря, возле него лежали массивные деревянные ящики или сундуки. Гвинпин тоже осмотрел зал, но, как показалось друиду, без особого интереса. Лисовин поманил к себе куклу и тихо и подробно объяснил, что та должна делать в случае чего. Затем друид тихо скользнул внутрь, и Гвинпин притворил дверь. Кукла огляделась по сторонам - площадь была пуста. Небо над замком постепенно темнело, но еще можно было разглядеть каждый булыжник, которым были вымощены подходы к часовне. Удовлетворившись осмотром, Гвинпин развернулся и неспешно двинулся в обход.
Рядом с маленьким покосившимся пристроем, в котором раньше, видимо, жил Служитель-священник, стояли невысокие, в рост среднего человека, скульптуры святых, имен которых Гвинпин, в силу своего происхождения, не знал. Он, однако, поморщился от сочетания бледно-голубого и розового цветов, в которые были выкрашены фигуры; кукла считала себя тонким знатоком и ценителем прекрасного, и такая комбинация показалась ей вульгарной и безвкусной. Тем не менее у древних, изваявших эти выщербленные и покосившиеся фигуры, очевидно, имелись свои взгляды на эстетику, и Гвинпин с интересом всматривался в суровые резные лица, мозаичные глаза, устремленные ввысь, и непонятные крючочки и загогулины, усеявшие постаменты. Глаза фигур словно жили отдельной от тел жизнью, и в лицах, запечатлевших полнейшее равнодушие и к окружающей мирской жизни, и к часовне, окруженной невысокими кленами, и к Гвинпину, рассматривающему их с разинутым клювом, нет-нет да и вспыхивали искорки живейшего интереса ко всему вокруг - а может быть, это были только отблески закатного солнца?
Шорох где-то поблизости вернул куклу к действительности. Она осторожно выглянула из-за домика и с беспокойством оглядела площадь. У Гвинпина переход от одного душевного состояния к другому всегда совершался с поразительной быстротой. Только что он прилежно изучал фигурки святых, а сейчас уже буквально трясся от испуга. Вокруг никого не было, и тогда он осторожно двинулся дальше в обход часовни, стараясь ступать мягко и бесшумно. Все же его широкие лапы так звучно шлепали по мостовой, что Гвинпин был вынужден поминутно останавливаться, однако это было лишь эхо его собственных шагов или же шелест в листве деревьев. Так он обошел вокруг всей часовни. Двери по-прежнему были плотно прикрыты, створки словно срослись, а замковые чугунные петли за долгую жизнь часовни гладко притерлись друг к другу. Гвинпин попытался своими ластами отворить одну из дверей, чтобы послушать, что происходит внутри, но едва он потянул одну из ручек, дубовая створка отчаянно заскрипела, и тишина дворика пошла трещинами. Гвину даже показалось, что он разглядел их в полутьме. Он быстренько налег на дверь всем своим круглым телом, и та водворилась на место, скрипнув на прощание особенно громко. Тихо прокляв ее про себя самыми страшными словами своего незатейливого народа, Гвин еще раз осмотрелся и, не заметив ничего подозрительного, вновь отправился в обход.
Постепенно он наловчился не шлепать по булыжникам, однако движение мужественного часового от этого порядком замедлилось. Это обстоятельство, однако, его не очень опечалило, так как Гвинпину не хотелось лезть внутрь мрачной и полутемной часовни, да и местные боги куклу мало беспокоили. Вокруг пахло кленовыми и тополиными молодыми листьями, где-то зацветала черемуха, и было ясно и свежо от легкой и безветренной вечерней прохлады. Шорохи меж тем участились, но кукла сочла их виновниками мышей и крыс, которых всегда в достатке обитает в старых замках, а этот был уже порядком заброшен. И тут наконец Гвинпин вдруг услышал особенно громкий звук, который никак не мог исходить от крысы или другого мелкого животного.
Больше всего звук был похож на короткий смешок, дьявольски злой и довольный, словно кто-то маленький и жестокий обнаружил, что в его ловушку только что попался кто-то большой и добрый. В лице большого и доброго кукла, естественно, сразу представила себя, поэтому тут же замерла. Смешок повторился, но теперь он звучал уже гораздо ближе, словно этот кто-то, будучи жестоким и, похоже, не таким уж и маленьким, подкрадывался к нему, Гвинпину, с какой-то своей неведомой, но вполне определенной целью. Гвинпин мгновенно взял себя в ласты и глубоко втянул носом воздух. Неизвестно, остановило ли невидимого и от этого еще более коварного противника хладнокровие куклы, но и у нее самой смелости не прибавилось. Когда же Гвин с шумом выдохнул, решительность покинула его окончательно. Гвинпин медленно развернулся на хвосте, подобно заправскому сержанту после доброго жбана пива, и с невероятной быстротой, которую трудно было предположить в этом неуклюжем деревянном бочонке, направился обратно к дверям, за которыми его ждало подкрепление. При этом он отчаянно шлепал по земле и переваливался с боку на бок. Больше всего в эти мгновения Гвинпин боялся обернуться - он был уверен, что враг движется за ним и, возможно, настигает. Эти мысли не давали ему ровным счетом ничего, кроме выигрыша в скорости, и лапы сами несли его вперед. Страшно пыхтя и еще сильнее волнуясь, кукла доковыляла до дверей и отчаянно затрясла ручку. Дверь, однако, не поддалась, а враг уже явно был на подходе. Выругавшись в голос, Гвинпин поднял глаза кверху и остолбенел.
На дверях над головой куклы висел огромный замок. Массивная дужка была продета в скобы и замкнута, причем это произошло, видимо, лишь несколько минут назад. Гвинпин почувствовал, что невидимая петля ужаса захлестнула его горло, и выпучил глаза, отчаянно хватая клювом воздух. В воздухе тем временем уже сгущалась вечерняя влага, поэтому Гвин отчаянно закашлялся (а может быть, он проглотил первого вечернего комара?). Это, в свою очередь, спасло его от окончательной потери лица, но только в первый момент и на очень короткий миг. Откашлявшись и прочистив носоглотку, кукла разинула клюв, готовясь излить душу в долгом отчаянном вопле. Намерение, написанное на ее физиономии, читалось столь явно, что быть бы всему замку разбуженному, если бы не чья-то мозолистая ладонь, заботливо и крепко прикрывшая Гвинпину рот. Тот в ужасе застыл, выкатив стеклянные глаза, и затрясся позорной мелкой дрожью.
- Тихо, брате Гвинпине, всю паству разбудишь! - кротко, но настойчиво велел чей-то голос позади него. Он принадлежал стоящему за спиной Гвина кряжистому монаху в сером пыльном одеянии. Из-под капюшона, однако, предательски пробивалась жесткая рыжая борода, вся в опилках и паутине. В ту же секунду, едва Гвинпин распознал владельца этого елейного, но явно измененного голоса, он тут же понял, кто его дурачил все это время у часовни, шутовски запугивал и нагло потешался. Это был Лисовин, рыжий дьявол!
Друид, однако, уже был хорошо знаком с быстротой Гвиновой реакции, поэтому он тут же поспешно отскочил с тихим хохотом и гримасами, весело поглядывая на возмущенную куклу. Та разинула клюв, силясь что-нибудь произнести, несколько мгновений надувалась, как майский жук перед серьезным полетом, и в бессилии захлопнула его с деревянным треском. Не злой, в сущности, если дело касалось всяческих розыгрышей и шуток, Лисовин протянул руку, чтобы похлопать куклу по спине и сказать ей что-нибудь успокоительно-примирительное, и вдруг он увидел, что глаза Гвинпина с ужасом уставились на что-то, появляющееся сзади, поверх плеча Лисовина. В мгновение ока друид развернулся и принял боевую стойку. Это была его роковая ошибка, так как кукле представилась незащищенной самая мясистая часть тела бородача. В нее и вонзила с наслаждением свой клювище коварная деревянная птица. Друид так и подскочил от боли и удивления, никак не ожидая атаки с тыла. В следующее мгновение они уже рубились, друид ребром ладони, а кукла - деревянным ластом, а затем принялись фехтовать спешно подобранными в пылу схватки жердинами из рассыпавшейся у дверей часовни полусгнившей поленницы. По истечении некоторого времени ввиду относительного равенства сил соперники заключили временное перемирие и в обнимку скрылись в часовне, весьма довольные своей боевой формой, причем Гвинпин твердо считал себя победителем в поединке. Он всегда стремился последнее слово оставить за собой.

Толстые восковые свечи, аккуратно расставленные вдоль стен, освещали зал неясным, рассеянным светом. Лица приятелей сразу же приобрели красноватый оттенок, а отсветы изменили их выражения. Первым делом друид вернул на свое место - а именно на большой гвоздь, вбитый за дверью, - широкий амбарный замок, на который когда-то закрывалась часовня. С его-то помощью друид и напугал куклу. Еще когда он только вошел в часовню, страж ворот сразу привлек его внимание. Изобретательный на крестьянские шутки ум Лисовина немедленно подсказал ему сценарий будущих Гвиновых ночных страстей, и друид, посмеиваясь, прихватил замок с собой. В каждой уважающей себя часовне, какие бы боги ни были в чести у местной паствы, всегда имеется запасный выход для священника. Сметливый Лис сразу же обнаружил выход там, где и предполагал, - за алтарем, скрытый от глаз всякого, кто находится в зале. Тихо прокрасться за спиной куклы к дверям, навесить незакрытый замок и прихлопнуть дужку, чтобы он производил впечатление замкнутого, было для друида, привыкшего часами скрадывать зверя на его собственной тропе, делом техники. Покончив с кознями, бородач не удержался и, схоронившись за домиком служителя, решил добавить драматизма, порядком нагнав на впечатлительную куклу страха подозрительными шорохами, а главное, мерзким хихиканьем, до которого друид был большой охотник. Звуки, так напугавшие Гвинпина, оказались просто талантливым подражанием крику хохочущего зимородка, милой птички с желто-синим оперением и привычкой нырять в воду за мелкими рыбками в неглубоких речушках. В арсенале Лисовина было много гораздо более отталкивающих и одновременно убедительных звуков; по сравнению с их хозяевами печально известные в пернатом мире своими ужасными голосами выпь и сыч выглядели невзрачными серыми соловьями, лирично распевающими сладкоголосые арии и серенады.
Между тем Гвинпин углубился в зал, рассматривая на стенах картины и выложенные мозаикой узоры. В центре одной из них высокий седобородый и седовласый старик в закопченном белом одеянии простирал руку над лесами и полями, где копошились маленькие человечки. В реках плескалась непропорционально крупная по сравнению с людьми рыба с серебристой чешуей, а в небе летели птицы с разинутыми клювами. Старик был, очевидно, добрым, но уж больно строгим, по мнению Гвина; вдобавок у него было слишком властное выражение, не допускающее сомнений в правильности его действий. «Видно, привык, чтобы все ему подчинялись, вот и загордился», - неодобрительно подумал Гвинпин и переключил свое внимание на мерзкие создания с хвостами и рогами, которые отплясывали на костях какой-то дикий зажигательный танец. «Если только у них не копыта, что вполне вероятно, то у них должны чертовски болеть ноги», - заключил Гвинпин и подмигнул танцорам. С этими по крайней мере было все ясно: злые, мерзкие, зато не гордячки какие-нибудь и толк в веселье знают… У Гвинпина имелся свой, независимый взгляд на мир, а другие взгляды его не очень интересовали, во всяком случае, до недавнего времени.
- Что, знакомых встретил? - озабоченно поинтересовался Лисовин, от чьего внимательного взгляда ничто не ускользало. Он цепко осматривал внутренности часовни снова и снова, словно искал что-то и не мог найти.
- Да, велели тебе привет передавать, по-родственному, так сказать, - не остался в долгу Гвинпин. - А что мы здесь ищем, а, следопыт?
- В прошлый раз, когда я был в замке, Птицелов со своей компанией заходил сюда, - ответил друид, продолжая оглядывать зал, ниши и алтарь.
- Ну и что? - непонимающе набычился Гвин. - Думаешь, они с тех пор тут тебя поджидают, стол небось накрыли?
- Они шли в походной одежде, с мешками и припасами, - пояснил друид, умевший, если надо, быть очень терпеливым. - Я подождал, пока они зашли сюда, но обратно они не вышли. Думаю, они или где-то здесь, в каком-нибудь подвале, или их уже нет в замке. Но следы здесь есть.
- Понятно, - сухо сказала кукла. - Тогда будем искать.
Они обходили зал, и все новые и новые картины смотрели на них со стен, закопченных долгим горением свечей. Подсвечники были повсюду - блестящие и проржавевшие, на высоких постаментах и вкрученные в стены, на подвесках и массивных толстых болтах. Особенно понравилась Гвинпину картина, на которой несколько одетых в островерхие шлемы витязей в кольчугах и панцирях держали на вытянутых ладонях маленькую плоскую страну с реками, холмами и лесами. Они склонялись над ней, огромные, с ласковыми и мужественными лицами, и глаза их улыбчиво светились.
- Понравилось? - спросил Лисовин, на ходу заглядывая в многочисленные ниши, которыми изобиловали боковые стены.
- Ничего, - подтвердил Гвинпин. - Кто такие?
- Короли, - пояснил друид. - Считается, что они держат на ладонях страну, в которой мы с тобой сейчас находимся. По легенде, пока они держат в руках землю литвинов, тут будут всегда царить мир и спокойствие.
- Хорош покой, нечего сказать, - пробурчал Гвин, разглядывая могучих королей. - А как же война, что тут была недавно?
- Видишь ли, друг мой Гвиннеус, - развернул его к себе бородач, - на свете немало и других королей. На мой взгляд, их даже чересчур много… Вот от этого и проистекает добрая половина бед на земле.
- А вторая, злая половина откуда проистекает? - язвительно поинтересовался Гвинпин, на которого не произвело особого впечатления революционное мышление лесного бородача.
- Добрая - в смысле большая, - наставительно пояснил Лисовин. - Темная ты еще кукла, Гвиннеус, значения простых слов не понимаешь.
- Зато я понимаю значения сложных слов, - парировала кукла.
- Это каких таких слов? - заинтересовался друид. - Поясни, пожалуйста.
- Запросто, - непринужденно ответствовал Гвинпин. - Вот, например, ты знаешь, что обозначает слово… - он сделал маленькую паузу, подбирая нужное сочетание букв, - вот, пожалуйста! Что значит слово «овтсещумиерп»?
- Это что за галиматья такая? - недоуменно пробормотал Лисовин.
- Ты не увиливай, знаешь или нет? - загадочно усмехнулся деревянный хитрец.
- Ну не знаю, не знаю. И что же оно значит? - раздраженно спросил Лисовин.
- Все очень просто, - шлепнул его ластом по ноге Гвин. - Нужно только прочитать слово задом наперед, и ты будешь знать, что слово «овтсещумиерп» означает не что иное, как «преимущество». - И кукла наставительно приподняла ласт, подобно учителю, вынужденному вновь повторять урок нерадивому и бестолковому ученику.
- И кого это ты имеешь в виду? - усмехнулся друид. - Чье преимущество?
- По-моему, это и так понятно, любезный друид, - саркастически улыбнулась кукла. Удивительное дело, с помощью одного носа-клюва Гвинпин умудрялся изображать на своей неподвижной деревянной физиономии самые тонкие оттенки настроений и чувств. Лисовин даже присвистнул от удивления, а Гвинпин в ту же секунду провалился в какое-то темное отверстие.
Когда Лисовин справился с замешательством, он чуть не ринулся за Гвином, но долгими годами выработанная осторожность тут же дала о себе знать. Он отпрянул от разверзшейся дыры и, выждав несколько секунд, заглянул внутрь. Его весьма озадачило то обстоятельство, что из пролома выбивался свет, непривычно яркий для полутемной часовни. Когда глаза привыкли, перед ним открылась большая и просторная комната со множеством свечей, которые зажгли, судя по фитилям, сравнительно недавно, три или четыре часа назад. Здесь уже не было ни картин, ни фресок, и во всей окружающей обстановке повисло что-то гнетущее, мертвенное, даже паутины не было видно. Где-то падали невидимые водяные капли, но пол был сухой. На нем были во множестве разложены вялые цветы, видимо, с призамковых лугов, белые и желтые; растения были вырваны с корнями, на которых остались засохшие комочки земли и глины. Цветы были выложены кругами, меньший в большем, и так до самого малого. В самом последнем, еле человеку уместиться, находился Гвинпин, ошеломленный и потерявший дар речи.
Разбросанные букеты цветов указывали направление полета куклы после того, как она провалилась, а приземлился Гвинпин в самой что ни на есть середине. «Естественно, где же ему и быть, - подумалось Лисовину. - Этот парень поразительно притягивает к себе всякие неприятности. Хотя надо еще посмотреть, куда его толкнула судьба на этот раз».
Он предостерегающе поднял руку, и Гвинпин, беспокойно озиравшийся и сильно нервничавший, притих, только его большие круглые глаза таращились на друида.
- Стой спокойно и не двигайся, - тихо сказал Лисовин, глядя прямо в блюдца отчаянных глаз. - Эти узоры не мы выкладывали, и чует мое сердце, не про нашу честь они и приготовлены. Но, по-моему, я кое-что припоминаю о таких штуках.
- Каких штуках? - страшным шепотом спросил Гвинпин, неуверенно переминаясь с лапы на лапу.
- Вот этих самых, - ответил Лисовин, с интересом разглядывая цветочные круги на полу.
Он нагнулся и поднял один цветок, понюхал его, затем размял в жестких пальцах, снова понюхал и, видимо, не придя к какому-нибудь решению, бросил мягкую кашицу за пределы ближайшего к себе круга.
- Ты вот что, Гвиннеус, - решительно сказал друид. - Иди-ка сюда, друг любезный, только эти круги переступай с осторожностью, чтобы не вляпаться в какую-нибудь очередную историю.
«А ты без этого жить не можешь», - услужливо добавил его невидимый внутренний собеседник, но Лисовин мысленно отмахнулся от непрошеного советчика. Тот пожал плечами и растворился, очевидно, отправившись туда, откуда и явился.
«Вот так-то лучше», - удовлетворенно подвел итог бородач и тут же заторопил куклу:
- Давай, дружище, шагай, только свои лапищи поднимай повыше.
Гвинпин послушно задрал ногу и переступил через один из кругов, самый маленький.

Предыдущая страница 11 Следующая страница


Ключ от Дерева 12

- Вот так, отлично, - подбодрил его друид. - Валяй так и дальше, только поосторожнее, заклинаю тебя всеми твоими дурацкими кукольными богами.
Озабоченно шагающий Гвинпин пропустил мимо ушей последнюю реплику Лиса, всецело озабоченный переступанием через цветы. Наконец последний круг был преодолен, и оба приятеля вздохнули с облегчением.
- Что это за штуки? - указывая на цветочные круги, спросил Гвинпин.
- Если я не ошибаюсь, это оборона, - задумчиво проговорил друид, внимательно разглядывая круги.
- Оборона? - удивился Гвинпин. - По-моему, они чувствовали тут себя очень даже вольготно. И на моей памяти Птицелов никогда никого не боялся.
- Похоже, они чего-то по-настоящему страшились, раз решили прибегнуть даже к местным обычаям.
- Обряды? - шмыгнула носом кукла. - А при чем здесь обряды?
- Эти цветы, по поверьям литвинов и балтов, охраняют от самых неприятных гостей, которые к тому же чаще всего заявляются незваными.
- Блох, что ли? - не понял Гвинпин. - Или тараканов?
- Таракашки - милые безобидные существа, - усмехнулся друид. - Нет, брат, тараканы тут вовсе ни при чем. Я думаю, что здесь речь идет о мертвых.
- Чьих мертвых? - уточнил Гвинпин.
- Чьих? - переспросил друид, сбитый с толку самой постановкой вопроса. - Ну, естественно, наших мертвых. Мертвых людей. Или животных разных. А у вас, кстати, бывают мертвые? Куклы, вообще-то говоря, умирают когда-нибудь?
- Я не знаю, - почесал ластом затылок Гвинпин. - Во всяком случае, еще никто из нас не возвращался из царства Уснувших кукол и не рассказывал, что там и как.
- У нас в принципе тоже. Хотя разные истории случаются, и некоторым, мне в том числе, доводилось о них слышать.
- И как - веришь? - полюбопытствовала кукла.
- Не очень, - замялся друид. - Сейчас не совсем подходящее место и время для таких разговоров.
- Ты сам завел, - упрекнул его Гвинпин. - На что тебе сдались эти цветочки да веночки? Ни вида, ни запаха. Если даже они и защищают кого-нибудь от мертвецов, нам-то что до этого?
Вместо ответа Лисовин молча указал на центр круга, где только что стоял Гвинпин. Там темнел круглый люк с маленькой ручкой сбоку, именно его и окружили цветами чьи-то руки.
Гвинпин шагнул было обратно открыть незамеченную им дверцу, но Лисовин вовремя его удержал. Кукла одним из своих неповторимых жестов вновь почесала ластом в затылке и, обернувшись к друиду, пробормотала:
- Похоже на путь отступления…
- Именно, - откликнулся Лисовин, неотрывно глядя на люк.
- Думаю, как раз сюда и скрылись наши друзья, - добавил он. - То-то чутье мне говорило с самого начала, что в замке пусто и уже давно никого нет.
- Два или три часа - разве это срок? - хмыкнула кукла.
- Иной раз и на пять минут опоздать - смерти подобно, - молвил бородач. - Хотел бы я знать, кто так напугал эту серьезную компанию. Сдается мне, что это не мы с тобой, хотя ты со своим клювищем любому страшилищу сто очков вперед дашь.
- Только не тебе с твоей лешей бородой, - парировал Гвиннеус. - А может, они решили с Травником не связываться, друиды-то теперь злые после утрешнего…
- Ты, Гвинпин, раскудахтался тут, как бабка старая, честное слово, - неожиданно взорвался друид. - Завел, понимаешь, «утрешнее», «нонешнее»… Почем ты ведаешь, какое знание могут предъявить зорзы против искусства Круга? Никто не знает, кто они, откуда взялись тут и самое главное - на что способны! Ежу понятно, что они затеяли с нами какую-то дьявольскую игру, а правила ведомы только им, если они вообще существуют, эти проклятые правила. Я что-то пока смысла в этом не вижу или не понимаю, а когда не понимаешь смысла - это первый признак опасности, значит, противник тебя переигрывает. А я этого не люблю.
Друид воинственно огляделся вокруг, и Гвинпин почему-то поежился.
- Конечно, это мог быть тот тип, что захватил утром в плен зорза, - вслух подумал бородач, и кукла согласно кивнула, хватив клювом блеклый букетик под ногами. - Тихо ты, - шикнул Лисовин. - Бог знает, какие на них могут быть наложены чары. Никогда не суй нос куда ни попадя, заруби это себе на нем, приятель, крепко. А коли тебе очень уж неймется, лучше пустить в дело ногу или… другую ногу, если у тебя есть лишние, конечно…
Он помолчал, оценивающе оглядел Гвинпина и продолжил:
- Что касается того типа в маске, то он оказал нам неплохую услугу. Но ни Симеон, ни этот Птицелов его не знают, Птицелов-то уж точно. Значит, ему и не след бояться незнакомца, он ведь и сам не робкого десятка. Вроде бы я рассуждаю верно, так?
Друид хлопнул Гвинпина по спине, и кукла поспешно кивнула, издав при этом икающий звук.
- Что, вспоминает кто-то? - не преминул заметить бородач. - Да, верно - не верно, а от кого-то они все же побежали. Да еще нагородили тут, клумбы сплошные…
Лисовин неодобрительно оглядел цветочные круги и присел на корточки. С минуту он смотрел на люк, фальшиво насвистывая веселенький мотивчик. Гвинпин, будучи знатоком изящных искусств, скривился от явной фальши, ибо друид не отличался особенным музыкальный слухом. Бородач невесело усмехнулся и, сделав кукле знак не вмешиваться и не задавать вопросов, приготовился совершить обряд.
Несколько минут спустя он уже производил пространственные пассы ладонями и тихо что-то шептал; язык был Гвинпину непонятен, и он терпеливо ждал окончания «колдования», как он окрестил про себя деяние друида. Наконец Лисовин опустил голову и коснулся руками небольшой железной броши в виде круга с выдавленными на нем символами и буквами. На его лбу медленно выступила испарина, и друид несколько раз всплеснул руками, словно стряхивая с кончиков пальцев нечто, невидимое для Гвинпина. Затем он кивнул, и оба приятеля направились к люку, осторожно перешагивая через травяные ряды. Цветы пахли слабо, с легким оттенком гнили и почему-то водорослей. Гвинпин внимательно смотрел себе под ноги, стараясь не наступать на слишком бурые растения. Возле люка они остановились, переглянулись и одновременно взялись за ручку и края.
Крышка была довольно тяжелой, но после нескольких усилий люк отъехал в сторону. Друид наклонился было над отверстием, но Гвинпин решительно отстранил Лисовина и, пыхтя, полез вниз. От края хода спускалась широкая железная лестница, а где-то глубоко на дне тихо хлюпала вода. Похоже было на круглый каменный колодец, несколько неуместный для часовенного зала. Однако рассуждать было пока не о чем, и Лисовин, согнувшись в три погибели, тоже полез вниз. На дне, там, где кончалась лестница, тоже было набросано множество цветов, они лежали в мелких лужицах зеленоватой воды. Друид подавил их ногами в огромных количествах, но выбирать уже не приходилось, и Лисовин мысленно махнул рукой на все возможные чары, которые, он был в этом уверен, направлены были не против них, а кого-то другого, безусловно, более могущественного и опасного.
Слева в подземной галерее забрезжил свет, и они свернули туда. Скоро под ногами стала попадаться трава, ее жухлые пучки были обильно напитаны водой.
В эту минуту друиды и Ян вступили на мост замка храмовников.

Излазив весь замок и не обнаружив зорзов, Травник и его отряд в конце концов оказались в часовне. Снегирь сразу обнаружил пролом в нише и позвал остальных.
Люк был открыт, цветы вокруг источали слабый запах затхлости и медленно умирали. Книгочей долго рассматривал узоры, выложенные из травы, кое-где попадались венки и букеты. У него было написано на лице недовольство, словно все это раздражало его сверх меры. Длинные и тонкие пальцы друида рассеянно потирали и теребили подбородок, он медленно шагал среди растений, небрежно переступая через таинственные ряды, приглядываясь, принюхиваясь, оценивая и размышляя. Спустя некоторое время Травник подошел к нему.
- Ну что, Патрик, расшифровал что-нибудь?
- Расшифровывать здесь особенно нечего, смысл этой катавасии я понял сразу, правда, пока лишь в общих чертах.
- Что же это такое? - спросил Травник.
- Круги сложили, думаю, зорзы. Такие штуки издавна используются местными ведунами, знают их и серые калики, и белые волхвы из русинских земель. Но круги сложены слишком правильно, даже нарочито. Так строит дом плотник, который еще ни разу не занимался этим, но знает наверняка, как это делается. У колдунов да ведунов есть свои привычки, в том числе и свой собственный уровень небрежности для каждого ритуала. На поверку она часто оказывается легкостью и мастерством в достижении цели.
- Так это тоже ритуал? - поинтересовался Снегирь.
- Да, ритуал, - ответил Книгочей, и глаза его слегка прищурились, как у кота, замечтавшегося о сметане. - Так обороняются от врагов, сущность которых исполняющему ясна не вполне.
- Как это - не вполне? - не понял Ян.
- Существует много вещей, живых и неживых, сущность которых никому не понятна, - пояснил друид. - Это не обязательно гром или молния, тут-то, во всяком случае, мне все ясно. Но есть несколько интересных штук, над которыми я ломаю голову уже не один год.
- Зорзы защищались, Патрик? - полуутвердительно произнес Травник.
- Да, по всей видимости, от нашего таинственного союзника в черных одеждах и маске, - сказал Книгочей. - Неясны две вещи: почему они его так опасаются, не зная его, как и мы…
- А вторая? - спросил Снегирь. Он придерживал под локоть Молчуна, который тупо разглядывал траву под ногами и все порывался шагнуть в центр какого-нибудь круга. Збышек с перевязанной головой держал Молчуна с другого бока.
- Вторая вещь - менее значительная, и она на первый взгляд просто пустяк, - сказал Патрик. - В ритуале обороны цветы - или иногда бывают мертвые рыбы, или в особых случаях мелкие птицы, - всегда смотрят на противника - сложившего обереги ведуна. Здесь же они повернуты головками внутрь кругов. Кто-то здесь еще побывал до нас и слегка порасшвырял все, или же последний уходивший зорз был неосторожен, во что я никогда не поверю, - твердо заключил он.
- Что это может значить? - задумчиво сказал Травник, ни к кому конкретно не обращаясь.
- Думаю, мы узнаем это быстрее, чем хотелось бы, - невесело пробормотал Снегирь. Он нагнулся и, подняв с каменного пола обломок кирпича, невесть как здесь оказавшийся, бросил его в центр круга. Камень глухо стукнул о крышку люка. Книгочей усмехнулся и в четыре шага очутился рядом.
- Круги эти не про нашу честь, можно смело идти. Только на цветы лучше бы не наступать, пыльца может быть ядовитой, или еще какие-нибудь пакости. Ну что нашли?
- Идем, - подтвердил Травник. - Охрану будем выставлять?
- Если правда то, что я слышал о замке храмовников, - сказал Книгочей, - здесь может быть подземный ход, может быть, и не один. Никто не поручится, как далеко он нас может завести, а люк может быть и единственным входом-выходом, случаются и такие штучки.
- Тогда первый - Снегирь, за ним - Март с Молчуном, Книгочей и Ян. Я замыкаю. Снегирь!
- Да, Симеон! - откликнулся улыбающийся толстячок.
- Больно-то не веселись, и не спеши, поаккуратнее, - предупредил Травник.
- Хорошо, не беспокойся, - ответил Снегирь, но улыбаться не перестал. Он быстро добрался до люка и, легко отодвинув крышку, встал на лестницу. Затем шутливо помахал на прощание и быстро исчез внизу.
- Ну, если Казимир поместился, значит, мы точно пролезем, - заключил Книгочей, и тут же из люка раздались шум и грозное рычание Снегиря. В мгновение ока все, включая Молчуна, оказались у люка.
- Снегирь, что случилось? - обеспокоенно крикнул вниз Травник.
- Чего? - послышался сдавленный голос из темноты.
- Что там у тебя? - громко спросил друид.
- На лестнице одной перекладины не было, - ответила, тихо чертыхаясь, темнота.
- Порядок, - заключил Март. - Я пошел?
- Давай, - дружески подтолкнул его в спину Травник. - Поосторожнее только.
Друиды один за другим спустились в подземелье. Шедший последним Травник закрыл за собой крышку люка, и в шахте колодца наступила темнота.
Внизу была небольшая комната, из нее влево уходил подземный ход, в котором было посветлее. Ян почувствовал, что камень под ногами скоро кончился, дальше пошла земля, вся в мелких лужицах, и кое-где попадался жесткий дерн.
Через час ходьбы ход раздвоился. После короткого совета друиды выбрали правую галерею. Они перестроились, и теперь Книгочей шел последним. Когда спина идущего перед ним Снегиря скрылась в галерее, Книгочей встал с большого камня, на котором изучал свою книгу, и, прежде чем последовать за товарищами, сделал несколько шагов влево и заглянул в другую галерею.
Там было темнее, а из глубины хода чем-то остро и неприятно пахло. Патрик поморщился, но продолжал щуриться, вглядываясь в темноту. Затем он бросил туда маленький бумажный комочек, тут же вспыхнувший ослепительно белым и бездымным пламенем. Свет выхватил кусок боковой стены, уходящей в непроглядную темень, и все. Книгочей вздохнул, высморкался в темноту и поспешил в другой ход догонять друидов. Те шли ходко, да и в галерее было светлее, поэтому Книгочей порядком запыхался, прежде чем увидел замыкающего отряд Снегиря. Тот начал беспокоиться и уже оглянулся несколько раз. Книгочей нагнал его, и дальше они пошли рядом, тихо беседуя и обходя лужи.
Огонек, зажженный искусным ремеслом друида в левой галерее, медленно тускнел и наконец угас, рассыпавшись напоследок трескучими белыми искрами. Если бы Патрик бросил огонь чуть-чуть дальше, он обязательно увидел бы на мягкой глинистой земле широкий след лапы оступившегося здесь два часа назад Гвинпина. Лисовин никогда не оставлял следов, а Гвинпину, неуклюжему от природы и врожденной рассеянности души, еще предстояло этому научиться, как, впрочем, и многому другому.

ГЛАВА 16
СОЛНЦЕ БЕССОННЫХ

Я стою у города государства гордого, где перехлестнулись пути.
И гляжу бесстрастно я на ворота красные, и намереваюсь войти.
Быть ли живу, ранену, знаю все заранее, оттого змея на душе.
Но слова все сказаны, все пути заказаны, я стучусь в ворота уже.

Только неприветные стражи безответные в двери не пускают меня.
Только стражи черные, филины да вороны требуют назваться меня.
Мне б ворота крепкие запалить от зелия, чтобы пали вороны ниц.
Я же злыдням-ворогам дам сметаны-творога с молоком заоблачных птиц.

И откроют вороги двери, что им дороги, а сверчок беду напоет,
И пойду непрошеный, позабывши прошлое, где осталось имя мое.

- Что это за песня? - спросил Яна Март, удивленно прислушиваясь. Друиды отдыхали, сидя у большой каменной арки, сложенной из массивных гранитных блоков, непонятным образом пригнанных друг к другу. Что удерживало их в верхней части - без балок, без креплений, - Ян так и не сумел разобраться, а спрашивать почему-то не хотелось. Книгочей изредка бросал рассеянные взоры на изогнутый серый скелет гигантского каменного ящера или змея - так выглядела арка в бледном, призрачном свете странного места, где они очутились. Совсем не было видно неба, над головой висело свинцовое марево, тихо колыхавшееся, как натянутое полотно мягких материй с посверкивающими серебряными нитями. Травник сидел с закрытыми глазами, то ли задумавшись, то ли просто отдыхая перед дорогой.
- Это не песня, - смущенно сказал Ян. - Скорее это слова к музыке, которой нет.
- А откуда ты их знаешь? - Глаза Збышека смотрели на Яна с выражением живейшего интереса.
- Это случилось само собой, - вздохнул Ян. - Года два назад, когда я еще воевал, я вышел за ворота города, который наши только что захватили. Герольды потом трубили, что город был освобожден от черных рыцарей, союзников проклятого Ордена, а мы взяли его штурмом, да и то с третьей попытки, после того, как лазутчики сожгли полгорода огненным зельем, которым, кстати, их снабжали алые и синие друиды. Я не знаю, правильно это было или нет, ведь если бы город не зажгли, погибло бы втрое, вдесятеро больше моих товарищей, простых крестьян, ремесленников, ткачей и сапожников разных. Идя по городу, я видел скрюченные тела сгоревших, превратившихся в головешки, в уголь таких же сапожников, портных, купцов. Их вина была только в том, что они предпочли нам других, а кто из них светлы, кто темны, теперь для них уже никакого значения не имело. Они просто лежали мертвые, и я шел мимо, а палисадники были обугленные, дома порушенные, развалившиеся крылечки. Помню, мне вдруг тошно стало от запаха гари, от смерти вездесущей, и я решил выйти на заставу, туда, где городские ворота прежде стояли, а теперь валялись, тараном сшиблены. Вышел, и впрямь полегчало, ветерок свежий от рощ обдувает, птицы меж деревьев перепархивают, жизнь, в общем. Ну, я пока там отдышивался, вот эти самые строчки мне словно кто в ухо нашептывал, да так крепко нашептал, видать, что остались они сидеть во мне, я их даже не записывал.
Они помолчали. Снегирь с Книгочеем о чем-то тихо беседовали, а Молчун внимательно их слушал, переводя взгляд с одного на другого. Травник, похоже, задремал. Збышек осторожно пощупал повязку на голове и тихо сказал:
- А я иногда пишу. Слова, мысли всякие. В основном короткие, фразы иногда хорошие попадаются, над ними потом интересно думать. У меня такая маленькая тетрадь есть, я ее с собой ношу.
- Ты мне как-нибудь ее покажешь? - спросил Коростель.
- Обязательно покажу, - пообещал Збышек и улыбнулся Яну.
- Пора, - сказал, вставая, Травник. Снегирь и Книгочей, заспорившие под конец беседы, разом встали, и каждый отрывисто что-то сказал другому, видимо, оставшись при своем мнении. Друиды надели походные мешки и запахнулись в плащи - становилось прохладно. Яну показалось, что небо над головой, этот низкий полог без туч и звезд, стало уходить вверх и подниматься над путем друидов. Земля же стала уходить вниз, и они скоро очутились на пологом холме, поросшем мелкой седой травой. Вдали просверкивало красноватое сияние, и отряд невольно ускорил шаг. Через несколько минут склон круто ушел вниз, и перед ними открылась удивительная картина, Ян никогда не видел прежде ничего подобного.
Впереди лежала широкая река, разлившаяся на несколько сливающихся друг с другом рукавов. Вода была залита мягким желтым закатным светом, а берега, заросшие ракитами и осокой, казались черными, сплошь скрытыми тенью. Вдали, над вечерней линией горизонта, в небе протянулись бледно-бирюзовые, розовые и оранжевые полосы, кое-где яркими кроваво-красными тонами небо рассветило заходящее солнце. Река разлилась в настоящее половодье, повсюду чернели островки и песчаные косы с зарослями ивняка; слабые сиреневые тени обозначали медленное течение воды, огибающей мели. Вода становилась красноватой ближе к западу, возможно, там темнели холмы или взгорья, поросшие сосной. Это был какой-то другой мир, и в него нельзя было войти просто так.
- Надо же, - сказал Травник. - Значит, верные были слухи, что ходили о Святом.
- Ты о реке? - осведомился Книгочей.
- Да, о нем, - ответил Симеон. - Вот тут, Ян, твои познания в дорожках и тропинках нам уже не пригодятся.
Коростель, до этого озадаченно оглядывавший окрестности речных берегов, буркнул в ответ что-то невразумительное.
- Не переживай, старина, - похлопал его по плечу Снегирь, - мы сами здесь впервые. Забодай меня комар, если я знаю, где мы сейчас находимся. Тут даже свет солнечный помягче.
- Впервые - не впервые, а кое-что об этих местах известно, - промолвил Травник.
- Вот и не тяни душу, выкладывай, - потребовал толстячок.
- Ты слышал что-нибудь о Старом Русле, Ян? - спросил Травник.
- Слышать-то слышать, - откликнулся Коростель, - да только все сказки какие-то или предания. Говорили, что раньше Святой был чуть ли не подземной рекой, и на его берегах селились совсем иные народы, чем на поверхности.
- Что за народы такие? Тролли что ли, а может, кобольды? - сердито спросил Снегирь, не очень любивший загадки и тайны.
- Ты еще гномов вспомни, Казимир! - укоризненно сказал Книгочей. - Ни те, ни другие, ни третьи реки не уважают и, уж во всяком случае, селиться на берегах не будут.
- А что, эти маленькие народцы действительно когда-то были? - недоверчиво спросил Ян. - Я слышал о них много поговорок и присказок, хотя никогда не видел ни одного сказочного человечка.
- Добавь к своим поговоркам еще одну, самую главную, если хочешь успешно общаться с друидами, да и с любыми другими Знающими, - посоветовал Книгочей. - Никогда нет дыма без огня. Запомни, Ян: ничто нигде не говорят просто так, даже сорока на ветке, не говоря уже о сельских жителях. Но самое интересное - не то, о чем селяне говорят.
- А что же? - улыбнулся Коростель.
- Самое интересное - о чем они молчат! - поучительно изрек голосом Книгочея Снегирь, и Патрик укоризненно покачал головой. - Господин Книгочей больше всего на свете любит тишину, а послушать чье-нибудь молчание для него просто смысл жизни, отца родного продаст! - продолжал Казимир, шутовски потрясая толстым и коротким пальцем с аккуратно обрезанным, отполированным ногтем.
- Смыслом бытия для меня было бы твое молчаливое житие, господин Снегирь, - ответил на колкость Патрик. - Вот его бы я слушал днями и ночами, твое благородное молчание.
- Тишина здесь действительно особенная, - нарочито не в тон разговора вмешался Травник. - Даже течения внизу не слышно.
- Ладно, вы тут наслаждайтесь безмолвиями, а мы с Молчуном делом займемся, - заявил Снегирь и жестом подозвал к себе немого. Некоторое время он что-то нашептывал ему в ухо, после чего Молчун несколько раз кивнул, и они разошлись в разные стороны, согнувшись в три погибели и шаря глазами по земле. Ян удивился тому, как быстро Снегирь сумел что-то объяснить Молчуну, и вопросительно взглянул на Травника. Тот, однако, лишь молча пожал плечами.
- Эко нашего красногрудого-то скрючило! - усмехнулся Патрик. - Казимир! До Лисовина тебе все равно далеко. Я спущусь с холма, Симеон, а то эти два друга - как хомут и подпруга, все затопчут.
Книгочей легко поднялся с камня, подсмыкнул штаны и быстрой, пружинистой походкой стал спускаться вниз. «Они не могут найти следов, но не говорят об этом при мне», - понял Ян.
- Не переживай, Ян, - дружески молвил Збышек, словно угадав мысли Коростеля. - Ты нас очень здорово вел от Моста Прощаний. Если я правильно понял, где мы находимся, здесь обычное искусство проводника и даже следопыта принесет мало проку. Это Нижние Земли, верно, Симеон?
- Думаю, уже да, - подтвердил друид. Прищурившись, он смотрел на закатные полосы неба. Там вдали медленно летела темная птица, но на фоне незаходящего багрового солнца трудно было разглядеть цвет ее оперения.
- Что за земли? - Ян уже начал привыкать к загадкам, которые чуть ли не каждый день подбрасывала его дорога с друидами.
- Про них Травник лучше моего знает, его и спроси, - развел руками Збышек и стал наблюдать за двумя товарищами, которые все дальше расходились в поисках следов тех, кого они поклялись найти еще в Круге - поклялись самим себе и друг другу. Травник присел рядом с Яном и указал на заходящее солнце.
- Вот это солнце, Ян, заходит на горизонте. Вот это небо, оно раскинулось над нами. Пока все ясно, Ян?
Коростель согласно кивнул.
- Неясно здесь только одно, - друид невесело высвистел однообразный мотивчик, - неясно, откуда они тут.
- Кто? - не понял Ян.
- Да эти… солнце с небом, - усмехнулся Травник. - Понимаешь, дружище, мы, по всей видимости, сейчас еще под землей. Я немного знаю русло Святого, и на поверхности река сейчас совсем в другой стороне от нас, а вот, однако же…

Предыдущая страница 12 Следующая страница


13 Сергей Челяев

Он указал на разлившееся внизу, отсвечивающее желтым половодье.
- А ты помнишь, Травник, Пилигрим давным-давно рассказывал про солнце бессонных? - задумчиво спросил Збышек. - Мы ему еще тогда не очень поверили.
- Пока не попали в Лес, - подтвердил Травник. - Очутившись в Лесу Времени, осознав себя там, можно поверить еще в добрую сотню невероятных вещей, которые не могут существовать, потому что на первый взгляд идут вразрез со здравым смыслом. Думаю, о солнце бессонных больше и лучше знает Патрик, верно ведь? - Он обернулся к Книгочею, который уже вернулся и теперь был увлечен своей обязательной во время любого привала книгой.
Патрик открыл рот, чтобы что-то сказать, но тут как из-под земли перед ними выросли Молчун со Снегирем. Немой широко улыбался, показывая большим пальцем за плечо, туда, откуда они только что вернулись. Снегирь тоже явно был доволен. Книгочей отвернулся и снова уткнулся в коричневый переплет, скрывающий только ему ведомые таинственные истины и божественные откровения.
- Мы их нашли, - оживленно начал Снегирь. - Иначе и быть не могло. Зорзы прошли здесь несколько часов назад.
- Сколько именно? - быстро спросил Травник, и в его голосе впервые за день прозвучало нескрываемое волнение.
- Не знаю, - пожал плечами Снегирь, - я же не Лисовин, чтобы читать землю, как волк. Думаю, человек семь или восемь…
Молчун, внимательно прислушивавшийся к разговору, резко замотал головой и протянул обе руки с четырьмя прижатыми пальцами на каждой к Травнику.
- Значит, восемь? - спросил Симеон, посмотрев немому друиду в глаза. - Спасибо, Йонас.
Молчун слабо улыбнулся и стал демонстрировать каждому свои кулаки. Каждый друид по очереди кивнул ему, и кто жестом, кто взглядом, все выразили ему свое одобрение.
- Они прошли все вместе? - строго спросил Травник Снегиря. Тот пожал плечами и, оглянувшись на холм, сказал, понизив голос:
- Не знаю, все ли шли из зорзов, но если брать наибольшим числом, то следов было, пожалуй, на восьмерых.
- Вместе? - напирал Травник.
- Нельзя сказать, чтобы так уж отдельно, - неуверенно пробормотал толстячок. - Может быть, что семеро шли, а один, восьмой, крался сзади.
Молчун шагнул в круг и что было сил топнул сапогом о землю. Снегирь задумчиво посмотрел на него, потом на удивленных товарищей и тоже поковырял каменистую почву носком.
- Вообще-то ты прав, Молчун, - молвил он. - То-то, я думаю, что мне этот след не понравился.
Книгочей отложил в сторону свою книгу и внимательно слушал, пристально глядя в лицо Молчуну, который, сидя на мшистом валуне, тихо лопотал что-то бессвязное на птичьем языке себе под нос.
- То есть в нем ничего особенно отличного нет от остальных, - сказал Снегирь, - земля там такая, что подошву не прочитаешь. Вот только больно маленький след-то… Остальные тоже разные, но богатырей нет, во всяком случае, по ноге не скажешь. А этот их всех гораздо меньше, и правильно Молчун говорит - отпечаток легче, словно он на цыпочках крался. Я теперь даже думаю - не женский ли, часом, будет?
- Поглядим, - неопределенно сказал Травник. - Нам теперь с Патриком потолковать надо, куда идти дальше и прочее. А ты, Казимир, расскажи Яну про солнце бессонных, проводнику это знать полезно.
Непонятная нотка послышалась Коростелю в голосе предводителя друидов - что-то, таящееся в слове «проводник». Он подсел к Снегирю и Збышеку и, вынув из мешка кожаный футлярчик, принялся полировать кусочком оленьей замши, подаренной ему Лисовином, свою старенькую дудочку, которую уже давно не брал в руки - слишком уставал в последнее время от свалившихся на его голову нежданных приключений. Дудочка же, сделанная Молчуном, висела у Яна за поясом и служила каким угодно целям, но только не музыкальным - извлечь из нее хоть какой-то звук Коростелю так и не удалось.
- Так ты говоришь, не слыхивал о солнце бессонных, Ян? - самодовольно улыбаясь, спросил Снегирь, не чуждый при случае блеснуть красноречием и осведомленностью, особенно в отсутствие Книгочея.
- Это луна, что ли? - небрежно спросил Ян, успевший поразмышлять об этом сочетании слов, пока Снегирь рассказывал о результатах разведки.
- Сам ты луна! - неожиданно рассердился толстячок. - Знаешь, парень, Казимир Снегирь, будучи очень добрым и мирным существом, на деле не любит всего лишь две вещи. Угадай какие!
- Комаров и кислое пиво, - наудачу предположил Ян, на всякий случай отодвигаясь от грозного толстячка. Март прыснул со смеху в кулак, за что получил легкий подзатыльник от Снегиря.
- Комары и кислое пиво - не самые лучшие вещи на свете, тут я согласен, - рассудительно заметил Казимир. - Но при желании их можно терпеть, невелика беда. А Казимир Снегирь больше всего на свете не терпит, когда его убивают и когда ему отвечают вопросом на вопрос. В обоих случаях он, как правило, начинает медленно умирать, причем от глупых и дурацких вопросов гораздо быстрее, чем от остальных видов оружия, как холодного, так и очень горячего. А Казимир, - тут друид наставительно поднял указательный палец, - очень не любит этого делать. Остается одно - уничтожать вокруг себя как можно больше врагов и особенно любителей отвечать вопросом на вопрос. Хватит с меня уже и одного знайки!
Снегирь с чувством двинул массивным сапогом походный мешок Книгочея. Внутри что-то звякнуло и угрожающе зашипело. Снегирь внимательно посмотрел на мешок и медленно убрал ногу.
- Так вот, приятель, если ты хочешь набраться ума-разума, полезно порой послушать умного и опытного человека. Бери пример с него. - Снегирь кивнул на сидящего напротив Молчуна. Тот смотрел на толстячка, широко разинув рот и внимая каждому слову Снегиря.
- Не забудь потом опросить своего прилежного ученика на предмет того, как он усвоил твой урок, господин наставник! - иронически посоветовал Збышек, подмигнув Коростелю. - Ручаюсь, господин Снегирь услышит немало интересного.
- Пo-моему, меня тут не любят, - трагически провозгласил Снегирь. - Подковырки, намеки, козни недоброжелателей.
Он скорчил уморительную гримасу героя в изгнании, и все, включая и самого толстячка, дружно расхохотались. Только Молчун остался сидеть с открытым ртом, лишь на его лице появилось озадаченное выражение, и только.
- Брось ты, Казимир, не серчай, - примирительно сказал Ян. - Мне и в самом деле иногда обидно, что вы, друиды, все знаете, везде бывали, я же, кроме своего дома да литвинских земель, ни о чем не слыхивал - война-то все больше по кругу ходила, то наш князь ихнего барона, то ихний барон нашего князя.
- Друиды, положим, тоже не все так уж сведущи в жизни. Некоторые слишком любят разыгрывать из себя всезнаек. - Снегирь покосился на дорожный мешок Книгочея, который спокойно лежал на земле. - Ладно, слушай. Тебе, Збых, тоже советую приобщиться, тем более все говорят об этом по-разному. Даже самые знатные господа, друиды из Круга, преуспевшие в тайном Знании.
И Снегирь рассказал Яну и Збышеку вещи настолько удивительные, что еще год назад Коростель принял бы их за бред или в лучшем случае за сказки старых знахарок, кое-где еще коротающих свой безрадостный одинокий век по отдаленным заимкам и заброшенным хуторам.
Оказалось, что, помимо земли, на которой стоял дом Яна, росли деревья и текли реки, существовали еще и другие земли, которые были известны посвященным в тайные знания, в том числе и друидам. Некоторые из потаенных земель находились под той землей, что носила всех, а часть была сокрыта морями и краями, где никогда не тает снег, а берега представляют собой громадные ледяные обрывы. Возможно, были и другие, но Снегирю о них не было известно. По желанию друид, прошедший целый ряд испытаний, которые повторялись из года в год, преуспевший в тайных науках и готовящийся выйти в мир (друиды называли это служением), мог пройти последний цикл обучения на одной из таких земель.
Как правило, это был лес, пребывающий в определенном времени года, а то и в конкретном месяце. Почти каждый из друидов прошел свой Лес, но время года, назначаемое Властителями Круга в зависимости от склонностей и успехов обучаемого (но никак не от желания самого друида), у каждого было строго свое. О времени, в котором он пребывал в Лесу, друид не имел права сообщать никому, кроме лесных жрецов более высокого ранга по их особому требованию. Каждое время года в Лесу накладывало на испытуемого свой особенный отпечаток, у каждого месяца были разные загадки, разные тайны и разные беды. Что касается бед, то они сваливались на друида самые что ни на есть настоящие, он наяву рисковал здоровьем, а то и жизнью. Душа друида в Круге ценилась превыше жизни, поэтому каждого перед отправлением в Лес уведомляли, что его душа пребудет в безопасности, какие бы тяготы ни испытывало тело. Никто в Круге не знал, на какой срок отправляется в Лес тот или иной друид, когда он вернется и вернется ли в Круг. Случалось, что испытуемые возвращались из Леса в другом обличье, и тогда, если их только не готовили к этому специально, они проходили время лечения, или, как говорили, «обретения». Все ли возвращались из Леса и куда девались невернувшиеся - этого никак не могли проследить их бывшие друзья по Кругу, слишком занятые собственным нелегким ремеслом. Изредка они встречались на жизненных дорожках, но часто случалось, что не узнавали друг друга. Судьба могла их развести по разные стороны войны или другого противостояния, но и тогда они не узнавали руку, направившую против них разящее оружие; слишком разному обучали их в Круге, слишком разное они умели и слишком разные понятия были им в свое время внушены.
Такой землей был Лес, но располагался он не в мире обычных людей. Поэтому в свое время так всполошились Властители Круга, когда юный Симеон, онемевший от пережитого горя мальчишка, собственными силами (хотя он это и не осознавал) сумел попасть в Лес. Об этом знал только Камерон, будущий Пилигрим, знал настолько точно, что уже несколько дней поджидал мальчишку на осенней полянке. Об этом он имел долгий и нелегкий разговор с Высшей Друидессой, однако все прояснить не сумела даже она.
Редко кто из друидов избежал испытания в Лесу Времен. Были, однако, и такие. Среди них были как нерадивые, так и подающие надежды первые ученики, попадались и ничем особо не выделяющиеся середнячки. Тем не менее о подлинных способностях ученика знал только учитель, закрепленный за двумя-тремя юными друидами, проявившими себя в какой-то определенной области знаний или ремесел. Были и друиды, не обладающие познаниями в области тайных знаний. Они всецело посвящали себя определенному ремеслу, достигая порой филигранного искусства и величайших высот. Такие друиды пользовались в Круге особым авторитетом и всеобщим почтением, и даже Властители часто прислушивались к советам имеющих золотые руки в решении вопросов, зачастую не связанных с теми или иными рукоделиями. Очевидно, проникая в тайны ремесел, мастера приближались к бытию с каких-то других сторон, которые были неведомы остальным.
Еще были лесные служители, которые жили в отдельном скиту, огороженном высоким забором и частыми белоствольными березами, некогда высаженными четырехугольником. Обитателей этого скита в Круге прозвали Смертными друидами, и они изучали науки и ремесла, запредельные для остальных, а от описания некоторых из них у непосвященного мог пойти мороз по коже. Никто из остальных обитателей Круга, не говоря уже об учениках и подмастерьях, в Смертный скит не допускался ни под каким видом. Из Властителей лишь Смотритель бывал там достаточно часто, иной раз он оставался внутри два-три дня. Впрочем, в этом скиту жили и дети, несколько воспитанников, все - сироты, оставшиеся без единого родственника, подобранные в сгоревших деревнях или на разоренных базарах друидами, пребывающими в Служении. Какое-то время в Смертном скиту жил и Травник, а позже Книгочей. Обоих в разное время забрала оттуда Высшая Друидесса, некогда сама отправившая их за березовый частокол изучать неназываемые науки. После Смертного скита Симеон был послан на Север, Книгочей - в противоположную сторону. К тому же Патрик был одним из немногих друидов, не побывавших в свое время в Лесу. Свои испытания Книгочей прошел где-то в другом месте, но об этом он никогда никому не говорил.
По словам Снегиря, существовали еще земли, подобные Лесу. В разное время разные люди искали вход в эти земли, и некоторые его находили. Потаенные земли несли на себе особый отпечаток Времени, причем каждая - своего. Возможно, что между землями существовали мосты, и по ним можно было переходить во временах. Чаще всего это были времена года, порой - времена суток. Земли, лежащие по обе стороны рек, через которые могли быть перекинуты Мосты Прощаний, были населены иными народами по сравнению с обычной землей. Труднее всего было найти грань между землями или ворота и ходы, соединяющие миры. Речные земли со стороны Моста были Землей Ночи, и там царила смерть со своими обычаями и законами. По другую сторону Моста узкими береговыми полосками тянулись Вечерние, или Закатные, Земли. Людей в обычном понятии там жило мало, угрюмые и неразговорчивые, они селились маленькими деревеньками и хуторами, хотя немало было и отдельно стоящих избушек.
Чем дальше от рек, тем светлее становились Земли Полуденные и Дневные. Из них, по логике, можно было перейти по мостикам в Утренние Земли, но то ли эти мостики не существовали, то ли для открывания требовались не ведомые никому способности или свойства - во всяком случае, никто из друидов не слыхивал о Посвященных или Смертных, побывавших в Светлых Землях Утренней Звезды.
Разные слухи ходили в землях литвинов о храмовниках, как легендарные, так и вполне достоверные. Слухов прибавилось после их таинственного ухода, а затем домыслы пошли на убыль. Храмовники так нигде больше и не объявились. В бытность свою рыцари-монахи (неизвестно, кем они являлись в большей степени) немало преуспели в тайных и сокрытых знаниях, уважение к ним друидов было взаимным, но и только. Круг располагал сведениями о том, чем занимались храмовники в окрестных землях, но возможно, что и в Круге были осведомители священников-воителей. Ходили слухи, что храмовники открыли вход, и даже вроде бы не один, в Потаенные Земли; друиды не отрицали возможности того, что такая дверь могла быть и в самом замке. С какими целями рыцари-монахи могли путешествовать в Нижние Земли, друидам не было ведомо. Теперь же один такой ход они, по-видимому, нашли. Те особые цвета, в которые были окрашены местное небо и солнце, и положение последнего говорили о том, что друиды сейчас уже находились в одной из Потаенных Земель, скорее всего в Вечерней. По ту сторону реки царила Ночь. Именно в эти земли ушли Птицелов и остальные зорзы, а за ними шел их неизвестный преследователь. Путь вперед был неизвестен, и никто из друидов здесь прежде не бывал. Оставались только следы. Следы и данная друг другу клятва отомстить.
Пока Снегирь рассказывал, вернулись Травник с Книгочеем. Было решено оставить Патрика на склоне холма поджидать Лисовина с Гвинпином, которые до сих пор так и не объявились. Остальные же друиды отправлялись дальше по следу зорзов. Через отрезок времени, равный суткам на поверхности, Патрик должен был догнать отряд с Лисовином или без него. После недолгих сборов друиды спустились с холма и направились к реке. Оглянувшись, Ян увидел Книгочея возле маленького костра, который еще только разгорался. Ян помахал Патрику, но тот не заметил его, углубившись в чтение. Травник тихо свистнул, и Коростель побежал догонять отряд.

* * *

Когда друиды скрылись из виду, Книгочей отложил книгу, огляделся и вынул кинжал. Подержав некоторое время лезвие в костре - причем изрядно почернела та его часть, что была ближе к рукояти, - друид пробормотал несколько слов на тайном наречии. Из клинка тут же ударила тонкая струйка огня. Высоким голосом друид прочитал нараспев заклинание, и огненная нить побелела. Тогда Книгочей направил ее в землю и стал медленно и аккуратно обносить костер двойным защитным магическим кругом. Закончив эту процедуру, он бросил короткое слово, и огонь втянулся обратно в клинок. Тогда он сел у костра и вновь углубился в чтение. Окружности тихо мерцали и были видны издалека, предупреждая, что здесь находится друид, способный себя защитить.
Друиды без приключений добрались до реки. Вода, разлившаяся далеко на запад, у берега была темнее, но в ней также отражалось закатное солнце, которое застыло на месте и совсем не собиралось опускаться в холмы. Где-то тихо потрескивала невидимая пичуга, она перепархивала по прибрежным кустам вслед за друидами, что-то покрикивая резковатым, скрипучим голоском. Редкие стрекозы вились над осокой, вода текла медленно и торжественно, тихо журча возле островков бурой травы, торчащих кое-где над поверхностью водной глади. На глинистой косе Молчун нашел еще один след оленьего сапога. Здесь зорзы набирали воду. Друиды ускорили шаг, они шли уже открыто, не таясь, с оружием наготове. Время, когда был оставлен след, точно определить Травник не смог. Слева от отряда текли рыжие леса высоких мачтовых сосен, просвечивающие на вечнозакатном солнце далеко в глубь безмолвных чащ. Когда пришла первая усталость, друиды вышли к заброшенному хутору из нескольких домов с сараями и прогнившими пристройками, осыпанными прошлогодней соломой. Травник с ходу постучал в дверь крайнего дома, и друиды услышали, как изнутри негромко произнесли: «Кто?»

ГЛАВА 17
ПОДЗЕМЕЛЬЕ

Изба Мотеюнаса, несмотря на неказистый внешний вид, была уютна и обихожена внутри. Ее убранство было недорогим, нехитрая мебель была сделана хозяйскими руками, на полах лежали самотканые дорожки и половики. Каждая табуретка здесь словно бы говорила: здесь все - Я, и Я - это Все. Ян встречал дома с таким внутренним мироощущением, и чаще всего в деревнях, не избалованных городскими фокусами. Сам Мотеюнас, крепкий, кряжистый мужик, больше сошел бы за представителя огненной профессии - кузнеца или углежога, но был он, однако, обычным хуторянином, не больно прижимистым, но держал маленькую пасеку и рыбный садок, выкопанный своими руками. Там лоснились, посверкивая зеркальной чешуей, этакими стеклянными доспехами, увесистые сазаны, без боязни поднимались на поверхность, жевали сочными и мясистыми глупыми губами. Натуры Мотеюнас был азартной, об этом свидетельствовали крутоспинные бревна жерехов, или, как называли этих рыб в землях литвинов, боленей, подвешенные на стальных крюках в коптильном сараюшке. Хозяин не хотел поначалу впускать незваных гостей, но Март, умница, расслышал в мычании хозяйской коровы в соседнем загоне недужные нотки и купил сердце хозяйки, безошибочно определив хворость ее любимицы. Жена Мотеюнаса настояла на том, чтобы взять Марта на ночлег с условием, что он посмотрит Пеструшку. Збышек заартачился и наотрез отказался входить без товарищей. После долгого перешептывания хозяев за дверью и разглядывания гостей через щелку друидов тут же впустили и, к их немалому удивлению, тут же усадили за стол.
После краткого обмена фразами - кто, что, откуда, куда и по какой надобности - и после сытного ужина с восковым сотовым медом хозяйка, маленькая, невзрачная женщина с острым взглядом серых глаз, похожая на вылинявшую белочку, увела Марта в скотное место. Оттуда они вернулись к чести Збышека довольно-таки быстро, причем у коровьего лекаря на месте незажившей ссадины, полученной в замке, красовалась свежая матерчатая повязка снежной белизны. Хозяйка сияла - очевидно, ее корова почувствовала себя лучше благодаря лекарскому искусству молодого друида. Снегирь отреагировал на повязку на свой лад и собрался уже было отпустить по этому поводу одну из своих излюбленных соленых шуточек, однако Травник, продолжая беседовать с хозяином о преимуществах сбора медоносов для лекарственных отваров, показал Казимиру из-под локтя кулак, и тот решил воздержаться от комментариев.
На печи лежал маленький мальчик, видимо, сын, и смотрел на Травника, раскрыв рот, вернее, не столько на него, сколько на кинжал друида. Темно-русый и большеротый, он не ел, потому что раньше уже поужинал с хозяйкой, однако внимательно наблюдал за всеми движениями друидов, провожая взглядом каждый проглоченный кусок. Ян хотел было позвать его за стол, но хозяин указал на миску, лежащую наверху в головах у мальчика, - она была наполнена золотистыми медовыми лепешками, вкус которых Коростель уже успел оценить. Мало-помалу он перестал обращать внимание на мальчика и всецело занялся едой, потому что глаза у него уже начали слипаться.
- Похоже, у вас был долгий путь, почтеннейшие, - поджал губы Мотеюнас, от внимательного взора которого не ускользнуло, что гости уже начали украдкой позевывать. - Пора вам отдохнуть, а то уже и за окном стемнело.
- А разве тут солнце когда-нибудь садится? - простодушно удивился Снегирь.
Хозяин непонимающе воззрился на друида.
- Конечно, - удивленно молвил он. - Даже солнце должно иногда отдыхать.
Мотеюнас встал и отодвинул занавеску на окне. Во дворе действительно стемнело, стояла на первый взгляд обычная весенняя ночь. Пораженные друиды затаили дыхание, и в наступившей тишине неожиданно громко прозвучал спокойный и будничный голос Травника, умевшего сохранять самообладание в любой ситуации.
- Действительно, время позднее, хозяин. Не ответишь ли перед сном на вопрос?
- Изволь, - согласился Мотеюнас. - В чем твоя нужда?
- Нужды нет, - вздохнул Травник, - чистое любопытство. Не скажешь ли, почтеннейший, что за странная маска, которая висит у тебя над косяком?
Он указал на длинный лик какого-то лесного существа с человечьими чертами лица, выполненный в манере литвинских деревенских резчиков по дереву с их любовью к вытянутым чертам и миндалевидным глазам, длинным скулам и тонким губам. Маска была грубо раскрашена и обвита сухими веточками омелы - дубовой лианы-паразита, чьи магические свойства были хорошо известны и почитаемы друидами.
Мотеюнас долго смотрел на Травника, словно увидел его впервые. Затем он покачал головой и закурил трубку, причем от внимательного глаза Симеона не ускользнуло, что руки хозяина, сильные и жилистые, слегка задрожали.
- Теперь я понимаю, что вы действительно явились издалека, - задумчиво проговорил Мотеюнас. - А в прошлые ночи вы никого не видели?
- Никого, - не моргнув глазом быстро сказал Снегирь. - А кого мы должны были видеть?
Хозяин снова помолчал, жуя губами, словно его собственный карп из садка.
- Я не знаю, кто они такие на самом деле, - он наконец нарушил молчание, осторожно поправляя висящую на гвозде маску, - это ночные страхи, и у каждого они свои.
- А нельзя ли поподробнее? - попросил Март, с которого сон как рукой сняло. Друиды составили лавки к печи, и Мотеюнас поведал им о странном и непонятном проклятии, нависшем над этими тихими речными берегами.

Едва наступала ночь - а солнце здесь все-таки садилось, хотя и очень поздно по обычным земным меркам, - в селения людей приходили странные существа, обличьем напоминавшие умерших родственников и близких хуторян. Они стучали в окна, вызывали перепуганных жителей на темные подворья, пугали детей и женщин. Мужчины, рискнувшие выйти из дома переведаться с нечистью, исчезали бесследно, а возвращались лишь некоторые, но уже в обличье призраков. Все они были в бесформенных серых одеждах, с белыми лицами и темными провалами глаз. Говорили, что кое-кто видел у них клыки и длинные изогнутые когти, выглядывавшие из широких рукавов. Самое ужасное было то, что они как две капли воды походили на умерших родственников жителей деревни и чаще всего досаждали именно тем домам, где раньше влачили земное существование. Они окликали селян по именам, знали мельчайшие подробности из их прежней жизни, норовили ворваться в дом. Людей, готовившихся выступить против ночных пришельцев, с наступлением темноты сковывал липкий, обессиливающий страх, мутился разум, оружие выпадало из рук. Некогда приглашенные ведуны попытались изгнать призраков из этих Закатных Земель, но у них ничего не вышло, и они ретировались восвояси. Уходя, они посоветовали местным жителям оборонять жилища изображением родового предка - Чура, имя которого испокон веков бессознательно повторяли дети в своих шумных играх с погонями и укрывищами. Селяне теперь сами вырезали из осиновых и ясеневых досок изображения предка, известные по старинным поминальным книгам, которые издавна хранились на чердаках и по бабьим сундукам. Для пущей крепости личины обвивали омелой, крепь-травой, вороньим глазом и другими растениями, обладавшими магической силой, отпугивающими всякую нечисть и особо помогающими в ночное время.
Лики-амулеты сдерживали ночных пришельцев, неизвестная сила, таящаяся в них, отпугивала нечисть от дома. Дети первыми понемногу стали привыкать к страхам, и, хотя никто уже не заигрывался во дворе допоздна, многие мальчишки похрабрее нет-нет да и норовили подглядеть за тем, что происходит на улице ночью, в щелки между занавесками. Матери нещадно их гоняли, но разве за всеми уследишь! Именно от мальчишек и узнали, что среди пришельцев стали появляться оборотни маленького роста, почти дети. Нечисть приходила не каждую ночь, но никогда не пропадала надолго.
После рассказа хозяина в комнате наступило молчание. Друиды были весьма озадачены, и дело было даже не в том, что в этих землях теперь были вполне определенные преграды, могущие встать на пути их миссии. Каждый задумался над тем, куда они попали после того, как задвинули за собой люк в часовне храмового замка. Это уже не было подземельем, темным и затхлым чуланом, куда они неожиданно провалились, пусть даже и по собственному желанию. Друиды почувствовали, что они очутились в Стране Подземелья, жители которой, как они поняли со слов Мотеюнаса, даже не подозревают, что есть какая-то иная страна с другим солнцем, другими людьми и другими богами. И было неизвестно, насколько уютно будет в Подземелье и Травнику с Яном, и Снегирю с Молчуном, и Марту, который уже сделал здесь одно доброе дело, вполне созвучное с его светлой юношеской душой. А где-то позади остался ничего не подозревающий Книгочей, и можно было только молить провидение, чтобы он принял хоть какие-то меры предосторожности. Где-то шли в ночи Лисовин и деревянный Гвинпин, и дорога их была неизвестна друидам, и это очень тревожило Травника.
- Ну, пора, почтеннейшие, отдохнуть с дороги, - встал с лавки хозяин. Тут же из соседней комнаты вышла его жена и, улыбнувшись, жестом пригласила их войти. Друидов встретили низкие и широкие кровати, застеленные свежим бельем. Усталые путники один за другим вышли в сени умыться перед сном.
Ян украдкой взглянул наверх, но мальчик, по-видимому, спал, закутавшись в одеяло. Хозяйка улыбнулась Яну краешками губ и сунула ему в ладонь медовую лепешку. Коростель жестом поблагодарил ее и пошел спать.
Утомившиеся за день, друиды заснули быстро. Только Молчун, оставленный сторожить первым, уселся на краешек кровати, отодвинул занавеску и стал смотреть в ночную темень. В доме все постепенно стихало, перестала звякать посудой хозяйка, корова, которую врачевал Збышек, тоже успокоилась, и только за окном высоко в листве серебристо стрекотал большой кузнечик. Какое-то время Ян слушал его, недоумевая, как такое маленькое существо может издавать такие громкие звуки, но потом усталость сморила его, и он незаметно для себя уснул.
Молчун разбудил его на смену через пару часов, а ему показалось, что он совсем не спал, только прилег и сразу же встал. Немой друид указал Яну на окно и что-то невнятно промычал. Коростель прильнул к стеклу, но было темно, и глаза еще не привыкли - в их комнате ярко горела толстая свеча. Он отослал Молчуна спать, успокоив его, так как друид все пытался ему что-то объяснить, поминутно указывая на занавески. Вскоре тот уснул, а Ян вернулся к окну и стал смотреть во двор. Постепенно стали рельефно вырисовываться детали двора: лавка, поленница, колодец в отдалении. Двор был пуст, лишь иногда его освещало белое сияние луны, словно приносимое порывами ветра.
Так Ян сидел долго, пока не услышал в доме тихий звук, будто звякнула ложка в пустом стакане. Коростель понаслышке знал об обычаях домовых, поэтому тихо встал и на цыпочках подошел к двери. Она отворилась с тихим скрипом, и Ян осторожно выглянул в комнату. На широкой высокой кровати, затянутой тюлевым пологом, спали хозяева. Ян встал на лавку и осторожно заглянул за печь. Там лежало смятое одеяло и маленькая подушка-думка с подложенной под нее большой вязаной кофтой. Хозяйского сына не было, наверное, вышел в сени до ветру. В ту же секунду из маленькой кухоньки донесся тот же звук, что он уже только что слышал. Ян вошел в кухню и сразу увидел мальчика, тот сидел за дощатым столом, застеленным домотканой скатеркой. Мальчик посмотрел на Яна, и в его глазах на секунду вспыхнула искорка интереса. Потом он опустил глаза и вернулся к своему занятию, прерванному приходом Яна.
На столе лежала большая краюха серого хлеба. Мальчик отрезал от нее большие ломти и важно, степенно их ел, медленно и тщательно жуя. Ян присел напротив на лавку и дружески улыбнулся мальчику. Мальчик отрезал очередной кусок и предложил его Коростелю. Ян покачал головой, тогда мальчик еле уловимо пожал худенькими плечами и стал есть его сам. Коростель вспомнил, что на печи он только что видел ту миску, которая лежала у мальчика за ужином. Она по-прежнему была полна медовых лепешек, но лакомство было не тронуто.
- Ты кто? - спросил мальчик, жуя хлеб и запивая его водой из большой глиняной кружки. В ней была маленькая ложечка, она-то и звякала о край, когда мальчик отпивал воды. Он и жевал серьезно, задумчиво, словно машинально выполнял некую важную работу, ни на секунду об этом не забывая.
- Меня зовут Ян, - ответил Коростель, внимательно глядя на мальчика, не понимая смысл этого простого действа.
- А-а, - понимающе протянул его собеседник и тут же откусил очередной кусок ноздреватого хлеба.
- Ты голоден? - спросил Ян только для того, чтобы хоть что-нибудь сказать. Рот мальчика был набит, и он только отрицательно помотал головой, продолжая жевать.
- Зачем тогда ты ешь хлеб? - улыбнулся Коростель. - Есть гораздо более вкусные вещи. Хочешь, я принесу тебе лепешек? Они медовые, сладкие…
Мальчик снова покачал головой и отпил воды, слегка подавившись. Хлеб был мягкий, недавней выпечки.
- Слушай, у меня в котомке есть заячья ножка, вяленая, закопченная, как говорят охотники, с дымком. Хочешь угощу?
На секунду мальчик заинтересовался, но интерес его, как оказалось, был другого рода.
- Ты охотник?
- Нет, - ответил Ян. - Я живу в лесу, недалеко от реки, только эта река течет… в другом месте.
- А сюда ты лесом пришел? - гнул свое маленький хлебоед.
- И лесом тоже, - сказал Коростель, не понимая, чего мальчик от него хочет.
- А заячьего хлеба у тебя нет, случаем? - спросил мальчик.
- А разве зайцы хлеб пекут? - в свою очередь спросил Ян и тут же вспомнил гневную тираду Снегиря по поводу подобной манеры вести разговор.
- Пекут, - убежденно заявил мальчик, на мгновение перестав жевать.
- Это кто ж тебе такое сказал? - усмехнулся Коростель.
- Мотеюнас сказал, отец, - солидным басом ответил его собеседник. - Он мне иногда с охоты приносил хлеб, когда я не озорничал и мать слушался. Говорил, зайцы кланяться велели и хлеба передавали.
- И чем же этот хлеб такой особенный? - поинтересовался Ян. Он уже догадался о подлинном происхождении «заячьего» хлеба.
- Заячий, - мечтательно произнес мальчик, давая понять, что именно этим словом все сказано. Однако тут же прибавил: - Вкус у него особенный… лесной такой. По виду-то больно не отличается, такой же, как у матери. Но мать всегда большие караваи печет, а у зайцев только горбушки всегда бывают. Зато вкусные - мочи нет, я их всегда съедаю до последней крошечки.
Мальчик помолчал, потом для полной уверенности все же спросил на всякий случай:
- Так нет хлеба-то?
- Нет, брат, заячьего нет, - развел руками Ян и запоздало посетовал, что не надо было ему про заячью ножку упоминать, а тем более есть предлагать, раз он так их любит и хлеба от них ждет.
- Понятно, - ответствовал мальчик, взял очередной ломоть, внимательно рассмотрел его и откусил большими передними зубами, как маленький серый заяц.
- Так ты потому так хлеб любишь, что он на заячий похож? - улыбнулся Ян.
- Нет, не только, - важно ответил мальчик. - Хлеб - он полезный. Его надо есть побольше, иначе…
Он замялся на мгновение и, коротко взглянув на Коростеля, дескать, стоит ли делиться с ним тайной, тут же откусил ноздреватую корку очередного ломтя.
- Иначе - что? - спросил Коростель, всем своим видом демонстрируя живейший интерес к тайне мальчика.
- Иначе умрешь, - спокойно и буднично закончил тот. Слово было столь неожиданно, что Ян даже растерялся - что-то ворохнулось в душе, в памяти древним преданием.
- Кто это тебе сказал такую ерунду? - справившись с собой, подчеркнуто весело рассмеялся Ян.
- И вовсе это не ерунда, - возразил маленький философ. - Если хлеб не есть совсем, будешь становиться тоненьким-тоненьким, как тростинка, слабым и… - он на секунду замер, видимо, припоминая чьи-то слова, - и немощным, вот. Так побудешь немного, высохнешь как шкилет и помрешь. Поэтому я теперь хлеб ем, не то что раньше. Прежде-то я его не больно любил, а теперь вот понял.
- Чушь какая-то, - пробормотал Ян. - Хлеб, конечно, полезная вещь, не спорю, но и без него можно обойтись, есть много вкусностей похлеще. Кто это тебе голову задурил?
- Вовсе даже и не задурил, - ответил мальчик, обиженно шмыгнув носом. - Это мне дед сказал.
- Шляются тут у вас, наверное, всякие бродяги, учат вас, мальцов, всяким глупостям. Поменьше слушай всяких юродивых, вот дольше и проживешь, - посоветовал Ян, который, не найдя больше в доме родственников Мотеюнаса, по-своему понял слово «дед».
- Никто у нас тут не шляется, кроме ночных, - упрямо сказал мальчик. - А дед - мой родной, он материн отец.
- Родной? - переспросил Ян. - А, ну понятно.
Он на ходу перестроился и снова пошел в атаку, опираясь на извечное преимущество взрослого над ребенком.
- Я с твоим дедушкой утром поговорю. Он с вами живет, на хуторе?
Мальчик покачал головой, во все глаза глядя на Яна.
- Если недалеко, можем сходить вместе. Ты проводишь меня к нему? Мы вместе поговорим, и ты поймешь, что просто неправильно понял его. Договорились?
- Дядя, - тихо сказал мальчик, и Ян вздрогнул. - Я не могу тебя к нему отвести. Дедушка помер.
Ян неожиданно для себя потянулся за хлебом и, взяв ломоть, откусил большой кусок кисловатого серого мякиша. Мальчик одобрительно посмотрел на Коростеля и последовал его примеру. Так в молчании они съели по куску, и мальчик рассказал Коростелю, как умирал его старый дед.
Дед долго болел, и когда пришел срок умирать, он тяжело мучился, дух никак не мог покинуть исстрадавшееся тело. Все это происходило на глазах у мальчика, все, вплоть до последнего вздоха некогда веселого, а потом постоянно стонущего, дурно пахнущего непонятного существа с ввалившимися щеками и заостренным носом. Дед изредка приходил в сознание и тогда пытался разговаривать с внуком, торопясь дать ему последний жизненный совет или наставление. Чаще всего это случалось посреди ночи, и мальчик надолго запомнил тихий шелестящий голос, переходящий в свистящий шепот, прерываемый натужным кашлем. Умирающий рассказывал мальчику о своей жизни, о том, как он сам был мальчиком, о его родителях. Мальчик услышал от деда много вещей о жизни, часть которых казалась ему странными, часть - поучительными, что-то - просто горячечным бредом или нелепицей.
Однажды дед обратил внимание на плохой аппетит мальчика. Мальчик действительно плохо ел и был очень худой, кожа да кости, как говаривала мать, когда мыла его в круглой глубокой лохани.
- Это все оттого, что ты плохо кушаешь, - прошептал дед. Он долго молчал, собираясь с силами, а мальчик сидел на полу, на старом половичке, прислонясь головой к постели. - Надо больше есть, внучек. Самое главное, кушай побольше хлебушка. В нем вся сила, вся правда в нем, если хочешь знать.
Мальчик сидел спиной к нему и слушал. Он уже привык и почти не обращал внимания на тяжелый дух, исходивший от дедовских простыней.
- Поэтому кушай, внучек, кушай хлеба побольше. А то очень уж худой ты, совсем слабенький. Вот смотри, не будешь хлеб кушать - тоже умрешь. Как я… - с трудом выдавил из себя дед и закрыл глаза, выбившись из сил. Скоро он забылся, а мальчик все сидел неподвижно, глядя перед собой в одну точку, и в глазах его был ужас.

Наутро дед умер, и мальчик внимательно смотрел с печи, как его обмывали, положив на снятую с петель широкую дубовую дверь. Старухи в черном, невесть откуда явившиеся и наводнившие дом, с шепотками и наговорами вынесли грязную воду со щелоком из дома и вылили ее куда-то в бурьян. Потом долго обряжали покойного, читали над ним заклятия и поминальные молитвы, которые должны были облегчить покойному путь в ночную страну (это слово мальчик сказал Яну спокойно и привычно, словно речь шла о соседней деревне). Мальчика заставили поцеловать деда в холодный лоб, но на похороны с собой не взяли. Он остался один в доме, опустевшем, с еще не выветрившимся тяжелым запахом, перемешавшимся с чистым свечным дымом, и дым в итоге все-таки победил, выгнал из комнат болезнь и память о смерти, не ведая, что поселилось в глазах ставшего не по годам серьезного ребенка. Мальчик посидел немного, посмотрел на пустую кровать, открыл шкаф и достал поминальный каравай с засохшей коркой. Потом он еще долго сидел в кухне, прижимая хлеб к груди, и наконец взял нож, попробовал остроту лезвия на палец и решительно взрезал каравай.
С тех пор почти каждую ночь он пробирался на кухню и ел хлеб, плача о дедушке и страшась смерти. Родители знали об этом, но не придавали значения, полагая, что от хлеба вреда не будет.
Ян неожиданно подумал, что этот мальчик напомнил ему самого себя в детстве. Одиночество было ему привычно с детства, и он всегда сам находил для себя свой «заячий хлеб», который с каждым годом оказывался все черствее и безвкуснее.

Предыдущая страница 13 Следующая страница


Ключ от Дерева 14

- Я думаю, ты не умрешь и так, если будешь есть хлеб как все, да и о другой еде не нужно забывать. Вон какие вкусные лепешки печет твоя мать. Это, кстати говоря, тоже хлеб, только медовый. Никто тебя больше не будет пугать смертью. А люди? Что ж, все когда-то умирают, но только каждый в свой срок. Ты согласен?
Мальчик кивнул, потом оглянулся на занавешенное окошко и поманил Яна пальцем. Коростель улыбнулся и подсел поближе.
- Ну, что такое?
- Я хлеб вообще-то не очень люблю просто так есть, - признался мальчик, - только недавно дед мне снова велел, строго так…
- Что велел? - не понял Ян.
- Ну, хлеб есть. А то, значит, умру.
- Кто это тебе опять велел?
- Да дед же опять, он ведь у меня один, - пояснил мальчик с ноткой раздражения в голосе.
- Так ведь твой дед умер? - повернул обратно к началу Коростель.
- А теперь опять вернулся, - таинственно понизил голос мальчик.
- Как это - вернулся? - обалдело уставился на него Коростель.
- А ты про ночных разве не слышал? - вопросом на вопрос ответил мальчик.
Ян замолчал, пытаясь переварить только что сказанное. Он вспомнил рассказ хозяина, деревянную маску над дверным косяком, плотные занавески на окнах.
- А почему у вас окна без ставней? Закрыли бы снаружи, никто не беспокоил бы. А ваш родовой предок их в дом не пустит, мне твой отец сегодня сказал.
- Чур дом сторожит, - подтвердил мальчик, - стекла они тоже не бьют, знают, что Чур изнутри их подпирает. А ставни мы еще с самого начала повесили, как только ночные стали приходить. Только они их срывают.
- Срывают?
- Ну да, уже несколько раз. Дернут сильно, а потом изломают и под окнами бросят. Вроде как в насмешку.
- Ну а дед что? - напомнил Ян.
- А вот и то, - таинственным голосом прошептал мальчик. - Мать с отцом про то не знают, а только я. Дед-то после смерти вернулся через неделю.
- Живой, что ли? - не понял Ян.
- Какой живой! - отмахнулся мальчик. - Как есть мертвый. Весь какой-то не то синий, не то зеленый, и глаз не видно, черные ямы вместо них, а там что-то сверкает, как все равно льдинки какие. В каком-то мешке сером, длинном, а на голове мешок поменьше.
- Как же ты его узнал, в таком-то обличье? - спросил Коростель.
- Что я, родного деда не признаю? - гордо сказал мальчик и тут же убежденно добавил: - Я его в любой одежде, в любом обличье открою.
- А тебе вообще-то как… не страшно? - Ян был немало озадачен рассказом ребенка.
- Поначалу страсть как напугался, - признался мальчик, даже слегка поежился от воспоминания. Во время разговора с Коростелем он поминутно оглядывался на занавешенное окно. - Потом ужо вроде как привык. Все равно, конечно, боязно, днем-то еще ничего… Но я ведь теперь хлеба много ем!
- Он, значит, несколько раз появлялся? - спросил Ян, не вдаваясь глубоко в хлебную тему. - А мать с отцом куда смотрят?
- Они не знают, - вздохнул мальчик. - Дед только ко мне приходит. Подойдет к окну и зовет: «Казялис, Казялис!» И пальцами так тихо пристукивает по стеклу, чтобы, наверное, родители не проснулись.
Мальчик тихо побарабанил по столу попеременно пальцами, показывая, как стучит дед.
- Казялис - это ты? - осведомился Ян.
- Я, - подтвердил мальчик. - Полностью буду Казис, а потом дальше - Казимир. А ты Ян, верно?
- Верно, - согласился Коростель, - вот и познакомились. Ну и что еще твой дед вытворяет?
- Вовсе он ничего не вытворяет, - назидательно ответил мальчик. - Он просто стоит и иногда так глухо шепчет: «Ты ешь хлеб, как я тебе велел, Казялис? Смотри ешь хлеб, иначе умрешь, как я».
Мальчик так похоже изобразил голосом рассказчика страшной сказки, что Ян, наверное, расхохотался бы, если б это не было правдой, а в этом он уже не сомневался.
- А ты не пробовал с ним заговорить? - спросил Ян.
- Пробовал, - махнул ладошкой мальчик. - Не в первый раз, конечно, когда он пришел, тогда я сильно напугался. А потом уже попривык, к окну только не подходил, а так, из комнаты говорил несколько раз: «Деда, деда! Ты зачем пришел сюда? Ты же умер!»
- А он?
- А он ничего… - ответил мальчик. - Замолчит на минутку, словно вроде как прислушивается, а потом опять за свое: «Казялис, Казялис, ешь хлеб, а то умрешь…» Он меня не понимает совсем, что ли.
- Наверное, - согласился Ян.
Мальчик уже не ел, просто отщипывал от корки маленькие крошки.
- Пора спать, а то утро скоро, - сказал Ян, вставая с лавки, и тут в окно спальни, где лежали друиды, крепко постучали.
- Выходи, Мотеюнас! - громко закричали снаружи, с подворья. - Выходи, поиграем!
Ян со всех ног бросился в спальню. Друиды уже сидели на кроватях, слегка осоловелые ото сна, и напряженно вслушивались в темноту за окном. Все уже были вооружены. Снегирь вынул из своей кожаной перевязи для метательных ножей тонкое синеватое лезвие и, крепко сжимая его в пухлой руке, угрюмо смотрел в окно.
- Это, похоже, и есть те ночные, о которых давеча говорил хозяин, - тихо прошептал Травник. Ян опустился рядом с ним на кровать, страх предательски обессиливал, подрагивали ноги в коленях, в животе тоже творилось что-то неладное.
- Мотеюнас! - За окном снова раздался глухой голос, словно человек говорил через платок или другую плотную материю. - Что же ты не выходишь? Мы же тебя зовем! Ты невежливый! А знаешь, что бывает с невежливыми, Мотеюнас?
- Наверное, надо выйти, раз зовут, - мрачно сказал Снегирь. - Хотя бы из вежливости…
Ян отчаянно массировал ноги, они вдруг затекли в одно мгновение. Травник, сидящий боком к Коростелю, не глядя, резко и коротко ударил его ребром ладони чуть повыше колен. Ноги тут же отпустило, а Травник уже обернулся - в дверях стоял хозяин, сжимающий в руках остро заточенный топор с широким массивным лезвием.
- Выходить не надо, - сухо сказал Мотеюнас. - Уже были такие, кто пробовал это. Не все вернулись в том же самом виде.
- Мы вообще-то всяких видывали, - молвил Снегирь. - Может, пора положить конец этим вашим страстям? Что скажешь, Симеон?
- Попробовать можно, - негромко произнес Травник. - Много этих ночных обычно приходит?
- Я не знаю, - ответил хозяин. - Голоса у них у всех одинаковые.
- И довольно наглые, надо заметить, - сказал Збышек. - Они чувствуют тут свою безнаказанность.
- Значит, вполне уверены в своей силе, - подытожил Травник. - Посмотрим.
Обменявшись несколькими фразами относительно того, как они будут действовать на подворье, друиды решительно направились к дверям. Яну было поручено прикрывать тыл маленького отряда.
- Подождите, - выкрикнул хозяин.
Друиды оглянулись.
- Я с вами, - решительно сказал Мотеюнас и с топором на изготовку шагнул вперед. Друиды выстроились по обе стороны двери и замерли.
Несколько минут на улице было тихо. Наконец опять раздались глумливые крики, и в окно спальни снова застучали. Дверь с треском распахнулась, и лесные служители выскочили на двор, в мгновение ока выстроившись полукругом. В центре стоял хозяин, крепко сжимая топор, внутри Ян оборонял двери. Из окна на них со страхом смотрела хозяйка, а из-за ее плеча выглядывал мальчик, поминутно кусая губы.
Никого во дворе не было, и друиды медленно двинулись вперед, постепенно расширяя полукруг. Ян по-прежнему спиной прикрывал дверь дома, Збышек дал ему свой кинжал, оставшись с коротким и широким мечом. Небо между тем посветлело, черную непроглядь сменил серый сумрак, и в деревню опустился мутный туман.
Едва только Коростель привалился к дверной ручке, ему показалось, что кто-то пристально смотрит на него. Такое чувство и прежде частенько выручало Яна во время войны. Ни одна стрела не коснулась Дудку, ни один камень или пика не ранили. Но сейчас ощущение было странное, словно на нем остановился взгляд внезапно ожившего дерева или булыжника, взгляд мертвый и живой одновременно, леденящий сердце и кровь в жилах. К тому же Ян никак не мог определить, с какой стороны на него смотрят. Он призвал мысленно на помощь остатки самообладания и приготовился к нападению.
Все произошло внезапно. Когда друиды растянулись настолько, что Март сумел осторожно заглянуть за угол дома, кто-то неожиданно спрыгнул с крыши прямо над головой Яна в центр защитного полукруга. Мгновенно обернувшись, хозяин отразил лезвием топора мелькнувший черный клинок. Напавший был облачен в мешковатый просторный плащ мышиного цвета, на голову его по самые глаза был надвинут капюшон. Натиск был так силен, что Мотеюнас еле устоял на ногах. Его тут же заслонил собой Снегирь, и его резкий выпад мечом заставил неприятеля отклониться назад. В ту же секунду Ян, повинуясь внезапному порыву, скатился со ступеней лестницы и что было силы ударил существо в спину, чуть ниже лопатки. Ночной мешком свалился к его ногам, и в ту же секунду в лежащего вонзилась запоздалая стрела Молчуна. Ян ошеломленно смотрел на поверженного врага, а убитый навалился ему на носки сапог, и он чувствовал тяжесть тела. Внезапно все поплыло в глазах, и Ян увидел перед собой лицо незнакомого человека с короткими рыжими усами и большим, с горбинкой, носом, щеку рассекал длинный и неровный шрам. Лицо неожиданно улыбнулось Яну, из-за шрама улыбка показалась кривой, но в глазах светилось облегчение. Видение промелькнуло быстрее, чем Ян осознал его, а сбоку уже рубились плечом к плечу Март и Травник. На них наседали четверо ночных в одинаковых плащах и капюшонах. Со стороны сарая тоже рвались пришельцы, им преграждал путь Снегирь. Он опрокинул широкую сломанную телегу, а Молчун посылал в остервенело лезущие через край серые капюшоны стрелу за стрелой. Через мгновение Ян уже был рядом, отражая ночных. В руке у него был зажат черный меч убитого.
Друиды были опытными бойцами, закаленными в боях с самым разным противником. Снегирь и Лисовин когда-то знались с ведунами, а те всю жизнь отчаянно боролись с нечистью, зарабатывая этим себе на хлеб. Остальные также обладали немалым опытом в коротких ночных стычках. Спустя полчаса отчаянной рубки, когда Молчун израсходовал почти весь запас стрел, ночные убрались восвояси. На траве осталось лежать с десяток неподвижных фигур, пронзенных мечами, еще столько же валялось вокруг переломанной телеги с торчащими в телах стрелами - Молчун бил насмерть и ни разу не промахнулся. Жена хозяина, растрепанная, вся в слезах, повисла на муже, тот смущенно гладил вздрагивающую женщину по маленькой седеющей голове.
- Это и есть ваши ночные кошмары? - ткнул сапогом одного из мертвых Травник. Мотеюнас перевернул тело и откинул капюшон. Ян увидел белое безжизненное лицо с темными кругами вместо глаз, бешеный огонь в них уже угас. Жена Мотеюнаса издала тихое восклицание. Все сгрудились вокруг убитого, а с его телом начали происходить неожиданные трансформации. Белая призрачная маска лица потемнела изнутри, над ней заклубился тонкий и легкий дымок. Постепенно стали проступать человеческие черты молодого веснушчатого парня со слегка приподнятой верхней губой. Что-то заячье было в нем, робкое и беззащитное. Плащ был пробит в трех местах, но следов крови не было. Лицо еще плыло перед глазами, черты менялись. Мотеюнас крепче обычного обнял жену, стал тихо шептать ей что-то, а та уже рыдала навзрыд. Наконец мужик безнадежно махнул рукой, уселся на тележное колесо и достал трубку. Хозяйка закрыла лицо руками и с плачем, спотыкаясь, медленно и нетвердо поднялась по ступеням в дом.
- Что случилось? - тревожно спросил Збышек.
- Соседский племянник это, Кишк, - пояснил хозяин. Он был здорово расстроен, дрожащие пальцы машинально вертели прокуренную трубку.
Ян вспомнил, как бесстрашно этот немолодой, изрядно заматеревший мужик рубился топором, как защитил от черного клинка споткнувшегося в пылу боя Збышека, и ему стало не по себе.
- Один раз Кишк ушел охотиться на несколько дней, - стал вспоминать Мотеюнас. - Охотник он был неплохой, да и легконогий с детства, недаром ему и заячье имя* дали. Кое-кто его отговаривал, но год выдался очень неудачный, туговато было с едой, да еще ночные повадились, брать не брали, а только разоряли сараи да скотные дворы почем зря. Помню, он сказал перед уходом, что страшно только за дверями да окнами прятаться, а в лесу он никого не боится, пусть только эти ночные сунутся. Надо сказать по справедливости, ночные обходили его дом стороной. То ли везло, то ли правду говорили, что тетка его прежде с нечистой силой зналась, потому дом был защищен заклятиями не чета даже и вашим, почтенные господа друиды.
- Мы не ведуны, - ответил Снегирь. - С тьмой не якшаемся, но при случае спуску не даем.
- В этом я уже убедился, - пробормотал Мотеюнас.
- Так что же случилось с парнем? - спросил Март.
- Он не пришел домой в тот раз, - вздохнул хозяин. - Спустя месяц через хутор проходили лесовики, они здесь промышляют охотой и бортью, они и рассказали, что наткнулись на шалаш, где Кишкас ночевал. Лук, стрелы, силки, вся остальная снасть лежали в нем в сохранности.
- Может, он отлучался ловушки проверить или еще куда? - предположил Збышек и бросил быстрый взгляд на Травника. Хозяин покачал головой.
- Лесовики остались в шалаше переночевать. Он так и не появился. Уходя, они прихватили с собой одну безделушку, чтобы показать ее в деревне.
- Она не отдавала заклятиями? - быстро спросил Травник, до этого не проявлявший видимого интереса к рассказу, а молча слушавший и изредка оглядывавший подворье цепким, внимательным взором.
- Может быть, - задумчиво произнес Мотеюнас. Он посмотрел на незажженную трубку и спрятал ее в широкий карман грубых домотканых штанов. - Это было ожерелье, подаренное ему теткой. Оно приносило удачу в охоте, и Кишк никогда не снимал его, даже в бане.
- Ожерелье было разорвано… - полуутвердительно сказал Травник.
Мотеюнас с удивлением посмотрел на друида:
- Почтенный господин, ты не в воду ли глядишь?
- Да нет, - невесело усмехнулся Травник. - Просто мой учитель всегда советовал делать выводы из очевидных вещей.
- От тебя ничего, видно, не утаишь, - проговорил Мотеюнас, глядя на мертвое лицо Кишка. - Оно было разрублено, то ожерелье. На нитке всегда висел волчий коготь редкой крепости, он тоже был рассечен напополам и пропитался кровью. Нитка тоже.
- Та-а-ак! - присвистнул Снегирь. - Своего, выходит, не пожалели…
- У таких нет своих, Казимир, - сказал Травник. - Ни в каком мире.
Почувствовав, что разговор выдохся, Ян отошел от друидов и направился в дом. Мучительно хотелось пить, от кислого хлеба урчало в животе. Головой к лестнице лежал оборотень, убитый Яном в спину. Из плаща торчала оперенная белая стрела. Коростель подумал было заглянуть ему в лицо, но не решился.
- Март! - негромко окликнул он молодого друида, но голос сорвался, и получилось хриплое сипение. - Март! - крикнул Ян снова, и Збышек вразвалочку подошел к нему.
- Чего, Ян? - спросил юноша.
- Слушай, - бесцветным голосом проговорил Коростель, еле ворочая одеревеневшим языком, - поверни этому голову.
- Зачем? - спросил Март, не отличающийся особым расположением к мертвецам.
- Поверни, я тебя прошу, - упрямо пробормотал Ян и добавил: - Чтобы лицо было видно.
- Ладно, - согласился удивленный Збышек. Он брезгливо носком сапога повернул оскаленную голову и внимательно посмотрел на Яна. Тот с минуту молча смотрел в открытые зеленые водянистые глаза, на редкие рыжие усики и горбатый нос. Сизая полоска шрама была отчетливо заметна на грязной ввалившейся щеке.
- Понятно, - тускло сказал Ян и, не говоря ни слова, тяжело побрел к лестнице.
- Да что с тобой? - обеспокоенно окликнул его Март.
- Ничего, - не поворачивая головы, ответил Коростель. Он стал подниматься, но едва он ступил на крыльцо, его жестоко вывернуло наизнанку. Ян долго и мучительно стоял, перегнувшись пополам, в голове страшно шумело, и в глазах поминутно вспыхивали красные и белые круги. Когда спазмы отпустили, он тяжело вздохнул и, отплевываясь, вошел в дом и припал к большому глиняному кувшину с теплым квасом. Март, наблюдавший всю эту сцену, усмехнулся, покачал головой и побрел обратно на подворье. Нужно было что-то делать с убитыми.

ГЛАВА 18
ПОДЗЕМЕЛЬЕ. ЯН И ДРУИДЫ

Солнце взошло и все само решило за друидов. Едва первые лучи просочились из-за реки, тела ночных задымились и истаяли прямо на глазах. Неожиданно появившиеся складки на их бесформенных плащах проваливались все глубже, и наконец одежды опали, сдулись, как грязные серые пузыри.
- Наверно, это не самая лучшая тема для разговора, но тебе не кажется, что в них есть что-то сходное с той волчицей, в поле? - спросил Ян Травника, наблюдая, как Март поочередно прощупывает мечом каждый балахон. На его юношески чистом безусом лице застыло брезгливое и вместе с тем какое-то умиротворенное выражение. Несмотря на явную неприязнь, Збышек тщательно и добросовестно делал свою работу, лезвие его меча при этом покрылось крупными водяными каплями.
- Сходное по свойствам, но не по происхождению, - заметил друид, попивая хозяйский квас, который он уже успел расхвалить Мотеюнасу. - Того оборотня сработали зорзы, сомнения в том нет. А вот ночные повинуются кому-то другому, судя по их мечам.
- Мечам? - переспросил Ян.
- Да, и это отличает их от обычной нечисти. Даже оборотни, наиболее из всей нежити свободные в поступках, не выносят прикосновения холодного железа, которое когда-либо ковала рука живого существа.
- А у мертвых тоже, что ли, есть кузницы? - полюбопытствовал Коростель.
- Поздравляю, ты уже начал иронизировать, - мягко заметил Травник. - Промоешь желудок, и все будет хорошо.
- Да нет, Симеон, я серьезно, - горячо и искренне воскликнул Ян, и удивленный Збышек даже обернулся на голос. - За то время, что я с вами, я успел уже убедиться, что очень мало знаю об этом свете, даже очевидные вещи.
- Меня-то по большей части удивляют как раз эти, как ты говоришь, очевидные вещи. Самое большое и необратимое начинается именно тогда, когда самые, казалось бы, очевидные вещи вдруг начинают вести себя не так, как мы привыкли от них ожидать. Когда камень начинает петь, человек теряет дар речи. Поэтому я не боюсь тайн и загадок, Ян. Меня беспокоят очевидные вещи.
- Знаешь, - сказал друид, встряхнув на донышке осадок кваса, - иногда мне кажется, что большинство очевидных вещей только притворяется простыми, чтобы обмануть или ввести в заблуждение.
- А может, они просто смотрят от нас в другую сторону? - предположил Ян, и друид внимательно посмотрел на него.
- В другую сторону, говоришь? А что, это неплохая мысль, Ян. Только если так, мы вряд ли сумеем когда-нибудь их понять.
Травник спустился с крыльца и, бросив Марту на ходу короткое слово, стал сгребать вместе с ним в кучу плащи ночных. Затем они забросали их старой соломой и подожгли. Огонь не сразу принял подношение, материя была сырой и плотной. Когда пламя все же разгорелось, на краю хутора, на узкой тропинке, прячущейся в густой росной траве, показался Книгочей. Он быстро шагал в деревню, лицо его было серьезно, сосредоточенно и, как всегда, непроницаемо.
После коротких приветствий Травник рассказал Книгочею о событиях, происшедших на хуторе, и познакомил с хозяевами дома. Патрик в свою очередь поведал о том, что заставило его срочно выйти следом за отрядом раньше намеченного срока. По уговору с Травником Книгочей должен был ожидать Лисовина двенадцать часов, а потом выходить по следу зорзов. Патрик, помимо горячей привязанности к тайным наукам и мудреным книгам, превосходно читал хитросплетения следов и мог по маленьким, неприметным признакам безошибочно определить количество прошедших людей или зверья, время, когда они прошли, и немало характерных особенностей каждого вдобавок. Чтение следов Книгочей почитал за детскую забаву, об этом они частенько спорили с Лисовином. К тому же Патрик был уверен, что в скором времени он дождется рыжего бородача с его незатейливым спутником, и они догонят товарищей вместе.

Ночью похолодало, и Книгочей расположился поближе к огню. Спина, однако, все равно изрядно мерзла, и ему приходилось часто менять положение тела. Мало-помалу глаза начали слипаться, он отложил книгу и осмотрелся. На холме было тихо, потрескивали кобылки, а с реки доносилось негромкое довольное покрякивание - в тростниках кормились утки. Книгочей сделал несколько энергичных движений, чтобы согреться, и решил сходить по нужде. Щепетильный от природы, Патрик выбрался из круга и отправился ниже по склону, где рос невысокий кустарник. На обратном пути, выходя из дебрей порядком выродившейся малины, он вдруг услышал, как тихий и скрипучий голос окликнул его: «Друид!»
Книгочей, никогда не терявший самообладания, медленно повернулся на голос, но никого не обнаружил. Только в траве что-то смутно белело, и, прищурившись, Патрик различил в темноте большие белые мослы. Под кустами лежал старый лошадиный костяк.
- Друид! - снова окликнул его тот же голос, и Книгочей готов был поклясться, что скрипучие звуки исходили именно из этой кучи высушенных костей.
- Кто меня зовет? - негромко окликнул Книгочей темноту и сделал шаг вперед - у него были свои представления о том, как вести себя в необычных ситуациях. Одновременно он тихо произнес короткое слово, и вынутый из ножен кинжал мгновенно выбросил длинный сноп белого света, рассыпавшийся по кустам трескучими искрами. В ту же секунду из груды костей медленно поднялся большой и длинный лошадиный череп. Его большие передние зубы приоткрылись, и он неожиданно произнес все тем же голосом, лишенным каких бы то ни было интонаций, кроме смутного шепелявого акцента, словно череп не говорил, а переводил слова с какого-то другого, очень древнего языка.
- Не жди своих сородичей, друид. Рыжий человек и деревянная кукла уже обошли Закат. Ты встретишь их на другой дороге.
- Чьими устами говоришь ты, башка? - громко спросил презирающий призраков бесстрашный Книгочей.
- Того, кто велел, - сухо молвила голова и тут же рассыпалась в прах. Подойдя ближе, Патрик внимательно рассмотрел собеседника, но не обнаружил ничего нового, кроме заурядных костей, к тому же изрядно прогнивших. Зажимая нос, Книгочей немного порасшвырял их ногой, но больше не добился ничего от кучи позвонков и праха. Тихо присвистнув, друид обследовал соседние кусты, прочесал их со всех сторон в поисках невидимого шутника и, не найдя ничего, быстро заковылял наверх, оглянувшись напоследок на лошадиные останки. На костях лежала часть черепа и саркастически взирала на Книгочея. Патрик холодно взглянул в чудом уцелевшую черную глазницу и, буркнув что-то насчет домашнего скота, начал взбираться к своему костру. Через несколько минут он уже спешно спускался к реке, размышляя на ходу о странностях природы. В отличие от Симеона Патрик не разделял его интереса к очевидным вещам. Приключения нравились ему гораздо больше, хотя до хороших книг и им было далековато.
Ян заметил, что всякий раз, когда события принимали новый, зачастую неожиданный оборот, каждый друид поначалу обдумывал сам, что делать дальше, а затем они устраивали маленький совет, где из всех мнений выбиралось одно, и Коростель далеко не всегда мог предугадать, чье суждение возобладает на этот раз.
- Полагаю, спрашивать о том, не почудилось ли тебе все это, излишне, любезный Патрик? - предположил Снегирь, вдруг снова ставший сладким и румяным толстячком. Он изящным жестом вытер со лба грязь и ратный пот, затем оправил ремень и перевязь с ножами.
- Совершенно излишне, - буркнул Книгочей и затолкал в рот целую лепешку, которыми хозяйка тут же принялась потчевать его с дороги.
- С лошадиными головами мы пока не водили близких знакомств, - молвил Март и тоже с достоинством откусил.
- С мертвыми головами, - добавил со значением Снегирь.
- Значит, Книгочей правильно решил, что кто-то говорил с ним посредством этой головы…
- И он имеет вес по ту сторону Моста Прощаний, - одновременно закончили свои мысли Снегирь со Збышеком, подмигнув другу с большой симпатией. Книгочей, казалось, был слишком увлечен лепешками, он молча жевал и поминутно прихлебывал кваску.
- Тогда этот «тот, кто велел» зачем-то помогает нам, хотя там, откуда он, по всей видимости, может происходить, у нас всегда были только враги, - сказал Травник, и все друиды согласно кивнули.
- Это уже второй помощник на нашем пути, - добавил Ян.
- Действительно, тот приятель в маске как в воду канул, - заметил Симеон, - да и наш Рыжик тоже. Ну, будем надеяться, что они с Гвинпином действительно с нами разминулись. Что-то мне подсказывает, пока у них все благополучно.
- Патрик! - Голос Травника изменился, и Книгочей мгновенно перестал жевать и отставил в сторону кружку.
- Я готов, - сказал он, откладывая и недоеденную лепешку.
- Очень хорошо, - мягко заметил Травник. - А сколько тебе нужно для сна?

Предыдущая страница 14 Следующая страница


15 Сергей Челяев

- Часа три, - пожал плечами Книгочей. - Но это не обязательно.
- Тогда иди спать, - безапелляционным тоном закончил разговор друид. Март обнял книжника за плечи и повел в дом, на ходу что-то увлеченно рассказывая и причудливо жестикулируя. Ян смотрел им вслед, пока не закрылась дверь.
Ему были знакомы такие состояния, когда после бессонной ночи никак не можешь отделаться от вязкого ощущения вчерашнего дня, который, оказывается, можно действительно перешагнуть только через границу ночи. Все вокруг, даже последние сони уже проснулись, заняты новыми хлопотами, а ты бродишь призраком неприкаянным, и во рту словно кот нагадил. Ян давно уже дал себе слово по возможности всегда спать ночью, хоть немного, хоть часок, чтобы, проснувшись, почувствовать, что изменилось это ощущение прошлого, чтобы почувствовать в обновленном мире обновленного себя. Идя с друидами, он всячески старался попасть в дозор либо в начале, либо в конце ночи, чтобы сменщики не будили в самый сон. Впрочем, этого хотел каждый, а ночи, даже короткие майские, тянулись медленно и томительно. К тому же Ян остро чувствовал в последнее время, что друиды словно притягивают к себе всяческие неприятности.
Отправив Книгочея, Травник велел отдыхать и всем остальным. Остались с ним только хозяин и Ян, они уселись втроем на поленнице, и Мотеюнас наконец-то раскурил свою трубку. У Травника, видимо, были свои причины не любить курево, во всяком случае, он неоднократно по поводу курения подшучивал над Снегирем и Молчуном, большими любителями подымить. Даже Март, по-юношески балуясь, научился затягиваться крепким самосадом Йонаса, за что получал крепкие подзатыльники от Лисовина, считавшего, что надо или курить, или ходить по лесу. Молчун курил мастерски, пуская колечки дыма изо рта, носа и даже, кажется, из ушей. Травник никогда не брал в руки трубку, но Ян почему-то был уверен, что Симеон курить умеет и неплохо разбирается в сортах и видах табака, да и любого другого горючего зелья.
- Крепок у тебя табачок, хозяин, - заметил Травник, косясь на дымящего, как вулкан, Мотеюнаса. - Того и гляди из трубки пламя повалит.
- Ныне табачок не тот, - посетовал хозяин. - Вот раньше лесовики проходили мимо, я с ними часто менялся, табак у них больно чистый, бездымный, а уж заборист - глаза лезли на лоб, особенно с непривычки.
Немного помолчали. Хозяин с простоватой деревенской хитрецой порассказал об урожае, о том, что земля не «родит», затем хмыкнул и звучно припечатал ладонь к гладкому, нагретому солнцем бревну.
- Ладно, почтенные, куда дальше путь держать будете? У меня небось сегодня не загоститесь?
- Угадал, хозяин, - усмехнулся Травник. - Пойдем дальше, по следу тех, что я вчера у тебя спрашивал.
Ян привалился к теплому ошкуренному пню, подпирающему завалившиеся дрова. Солнышко уже раскинуло лучи, неяркие, они все же припекали, и Коростель стал потихоньку задремывать.
- Понятно, - крякнул Мотеюнас. - Крепко они, видать, вам насолили.
- Что твой табак, - согласился друид.
- Они навроде наших ночных? - спросил хозяин.
- Да, наверное, похуже будут. С нашими так просто не управишься - голову можно потерять. Да и твоего топора с нами не будет.
- Дела… - посетовал Мотеюнас. - Я-то нынче же соседей предупрежу. Юза да Микалоиса, что в заимке построился недавно. Они еще ребят кликнут, мы ночных прижмем - не сунутся больше.
- Это хорошо, - поддержал Травник. - Живете вы тут все порознь, разобщены, каждый своему Чуру молится. Наверное, что-то нужно менять. Тут у вас даже солнце не в полную силу светит.
- А у вас небось другое солнце? - недоверчиво покосился Мотеюнас.
- Поярче вашего будет, - сказал Травник, и Мотеюнас вздохнул.
- У нас-то в ночных и свои есть, - тихо сказал хозяин, оглянувшись на дом. Там в окне застыло лицо мальчика, во все глаза глядящего на догорающий костер.
- Какие свои? - не понял друид.
- Родственники. Кишк вот. Я жене не говорил, но вроде бы ее отца как-то видел ночью в окне. Кто только их мучит, за какие такие грехи…
Ян осторожно приоткрыл правый глаз, прислушиваясь к разговору.
- Это твоя земля, Мотеюнас, тебе и разбираться надо со всеми вашими мерзостями, что творятся тут. Нам дальше надо идти, свою надобность исправлять.
- Оно так, - задумчиво проговорил Мотеюнас. - Я вот только слышал вечером, вы промеж собой нашу страну Подземельем называли.
- Было дело, - согласился друид. - Только это не со зла какого, без обиды. Просто из другого края мы, вот и считали, что эти земли внизу располагаются.
- А теперь? - пыхнул трубочкой Мотеюнас.
- Теперь не знаем, где выше. Всюду своя глубина.
- Точно так, - подтвердил хозяин. - Идите-ка отдохнуть, а то вот парень совсем разморился. Скажи, когда поднимать вас, хозяйка моя соберет в дорогу.
Мотеюнас разбудил их к полудню, когда из кухни уже доносились дразнящие, аппетитные запахи поджаренных шкварок.

ГЛАВА 19
ПОДЗЕМЕЛЬЕ. ЛИСОВИН И ГВИНПИН

Большая и тяжелая капля звучно шлепнула по носу, но деревянная кукла даже не обратила на нее внимания. Гвинпин ошеломленно озирался по сторонам, а Лисовин уже стягивал с ноги быстро начавший темнеть от воды олений сапог, второй стоял рядом на траве.
Несколько минут назад они вылезли из громадной норы, в которую они ни за что бы не полезли специально, встреться она им в другой истории. Но сейчас нескончаемый коридор подземного хода, круто поднявшийся вверх и сузившийся до толщины средних объемов бурого медведя, наконец-то отпустил их, выведя прямо на поляну пропитанного недавним дождем леса. Приятели уже походили по полям и лесам вокруг замка храмовников, но такого буйства красок и зелени даже внешне невозмутимый Лисовин не мог припомнить. Лес словно раскрасила чья-то изумрудная кисть, красок хватило с избытком и на кроны, и на стволы, на кустарники и траву; даже земля, кажется, зеленела, сливаясь с мягкими мхами, устлавшими лес сплошным ковром. Теперь лес был напоен дождем, шум которого еще был слышен вдали, тихий, спокойный, уходящий; мхи превратились в мягкие губки, прежде, наверное, они приятно пружинили под ногой, а теперь испускали во все стороны обильные струи дождевой воды. Как всегда после дождя проснулись притихшие птицы, в верхушках деревьев блуждали солнечные лучи, ища дорогу меж поникшей, набухшей влагой листвы. Не существовало никакого иного цвета, кроме зеленого, зато он присутствовал в лесной палитре в невероятном множестве оттенков: кленовый, березовый, тополевый, буковый шатер нависал над говорящей куклой и рыжебородым друидом, который уже перекинул через плечо сапоги, морщась от холодной полновлажной травы.
- Как ты ходишь все время босиком, Гвин, давно хочу тебя спросить? - сокрушенно вздохнул бородач.
- Сколько именно? - живо откликнулся весьма заинтересованный Гвинпин.
- Чего это сколько? - удивленно покосился Лисовин, забывший о своей недавней язвительности.
- Ну, ты сказал же, что давно хочешь спросить меня, вот я и интересуюсь, как давно тебя это беспокоит, - ответил Гвинпин, сосредоточенно шлепая ногой по траве: его забавляли разлетающиеся во все стороны прозрачные брызги.
Друид некоторое время молча смотрел в честные, пуговично-круглые глаза Гвинпина, затем в сердцах плюнул и отвернулся.
- Вот видишь, ты уже и сам вспомнил, - заметила проницательная кукла, ободряюще похлопав приятеля по широкой спине. Лисовин стоически перенес эту ласку, так и не решив для себя окончательно, чего же в кукле больше - лицемерия или наивного простодушия. Оба любили последнее слово оставлять за собой, и друид его сказал, только очень тихо, а затем вырвал с корнем королевских размеров лопух и воткнул его в нору, из которой они недавно выбрались. Отойдя на пару шагов, он пригляделся, тщательно расправил ветки, закрывая полностью отверстие, затем у одного из не самых высоких стеблей приотломил верхушку, оставив ее свисать на тоненькой ленточке кожицы. Удовлетворенный содеянным, друид легонько щелкнул пальцем по черной блестящей голове куклы и преувеличенно бодрым тоном скомандовал:
- Вставай, птица, пора осмотреть этот небесный уголок. Заодно и подышим свежим воздухом.
Гвинпин послушно встал и заковылял вслед за Лисовином, который быстро и уверенно шлепал по траве в сторону ближайшей рощи. Полянку пересекала пара тонких тропок, но друид всегда выбирал известные ему дороги, не доверяя незнакомым предшественникам, - так было всегда, когда ему случалось оказаться в чужом лесу и если тропа не была звериной.
- А звери тут есть? - спросил Гвинпин, еле поспевая за своим спутником.
- Вряд ли какая лисица или волк вздумают покуситься на твои шелковые перышки, - назидательно молвил Лисовин.
- Я, между прочим, о тебе беспокоюсь! - весело крикнул Гвинпин, догнав наконец друида и зашлепав с ним рядом.
- За беспокойство спасибо, - откликнулся бородач, - но будет лучше, если эти заботы ты предоставишь мне, а сам будешь смотреть под ноги, и, пожалуйста, помягче ступай, а то я уже по колено в воде.
- Хорошо, - пообещал Гвинпин и тут же с размаху провалился лапой в кротовую нору, залитую до краев мутной черной водой. Лисовин укоризненно посмотрел на незадачливого спутника, выдернул его из норы и обтер пучком травы.
- Спасибо, - поблагодарил нисколько не обескураженный Гвин и тут же дернул за карман шагающего рядом бородача. - А ты видел, Лисовин, что в кустах, возле большого бука, сзади подземного хода, откуда мы вылезли…
- А ты покороче не можешь? - осведомился рыжий друид.
- Если покороче, то там шелохнулась ветка, причем очень резко! И это не мог быть ветер, - заключил вполне довольный собой Гвин.
- А ты не видел, как из этого куста потом вылез заяц? - ответил, на ходу, не оборачиваясь, Лисовин. - Он еще полз так, словно у него лапы больные, зашибленный какой-то.
- Нет, этого я уже не видел, - с легкой ноткой разочарования сообщила кукла. - Ты как раз меня о чем-то спросил, в это время я и обернулся.
- Я тебе велел смотреть под ноги, иначе, как только мы доберемся до места, будешь стирать мою одежду, - нервно предупредил Лисовин.
- А до какого места мы доберемся? - тут же спросил неугомонный Гвинпин.
- Ну-ка, послушай меня, друг ситный! - Друид резко остановился и указал на куклу пальцем. - Я эти края знаю не больше твоего. Так почем я знаю, до какого места мы сейчас доберемся! Куда-нибудь уж выйдем, это точно. Поэтому хватит болтать и давай поспешай, в этакой луже мы ни одного следа не отыщем - все водой затянет. Один след я уже приметил, пока ты, между прочим, плескался, так что вперед и молчком.
- А чей след? - взволнованно пролепетала кукла.
- Вот это мы в ближайшее время и должны узнать, - пообещал друид и резко свернул. Гвинпин от неожиданности поскользнулся и тут же растянулся на мокрой траве, которая сразу же наполнилась темной жижей. Разом вскочив, он встряхнулся и стремглав побежал вдогонку за друидом, который уже углубился в лесную чащу.
За стволом большого бука, напротив отверстия в земле, заботливо замаскированного Лисовином, стоял Коротышка. Он был в причудливой, неуместной для лесной чащи желто-зеленой клоунской одежде с манжетами и большими стеклянными шариками, нашитыми в кистях шнуровки. Голову его украшал маленький остроконечный колпачок такой же расцветки, а к поясу был приторочен большой заяц со свернутой набок головой и выпученными удивленными глазами. Рука зорза сжимала небольшой моток тонкого шелкового шнура. Коротышка улыбался, как большой довольный ребенок, сумевший ненароком завлечь взрослых в только что придуманную им увлекательную игру.
Высоко над ним на прочном толстом суку сидела большая красноватая птица. Человек, стоящий внизу, птице уже порядком надоел, и она оглядывалась по сторонам в поисках шишек.

На следующее утро вновь выглянуло раннее солнце. Ночью опять пролился обильный дождь, изрядно потрепал цветущие ветки лесной черемухи, и широкие лужицы, в изобилии попадавшиеся двоим приятелям по пути, были словно снегом усыпаны маленькими белоснежными лепестками. Весенние запахи кружили голову, и даже Гвинпин поминутно фыркал носом и озирался по сторонам. Трава мало-помалу начала подсыхать, и на редких тропинках стали появляться ночные следы. Тонкие тройные палочки, отпечатавшиеся у воды, указывали место прихода ворон, еле заметные круглые шнуры из песка, тянущиеся из луж в траву, сообщали о маршрутах черных ужей, охотившихся за юркими лягушками, ведущими свои бесконечные брачные переклички. Следы зорзов стали встречаться чаще, они были глубоки и отчетливы - люди шли не таясь. Лисовин и кукла иногда обменивались короткими репликами, когда теряли направление или их мнения разделялись; кукла проявила немалую смышленость в чтении следов, несмотря на то что этим делом она занималась впервые. Друид слегка подтрунивал над Гвином, но тот отвечал настолько специфическими шутками, что их деревянный смысл с трудом доходил до друида, и тот порой никак не мог определить, кто же на этот раз взял верх.
Через час, изучив очередной след на моховой подстилке, пропитанной мутной водой, Лисовин велел ускорить шаг, и тропинка, вдоль которой они шли с самого утра, свернула в большую березовую рощу. Тут Гвинпин снова поскользнулся (к чести куклы, это случилось всего лишь второй раз за утро!) и звучно шлепнулся в грязь. На плеск и проклятия обернулся Лисовин и весело расхохотался при виде перемазанной куклы.
- Не кажется ли тебе, дорогой друг, что ты опять выбрал не самое лучшее место для купания? Эти хрустальные струи, что низвергаются с твоего носа, придают вам особенное очарование, господин ныряльщик.
- Где это ты выучился так изъясняться, Лисовин? - отчаянно отфыркиваясь, огрызнулась кукла. - Последние двадцать пять лет я что-то не встречал тебя при дворе.
Он критически осмотрел свое забрызганное грязью тучное тельце и решительно заявил:
- Пока я не отчищусь, никуда не пойду.
- И сколько тебе потребно времени? - спросил терпеливый друид.
- Сколько бы ни понадобилось! - сварливо ответила кукла. - Солнце уже припекает, через полчаса я покроюсь сплошной коркой песка и грязи, а этого я никак не могу себе позволить. Можешь идти вперед, я тебя мигом догоню.
- Хорошо, - согласился Лисовин. - Только не сворачивай с тропинки и шевели лапами побыстрей.
- У меня, между прочим, не лапы, а ноги, - заметил Гвинпин. - Не успеешь оглянуться, я тебя уже догоню.
- Береги краску на боках, - на прощание посоветовал друид. Он повернулся и быстро зашагал вдоль тропы, через минуту уже скрывшись между березами. Гвинпин сорвал большой пук травы, выжал воду и принялся тщательно чиститься. Через некоторое время он уже блестел, как свежевыкрашенная игрушка на столе у расторопного ремесленника. Внимательно глядя под ноги, он двинулся по тропинке, осторожно обходя лужи и влажную грязь. Спину изрядно пригревало, и потихонечку настроение его стало подниматься. Гвинпин даже забурчал под нос фривольный мотивчик, который он слышал и запомнил на игрищах в одной деревеньке. Смысла слов кукла, естественно, не понимала и поэтому в скором времени уже распевала песенку во все горло, являя собой весьма странное зрелище в дивном весеннем лесу.
Однако куда более странную и уж совсем неожиданную картину Гвинпин увидел в березовой роще, куда свернула его тропинка. Посреди большой пронизанной светом поляны стояла крепко сколоченная деревянная сцена, ее настил состоял из широких сучковатых досок. В углу сцены возвышалась раздвижная ширма, по бокам которой были перегородки, за которыми обычно скрываются актеры, отыгравшие свои слова. Что за бродячий театрик тут обосновался, откуда он взялся в насквозь промокшем зеленом лесу - все это представлялось Гвинпину большой и увлекательной загадкой. Но еще более его удивило то, что перед сценой было врыто в землю несколько рядов длинных скамеек, очевидно, для зрителей, причем это было сделано давно - столбики скамеек утопали в густой мокрой траве. На лавках чинно сидели зрители, и в самом последнем ряду сидел Лисовин. Гвинпин, не отличавшийся особенной остротой зрения, заковылял поближе и с изумлением обнаружил, что перед сценой расселись все остальные известные ему друиды из отряда Травника, с которыми они уже несколько дней как разминулись. Сам Травник, Книгочей и Снегирь сидели в первом ряду, сбоку Молчун острым ножом с рукоятью из оленьего копытца строгал ореховый прут. Чуть сзади примостились Збышек и Ян по прозвищу Коростель, они оживленно болтали. Все, обернувшись разом, поприветствовали куклу жестами и тихими восклицаниями, а Лисовин молча указал Гвинпину на место рядом с ним.
Ошеломленный Гвин опустился на лавку с разинутым клювом. Сидящие вокруг, казалось, совершенно не ощущали всей искусственности, неестественной наигранности обстановки, никто их с Лисовином не спрашивал, где они пропадали столько времени и откуда тут взялись. Лисовин тоже спокойно смотрел прямо перед собой на сцену. Придя в себя, Гвинпин отчаянно отмахнулся от невесть зачем приставшего к нему огромного слепня и осторожно потряс приятеля за плечо. Лисовин, не оборачиваясь, приложил палец к губам и кивнул, указывая на сцену. Гвинпин повернул голову.
Из-за перегородки вышла кукла, такая же деревянная, как Гвиннеус, только человеческого обличья. Она была одета в расфуфыренный костюмчик с оборками, манжетами и большими круглыми пуговицами. Лицо куклы было выкрашено в белый цвет и имело печальное выражение. Голос ее, однако, был бодрый и энергичный, только более тонок по сравнению с Гвином; руки, ноги и голова вертелись на шарнирах, и при этом двигалась кукла весьма ловко. С собой она вынесла некое подобие дудочки, только больше, массивнее, и выкрашена она была в непривычный для подобных инструментов черный цвет. Кукла сильно дунула в отверстие, как это делают заядлые и опытные курильщики, прочищая любимую трубку. У этой гигантской дуды было слегка выщербленное, точно обкусанное, кольцо на кончике. Кукла на секунду задумалась, артистически закатила глаза и извлекла из дуды высокий и протяжный звук. Друиды молча и внимательно наблюдали за ней. Гвинпин озадаченно поерзал на лавке, переводя взгляд со сцены на друидов и обратно. Он по-прежнему совершенно не понимал смысла всего происходящего, и никто не хотел ему ничего объяснять. Он попытался ущипнуть себя за круглый бок, но крылышко бессильно скользнуло по гладкой поверхности деревянного бедра, к тому же он запоздало вспомнил, что, наверное, абсолютно не чувствует боли. Чертыхнувшись про себя, он опять уставился на сцену, внутренне морщась от заунывной мелодии, которую выводил грустный клоун.
Между тем кукла завершила музыкальные упражнения, отложила массивную дудочку и медленно обвела лукавым взором друидов. Затем быстро, на цыпочках, с деревянным дроботом кукла перебежала на край сцены и угодливо склонилась перед зрителями, одновременно сделав рукой изящный приглашающий жест. Побалансировав некоторое время на барьерчике, окаймляющем помост, кукла открыла неожиданно огромный рот с размалеванными алой краской губами. Перед своей музыкальной увертюрой клоун что-то лопотал на непонятном языке тонким дискантом, теперь же он заговорил удивительно глубоким и сочным басом, невесть откуда взявшимся в этом хилом тельце.
- Прошу простить, почтеннейшая публика, за маленькую задержку нашего представления, артисты наряжались, музыканты настраивались, да и где, если подумать, нынче начинают вовремя?! Вы, кстати, тоже хороши, могли и предупредить хотя бы за неделю, мы бы тогда хоть пару раз перелистнули репертуар, заглянули, так сказать, в текст. Но что уж теперь говорить, не ровен час, опять хлынет этот проклятый дождь, а он смывает нам весь грим. Устраивайтесь поудобнее, лавки уже просохли, и мы покажем вам наше скромное представление.
Кукла с чувством высморкалась за перегородку, повернулась, выдержав приличествующую моменту паузу. Затем шаркнула ножкой и трагическим голосом произнесла:
- Сейчас вы увидите старинную легенду северных народов об отце-короле и его двух незадачливых сыновьях, старшем и младшем. Сии достославные рыцари жили в прошлые времена, и о деяниях их ныне известно от морских скальдов, что и поныне путешествуют по холодным гремящим морям под парусами, и попутные ветра всегда дуют им в спину.
- А злодеи и колдуны найдутся? - громко выкрикнул Молчун, и Гвинпин от неожиданности так и подскочил на своей лавке. Молчун, немой, чокнутый, тихо помешанный Молчун заговорил, и никто из друидов даже бровью не повел, будто все это так и должно быть. Видимо, предстоит увидеть еще немало удивительных вещей, решил Гвин, и это странное представление - еще только начало. Гвинпин на всякий случай отодвинулся от слегка задремавшего Лисовина и приготовился смотреть во все глаза, все слушать и все запоминать.
Раздался мелодичный серебристый звон колокольцев, и на сцену из-за ширмы вышла высокая кукла в короне и мантии, изображающая, по всей видимости, короля. Она обвела всех присутствующих величественным взором и холодно взглянула на клоуна. Тот скрестил руки, отвесил зрителям торопливый поклон и семенящей походкой выбежал за перегородку. Впрочем, через минуту его физиономия опять появилась в отверстии ширмы, так как на нем, как оказалось, лежало нелегкое бремя повествователя.
- В стародавние времена, - начал он, - когда горы были еще низкие, а моря, наоборот, глубокие, в могучей стране на побережье правил достославный король, и звался он именем Хельгус.
У говорящей куклы одновременно двигались уши и брови, она периодически помаргивала одним глазом, словом, вид имела представительный.
Король на сцене, заслышав свое имя, принял героическую позу, грозно обводя царственным взором зрителей. Несмотря на то что Гвин сам принадлежал к кукольному народу, он еле удержался от крайне невежливого смеха. Плотнее захлопнув клюв, Гвинпин стал с интересом следить за представлением, решив отложить на потом все свои удивления.
Король тем временем соорудил на сцене из досок, лавок и другого подручного материала подобие трона, на который и не преминул усесться, по-прежнему бросая грозные взгляды по сторонам. Тут из-за ширмы вышли две куклы, одна в фанерном панцире, другая - в нарисованной кольчужной рубахе. Они были одинакового роста, но та, что в панцире, была пошире в плечах и с более резкими чертами лица.
- У короля Хельгуса, - продолжал рассказчик, - было два сына, Рагнар и Сигурд. Оба были славными воинами, никому не уступали ни на поле брани, ни за чашей на пиру. Рагнар был непобедимый боец и приходился Сигурду старшим братом. Сигурд же преуспел в тайных искусствах, но и меч держал как следует. Когда они были вдвоем, ни один враг не мог им противостоять.
Оба брата проиллюстрировали слова рассказчика, пофехтовав с глухим треском на широких деревянных мечах. Зрители ничем не выразили своих чувств, безучастно наблюдая за происходящим на сцене.
- Пришло время сыновьям отправляться в ратный поход. Наскучило обоим славой делиться, и решили попытать счастья порознь. Снарядили корабли, паруса широкие наладили, погрузили оружие да припасы. Все как всегда, да только на этот раз в разные стороны были повернуты головы драконов, корабли венчающие. Рагнар погрузил на корму дружину отборную из сотоварищей, в ратном деле преуспевших, числом немногую, но каждый в бою десятерых стоил добрых воинов. Все они за Рагнара горой стояли, куда он, туда и они, и добычу всегда привозили богатую.
Король на сцене приветственно помахал рукой широкоплечему в панцире, тот отсалютовал в ответ, почтительно склонив голову. Поворотившись ко второму сыну, монарх отступил на пару шагов, приложив ладонь к глазам и всем своим видом выражая недоумение.
- Доволен король преславным витязем Рагнаром, старшим сыном доблестным, в сраженьях удачливым. Но едва взглянул по другую сторону, где младший Сигурд в поход снаряжался, как вскричал в великом изумлении:
- Что затеял ты, сын мой младший, отпрыск дражайший? Или не в поход собрался ты - на прогулку праздную? Отвечай отцу, в великом он пребывает изумленье, на тебя глядючи!
И весь народ, и старший сын с дружинниками замерли в молчании, ибо у пристани легкокрылый кораблик покачивался, и парус на мачте был простой, без священных ликов чуров-охранителей. И не то бы в удивленье, да только пуста корма была на кораблике, ни матросов, ни дружинников. Одинокий стоял Сигурд у руля и улыбался отцу с братом.
Кукла в нарисованной кольчужке пустилась в пляс; дробно ботая по помосту деревянными сапожками, приседая и подскакивая, она выкрикивала что-то, беспрестанно подмигивая зрителям. Те по-прежнему не выражали ни словом, ни жестом ни одобрения, ни осуждения, что никоим образом не смущало кукол, продолжавших разыгрывать свою цветистую сагу. Крупные капли падали с зеленых прожилок кленовых листьев, между ними на сцену проливались мягкие солнечные лучи, освещая актеров и декорации.
- Улыбнулся Сигурд, младший сын, - таинственно понизив голос, поведала кукла-рассказчик, - сошел с корабля и пред отцом остановился, голову склонив, сыновний долг отдавая. Затем отверз уста и такую речь молвил, говоря слова доселе неслыханные:
- Не в гости собрался я, отец, и не на прогулку праздную. Хочу осуществить поход особенный, коий давно я уже измыслил. Сколько ни ходили мы в набеги, сколько ни рубились с братом Рагнаром по землям чужим, неприветным, глядь, а богатства не нажили. Не из последних и мы у моря обретаемся, а слухи ходят - есть земли иные, пастбища тучные, города богатые. Там, бают странники, слыханное ли дело - купцам воровать да обманывать невыгодно, сам-три возьмут честным промыслом против наших торгашей на ярманках. Хочу в эти земли отправиться, поискать берега те, что, сказывают, сокрыты от нас морем суровым. Затея моя рискованная, потому никого за собой и не позвал, сгинуть можно очень даже запросто.
- Это тебе многоумие твое нашептало дело неслыханное? - неожиданно взорвался на сцене король, отринув напрочь рассказчика. С этой минуты действие переметнулось сразу на помост, а повествователь скрылся с глаз, занавесив отверстие платочком в клеточку, с синего на зеленое.
- В наших землях, государь, «шибко грамотный» сродни ругательству повелось, о том скорблю безмерно, - сурово молвил молодой Сигурд. - Поход мой обещает трудным быть, но в случае удачи забудем прежнюю жизнь с войнами да бражничаньями, с походами до смерти да погребальными кострами до неба синего. Что до меня, то такая жизнь давно уже душу тяготит, ибо есть у меня, помимо войн да пьянствования, иные устремления.
Куклы на сцене еще некоторое время пререкались на темы извечных споров отцов и детей. Затем король, видимо, уяснил, что спорить с неразумным сыном бесполезно, да и лицо можно потерять в присутствии подданных. Уяснив же, он благословил Сигурда небрежным жестом, смахнув при этом фальшивую слезу (тут сама природа активно вмешалась в действие, пролив на короля обильный дождь с кленовых деревьев, кукла же оказалась неплохим импровизатором).
Поклонившись родителю, Сигурд забрался на свой легкокрылый кораблик - его роль играла раскрашенная доска с фанерным парусом и лошадиной языкастой головой, долженствующей по задумке неизвестного режиссера изображать огнедышащего дракона, - забрался и был таков, не забыв, впрочем, обратиться к народу с кратким словом расставания. С братом Сигурд попрощался тепло, но кратко, видно было, что между ними не было согласия по поводу раздельности маршрута. Братья разъехались, а король с несколькими куклами, усердно изображавшими блестящую свиту и почтительный народ, уселись на лавки, всем своим видом выражая покой и умиротворенное ожидание.
- Много времени прошло, не раз года сменили друг друга, - поведал воротившийся из добровольного изгнания повествователь, - и вот наконец возликовал народ, ибо вдали показался парус - то возвращался из далекого похода Сигурд.
Куклы повскакивали с лавок и радостно загалдели, оборотившись спиной к зрителям. Некоторые потрясали деревянным вооружением, а руководил общим ликованием сам монарх, благосклонно взирая на спешащего к нему отпрыска и помахивая царственной дланью с негнущимися пальцами. Восторги народа умножились многократно, когда обнаружилось, что кораблик младшенького доверху заполнен металлами драгоценными да каменьями самоцветными. Сигурд одарил народ в меру приязней, кого и обошел дарами, а львиную долю сокровищ сгрузили в королевские кладовые угрюмые и неразговорчивые помощники, которых Сигурд привез с собой неведомо откуда. Королю эти люди особого почтения не выказали, зато Сигурду в рот смотрели и каждое его поручение выполняли мгновенно и без рассуждения.
- Вижу, вернулся ты с дарами богатыми, добычей славной. Знать, нашел свои края неведомые с купцами честными да оборотистыми?
- Края везде одинаковые, - молвил Сигурд, - а купцы все одним миром мазаны, одну выгоду им подавай, просто у каждого к ней свои пути проторены. А что Рагнар, ужели не воротился из набега до сих пор? Вести о нем не доходили до меня, и я уже начал тревожиться.
- Твой брат еще не возвращался, - сказал король, крайне довольный расторопностью, с которой молчаливые люди Сигурда таскали в кладовые мешки с драгоценностями. - Если вестей о нем не будет до конца этой весны, - при этих словах одна из кукол пронесла над сценой большое фанерное солнце с приколоченными длинными острыми лучами, раскрашенными в лимонно-желтый цвет, - боюсь, придется отправлять на поиски корабль.
- Не тревожься, отец, - заверил почтительный сын, - если Рагнар не воротится к этому сроку, я попробую выяснить, где он находится. У меня есть книги, которые всегда помогали в таких случаях. Думаю, помогут они и сейчас.
- Быть посему, - величественно провозгласил монарх, и общество тут же удалилось передохнуть.
Рассказчик немного покривлялся для собственного вдохновения и нудной скороговоркой отбарабанил все дальнейшее житье-бытье родителя: и пил, и бражничал, и иными радостями не гнушался. Сын же затворился с любезными его сердцу книгами, все глядел, глядел в них, да так ничего и не выглядел. Во всяком случае, скоро он вылез из какой-то щели в кулисах с толстенным пустым деревянным корешком в обнимку и поставил монарха перед фактом: собрался, мол, опять в поход, старшого брата выручать, ежели он в беду какую угораздился. Царственный папаша немного покочевряжился, но больше для виду, тайно увлеченный яствами да прочими дорогими страстями, до которых он был большой охотник, тем более за сыновний счет. Благословение было получено незамедлительно, да сынок не особенно в нем и нуждался, скорее соблюл ритуал, и мягко, но решительно отказался от предложенной ратной силы в лице хмельных дружинников (тут массовка была особенно впечатляюща и убедительна!). Неразговорчивые спутники Сигурда быстренько погрузились на палубу, и кораблик отчалил без лишних церемоний, скрывшись за фанерными волнами с грязно-белыми бурунчиками фанерной пены. Собрание, в немалой степени удовлетворенное этим обстоятельством, облегченно разошлось, и каждый поторопился к своим деревянным порокам и крашеным соблазнам.
В эту минуту Травник привстал, видимо, намереваясь что-то сказать, но в последний момент передумал и только огорченно махнул рукой. Молчун весело расхохотался и убежал за деревья по нужде. Вернулся тихий, благостный и чинно воссел на своей скамеечке, изредка почесываясь и отмахиваясь от комаров и мошек. По-прежнему никто не обращал на Гвинпина никакого внимания, его безмолвно приняли в круг, и он уже начал потихоньку догадываться, что скорее всего это просто сон и неплохо бы досмотреть его до конца, невзирая на некоторую странность как его событий, так и героев. Эта несложная мысль словно отстранила Гвина от всего происходящего, приподняла его над землей, над сценой, над поляной, и он сидел, как на троне, на старой выщербленной доске, рассеянно внимая и чувствуя, как холодеет его нос. Тут сцена принялась раскачиваться из стороны в сторону, и кукле показалось, что сейчас мир перевернется и деревянные актеры посыплются вверх тормашками. В следующее мгновение Гвинпин почувствовал, что он уже сам висит вниз головой, и при этом его весьма энергично трясут, словно собираются вытрясти из него что-то ценное, застрявшее в нем скорее всего крепко и безнадежно. «Что это такое во мне может быть?» - удивился Гвинпин, прислушиваясь к происходящему с ним как в теле, так и в душе.
- Вот-вот, именно душу я из тебя сейчас и вытрясу, - раздался над ним добродушный бас. Это рыжебородый друид легонечко тряс его, заботливо придерживая за задние лапы. Он приговаривал что-то в высшей степени нравоучительное о птицах, о деревьях крепких пород и о мягкосердечных натурах, совершенно не способных на жестокость и насилие по отношению к меньшим братьям, пусть даже и куклам. Затем он поставил Гвинпина на землю и крепкими пальцами ущемил ему клюв. - Ты что, приятель, отлучался, что ли, куда? - вопрошал верный товарищ, сильно сжимая деревянный нос. - Ты забыл прихватить с собой свою пустую тушку, этот бездонный футляр для черт-те знает чего? Вернись, заклинаю тебя, полезай обратно в свое бренное тело, уж будь так добр, старина!
Наконец Лисовин внимательно посмотрел на куклу и несколько раз провел ладонью перед ее глазами из стороны в сторону. Гвинпин меланхолично проследил за рукой взглядом и, почесав ластом зад, хрипло спросил:
- Что такое? По-моему, мне только что приснился сон… Или тебе, - задумчиво добавил он, глядя безо всякого выражения на бородача. Тот только покачал головой и указал на ближнюю рощицу.
- Вот оттуда я только что вернулся, дружище, за тобой. Ты торчал тут, как пугало на заборе, будто тебя гвоздями приколотили к этой кочке. Туда же я собираюсь вернуться, причем сейчас же, а ты можешь поселиться прямо тут, уж коли тебе так полюбилось это место. Если же тебя еще что-нибудь интересует в этой жизни, будь добр встать и поспешать за мной. Я полон желания покинуть этот чертов лес, и как можно скорее. Уж слишком он яркий да благостный, ровно его раскрасил кто, только больно уж щедрая рука малевала. Пошли, одним словом.
Лисовин развернулся и отправился вдоль тонкой вьющейся тропы в сторону светлой стены берез, умытых дождем и тихо шумящих просыхающей листвой. С минуту постояв, Гвинпин двинулся следом, размышляя на ходу о странном сне, что подсунул ему лес. Он никак не мог избавиться от ощущения, что он проснулся не в своем теле, и все вокруг другое, а настоящая-то жизнь была там, во сне, когда он сидел на мокрой деревянной лавочке у сцены, хотя бы и зрителем, которого пока еще никто не принимает в расчет. Спина Лисовина мелькала уже далеко впереди, и Гвинпин поневоле ускорил шаг. Словно по иронии судьбы он тут же провалился в круглую ямку то ли от выкорчеванного пенька, то ли тут когда-то был вкопан деревянный столбик. Фыркнув от досады, Гвин выбрался из ямки и затрусил дальше, не оглядываясь и стараясь держать в поле зрения желто-зеленую куртку Лисовина. На поляне рядом со злополучной ямкой смутно темнела еще одна, спереди и сзади виднелись еще две ямки, словно здесь когда-то были вкопаны лавки. Очевидно, они здесь были давно, потому что некогда аккуратные круглые отверстия в земле уже порядком осыпались и поросли лесными злаками и заячьей капусткой.

ГЛАВА 20
ПО ТЕЧЕНИЮ

Река текла ровно и широко, берега давно подсохли, и друиды шли ходко по песчаным отмелям в глубь страны, сворачивая вслед за водой. Когда друиды вышли из Подземелья, они даже не заметили, но и солнце теперь было на месте, и исчезли уже порядком надоевшие желтые краски бесконечного заката. Небо над головой было по-прежнему тусклое, сродни зимнему, но и Яна, и остальных не покидало навязчивое ощущение близкого дождя, а потом тучи непременно должны разойтись, и хлынет полузабытая голубизна. Деревья здесь цвели вяло, в листве не было весенней сочности, ивы и тальник громоздились широкими бурыми пятнами рощ, спускавшихся по самые стволы в воду. Красноватая глина пробивалась сквозь песчаные откосы берегов, на другой стороне с приглушенными криками носились вдоль обрывов ласточки-береговушки, хлопоча вокруг своих круглых норок. Изредка на поверхность воды поднимались большие и тяжелые жерехи, большие любители ударить с пушечным грохотом хвостом по малькам-верхоплавкам. На родине Яна жерехов называли боленями, у Коростеля дома был даже специальный сачок на длинной палке для ловли зубастых боленей. Рыбы некоторое время плыли вслед за друидами, а затем как по команде разом опускались в желтую глубину. Людей не было видно, вдали иногда показывались убогие избы, но ни звуков стада, ни иных признаков жизни среди этих черных развалюх Ян не заметил. Впрочем, ничто теперь не задерживало внимание друидов надолго, отряд стал подобен распрямившейся пружине, неуклонно набирающей скорость в стремительном полете. Несколько раз след терялся, но друиды словно обрели, подобно хорошей гончей, воздушное, «верховое» чутье, и не раз уже оно выручало их, когда ручьи пересекали путь или дорогу преграждало болото, скрывавшее под спокойной водой глубокую трясину, которую русины называли «бучило». Травник был уверен, что в скором времени они настигнут зорзов. Как они тогда будут действовать - Ян представить себе не мог, однако был уверен, что у Травника обязательно на этот случай приготовлен план, а может, и несколько - в зависимости от ситуации.
На исходе второго дня следы раздвоились. После минутного совета друиды выбрали цепочку с меньшим количеством следов, и интуиция Книгочея не подвела: спустя час ходьбы следы вновь соединились. По мнению Травника, зорзы вряд ли умышленно запутывали следы, скорее несколько охотников уходили за добычей в прибрежные леса. Однако никаких следов костра или стоянки друиды не обнаружили. Так или иначе, следы были по-прежнему отчетливы, и друиды шли быстро и, кажется, не чувствовали усталости. За всю свою жизнь Ян никогда не шел так быстро и, главное, так долго, даже когда пришлось выходить из окружения и людей гнал вперед слепой, безрассудный страх перед неминуемой смертью. Общий ритм движения передался и ему, и Ян, и без того неплохой ходок, черпал силы в спокойной уверенности друидов, которые заметно превосходили его в умении быстро двигаться в лесной и холмистой местности. Ни одна преграда не задерживала их надолго - друиды, обладавшие разносторонними знаниями и навыками, умело применяли способности каждого, подобно руке, каждый палец которой играл свою особую роль в крепком кулаке.
Ключ по-прежнему висел у Яна на шее, старый металл нагрелся от тела, и только. Коростеля не покидала мучительная мысль о предательстве, и он несколько раз порывался поговорить об этом с Травником, но друид отмалчивался, не отрицая и не соглашаясь с доводами Яна. Тот много размышлял над словами Гвинпина, но проникнуть в замыслы Птицелова Коростель не мог. Однако он с ужасом осознавал, что соглядатаем зорзов в отряде мог оказаться любой, кроме него самого, разумеется. Ян нервничал, переживал, но поделиться своими сомнениями ни с кем не мог - Травник запретил строго-настрого.

Между тем Лисовин и Гвинпин уже вторые сутки шли через лес, который, похоже, и не собирался заканчиваться. Дождь шел по нескольку раз за день, причем начинался всегда внезапно, когда небо было глянцево-голубым и безмятежным. Гвинпин, когда пришел в себя, сразу же рассказал друиду свой сон, пристально глядя Лисовину в глаза. Тот солидно выслушал, покровительственно потрепал куклу по деревянному загривку и посоветовал не мечтать перед сном.
- Выкинь из своей головы все свое лицедейское прошлое, приятель, - усмехнулся Лисовин, ожесточенно потроша молодую куропатку, пойманную поутру в высокой росной траве. - Ты теперь подмастерье друида, и пора уже перестать обращать внимание на всякую чепуху. С той компанией, за которой мы гонимся, впереди еще столько хлопот - мороки не оберешься. Так что побереги нервишки, птица…
Гвинпин молча выслушал поучения приятеля. Хотя он и не со всем согласился, он уже успел привыкнуть доверять Лисовину во всем, что касалось их пути, поэтому только кивнул и побрел к привычному для успокоения нервов занятию - поковыряться в стволе какого-нибудь дерева потрухлявей. Выбрав подходящий тополь, Гвинпин вздохнул, закрыл глаза и с наслаждением погрузил нос в подгнившую древесину.
Лисовин молча смотрел на новоявленного дятла, и вдоль его широкого лба пролегла глубокая морщина. Перед ним лежала разделанная куропатка, внутренности он подвесил на ветку, невысоко, для зверья малого или птицы какой. Сильные узловатые пальцы друида, не боявшегося ни зверя, ни человека, противостоявшего за долгие годы служений и лесования не одной смертельной опасности, пальцы Лисовина, вымазанные розовой птичьей кровью, тихо дрожали.

Большая красноватая птица, мерно взмахивая сильными крыльями, медленно летела над лесом. Под ней простиралось необозримое море буроватых сосен с зелеными пятнами орешника и ясеня, под правым крылом текла туманная река, берега с залысинами отмелей тянулись плавной извилистой линией. Птица спешила на север, и на дымящийся внизу на полянке костерок она не обратила внимания.

Человек по имени Птицелов крепко спал под кустом, его тело изрядно натрудилось за день. Рядом в шалаше спали еще двое, на траве валялись птичьи косточки и сизые с отливом перья. Через полчаса угрюмый и небритый человек с лихорадочным блеском в глазах должен был их разбудить, дорога не ждала. Он сидел и тихо покашливал - болезнь отпускала медленно и неохотно, как затянувшаяся зима.

Предыдущая страница 15 Следующая страница


Ключ от Дерева 16

В тенистой чаще, поросшей сплошным ковром папоротников, на спине лежал человек, закутанный в черный плащ. Черная полумаска скрывала его лицо, на руках были надеты матерчатые рукавицы, больше сродни перчаткам, не слишком уместным в диком лесу. Широко раскрытые глаза - устремлены в небо. По его щеке тихо полз зеленый лесной клоп, плоский, как листочек, этакий маленький бурый ноготок в крапинках. Он смело продвигался вперед, потому что человек лежал, не шевелясь, даже ноздри его были неподвижны, к тому же в темных глазах лежащего человека не отражалось синее облачное небо, упорно просвечивающее сквозь сосновые кроны.

* * *

Где-то далеко одиноко стоящий дом Коростеля утопал в зарослях черемухи, над которой повисло басовитое гудение пчел и шмелей. Изредка белопенные ветви посещали первые бронзовки, но время их еще не пришло - сирень только-только вывесила тощенькие кисточки, которым в скором будущем, у границы лета, предстояло налиться цветом и залить двор медвяным ароматом. Ставни были закрыты - гостей никто не ждал.

В опустевшем замке храмовников было тихо. Лесные голуби, облюбовавшие высокие карнизы башенных окон, грелись на солнце, чинно вышагивали по подоконникам, бродили друг за другом во дворе. В небе над двориком часовни кружили несколько влюбленных голубиных пар. Горлинки, не очень охотно селящиеся в людских домах, пусть и заброшенных, уже давно свили гнезда в высоких минаретах покинутой твердыни, здесь выросло уже не одно поколение пугливых вяхирей и смешалось с домашними сизарями - местными старожилами. Цветочные венки на полу часовни медленно гнили в сыром воздухе, распространяя вокруг причудливые удушливые ароматы. Меж букетов шныряли вездесущие крысы, привлеченные необычными запахами, однако поживы длиннохвостым грызунам в замке не было уже давно, и умные животные потихоньку переселялись в амбары и подполы окрестных деревень. Звериное чутье, стократ усиленное постоянной борьбой с человеком за выживание, безошибочно подсказывало крысам, что в замке вряд ли кто уже захочет селиться в ближайшие годы.

Рыбака первым увидел Збышек. У пологого берега по колено в воде немолодой уже и слегка сутуловатый человек вынимал из переметов широких трепещущих плотвичек. Он не обратил внимания на проходящих. Илистый берег, видимо, был полон невидимых ямок, затянутых цветущей ряской, и ноги мужчины слегка скользили по дну, нащупывая надежную опору. Март негромко окликнул его, и человек обернулся. В ту же секунду ореховая палка, верой и правдой служившая всю дорогу посохом, выскользнула у Яна из рук. Перед ним стоял его отец.
- Отец… - прошептал он дрожащими губами, чувствуя странный холод в животе и выше. Незнакомец, однако, его услышал и внимательно оглядел Коростеля с головы до ног. Затем он молча отрицательно покачал головой. С его соломенной шляпы с широкими полями сей же час слетела большая рыжая стрекоза-коромысло и, недовольно треща жесткими крыльями, закружила над ним, примериваясь поудобнее присесть обратно.
- Ты ошибаешься, парень, - негромко проговорил рыбак, улыбнувшись Яну краешками губ. Он без боязни окинул вооруженных друидов спокойным, несколько даже безмятежным взором. - Ты, наверное, меня спутал. Я не твой отец.
Ян опустил голову. Мужчина был очень похож, но были в его лице и такие черты, которых Ян не помнил у своего отца. Збышек ободряюще обнял Коростеля за плечи и что-то тихо зашептал ему на ухо. Слегка балансируя, мужчина выбрался на берег с увесистым мешком рыбы и подошел к Яну.
- Не переживай, приятель, может, еще найдешь своего родителя, коли потерял, земля-то ведь широкая, большая, - дружески молвил он. - Идете-то издалече?
- Порядком, - откликнулся Травник.
Рыбак согласно кивнул.
- Ну, тогда милости просим, как говорится, к моему шалашу, - пригласил он. - Ухи отведаете, отдохнете с дороги.
- Добро, - согласился Травник, оглянувшись на остальных. - За гостеприимство спасибо. Не откажемся и от рыбки. А тебе не встречались ли наши приятели, пройти должны были здесь полсуток назад, числом семь?
- Приятели, говоришь? - усмехнулся мужчина.
Мгновение они с Травником смотрели друг на друга, оценивая, прикидывая, изучая.
- Об этом мы поговорим за чаем, - спокойно и буднично сказал незнакомец. И тут же словно некий великан вдруг тихо накрыл друидов большой мягкой ладонью, и всех неудержимо потянуло в тепло и уют, захотелось дымящейся чашки, блюдца со старым, засахарившимся вареньем, распахнутого окна и длинной, неспешной беседы. А перед ними уже лежала неприметная, утопающая в подорожниках и лебеде тропинка. Травник первым вступил на нее вслед за рыбаком. Тот сделал рукой приглашающий жест, привычным движением надвинул поглубже соломенную шляпу и уверенно зашагал вперед, туда, где вдали рыжела сосновая чаща.

В этот миг далеко от них на берегу сидел Коротышка в разноцветной одежде со стеклянными шариками и диковинных остроносых туфлях. Увлеченно высунув кончик языка, он рисовал кривой веткой на речном песке профиль конской головы со спутанной гривой и чуткими острыми ушами. Он ждал Лисовина и Гвинпина. Речные волны лениво лизали песчаную отмель, но стереть рисунок воде не хватало сил.

ЧАСТЬ ВТОРАЯ
МОРСКАЯ ЗВЕЗДА

ГЛАВА 1
ЛИСТЬЯ И ДОЖДЬ

Посреди изумрудно-зеленого буйно разросшегося сада со множеством расходящихся тропинок, утопающих в густой траве, стоял невысокий деревянный столик. Его круглые бревнышки глубоко вросли в землю, серый мох слегка тронул их по краям, и стол казался естественным продолжением густого древесного шатра, окружавшего его со всех сторон. Деревья прикрывали густыми кронами от легкого майского дождика двоих собеседников, уютно устроившихся на широких скамейках друг против друга. Оба были в свободных широких балахонах, словно только что из бани, перед ними тихо курился объемистый глиняный сосуд с горячим напитком. Они неторопливо беседовали. Шорох дождя не был помехой разговору, скорее наоборот - порождал в душах покой и умиротворение.
- Я узнал тебя сразу по описаниям Сигурда, - задумчиво молвил крепкий жилистый старик с белоснежными волосами. Он медленно поворачивал в ладони маленький шарик из полупрозрачного синего стекловидного камня. - Ты Шедув, Тот, Который За Спиной. Так по крайней мере звали тебя на Севере, в землях, обиженных судьбой…
Его собеседник промолчал. Лицо, скрытое капюшоном, было темно.
- Все это странно для меня, - проговорил старик, поигрывая шариком. - На земле давно уже не происходило подобных вещей.
Из-под капюшона опять не последовало ответа. Старик, похоже, и не очень нуждался в нем. Он иронически посмотрел на собеседника, и в глазах его заискрились задорные огоньки.
- Твои штучки на меня не подействуют, Темный… Я и так догадываюсь, что без Финна тут не обошлось.
- Не обошлось, - глухо подтвердил капюшон.
- Ну вот и ладненько, - усмехнулся старик. - Способности твои мне неизвестны, впрочем, не сомневаюсь, что достойного человека могли и оценить. Напомню только - ты в моем Лесу, и героя из себя строить не стоит.
- Ты звал… - полуутвердительно ответила темнота из капюшона.
- Это верно, - согласился старик. - Пришлось…
- Что скажешь? - спросил Шедув.
- Отговаривать не буду, не бойся, - предупредил старик. - Думаю, и не в твоей власти менять решение Финна.
- В моей власти многое, Магистр, - бесцветным голосом проговорил Шедув. - Но это не решение одного Финна.
- Не поверю, что некогда знаменитый, - пауза перед словом была еле уловима, - некогда знаменитый Шедув будет выполнять еще чью-то волю, - усмехнулся краешками тонких губ хозяин Леса.
- Я не выполняю чью-то волю, - сказал Шедув, - я отпущен выполнять решение Финна и других.
- Очень интересно, - заметил старик, легонько подбрасывая шарик в руке, словно хотел прикинуть его вес. - Выходит, Черный Привратник отпустил тебя за Ворота Прощаний?
- Он не отпустил меня, а только выпустил на время, если ты понимаешь, о чем я говорю, - тем же бесцветным голосом, почти лишенным интонаций, ответил человек в капюшоне. Он не проявлял никаких признаков нетерпения или раздражения, просто сидел перед стариком на скамейке и слушал его.
- Ты спокойно рассуждаешь о вещах, что происходят, может быть, раз за всю историю этих земель, - заметил старик. В его отношении к собеседнику появилась некоторая отстраненность, словно Магистр о чем-то вспомнил и держал теперь этот образ перед своим внутренним взором.
- Такие вещи бывали, и ты об этом знаешь, Магистр, - сказал человек в капюшоне. - Вот причины, по которым я здесь, действительно из ряда вон выходящие.
- Ты ведь родом с Востока? - осведомился старик, словно пропустив мимо ушей последнюю фразу собеседника. - У тебя изменилась манера общения. Прежде, в годы нашего… знакомства, ты выражался коротко, зато рублеными, точеными фразами. У вашего брата это называлось изречениями души, кажется?
- Там, где я пребываю сейчас, души молчат. - Улыбка человека в капюшоне была по-восточному прозрачна. - Я могу воспроизвести здесь язык, на котором изъясняются за Воротами Прощаний, однако не думаю, что он придется по нраву даже тебе, Магистр!
- Значит, впервые оба Привратника действуют заодно? - в свою очередь усмехнулся старик.
- Их намерения мне не ведомы. Я послан выполнить их решение, оно мне объявлено. Не спрашивай меня об их мыслях и планах. Спрашивай себя о Сигурде-Птицелове.
- Шедув - мастер убивать, я знаю это не понаслышке. Хотя я знаю и другое. Ведь ты когда-то знался с магами, если не ошибаюсь?
- Мне знакомы магические приемы боя. Мне знакомы ваши приемы. Предстоит сравнить, - сухо заключил отпущенник.
Между тем дождь усилился. Похоже, что в этом лесу поблизости не было ни одного живого существа - так безмятежно шумели деревья над расходящимися тропками, утопающими в густой траве. Она была напитана пузырящейся влагой, подобно зеленой губке, и вода уже текла по дорожкам. Шедув меланхолично смотрел на льющуюся воду. Он немного сдвинул на затылок капюшон, и были видны маленькие капельки воды на его лбу - сверху капало. Старик проделывал с шариком невероятные вещи своими длинными узловатыми пальцами. Тот буквально пульсировал, то исчезая, то вновь появляясь в руке, вращаясь, пробегая по тыльной стороне ладони, подпрыгивая и вновь пропадая из виду.
- А ты хоть на минуту задумывался над тем, почему тебя послали убить Сигурда?
Старик проговорил эту фразу, глядя мимо человека в капюшоне в темнеющую даль весеннего леса. Шедув все так же без всякого выражения смотрел перед собой. Он сидел на скамье, скрестив руки на груди, подобно большой нахохлившейся птице, запахнувшейся в широкие крылья.
- Думаю, наши мнения на этот счет не совпадают, - наконец ответил Шедув. Голос его был бесцветен и сух.
- Тогда послушай, отпущенник из мира теней. Может быть, даже ты убоишься той миссии, которая уготована тебе Привратниками Моста.
Шедув ничего не ответил, но откинулся назад и прислонился спиной к широкому стволу тополя, осенявшего обоих собеседников. Магистр любовно погладил свой шарик и спрятал его в складках одежды.
- Тридцать с небольшим лет прошло с тех пор, как на побережье Матийзен в стране Льдистых Дюн бросил якорь боевой корабль.
Старик говорил негромко, с частыми остановками, словно припоминая детали повествования.
- С него сошла маленькая дружина, и вместе с ней был предводитель Рагнар. Приди корабль днем раньше или несколькими часами позже - все сошло бы благополучно. Видно, боги были не на стороне провидения в тот день, потому что попали ярлы-воители в самую гущу схватки. Столкнулись у морского залива свейская береговая стража и отряд балтов, что охраняли трех лазутчиков, возвращавшихся к королю Ольгерду. Свеев кто-то предупредил, и было у них преимущество в людях, к тому же знали они, что среди шпионов есть маг. Его-то они и порешили сразу, ведь против добрых мечей никакие колдовские штучки долго не проходят. Это хорошо знал некий мечник, что был у свеев на содержании. Он-то, по-моему, и устроил эту засаду, не так ли, отпущенник?
Шедув переменил позу и скрестил пальцы рук.
- Маргеритас не применил боевую магию, - сквозь зубы ответил он старику. - Я не знаю почему.
- Он мог истратить силы прежде. Они наделали шуму в свейской Цитадели и благополучно улизнули, не потеряв ни одного из троих, - напомнил Магистр.
- Я помню: ведун, что охранял мага, продержался долго, - сказал Шедув. - Его поддержали люди с корабля.
- Да, теперь уже никто не знает, почему ярлы встряли в потасовку, да еще на стороне, меньшей числом, - задумчиво проговорил старик и вздохнул. - Но так или иначе они оказались на стороне обреченных. И Рагнар с ними.
Магистр помолчал с минуту, машинально пошевеливая пальцами, еще хранившими память о синем перламутровом шарике.
- Свеи, видя неожиданную подмогу своим врагам, рассвирепели и порубили всех подряд. Ушел только третий из лазутчиков, который не принимал участия в бою. Это был небезызвестный тебе друид Камерон. У него был не конь, а сам дьявол, и он унес по вязкому песку двоих - хозяина и тяжело раненного Рагнара, которого друид взвалил поперек седла.
- Береговая стража в землях Матийзенов не водит коней. Там дюны и сыпучие пески, - промолвил Шедув.
- А друидский конь увел Камерона у вас из-под носа! - не сдержавшись, вскричал старик и треснул ладонью по влажной столешнице.
Наверное, отпущенник пожал бы плечами, если бы был простым смертным. Шедув ограничился тем, что еще больше откинулся на древесный ствол и надвинул на лоб капюшон.
Магистр некоторое время недовольно жевал тонкими губами, словно был недоволен собственной несдержанностью. Впрочем, чувствовалось, что он не из тех, кто переживает свои неудачи прилюдно. Долгие годы неограниченной, абсолютной власти, которой, по всей видимости, пользовался этот человек, приучили его не обращать внимание на досадные мелочи в виде реакции собеседника или свои дипломатические просчеты в беседах, в которых он не привык быть вторым. Так или иначе, старик упрямо выбил пальцами дробь на столе, и чувствовалось, что он подумывает, не достать ли вновь свой шарик.
- Камерон увез Рагнара и охмурил его, - задумчиво проговорил Магистр. - Охмурил талантливо и надолго, если только не навсегда… У друидов, как правило, нет детей, и Камерон отнесся к Рагнару как к близкому. Близкому настолько, что он сумел в очень короткий срок обучить ярла своим премудростям.
- Друиды не посвящают в таинства своего искусства не прошедших их обряды, - сухо заметил отпущенник; было, однако, заметно, что он слушает старика с проснувшимся интересом.
- Я не знаю, как у них это бывает, - раздраженно отмахнулся старик, - никогда не интересовался друидскими штучками! Главное, что он проделал это очень быстро, невероятно быстро. А в Рагнаре он нашел прилежного ученика.
- Что было потом? - бесстрастно проговорил Шедув, глядя прямо перед собой из-под капюшона.
- А ты не знаешь? - недоверчиво покосился на отпущенника старик. - Потом они начали нам вредить. Столько всего натворили, что мы сразу почуяли - их двое, и они всегда порознь, но как-то договариваются о деталях и всегда знают, как себя вести в той или иной ситуации. Знали… - поправился Магистр.
- Кто раскрыл Рагнара? - глухо спросил Шедув.
- Тот кто надо, - усмехнулся старик. - Главное, что друид и на этот раз вытащил ярла прямо из огня.
- Он был в столице Ордена? - в свою очередь усмехнулся краешками губ отпущенник.
- И не только в столице, - в тон ему ответил Магистр. - Рагнар проник в святая святых Ордена - он был начальником городской стражи…
- У ярла к этому времени была семья? - лениво поинтересовался Шедув. В ответ старик прямо-таки сверкнул глазами. Однако Шедув так же спокойно сидел перед ним и молча ждал ответа.
- К тому времени еще нет. Но довольно-таки быстро появилась на восточных землях, куда его вытащил Камерон после провала в крепости. По иронии судьбы он тоже поместил его в крепость одного из литвинских городков, и тоже в городскую стражу, правда, не начальником, а сотенным. Стерегли ярла пуще глаза, Камерон строго-настрого приказал. Там он и женился, там и ребенка завел, дело-то ведь нехитрое…
- Но его и там достали, верно? - осведомился отпущенник.
- Орден умеет мстить, - задумчиво проговорил Магистр.
Видно было, что он вспомнил что-то трудное и неприятное для себя, потому что новая маленькая морщинка прорезала его лоб.
- Слишком многим насолил ярл, и еще больше напакостил друид. Судьба Рагнара была решена, - сказал старик. - К тому времени друид Камерон отошел от своих разбойных дел. Его обуяли новые идеи, он даже временно свихнулся или вроде того. Отправился в земли чудинов, стал их врачевать и пользовать. Свои стали считать его предателем или блаженным.
- Такое уже бывало на земле не раз, - заметил Шедув.
- А тебе доводилось встречать подобное? - осклабился Магистр.
- Было до меня, будет и после, - сухо проговорил отпущенник.
Старик усмехнулся и покачал головой.
- Кто-то его все же предупредил. Или он почуял опасность, как волк чует охотников. Видно, нигде он не чувствовал себя в полной безопасности после того, как вернулся из Ордена. Рагнар сбежал из своего дома, когда ловчие, казалось, уже обложили его со всех сторон.
- Что стало с его семьей, он захватил их с собой?
- Про то мне неизвестно, но вряд ли у него было много времени, чтобы забрать домашних. Жена его тут же исчезла из моего поля зрения, а мальчишку отдали куда-то на воспитание в литвинскую глушь, в далекие хутора.
- Куда он подался?
- Наверное, на Север, к своему друиду… Думаю, там он пребывает и по сей день. Камерон мертв, и слава Создателю. Теперь появляешься ты, одержимый жаждой мести, да еще и не своей. По воле Привратников ты выступаешь против своих бывших союзников.
- Многое изменилось с тех пор, - философски заметил человек в капюшоне. - Я не питаю зла к твоему… Сигурду. - Отпущенник тоже сделал тонкую паузу, но Магистр не показал, что оценил ее. - Но я должен остановить его, в этом и заключается моя миссия.
- А твои Привратники не думают, что это колесо им остановить уже не под силу? - Старик уставил на отпущенника тонкий и длинный палец. - Тебе не совладать с Сигурдом! С ним теперь вообще мало кто может совладать… Кроме меня, конечно, - поспешно заметил Магистр и лукаво подмигнул Шедуву. Тьма под капюшоном не откликнулась, и какое-то время собеседники сидели молча.
Наконец отпущенник встал из-за стола и поднял с земли свой мешок, до этого лежавший в мокрой траве у его ног. Некоторое время он молча смотрел на текущие с ветвей струи пузырящейся воды, затем обернулся к Магистру.
- Сигурд и Рагнар были братьями? - спросил Шедув, уже заранее зная ответ.
Старик ничего не ответил, яростно хрустя пальцами. Отпущенник усмехнулся и зашагал по влажной траве, испускающей под его ногами в разные стороны струи воды.
- Учти, Темный! - выкрикнул ему в спину Магистр. - Теперь я тоже заступлю тебе путь!
Его лицо было перекошено от ненависти.
Шедув ничего не ответил. Путь его круто уходил вниз, и он ускорил шаг, несмотря на усиливающийся дождь.

ГЛАВА 2
РЫБАК

В печи тихо потрескивали дрова, и Ян с удовольствием предавался сладкому ощущению тепла и уюта, разливавшемуся по всему телу. Хозяин до отвала накормил друидов сладкой ухой из полосатых окуней. Большая кастрюля и сейчас стояла на полу под окном - завтра ее содержимое превратится в янтарное заливное и будет еще вкуснее. Ян сам в детстве часто ловил в озерах окуней, особенно зеленых - толстых и ленивых обитателей торфяного дна и клевавших на любую наживку. То ли дело окуни голубые, которые всегда жили на глубине, но по утрам поднимались на поверхность, выстраиваясь в быстрые и юркие боевые колонны. Может быть, поэтому голубые полосатые рыбешки всегда казались Коростелю вкуснее, ведь они никогда не сдавались без борьбы, и свидание с окуневыми отрядами всегда было кратким - маленькие хищники никогда не задерживались на одном месте в поисках малька, и тем казалась ценнее уха именно из голубых крепких рыбин.
Друиды удобно устроились на лавках, застеленных полушубками и теплыми стегаными одеялами. Неторопливая беседа лилась сама собой, и Ян стал тихонько задремывать. Он уже привык к некоторому внешнему сходству рыбака и его отца, и ему уже начало казаться, что оно вовсе не такое уж и поразительное - кое-какие черты лица и жесты хозяина все-таки разительно отличались от тех, что запечатлелись в памяти Яна-ребенка. Одно было ясно наверняка: этот рыбак менее всего был тем, кем он хотел выглядеть, - тихим и мирным обитателем просторной избушки, которая снаружи казалась гораздо менее вместительной, чем внутри. Это была даже не простоватая крестьянская хитреца, как, например, у Мотеюнаса. Рыбак был спокоен и уверен в себе, и эту уверенность выдавало каждое его движение, размеренное и несуетливое. Какая-то сила чувствовалась в нем - в нем и в его доме, крепко сколоченном из толстых дубовых бревен.
Хозяин неплохо разбирался в лекарской науке и травах - об этом свидетельствовали многочисленные сухие пучки стебельков и трав, развешенные над окном и в сенях. Их количество действительно поражало - создавалось впечатление, что хозяин собирался врачевать всю округу. Во всяком случае, несколько раз в дом заходили крестьянки и бородатые мужики, и каждого хозяин пользовал травкой и советом, а с одной скотницей, у которой маялась животом корова, он даже отлучился на полчаса, предварительно извинившись перед гостями.
Пока рыбак отсутствовал, друиды безмолвно, одними глазами обсудили его между собой, и только Травник прошелся по комнатам, внимательно разглядывая лекарственные зелья и тихо насвистывая какой-то простенький мотивчик. Затем он вернулся и присел на табурет, насмешливо оглядев присутствующих.
- Дураку понятно, - проговорил он, - хозяин-то наш знаком с травничаньем не понаслышке. Что скажешь, Патрик?
- А что тут сказать, Симеон? - откликнулся Книгочей, откладывая в сторону свою неизменную книгу, в которую Ян уже давно мечтал как-нибудь заглянуть. - Я еще когда в горницу заходил, заприметил тут пару травок, очень любопытные они мне показались, - молвил Патрик, лениво барабаня по книжному корешку.
- Ты имеешь в виду богородскую траву? - прищурился Травник.
- И богородскую, и саву, и чернотье, плющом перевитое. Такое чувство, что хозяин наш давным-давно промышлял травами, а сейчас это для него словно забава какая.
- И забава, и лекарство малое - на глубину в науках ведовских не претендую, - с усмешкой молвил хозяин, входя в комнату. - Вы уж не обессудьте, гости дорогие, что слышал я край вашего разговора. Меня небось обсуждали, верно?
Он весело хмыкнул в бороду и уселся посередь комнаты напротив Травника.
- А если и обсуждали, то что? - в тон ему откликнулся Травник, поигрывая мешочком с семенами у пояса.
- А то, гости дорогие, что сказать мне вам сразу надобно: я тут человек тихий, спокойный, в ваши игры не играю и никого не трогаю. Жизнь свою в остатке я решил провести мирно и ни на чью сторону вставать не собираюсь.
Рыбак с вызовом оглядел присутствующих и усмехнулся:
- То, что вы преследуете тех, что давеча здесь прошли, невооруженным глазом заметно. У меня с ними войны нет, во всяком случае, срок не пришел. Так что дело мое сторона, а в этих местах я никого не боюсь.
- Не боишься, говоришь, - нехорошим голосом тихо молвил Книгочей. - А меж тем кукушечий глаз вьюнком у тебя перевитый на нитке висит, это мне тоже невооруженным глазом видно. И что не рыбак ты никакой и не лекарь местный - это мне тоже ясно. По травяному набору сужу - обучался ты этой науке не в лесу глухом и не в лукоморье диком. Хочешь, с трех раз назову имя твоего наставника?
- Не назовешь, друид, - вздохнул рыбак, - ибо нет его уже давно на свете. Да и имя его уже ничего не значит на этой земле.
Он присел на стул и исподлобья взглянул на Книгочея.
- Зато много значит в ведовском травознатье, сколько раз нужно перевить ползучей травой траву бедучую, чтобы свойства ее на противные переменились, а то и новые приоткрылись, доселе неведомые даже таким известным травникам, как лесные служители.

Предыдущая страница 16 Следующая страница


17 Сергей Челяев

- Не серчай, хозяин, - тихо молвил прежде молчавший Симеон. - Не со зла Патрик на тебя накинулся. Ты ведь и сам знаешь, что сквозь твое обличье словно какой другой человек проглядывает - это уж точно заметно, как ты выражаешься, невооруженным глазом.
- И у тебя есть сокрытая сущность, друид, и у сего достойного травознатца. - Рыбак вежливо поклонился в сторону Патрика.
Тот невозмутимо пожал плечами и вновь как ни в чем не бывало углубился в свою ученую книгу.
- Вы, пожалуй, устали с дороги, гости дорогие, - заметил рыбак. - Вот и ложитесь почивать, отдыхайте да спите вволю. Догоните еще своих ворогов.
Он на секунду призадумался и внимательно оглядел Яна.
- Вот с молодым человеком хотелось бы только побеседовать, очень уж меня заинтересовало, что я на его родителя, оказывается, похож.
Ян быстро посмотрел на Травника, тот слегка кивнул и тут же стал укладываться спать. Его примеру последовали и остальные друиды. Травник с наслаждением вытянул под одеялом ноги и сказал в потолок уже сонным голосом:
- Ты только недолго с парнем, слышь, хозяин? Завтра нам поутру дальше путь держать.
- Позавтракаете и с богом, - откликнулся рыбак. Он притушил свечу и жестом позвал Яна на двор. Хоть в доме и было тепло и уютно, но любопытство пересилило. Коростель набросил на плечи овечий тулупчик, сунул ноги в сапоги и вышел вслед за хозяином в ночную прохладу.
Во дворе у рыбака горел небольшой костерок, и они уселись на широкой лавке, застеленной старым одеялом.
- Откуда ж ты будешь, из каких мест? - спустя некоторое время спросил рыбак, глядя на тихое, уютное пламя, в котором негромко потрескивали березовые ветки.
Ян уже начал потихоньку задремывать, поэтому от неожиданности вздрогнул и пробудился.
- Расскажи о себе, парень, может быть, это сходство, которое ты подметил, не случайно, и у нас где-нибудь есть общие родственники?
Голос хозяина был спокоен и доброжелателен, спать почему-то сразу расхотелось, и Ян мало-помалу стал рассказывать о своем детстве в Аукмере, об отце, о матери. Рыбак слушал внимательно, не перебивал. Взгляд его был прикован к огню, на Коростеля он, кажется, даже ни разу не взглянул. Ян оживился, стал вспоминать всякие забавные случаи, когда он еще скакал с деревянным мечом и лазал по садам за желтыми и синими сливами.
- Ты можешь припомнить во всех подробностях тот день, когда пропали твои отец и мать? - спросил хозяин.
Ян призадумался. В день, когда случилось несчастье с его родителями, его разбудили, когда уже все было кончено, и он запомнил только следы беспорядка и пятна крови на полу и подоконнике. Что произошло ночью, он не знал.
- Порой, когда твоя душа спит, тело бодрствует, - заметил рыбак. - Не испугаешься, если я попробую немного прояснить твою память?
- Как это? - не понял Ян.
- Существует вполне определенное искусство обращаться к памяти души и тела отдельно. Им владеют знахари средней руки у чудинов и ольмов, - ответил его собеседник. - Я помогу тебе вспомнить то, что происходило вокруг тебя в ту ночь. Только одно условие: ты должен делать то, и только то, что я тебе буду говорить. Ничего не бойся, тебе нужно будет только смотреть во-он в ту кадку с водой, только и делов.
Вдвоем они подкатили к огню высокую и узкую кадку, вылили в нее несколько ведер колодезной воды, чтобы наполнить доверху, и рыбак усадил Яна перед ней - глядеть в воду. Сам же хозяин подождал, когда поверхность воды успокоится, внимательно все осмотрел и неожиданно высыпал из какого-то мешочка красновато-бурый порошок, который на фоне пламени вспыхнул ярко-алым с примесью фиолетового. Зелье растеклось по всей поверхности воды. Рыбак вновь подождал, когда она придет в неподвижность, затем сложил ладони лодочкой и осторожно вычерпал весь набухший водой порошок. Вязкая бурая кашица полетела в огонь, туда же хозяин плеснул и немного воды из кадки. Ян зачарованно следил за его движениями. Воздух вокруг костра нагрелся и тихо струился слоистой прозрачной слюдой. Рыбак проговорил несколько непонятных Яну слов и жестом указал ему на воду. Ян ухватился пальцами за края кадки и вопросительно обернулся на рыбака. Тот успокаивающе кивнул, и Коростель стал смотреть.

Поначалу он сразу заметил, что вода в кадке стала прозрачно чистой, как будто в нее пару дней назад наливали молочной сыворотки. Затем дно кадки на его глазах стало медленно проваливаться вниз, а из глубины заклубилась сине-черная мгла, словно кто раздавил на дне пузырь с черничным соком. Ян увидел, что замутненная вода ярко осветилась, и в ней вдруг стали проступать очертания заснеженных улиц небольшого городка. В воде мелькали изображения могучих елей и сосен, растущих в маленьких дворах, засыпанных пышным снегом, искрящимся в свете масляных фонариков на дверях и огромных смоляных факелов на улицах, огороженных заиндевелыми столбиками с протянутыми толстыми стальными цепями. В домах не было света, время было раннее утреннее или даже предрассветное.
За большой темной статуей, изображающей некоего витязя на коне, у которого не очень опытный скульптор неверно соблюл пропорции ног, стояли две лошади в поводу. Два коновода зябко кутались в плащи, легкая поземка заметала их и трепала полы одежды. Они ждали.
Неожиданно вода в кадке замутилась, и сквозь рябь вдруг проступили черты лица бородатого человека, он что-то кричал, широко раскрыв рот, а из разбитого окна по подоконнику медленно сползал спиной в снег очень бледный мужчина. Сквозь пробитые на его груди доспехи или панцирь отчетливо проступала кровь. Раненый натужно закашлялся, и Яну вдруг показалось, что он узнал в нем одного из зорзов, которого захватил в замке их неожиданный союзник - незнакомец в черном. Кричащий бородач, по всей видимости, был его отец, хотя тут Ян не был уверен - вода постоянно пребывала в движении, бурлила и пузырилась, а Коростель, закусив губу, неотрывно смотрел в нее, и она казалась ему сейчас единственной реальностью во дворе под ночным беззвездным небом. Каким-то шестым чувством он все же постоянно чувствовал сзади, за спиной, присутствие рыбака, его уверенное и надежное плечо, ощущение которого все-таки превращало Яна из участника этой картины только лишь в наблюдателя и не позволяло этой кипящей, красной от огня воде захлестнуть его и увлечь на дно.
Картина вновь изменилась, теперь уже Ян видел мечущуюся по комнате мать - красивую высокую женщину в наброшенном на плечи платке. Бородач заслонял ее от окна, в которое рвалось, лезло что-то черное, бесформенное и, как показалось Коростелю, все в маленьких завитках багрового огня. Отец Яна, если только это был он, какое-то время ожесточенно отмахивался от этого черного небольшим широким мечом, при этом он поминутно бросал отчаянные взгляды в противоположный угол комнаты, туда, где стояла маленькая детская кроватка на высоких ножках. Туда ему уже было не пробиться, лопнули стекла в соседнем окне, и оттуда тоже повалил дым, седой и с черными барашками.
Бородач решительно отбросил в сторону меч, и тот вонзился в дощатую стену. Он вытянул в разные стороны, видимо, по направлению к нападавшим, руки и сложил из пальцев какие-то хитроумные сплетения, как показалось Коростелю, разные на левой и правой руке. Ими он, похоже, некоторое время удерживал нападавших, хотя Ян никогда не слышал ни о чем подобном, затем магическая защита не выдержала, и в комнате вдруг взвился до потолка огромный столб черного дыма. Последнее, что увидел Ян на поверхности воды, это были солдаты городской стражи, бегущие к их дому из соседнего флигеля, затем мелькнуло сведенное гримасой отчаяния лицо матери, коноводы у памятника, перекидывающие через седло своего бледного напарника с окровавленной грудью, сосны, искрящийся снег и удивленно привставший в детской кроватке ребенок, трущий кулачками глаза и щурящийся от яркого света внесенных солдатами факелов.
Затем видение стало медленно, но неуклонно опускаться на дно кадушки, по воде пошла крупная рябь, и вновь снизу заклубилось чернильное облако. Рыбак с силой тряхнул Яна за плечи, приподнял ему голову и медленно разжал его побелевшие пальцы, намертво вцепившиеся в края кадки. Колени у Коростеля не сгибались, и хозяин как ребенка поднял Яна и усадил на лавку.
- Ну что, парень, лихо было? - ободряюще усмехаясь, похлопал он Яна по плечу. В глазах рыбака еще не угасли тревожные искорки, однако он был совершенно спокоен, и эта уверенность в себе потихоньку стала передаваться Коростелю.
- Что это… было? - выдохнул Ян. Губы его были совершенно белыми.
- Что было, говоришь? - ответил рыбак. - Это твои воспоминания, они таились на твоем дне, а мы их возьми, да и в кадку!
Он усмехнулся и вновь крепко похлопал Коростеля по плечу.
- Так ведь я же тогда спал! - воскликнул Ян. - Если еще, конечно, это был я.
- Да, на нынешнего себя ты был не очень-то похож, - вздохнул рыбак. - Ну и слава Создателю! В тебе, парень, сохранилась память тела, если хочешь, кожи, закрытых глаз, рук, еще чего-нибудь там. Они-то ведь там присутствовали, они-то это все видели, хоть твоя душа и блуждала где-то во сне.
- А разве такое может быть? - недоверчиво протянул Ян.
- Может, парень, еще как, - ответил хозяин, потихонечку выливая из кадки воду. С тихим журчанием она уходила в траву и впитывалась где-то дальше, у забора. - Опытные ведуны могут даже покойника порасспрашивать, что да как, если, конечно, мертвяк еще свеженький.
- И что - покойник оживет? - Ян непроизвольно поежился.
- Ожить не оживет, но Знающему ведуну все расскажет. Это и есть память тела, - заключил хозяин, поставил кадку на попа и присел рядом с Яном. - А теперь, парень, послушай умного человека.
Ян запахнулся в полушубок и опасливо коснулся ногой кадки - та даже не шелохнулась.
- Не бойся, не укусит, - усмехнулся рыбак. - Это ж всего лишь дерево, да к тому же мертвое, тесаное уже. А вот в твоей истории любопытные штуки я поразглядел. Ты, значит, из Крепости родом будешь?
- Не из какой я не из крепости, а из города Аукмера, - поправил Коростель. - Правда, теперь мне кажется, что жил я там совсем мало, а большей частью все в деревне.
- Аукмер твой прежде всего был Крепостью знаменит, ее русины Белой называли, - заметил хозяин. - Тот, с бородой, - по всей видимости, твой родитель был, женщина - мать, в кровати спал ты сам, в окнах и доме я тоже примерно понял, чья работа…
Поймав удивленный взгляд Яна, рыбак сделал успокоительный жест ладонью - вернемся, мол, еще к этому.
- А вот кто такие возле памятника великому святому Роланду ошивались, а, парень? - продолжал рассуждать вслух хозяин. - Бывал я в этом городе, и не раз, старому Юшке-ваятелю давно собирался ноги выдернуть да другим концом вставить, чтоб знал, как они у лошадей растут. Ну да не об этом речь сейчас.
- А вы что же, бывали в Верхних Землях? - удивленно воззрился на него Ян. Похоже, та стройная картина устройства мира, которая им представлялась, летела в пух и прах.
Некоторое время рыбак недоумевающе разглядывал Яна, затем, видимо, что-то сообразил и громко расхохотался.
- А это какие, по-твоему? Эти земли, парень, по которым ты шествуешь со товарищи, кое-где повыше других будут. Выход из Низовых Земель остался далеко позади, если я правильно понял, откуда вы шествуете!
Хозяин явно пришел в хорошее расположение духа, даже отпустил несколько шуток по поводу молодости и зелени. Ян для вежливости тоже улыбнулся, однако внутри него все захолодело, и он с трудом понимал слова рыбака. Тот почувствовал состояние парня и присел перед ним на корточки.
- Застыл ты немного… Ну ничего, сбегай-ка в дом да позови вашего старшего. Он не спит, я знаю…
Ян удивленно поднялся, и хозяин слегка хлопнул его по спине - давай, мол, одна нога там, другая здесь. Коростель быстро поднялся в дом и тихо прошел между лавками к спящему Травнику. Тот лежал, отвернувшись лицом к стене. Ян слегка потряс его за плечо, и друид тут же повернулся, его глаза были открыты.
- Тебя зовет хозяин, Симеон, - прошептал Коростель. - Он только что показывал мне удивительные вещи.
Травник молча встал, оделся и вышел с Яном во двор. Рыбак уже выставил к огню перевернутую кадку и водрузил на нее невысокую, но довольно широкую кастрюлю с давешней ухой. Она действительно уже успела превратиться в очень аппетитное на вид заливное, рядом горкой лежали ломти желтого ноздреватого хлеба и мелкие луковицы.
- Что, пир продолжается? - усмехнулся друид, одобрительно глядя на импровизированный стол.
- Чем богаты, - развел руками хозяин, приглашая к лавке. И у рыбака, и у Травника ирония в голосе ощущалась на той неуловимой грани между необидной насмешкой и открытым добродушием, которая всегда казалась Яну лично для него недосягаемой, когда он слушал друидов. Теперь же и у этого неизвестного ему рыбака Коростель заметил такую особенность и даже на мгновение призадумался: а не одного ли они поля ягоды? Так или иначе, но между ними действительно угадывалось некое внутреннее сходство, и суть его не давала Яну покоя.
Тем временем хозяин разложил деревянной лопаточкой заливное с маленькими яркими кружками моркови и шлепнул Яна по колену.
- Давай, парень, расскажи своему приятелю, что да как ты тут видел, а после и думу думать будем - что тут правда, а что ложь. Сдается мне, что те, чей вы след взяли в этих краях, имеют к истории с твоими родителями самое прямое отношение.
- Почему ты так думаешь? - спросил его Травник, с аппетитом отправляя в рот добрую порцию прозрачного студня.
- Видел я ваших ворогов, - ответил рыбак, поудобнее откидываясь на широкую струганую доску, служившую лавке спинкой. - Правда, издали, хоронясь. Переметы я в реке ставил, а эта компания мимо прошла. И то сказать, шли ходко, да вот только один из них - кстати, похожий на раненого из твоего видения, парень, - так вот уж больно кашлял он громко, я еще подумал: отвару бы ему из березовых почек - как рукой бы сняло. А теперь полагаю: тот удар был памятный, до сих пор не отошел, болезный.
- Переметы, говоришь, ставил? - усмехнулся Травник, и они, может быть, впервые за весь день посмотрели друг другу в глаза. Оба внезапно расхохотались, а ничего не подозревающий Ян от неожиданности чуть не подавился здоровенной костью, попавшейся в окуневой ухе. Рыбак и друид долго хлопали его по спине, приводя в чувство, всячески потешаясь и давая шутливые советы по поводу коварного окуневого нрава. Наконец Ян пришел в себя, продышался и решительно отставил в сторону тарелку.
- Вот и славно, - заключил хозяин, почти не притронувшийся к своей порции. - Люблю, когда мои гости едят с аппетитом. Теперь давай вспоминай все, что запомнилось, а я буду помогать, если что упустишь.
- Честно говоря, меня немножко смущает, что уж больно явственно я тут все видел, - неуверенно начал Ян и осторожно потрогал носком сапога гладкий край кадки. Та, как и следовало ожидать, никак не отреагировала на это прикосновение, а хозяин посмотрел на далекую красноватую линию и негромко вздохнул.
- Светает понемногу, - проговорил он. - А вам завтра в путь, если только ненастье дорогу не застит. Слушай внимательно, друид, этот парень может поведать много интересного. Как знать, может быть, ты завтра будешь осмотрительнее при выборе вашего пути.

ГЛАВА 3
ОДНОГО ПОЛЯ ЯГОДЫ

- Вот что удивительно, приятель, - заметил Лисовин, обернувшись к Гвинпину, тихо трусившему за ним по лесной тропе. - Сколько уже времени мы с тобой идем, а ты все скрипишь один и тот же занудный мотив, как колесо несмазанное, право слово!
За время общения с друидом Гвинпин уже стал неплохо разбираться в особенностях его бородатой натуры. Так, он понял, что Лисовин никогда не приводит в исполнение свои самые страшные угрозы в его адрес, напротив - опасаться приходится мелких замечаний и внешне безобидных упреков. Тут уже нельзя было случайно зазеваться, ибо друид тут же отвешивал невнимательному к его воспитательным потугам Гвину подзатыльник или ухватывал его за крепкий нос-клюв. Эти процедуры не наносили деревянной кукле сколько-нибудь ощутимого физического урона, однако тонкая и ранимая натура Гвина страдала от этого отчаянно, и он никогда не упускал случая отыграться. Похоже было, что оба приятеля по необходимости уже привыкли к этой постоянной игре в «царя горы» и иногда даже нуждались в ней для поднятия собственного настроения. Оно между тем понемногу падало, так как проходили часы, а зорзы все еще были где-то впереди.
Тропинка причудливо петляла между пригорков, заросших густой зеленой травой, которая вилась, словно подчинялась бурному течению на поверхности воды, она текла, словно сама весенняя вода разлилась по лесу и неудержимо захватывала все новые и новые пространства, но это была лишь видимость, о чем красноречиво говорили многочисленные кротовые норки, которыми были испещрены все поляны. Самих обладателей блестящих черных шкурок не было видно, ведь еще светило тихое предзакатное солнце, но за целый день свежевырытая земля даже не успела как следует высохнуть, словно светило просто не успевало к каждой глинистой лунке, в чем оно явно проигрывало ночным совам и неугомонным лисам. Те еженощно обследовали каждую норку, это видел Лисовин, умевший днем прочитать легкий ночной след маленькой рыжей лапки, как хороший следопыт, и заметить невидимый полувоздушный прочерк на земле совиного крыла спустя почти сутки, что было сложнейшей задачей для опытнейшего друида.
Наконец стали чаще появляться березы, впереди посветлело - они приближались к реке. Тропинка вывела их к поляне, куда словно стекал со всех сторон ветвистый поток окрестного леса, который вдруг поредел, закудрявился высокими и раскидистыми кустами бересклета. Вокруг во множестве росли резные светло-зеленые папоротники и аккуратные пучки лаковых лодочек ландыша, увенчанных белыми колокольчиковыми кисточками. Сирень здесь еще только пробовала свою силу, словно наудачу выбросив в небо первые полузакрытые кисти, возле которых недовольно гудели наиболее оптимистически настроенные пчелы. В самом центре странных концентрических травяных кругов, будто выстриженных каким-то таинственным лесным садовником, прислонившись спиной к мощному стволу громадного дуба, одиноко росшего посреди светлой поляны, сидела высокая седая женщина в длинном сером платье. Ее худое, изможденное лицо безошибочно указывало на преклонный возраст и жизнь, полную лишений и испытаний не только плоти, но и души. Глаза женщины были полуприкрыты, но Гвинпин каким-то внутренним чутьем мгновенно понял: она здесь из-за них, она ждет их с друидом, и эта встреча, как почему-то показалось Гвину, не предвещает им ничего хорошего. Они подошли к женщине вплотную и негромко окликнули ее на местном наречии.

Женщина не спеша приоткрыла один глаз, холодно взглянула на Гвина и сделала рукой некий знак, словно слегка прищелкнула пальцами. В ту же секунду друид внезапно оттолкнул куклу и бухнулся на колени перед старухой. Гвинпин, никак не ожидавший такого поворота событий, от неожиданности тоже грянулся наземь, только не вперед, а на спину, задрав вверх короткие лапы, а затылком заехав прямо в рыхлую кучу земли из кротовой норы. С большим трудом поднявшись, он увидел, что Лисовин по-прежнему склоняется перед старухой едва ли не до земли, а та что-то тихо ему говорит одними губами, причем друид слегка покачивается из стороны в сторону, как в трансе, являя собой, по мнению куклы, весьма глупый и несуразный вид.
Гвинпин, никогда не пасовавший ни перед кем, резко встряхнулся и решительно выступил вперед. Остановившись, он слегка потрепал по плечу коленопреклоненного друида и, прочистив горло, дерзко уставился на старуху.
Та, нимало не смущенная самоуверенностью куклы, смерила ее взглядом и, видимо, не сочтя Гвина серьезным препятствием, слегка погрозила ему пальцем. У Гвинпина тут же неожиданно одеревенели лапы, и он почувствовал, что не может двинуться с места в самом прямом смысле слова. Он сделал попытку дернуться в сторону, однако только завибрировал на месте, как короткая и толстая струна диковинного инструмента. Старуха хмыкнула под нос и, крепко ухватив Лисовина за плечо, рывком подняла его с колен.
- Я вижу, лесные скитания не отбили у тебя хороших манер, Служитель, - сухо молвила она, но взгляд ее серых пронзительных глаз из-под насупленных бровей был задумчив.
- Прости, Властительница, что не узнал тебя сразу, - смущенно пробормотал Лисовин, остерегаясь заглянуть в эти страшные для него глаза.
Гвинпин к тому времени оставил безуспешные попытки высвободиться из невидимого плена, в который его ввергла старая карга. Он взял себя, если можно так выразиться, в крылья, успокоился и навострил уши, решив разобраться, что это за старуха и почему ее так боится бесстрашный Лисовин.
- Я никогда не думал, что когда-нибудь увижу тебя, госпожа, - тихо сказал друид и, словно решившись, взглянул женщине в лицо. Та слегка усмехнулась тонкой и горькой улыбкой женщины, которая уже никогда не будет молодой, взглянула на куклу и слегка прищелкнула длинными пальцами. В ту же секунду Гвинпин без сил повалился на траву, да так и остался лежать из соображений собственной безопасности.
- Да, пожалуй, так будет вернее, - язвительно заметила старуха в его сторону и жестом пригласила друида присесть рядом. - Садись, Служитель, времена уже давно изменились, - сказала она неожиданно ясным и чистым голосом, от которого друид вздрогнул. - Скажи уж честно, договаривай до конца - не чаял, видать, меня увидеть живой, верно?
- Верно, госпожа, - честно молвил не умеющий лгать бородач. - Тем более что Ткач и Рябинник видели тебя… словом, они поведали, что видели тебя… неживой, Властительница.
- Думаю, что они поведали гораздо больше, Служитель. - По лицу женщины пробежала тень.
- Да, госпожа, - опустил голову Лисовин. - Но теперь… теперь я этому не верю.
- А зря, между прочим, - усмехнулась женщина. - Уж ты-то должен знать о Других дорогах, или я ошибаюсь?
- Я всегда обходил Черный скит стороной, - признался друид. - Мой удел - лес и поле, это я усвоил еще в детстве.
Старуха некоторое время молчала, затем резко встряхнула головой, будто освобождаясь от навязчивого воспоминания. Потом встала с травы и подхватила в руку небольшой узелок, а другой оперлась о кривой посох из крепкой и гладкой, словно отполированной, ветки.
- Тогда нет нужды объяснять прошлое, это все излишне. Теперь слушай меня, Служитель Леса, и ты, странная деревянная птица, тоже. Объясни ему сразу, кто я такая, друид Лисовин, - ведь так, кажется, тебя звали в скиту?
- С позволения госпожи, так меня зовут и сейчас. - Лисовин почтительно склонился перед женщиной. Затем подошел к Гвину, поднял его легко, как перышко, и поставил перед старухой. - Имею честь представить тебя, почтенный Гвиннеус, госпоже Властительнице Круга, Верховной Друидессе полян и балтов, - сказал он и слегка пригнул Гвина книзу, словно позабыв, что он деревянный, и его сочленения отличны от человеческих. Тот безропотно подчинился Лисовину, однако тут же выпрямился и смерил друидессу взглядом, полным достоинства и плохо скрываемого негодования.
- У меня тоже раньше был господин. Мне это доходчиво объяснили сразу, едва только я обрел почву под ногами.
Гвинпин взглянул ввысь, в голубое небо, по которому быстро бежали легкие облачка, и для верности притопнул ногой оземь.
- С тех пор, по-моему, многое изменилось в моей жизни. Во всяком случае, теперь я кое-что крепко уяснил для себя.
Старуха молча смотрела на куклу, только слегка поджала губы, отчего ее суровое лицо стало похоже на куриную гузку. Гвинпин, по своему происхождению не чуждый актерству, ждал вопроса, и Лисовин пришел ему на помощь.
- В чем дело, Гвин? Может, ты скажешь, что за вожжа попала тебе под хвост?
- Пусть твой странный приятель говорит быстрее, - неожиданно вмешалась друидесса. - Время игр в этом лесу, по-моему, на исходе.
Она полуобернулась и, подняв руку, указала куда-то вдаль, поверх деревьев. Бородач и кукла как по команде повернулись вслед за ее рукой, и перед ними в просвете между деревьями блеснула река. На ее другом берегу, круто обрывавшемся глиняной стеной в воду, узким и высоким столбом поднимался в небо дым.
- Да в общем-то ничего особенного я сказать не собирался, кроме того, что не одобряю всяких господ и хозяев, они больно много задаются… А что это за дым? - Он быстренько перевел разговор на другую тему.
- Это, мил друг, чудины, и они, похоже, кого-то настойчиво разыскивают, - ответствовала друидесса, усмехнувшись краешками губ.
За время их совместных странствований Лисовин успел поведать Гвинпину полный перечень недругов и сомнительных личностей, которые могли им встретиться, и кукла никак не ожидала начать знакомство с предводителей этого списка.
- Чего же мы стоим?! - забеспокоился Гвин. - Вон какой большой дым! Их там, наверно, не один и не два.
- Бежать уже поздно, - фыркнула старуха, - они переправляются через речку.
Гвин в отчаянии огляделся по сторонам, но друид пребывал в каком-то смиренном спокойствии, даже руки скрестил на груди.
- Ты что, борода, приготовился к смерти? - возмущенно зашипела ему на ухо кукла. - Пока эта ведьма нам голову морочит, чудины уже подберутся со всех сторон!
- Остынь, приятель, - тихо сказал Лисовин. - С нами госпожа!
Гвинпин многозначительно покрутил ластом у виска, и в ту же секунду старуха с неожиданным проворством ловко ухватила его за нос длинными и сильными пальцами.
- Не вертись, милостивый государь, - тихо и внятно произнесла друидесса, - иначе брошу тебя чуди на растопку костра.
Она легонько сжала ему клюв рукой, так что тот не смог бы произнести ни звука. Гвинпин слегка поперхнулся, и в тот же миг на поляну выскочили человек пятнадцать в полном боевом облачении, с длинными мечами и боевыми топорами. Гвин мысленно попрощался с жизнью и закрыл глаза.

Чудины, коротко посовещавшись, направились прямо к ним. Гвинпин вытаращил глаза и отчаянно забился в руках старухи, но холодная сухая ладонь крепко удерживала его, как в тисках, и он в ужасе обернулся на Лисовина.
Тот стоял рядом со старухой, глаза его были полузакрыты, он словно погрузился в транс.
«Чары!» - запоздало понял Гвинпин и в цепких руках ведьмы совершенно пал духом.
Между тем чудины, не обращая на них никакого внимания, быстро выстроились гуськом и, подчиняясь приказу высокого седобородого предводителя в черной одежде с золотой цепочкой на груди, рысью побежали в глубь лесной чащи. Вожак хищно осмотрелся кругом, как волк, у которого только что добыча улизнула из-под самого носа, и, повернувшись, остановился напротив остолбеневшего Гвинпина. У куклы было полное ощущение, что чудин смотрит прямо сквозь нее невидящим взором. Голова Лисовина была по-прежнему опущена, а глаза старухи были прикрыты. Она тихонько покачивала головой из стороны в сторону, словно убаюкивая кого-то.
Гвинпин за всю свою недолгую жизнь ни разу не попадал в подобную ситуацию. Мало-помалу до него дошло, что седобородый его по какой-то причине не видит, хотя и смотрит на него в упор. Артистическая натура Гвина всегда прорывалась наружу в критических ситуациях, и он решил извлечь из нее всю выгоду, немедленно начав строить рожи и кривляться посредством носа, крыльев и сомнительных телодвижений. Чудин по-прежнему ничего не замечал, но смотрел сквозь него, словно кукла была стеклянной. Однако это заметила друидесса, медленно охватила его голову одной рукой и как следует встряхнула за клюв.
Клюв всегда был уязвимым местом деревянного артиста, и он немедленно застыл с выпученными глазами, однако от того, что произошло вслед за этим, его глаза буквально полезли на лоб.
Седобородый откинул полу плаща, расстегнул пояс штанов и под ноги потрясенного Гвина полилась тоненькая струйка. Помочившись, чудин заправился, смачно плюнул кукле прямо на живот и, резко развернувшись, бросился догонять товарищей. Через несколько секунд он уже исчез в кустах орешника.
- Что это было? - изумленно выдохнул Гвинпин, на лице которого после пережитого унижения, казалось, навеки поселилось страдальческое выражение. - Они нас не заметили?
- Заметили, - сухо промолвила старая друидесса. На ее лбу под высоко зачесанными волосами блестели бисеринки пота. - Просто они вместо тебя видели молодое деревцо, этакий дубок, что, впрочем, - она оглядела куклу критическим взглядом, - недалеко от истины.
- Это магия? - проглотив явную насмешку старухи, потребовал ответа Гвинпин.
- Если хочешь - думай так, - согласилась друидесса. - У друидов это называется по-другому.
Она на несколько секунд вновь закрыла глаза, вслушиваясь во что-то, затем цыкнула зубом и неожиданно подмигнула Гвину.
- Пора идти, друзья мои. Чудь ушла вперед, а нам, как я понимаю, в другую сторону. Тогда не будем мешкать - пошли.
И она зашагала первой, аккуратно обходя ямки и кротовые норы, а кусты, казалось, сами расступались перед ней.

ГЛАВА 4
ПРИНЦЕССА УЖЕЙ

Полдня друиды шли без остановок, и только когда солнце стояло уже высоко над головой, было решено сделать привал. Каждый предпочел использовать это время по своему усмотрению. Книгочей по обыкновению погрузился в чтение своей любимой книги, в которую еще никто из друидов, кроме, может быть, самого Травника, никогда не заглядывал. Ян решил подремать на солнышке и перебрался подальше из чащи на широкую полянку, поросшую высокими одуванчиками и залитую теплыми весенними лучами. Полянка была такая уютная, от нее исходило настолько домашнее чувство успокоения и тепла, что Коростель, долго не раздумывая, развалился на пригорке и немедленно закрыл глаза.
В ту же секунду в его глазах поплыли разноцветные круги, переливаясь, посверкивая и постепенно превращаясь в мельчайшие желтые искорки, и Ян погрузился в сладостную дремоту, положив на глаза недавно выстиранный на ходу в лесном ручье чистый платок.
Так прошло полчаса или час. Над цветами жужжали пчелы и шмели, от травы исходил неповторимый запах зеленых злаков, и когда Коростель услышал рядом с собой тихое шуршание, он не сразу обратил на это внимание.
Однако скоро шуршание повторилось. Ян повернул голову и осмотрел траву вокруг себя, ожидая увидеть легконогую золотистую ящерку. Он огляделся в поисках палки или прута, по опыту зная, как опасно иногда искать голыми руками в лесной траве, и, не найдя ничего подходящего, снял с пояса кожаный футляр и достал из него дудочку. Едва он пошарил ею у себя за головой, как тут же раздалось тихое шипение, и Коростель мгновенно вскочил на ноги и отпрыгнул в сторону. Перед ним из высокой травы поднялась голова большой черной змеи, которая покачивалась на длинной шее и издавала тихое шипение. Пятен вокруг головы у нее не было, и Ян принялся спешно натягивать сапоги.
Ему не раз приходилось встречаться с лесными змеями, в основном это были черные ужи, но даже гадюки, любящие погреться на лесных дорожках, предпочитали уступить дорогу человеку и ретироваться. Эта же змея непонятной Яну расцветки явно собиралась свести с ним знакомство покороче. Коростель выставил вперед Молчунову дудочку, пожалев в душе, что она коротковата, и приготовился защищаться.
- Вот смехота! - неожиданно раздался позади звонкий девичий смех.
Ян быстро оглянулся, не упуская, впрочем, ползучего гада из поля зрения.

Предыдущая страница 17 Следующая страница


Ключ от Дерева 18

- Первый раз вижу, чтобы дудочками змей пасли! - заметила невысокая темноволосая девушка в бледно-зеленом сарафане, невесть откуда появившаяся у него за спиной.
- Вместо того чтобы смеяться, ты бы лучше поискала какой-нибудь прут или палку - не ровен час эта гадина ужалит, - сердито парировал Ян, стараясь не упускать явно рассерженную змею из поля зрения.
- С животными надо по-доброму, а не палкой, - наставительно заметила девушка. Внешне она походила скорее на уроженку земель южных словенов - ни худая, ни полная, симпатичная, белозубая, а черноволосая головка увенчана громадным венком из одуванчиков.
- Вот и попробуй по-доброму, посмотрю, как у тебя получится, - огрызнулся Ян, всячески стараясь удерживать шипящую змею на почтительном расстоянии.
- Пожалуйста, - фыркнула девушка, вынула из расшитого кармашка на груди сарафана маленький серебристый свисток и легонько дунула.
Раздался тихий и мелодичный свист, змея опустила голову и стремительно скользнула по траве мимо Коростеля к ногам девушки. Та нагнулась к ней и, не успел Ян даже крикнуть упреждающе, погладила ее по маленькой аккуратной головке. Гад громко зашипел, но теперь, по-видимому, от удовольствия, и обвился блестящей черной лентой вокруг ее ног.
- Ай-ай-ай, Клевер, как тебе не стыдно пугать бедных юношей! - погрозила девушка пальцем, и змея что-то прошипела в ответ. - Я прекрасно могу постоять за себя, а ты, признайся, просто хотел поозорничать, а?
Она легонько поглаживала змею вокруг головы, и в какой-то миг Коростелю показалось, что у змеи на шее что-то блеснуло.
- Иди сюда, не бойся, он не укусит, - поманила его девушка, и Ян несмело приблизился. Змея на мгновение приподняла голову, смерила его холодным взглядом и, презрительно стрельнув длинным раздвоенным язычком, вновь успокоилась в объятиях хозяйки.
- Он не ядовитый? - опасливо поинтересовался Ян, переключивший, однако, уже все внимание на лесную нимфу.
Та в ответ расхохоталась:
- Какой же он ядовитый, он же уж!
- Уж? - недоверчиво протянул Ян, оглядывая притихшую змею. - Какой же это уж, что я, ужей не видел, что ли?
- Таких не видел, - горделиво заметила девушка, обнажая крепкие желтоватые зубы рептилии. - Клевер - это очень редкий уж. Их уже и на земле-то почти не осталось.
- Ты мне просто голову морочишь, - отмахнулся Ян. - У ужей цвет темнее, а возле головы желтые пятнышки должны быть.
- У него тоже есть пятнышки, - озорно прищелкнула языком девушка, - не веришь - полюбуйся.
Она расправила складки кожи на шее у уже немолодой змеи, и Ян с удивлением обнаружил под ее головой маленький серебристый обруч с двумя желтыми пятнышками из металла, похожего на медь.
- Неужели серебряный? - недоверчиво покосился Коростель на змею, и та медленно приоткрыла один глаз, обращенный в его сторону.
- Конечно, из чего же еще, - подтвердила девушка и важно добавила: - Клевер - королевский уж, а эти пятнышки на ошейнике - из чистого золота.
- Чудеса! - насмешливо произнес Ян. По правде сказать, он был несколько уязвлен поучительным тоном девушки и покладистостью змеи в ее руках - минуту назад она демонстрировала совсем иной нрав.
- А как ты думал! - Девушка с откровенным лукавством посмотрела на него и вдруг быстрым движением выхватила у него из рук дудочку. - Ты, значит, играешь на этой дудочке?
Она сделала круглые глаза и всплеснула руками.
- Ой, а может быть, ты менестрель? Бродячий сказитель? Ты бродишь по лесам и долам и слагаешь баллады в честь прекрасных дам?
- Какой уж там менестрель. - Ян невесело махнул рукой. - Иду по своим надобностям, - за время скитаний с друидами он уже твердо заучил эту фразу, - хотя музыке обучен и на дудочке могу музицировать любой. Вот смотри! - Он решил за примерами далеко не ходить и, забрав дудку, поднял ее к губам.
Однако все его попытки ни к чему не привели, и Ян с досадой вспомнил, что свою дудочку оставил в походном мешке, а в руках у него была дудка, когда-то поднесенная ему в дар Молчуном. Отверстия на ней размещались по какой-то одному Молчуну понятной системе, и инструмент, естественно, не издавал ни звука. Коростель постеснялся ее выбросить и, что греха таить, подчас использовал этот бесполезный кусок дерева для сбивания с сапог засохшей грязи или ворошил дудочкой угли в затухающем костре. Молчун, подарив Яну свою дудочку, сразу потерял к ней интерес и не обращал на нее внимания, а Коростель уже привык ощущать в руке ее отшлифованную гладкость и надеялся когда-нибудь ее переделать и заставить звучать, как обычную дудочку.
Девушка расхохоталась и мягким движением вновь взяла у Яна дудочку и стала рассматривать ее. Затем хихикнула, ласково погладила теплое, слегка закопченное дерево и тоже поднесла дудку к губам. Неожиданно раздался долгий и чистый звук - такой иногда издают океанские раковины, но Ян никогда не был на берегу моря, и он показался ему дуновением причудливого ветра. Он удивленно воззрился на девушку, а та на секунду застыла, словно бы прислушиваясь к ноте, а затем мечтательно вздохнула и возвратила ему дудочку.
- Как тебе это удалось? - пораженно произнес Коростель, вертя и рассматривая дудочку, словно видел ее впервые. - Она не может звучать!
- А вот и может, - наставительно заявила его собеседница. - Звучать может все, даже камень.
- Дудочка - не камень, а музыкальный инструмент, и звук у нее зависит от количества отверстий и от их размещения, - не согласился Ян, и девушка посмотрела на него уважительно.
- Я и не пытаюсь играть на ней, я ведь не умею. - Она опустила глаза. - Просто иногда можно вызвать душу любого предмета или, вернее, услышать ее.
Девушка лукаво посмотрела на Яна и неожиданно взяла его руку.
- Ты ведь не будешь вызывать стражников, правда?
Ладошка ее была узкой и теплой, однако Коростель почувствовал цепкие и энергичные пальцы, сильные и нежные одновременно.
- А ты что, с ними в ссоре? - усмехнулся Ян.
- Они - дураки, - с уверенностью в собственной правоте и неуязвимости заявила девушка, однако тут же покраснела. - Кричат вслед всякие глупости, Клевера обижают, а кто чином повыше - документ спрашивают, пристают со своими глупыми расспросами.
Ян понимающе покачал головой.
- Тут нужен важный родитель или покровитель из числа друзей семьи. Если же ты нездешняя - будут бесконечные проверки и дознания, особенно у городских застав. Так уж повелось - чем ближе к морю, тем злее стража, война-то на Севере еще идет. Тебя, кстати, как звать-то?
- Я - Эгле, - улыбнулась маленькая повелительница змей, - а ты?
- Меня Яном звать, - отчего-то смутился Коростель. Он вдруг понял, что эта девушка, в одиночку гуляющая по лесу, наверное, не робкого десятка, к тому же эта змея и необъяснимое ощущение удивительного покоя и естественности, исходящее от этой лесной нимфы, порождали в нем чувство неуверенности и незнания, как себя дальше с ней вести, о чем говорить, что спрашивать. Он готов был поклясться, что подобные девицы гораздо лучше ему видятся в зеленой лесной чаще или на залитой солнцем поляне, нежели в хлеву рядом со скотиной или за домашним шитьем и вязанием. К тому же, приученный за время похода с друидами ко всяческим чудесам, он почему-то сразу уверился: эта особа себе на уме, да и змей с ней какой-то уж чересчур большой и умный - того и гляди зашипит по-человечьи.
- А идешь ты по своим надобностям как - один или с компанией? - прищурила один глаз девушка, увертываясь от шаловливого лучика солнца, норовящего поймать ее взгляд.
- Вообще-то с компанией, - пробурчал Коростель, - а ты?
- А я - одинокая сойка, куда хочу - туда лечу, - заговорщицки подмигнула ему Эгле. - Теперь вот иду по одному дельцу, да заглянула в лесок - ягод подсобрать. Да и Клеверу нужно по травке поползать, а то сидит в корзине, пыль да духота - никакого змеиного удовольствия.
- Родители, что ли, послали?
- Ага, бабка, - с каким-то вызовом в голосе подтвердила девушка. - Несу родственникам гостинцы да последние новости-сплетни. Если вы все такие смирные - может, возьмешь меня в вашу компанию?
Ян покраснел, представив, как он приведет к друидам Эгле и будет объяснять, как встретил ее на полянке - со змеей да деревенскими харчами в корзинке для теток и прочей родни.
- Не бойся, я пошутила, - рассмеялась Эгле. - Не гожусь я для компаний, потому как тороплюсь. Дел еще, - она провела ребром ладошки по горлу, - непочатый край. Нужно тетке Марте весточку отправить да деду Юшке табачку прикупить, а там еще и кумовья со сватьями. Так что бывай здоров, Янчик, теперь уже встретимся в Юре.
- А откуда ты знаешь, что встретимся? - удивился Ян, почему-то чувствуя себя очень глупо.
- Эх, чудак человек, а еще менестрель, - покачала головой девушка. - Нешто не знаешь, что все дороги здесь сходятся в одно место - отсюда полтора дня до Юры.
- И большой город? - деловито осведомился Коростель.
- Город… - презрительно протянула Эгле. - Ну какой же это город, Янчик! Юра - это морское сердце литвинских земель, настоящий порт, куда съезжаются купцы со всех концов Балтии. Это брат, не город, а порт, да еще такой, каких мало и у свеев. Коли вы туда идете - а сдается мне, это так, - то в аккурат свидимся там на городской ярмарке. Ярмарка там в конце недели - закачаешься!
Эгле сунула руку в корзинку и протянула Яну горсть земляники.
- Бывай, Ян-менестрель, встретимся на базаре - поболтаем.
- Где ж тебя там найти, Эгле? - опомнился Ян, рассеянно вертя в руках дудочку.
- В воскресенье с утра буду у травяных рядов, где лекарства и целебные листья бабки и знахари деревенские продают, - заговорщицки приложив палец к губам, прошептала Эгле и тут же расхохоталась, неожиданно дернув Яна за нос. - Там и встретимся!
И, помахав на прощание Яну рукой, девушка в зеленом сарафане вприпрыжку побежала по лесной тропинке, туда, где деревья редели, выдавая близость дороги и людского жилья. Следом за ней, невидимый в густой траве, неслышно струился уж. Ян смотрел Эгле вслед, пока она не скрылась за деревьями, потом почесал в затылке и рассеянно повертел в руках молчуновскую дудочку. Медленно поднеся ее ко рту, Коростель дунул, но ожидаемого долгого звука, который получился у Эгле, не раздалось. Ян раздосадованно почесал в затылке и дунул еще раз, однако так же безрезультатно. Тогда он вздохнул, спрятал непокорную дудочку обратно в кожаный футляр за поясом и побрел в лагерь - нужно было готовиться в дорогу.

ГЛАВА 5
В ОЖИДАНИИ МОРЯ

Все-таки не случайно этот город назвали Юра, думал Ян, осторожно пробираясь в толпе горожан, особенно шумной и пестрой сегодня из-за воскресного базарного дня. На большинстве балтских языков и наречий слово «юра» означает «море», «морской». Все здесь было не таким, как в лесных краях, которые миновал маленький отряд друидов в своей неустанной погоне за врагом: город словно нес на своих улицах, домах, переулках отзвук чего-то нового, свежего, чистого, как острые лучи солнца в холодной и пенистой воде утреннего прибоя. В воздухе, казалось, уже витал привкус того удивительного морского йода, который невозможно спутать ни с терпким ароматом неизменно устремленных ввысь сосновых чащ литвинских лесов, ни с вечными туманными испарениями еланей и болот в землях ольмов и северной чуди. И хотя торговые гавани и прибрежные мели самого южного порта Балтии можно было разглядеть только с самой высокой точки Юры, где на холме до сих пор высилась старенькая сторожевая башня, весь город был пропитан удивительным предощущением моря, его бескрайних просторов и непременных рыбачьих лодок, бесстрашно качающихся на сине-зеленых волнах в самые сильные ветры. В этом городе жило яркое, какое-то вечно весеннее морское солнце, скрашивающее жизнь горожан в самые сильные зимние холода, подкрепленные пронизывающим до костей ледяным ветром. Самые веселые и задорные рыбачки спешили поутру по улицам приморского форпоста на рынок, самые бесшабашные мальчишки стайками носились по его широким улицам, мощенным белым камнем-известняком. В городе постоянно были новые люди - купцы, солдаты, путешественники, матросы с торговых кораблей. Вот и сейчас Коростель постоянно примечал в толпе людей явно нездешнего вида, большей частью суровых, обветренных северян, хотя встречались и русоволосые верхние славены с Новых городов, и белобрысые западные поляне, и даже нет-нет да мелькали чернявые физиономии южнорусов и кочевых ромалов. Одно слово - Юра, морской форпост, литвинская торговая жемчужина и передний край противостояния с Севером. Правда, сейчас военная страда изрядно отодвинулась на север и запад, растекшись там по холодному побережью и краям лесистых дюн, однако тяжелые морские катапульты с башен Юры были неизменно нацелены в сторону моря - гостей испокон веков ждали только со стороны песчаных кос и необозримых пляжей, намытых за долгие годы неспокойным студеным морем.
Друиды потеряли след Птицелова при входе в город. То странное, почти мистическое «верхнее» чутье, как его называют собачники, когда пес ищет дичь не на земле, а по следу, растворенному в воздухе, чутье, которым, кажется, и руководствовались Травник и его товарищи, оказалось бессильным перед ярким и шумным миром большого приморского города, в котором можно было спрятать не только горстку людей, к тому же стремящихся остаться незамеченными, но и небольшую армию. Расспросы городской стражи ни к чему не привели - у города было несколько входов, на ярмарку уже с раннего утра постоянно шли люди и тащились подводы с товарами. К тому же стражники Юры весьма подозрительно отнеслись к обычной в таких случаях истории, которую использовали друиды, - ищем, мол, должников, не уплативших вовремя и сполна за лекарственные снадобья особенной ценности и магические амулеты. Друидов наметанный глаз хорошего стражника выделял за версту по одежде и особым знакам принадлежности к Кругу, поэтому отряд Травника шел, особо не таясь и не отягощая совесть излишними ложью и обманом. Стража долго выясняла, откуда следуют друиды и куда, пока наконец Книгочей, знающий, кажется, все языки и диалекты, не шепнул старшине сторожей некую фразу на местном наречии, многозначительно указав пальцем за спину на Снегиря. Десятник мгновенно сделал шаг назад и нетерпеливо зажестикулировал подчиненным, указывая немедленно пропустить друидов в арку, над которой высились поднятые решетчатые ворота, громоздкие и обшитые железными пластинами. Друиды, привыкшие ничему не удивляться, и Ян быстро прошмыгнули в арку и тут же очутились на широкой городской площади, где уже, несмотря на ранний утренний час, раскладывали свои товары первые торговцы. Переведя дух, друиды немедленно обратились к Книгочею за разъяснениями.
- Что это ты им такое ввернул, Патрик, насчет моей особы, что у них тут же прояснились мозги? - усмехнулся Снегирь, румяный от утреннего солнышка и первых городских впечатлений, среди которых немаловажное место занимали запахи жарящихся рядом духовитых пирогов с мясом и, похоже, капустой.
- Нужно было что-то делать, - развел руками Патрик, избегая взгляда товарища.
- И что же ты сделал? - уже более взволнованным тоном повторил Снегирь.
- Ничего особенного, дорогой Казимир, - поспешил успокоить его Книгочей. - Я всего лишь сказал страже, что у тебя дурная болезнь.
При этих словах друиды понимающе переглянулись. Снегирь на их памяти никогда и ничем не болел, но зато всю жизнь был на этот счет весьма мнительным, особенно в отношении болезней особого свойства. Он был самым большим чистюлей из всех друидов еще в Круге и даже в пути нередко расспрашивал Книгочея и Травника о ядовитых растениях и насекомых, а также симптомах всяких хворей и болезней. У Казимира всегда была своя собственная ложка, которой он крайне неохотно делился с другими, а умывался он обычно дольше всех, не упуская случая поплескаться в реке - купаться в стоячих озерах он по какой-то одному ему известной причине не любил.
- Это какая же такая болезнь, братец Патрик? - нервно усмехнулся Снегирь.
Тактичный Книгочей знаком велел ему приблизиться и что-то прошептал на ухо.
Лицо Снегиря тут же пошло красными пятнами. Он вздрогнул и больно ухватил своими пухлыми пальцами Патрика за плечо.
- А почему они поверили? - хрипло спросил Снегирь.
- А ты посмотри на себя, - невинно предложил Книгочей, и все друиды разом расхохотались.
На самом деле Патрик попал в самую точку. Снегирь, похоже, никогда в жизни ничем, кроме живота и простуды, серьезно не болевший, несколько дней назад ухитрился простудиться, и на его пухлой верхней губе созрел здоровенный прыщ. Любой путник в дороге постарался бы избавиться от этой неприятности в самом ее зародыше, однако Книгочей, любящий отыграться над частенько задирающим его книжные пристрастия Снегирем, настоятельно посоветовал тому ни в коем случае ничего не давить на лице, где якобы у человека располагается так называемый «треугольник смерти». Дескать, прыщ сам созреет и лопнет. Правда, размещаются ли в этой опасной зоне губы, Книгочей приятелю не сообщил. Однако у большого Снегиря было большим не только сердце, но и все остальное, и прыщ, естественно, тоже уродился на славу. Снегирь всячески оберегал свою хворь, а с другой стороны - стеснялся отчаянно, и Март прошлым днем по-дружески обещал купить ему на ярмарке в Юре женских кремов и пудр для лица, после чего Снегирь весь день дулся на Збышека и не разговаривал с ним. Теперь же былые страхи краснощекого друида, похоже, ожили вновь, и он, чувствуя, что над ним смеются, стал пыхтеть и надуваться, как майский жук. Сладкая внешность Снегиря была весьма обманчива - в открытой потасовке один на один с ним мало кто мог сладить, и Травник поспешил положить его беде конец, а заодно и немного разрядить обстановку.
Симеон обнял стремительно багровеющего Снегиря и, что-то тихо нашептывая ему, увел его за ближайший воз, с которого пожилой селянин сгружал корзины с товарами. На несколько секунд перебранка между Травником и Снегирем усилилась, после чего раздался неожиданно тонкий звук, словно кто-то икнул. Тут же опять молча появился криво усмехающийся Травник, а за ним брел крайне озадаченный Снегирь, крепко прижимая к нижней губе слегка окровавленные пальцы. Прыща уже не было, и Молчун, все это время непонимающе переводивший взгляд с одного друида на другого, радостно заулыбался. Снегирь плеснул себе на лицо воды из фонтанчика для питья, которые были обустроены в Юре повсюду усилиями городского головы, но ранка продолжала кровоточить. Тогда заботливый Март сорвал пыльный подорожник, нарочито небрежно послюнявил его и протянул его пострадавшему.
- На, налепи себе на клюв, Снегирь, и тогда все заживет до твоей Снегириной свадьбы.
Казимир прополоскал листочек в фонтанчике, благодарно кивнул Збышеку, и мир был восстановлен. В городе нужно было пополнить припасы, отдохнуть и отыскать следы зорзов. В том, что они заходили в Юру, у Травника не было и тени сомнения.
Остановившись на постоялом дворе, друиды наскоро перекусили, вымылись и отоспались, а ближе к обеду Травник всех разбудил и распределил поручения. Хозяйственные и продовольственные нужды были возложены на Марта, Яна, Книгочея и Снегиря, причем последние двое должны были навестить двоих членов Круга, живших в городе под чужими именами, выдавая себя за торговцев. Марту и Яну весь оставшийся день и вечер после рынка были отданы на их усмотрение. Травнику же предстояло выправить необходимые дорожные документы у властей - порядки на дорогах чем ближе к морю, тем были строже, и стража проверяла всех подозрительных путников с пристрастием. И хотя Травник по своему немалому опыту знал, что разговоры с властями - дела всегда долгие, он тем не менее прихватил с собой Молчуна, рассчитывая после господ из магистрата показать его какому-нибудь известному лекарю из городских - у Йонаса участились головные боли, и он стал плохо спать, беспрестанно ворочаясь и выкрикивая во сне бессвязные, нечленораздельные слова. И вот теперь Ян и Збышек шествовали по огромному рынку, улыбаясь быстроглазым служанкам и угощаясь молоком у добрых и толстых коровниц, самих немного похожих на их любимых Звездочек и Пеструх. Котомки у них за плечами мало-помалу наполнялись, цены здесь были божеские, и настроение у обоих было превосходное. Летнее небо, уже начинающее становиться прозрачным в преддверии полуденной жары, словно в честь ярмарки торжественно синело над головой, а облака были так рельефны и необычны по очертаниям, что напоминали рисунки из детских книжек, где все нарочито и фантастически ненастоящее. Ян помнил обещание Эгле встретиться на ярмарке в Юре и, что греха таить, внимательнее обычного оглядывал лавки с женскими украшениями и премудрыми снадобьями, с помощью которых женщины во все времена с надеждой и упорством пытаются обмануть всесильное время. Март же остроумно комментировал все окружающее, которое сейчас шумело, бурлило и зазывало: здесь, у меня, и этого больше уже нигде нет, да и никогда не было, кроме как в моей лавке! Близилось время конца ярмарки, а покупателей как будто и не убывало, и это было не случайно - скоро неудачливые торговцы начнут отдавать товар по бросовым ценам, чтобы хоть как-то окупить затраты, и вот тут-то и начинал закручиваться последний водоворот воскресной ярмарки в Юре, о богатстве и удивительных сделках на которой ходили легенды по всей округе.
Коростель все чаще возвращался мыслями к темноволосой нимфе в зеленом платье с удивительной змеей, которую он повстречал в лесу. Ему так и не удалось заставить дудочку Молчуна зазвучать вновь, и он ломал голову над тем, как это получилось у Эгле. Впрочем, думал он не столько о дурацкой дудке с неправильными отверстиями, которую подарил ему чокнутый друид, сколько о самой Эгле, однако, кроме лица и рук, все остальное представлялось ему как в тумане, развеять который его память была не в силах. Друидам он о встрече с Эгле ничего не сказал, опасаясь шуточек и насмешек. Однако они обходили рынок уже второй раз, а Эгле по-прежнему нигде не было, и Ян неожиданно для себя даже слегка загрустил.
- Ты никогда не замечал, Ян, что когда ходишь по базарам, то подчас выбираешь товар не по его виду, а по физиономии продавца? - лукаво молвил Збышек, постукивая на ходу по голенищу оленьего сапога сорванным на ходу тонким прутиком.
- Ты имеешь в виду булочки и пирожки? - улыбнулся Ян в ответ.
- Скорее булочниц и пирожниц, любезный, - подмигнул ему Март.
- Да ведь все булочницы тебе уже только в тетки годятся, а то и в бабки, - покачал головой Коростель, высматривая, не мелькнет ли между торговых рядов знакомый бледно-зеленый сарафан.
- Не скажи, приятель, не скажи, - не согласился Март. - Иной раз попадется такая пухленькая пирожница, что готов за один только ласковый взгляд купить у нее любой черствый сухарь.
- Вот уж не думал, что ты - такой дамский угодник, - заметил Ян. - А что до сухарей, то я слышал, что нет ничего вреднее, чем горячий хлеб, который только что из печки. Между прочим, мне об этом один пекарь рассказывал.
- Где же это у вас в лесу был пекарь? - удивился Март. - В деревнях ведь селяне сами пекут и хлебы, и булки, и муку иной раз дома мелют - не всегда мельница поблизости.
- Да нет, - смутился Ян, не очень любивший вспоминать свое детство в Аукмере. - Этот пекарь пек городской хлеб, а соседских детей угощал деревенскими булочками, такими мягкими и со сладким творогом.
- Любите с творогом - будет вам с творогом! - Кто-то слегка шлепнул сзади Коростеля по спине, и, обернувшись от неожиданности, Ян увидел стоящую перед ним Эгле в темно-шоколадном платье с золотой оторочкой. Улыбающаяся девушка протягивала им обоим два румяных пирожка, завернутых в кленовые листья.
- Берите-берите, не стесняйтесь. - Эгле буквально впихнула обоим парням в руки духовитые пирожки и, задорно подбоченясь, указала Яну на узкий кожаный футлярчик у него за поясом. - Ну что, менестрель Ян, научился играть на своей дудочке?
- Пока нет, - удрученно развел руками Коростель.
- А ты попроси своего спутника, - предложила девушка. Взгляд ее дерзко прищуренных глаз был теперь обращен на Марта. Коростель обернулся к спутнику, собираясь познакомить его с лесной путешественницей, и тут же слова замерли у него на языке. Таким он Збышека не видел даже в замке храмовников в плену у зорзов.
Лицо Марта, еще минуту назад веселого и разбитного парня, теперь было бледным как мел, словно он был близок к потере чувств. На лбу у него выступили мелкие бисеринки пота, и он с остановившимся выражением лица стоял и молча смотрел на Эгле. В ту же секунду словно кто-то невидимый шепнул Яну на ухо: они знакомы, и обстоятельства этого знакомства слишком серьезны для обоих, хотя и отреагировали они по-разному. Эгле с легкой усмешкой медленно вытирала ладошки, слегка масленые от пирожков, а где-то в глубине девичьих глаз затаилась искорка веселья и одновременно - какого-то вызова. Они определенно были знакомы прежде, и хотя между ними еще не было сказано ни одного слова, Ян сразу же почувствовал себя лишним, причем лишним третьим.
- Что же ты молчишь, Збышек? - подмигнула ему девушка. - Прямо воды в рот набрал. Поздороваемся, или как?
- Здравствуй… - тихо промолвил Март, сильно сжав в руке злополучный пирожок.
- Ого! - даже присвистнула от удивления девушка, и, почти давясь на низких нотах, пропела нарочитым потешным басом: - «Облизнул пересохшие губы, головой, как осина, поник!!!» Что это с ним, Ян-менестрель, а? Парня прямо-таки столбняк схватил. Может, ему водицы поднести или соли нюхательной для слабонервных дам?
- А и то верно, - подхватил Ян, радуясь возможности как-то разрядить ситуацию. - Збышек, Эгле, коли вы и так знакомы, тут пока поболтайте, а я пробегусь кваску купить. С утра по рынку ходим, в горле совсем пересохло.
И он, продолжая бормотать что-то бессвязное насчет жажды и кваску, хорошего, с изюмом или медком, быстро-быстро зашагал прочь и, свернув за угол торгового ряда, двинулся вдоль прилавков и лотков, чувствуя, как ему неудержимо хочется выпить кружку чего-нибудь холодного, кисленького и замереть на миг, остановить мысли, привести их в чувство и вернуться спокойным, уверенным в себе и благодушным, как добрый и хороший товарищ.
Как бы то ни было, молчание после того, как Ян тактично ретировался, длилось недолго. Март пригладил рукой ершистые волосы, раздуваемые легким прохладным ветерком, и протянул девушке окончательно смятый пирожок, превратившийся в круглый комок.
- На, забери себе обратно.
- Что так, - одними уголками губ усмехнулась Эгле. - Раньше вроде любил всякие сласти…
- Теперь - нет, - твердо сказал Март и добавил с некоторым вызовом в голосе: - Отныне приучен прочно только к кислостям и соленьям.
- Очень хорошо, - с видимым удовольствием заметила Эгле. - Не потолстеешь и вообще - для вдохновения полезно. Ты же прежде все стихи писал, так для них кислое и соленое - самое то, лучшая, понимаешь ли, пища для ума.
- Ты сказала ему свое настоящее имя… Эгле? - с сомнением полуутвердительно-полувопросительно проговорил Март.
- А что тут такого? - вопросом на вопрос парировала она.
- Ян - хороший парень, - покачал головой Март. - Только он не Посвящен и не должен знать наши дела.
- А кто вообще знает «ваши дела»? - сверкнула глазами Эгле. - Хоть кто-нибудь их знает, скажи мне на милость, миленький мой Збышек? Вы бродите «по своим надобностям» по лесам и холмам, в Круге уже целый год о вас ни слуху ни духу, а кто хоть что-то знает - таинственно отмалчивается. Да и при чем здесь я? Я вообще - одинокая сойка, куда хочу - туда и лечу, и теперь у меня всего одно имя, мое собственное, дарю его всем направо и налево.
С минуту они молчали. Ян все не возвращался, и Эгле несколько раз обернулась, выискивая его глазами в пестрой базарной толпе. Збышек же тем временем вынул из кармана черно-желтую ленточку и протянул ее Эгле. Та ленточку не взяла, но улыбнулась Марту и, протянув ладошку, пригладила его русые волосы.
- Неужто помнишь, помнишь, Збышек-мишко?
- Конечно, змейка Эгле. Ну что, тогда поговорим, мой Апрель?
- А надо ли, не мой Март?
- Надо, - вздохнул молодой друид. - Есть что сказать, а еще больше - что спросить. Погуляем?
- А твой симпатичный приятель Ян не потеряет нас? - осведомилась девушка, быстро оправляя наряд и поглядывая в невесть как очутившееся в ее руке маленькое зеркальце.
- Дорогу знает, а захочешь повидать - путь укажу, так уж и быть, - шутя молвил друид, и девушка легко и грациозно подхватила свою маленькую корзинку.
- Ну, тогда пошли, мой молодой и печальный кавалер!
И они пошли, медленно пересекая рыночную площадь и тихо беседуя, ни на кого не обращая внимания. И только внимательный глаз мог сейчас заметить - они идут рядом, но не приближаясь друг к другу, словно коснись они рукавами - и между ними пробежит искра, а то и вся молния.
Ян, выскочив из-за угла с легким глиняным кувшинчиком, огляделся по сторонам и тут же увидел спины о чем-то спорящих, судя по жестикуляции рук, Марта и Эгле, шедших метрах в тридцати от него по направлению к мясным рядам. Ян подавил в себе первое желание помчаться за ними и не спеша отправился вслед, стараясь не приближаться слишком близко, чтобы не помешать их разговору. Только раз, остановившись, он стремительно приложился к кувшину с квасом, опорожнил его, вытер губы и, откусив пирожок, двинулся вслед двум старым знакомым, которые, казалось, напрочь позабыли о нем. Почему-то он никак не мог избавиться от ощущения, что эта встреча совсем не случайна, но он, Ян Дудка по прозвищу Коростель, не имеет к ней никакого отношения. Теперь они шли в нужном направлении - пора было запастись мясом на весь отряд, и Ян вынул из-за пазухи заранее приготовленный мешок и приготовил пару монет - золото в Юре ценилось превыше всего.

ГЛАВА 6
МЕЖДУ УМОМ И СЕРДЦЕМ

Нет, все-таки не зря говорят, что аппетит всегда приходит во время еды, думал Ян, пробираясь между продуктовыми лавками, где торговали всяческой снедью. Пирожок с творогом, которым его угостила Эгле, только напомнил Яну о том, что с утра он ничего не ел - а вокруг было столько всяких вкусностей! Особенно привлекательны были дары моря, которые Яну прежде редко удавалось попробовать. Если мороженую навагу и серебристого хека купцы по зимнему времени предлагали во всех литвинских землях, то такой крупной селедки, столь почитаемой всеми жителями Балтии, как в Юре, Коростель никогда не видел. К тому же соленые рыбины были умело разрезаны и выложены на прилавках в обрамлении собственной икры, молок, аккуратных кружочков лука и хорошо промытой и оттого ярко-зеленой зелени. А мимо лавок с копченой рыбой и завернутыми на манер рулета, до сих пор пахнущими дымом тушками, лишенными костей, с вырезанными плавниками и присыпанными пряностями пройти просто не было никакой возможности! Ян вдруг понял, что никогда он прежде в юности не любил рыбу так, как сейчас. Его товарищи по военной страде на коротких привалах и долгих ночевках холодными осенними вечерами много рассказывали о пользе рыбьего мяса, а пуще того - всяких морских каракатиц: моллюсков, ракушек и особенно - морских звезд. Они были почему-то особенно популярны у вояк в силу легенд, ходивших о них как о чудодейственных снадобьях, поддерживающих мужское здоровье и силу. Коростель только один раз в жизни видел настоящую морскую звезду: как-то зимой в южной Литвинии их отряд почти месяц кормили морской рыбой с ледника из погребных запасов старого сотника, не пожелавшего склонить голову перед молодым да ранним наследником княжеского титула, потому что, дескать, давно присягнул соседу. А то, что этого соседа юнец уже турнул с его прежних владений за южное Светлолесье, то для старого хрыча, видите ли, не имело ровным счетом никакого значения. Из уважения к сединам и былым стариковским заслугам молодой князь велел не разорять сотникову усадьбу, зато в наказание поставил туда отряд на постой, и пришлось хрычу изрядно потрясти свои погреба. Правда, кормил он Яна с товарищами хоть и сытно, но скудно, все больше пшеничной кашей да мороженой рыбой, которую он как-то по случаю прикупил у проезжих купцов. Солдаты приловчились жарить хека с мукой из опостылевшей крупы и питались вполне сносно благодаря рассказам одного из них о пользе всего морского. К слову сказать, именно этот вояка, отправленный за излишнюю болтливость на кухню вне очереди, и обнаружил в брюхе одной особенно крупной рыбины настоящую морскую звезду, только не кроваво-красную, как он часто рассказывал товарищам, а серо-коричневую, твердую, как дерево, и покрытую мелкими зубцами-колючками. Обрадованный донельзя, солдат немедленно прицепил ее к шнурку и подвесил на шею, где уже болталась ладанка с заговором от стрелы и меча. Кто-то из его товарищей посмеялся, кто-то - всерьез позавидовал, а Ян навсегда запомнил ее прямые остроконечные лучи и стеклянистое тело, которое, казалось, никак не могло принадлежать живому существу. Впрочем, впоследствии Коростель и другие солдаты не раз вспоминали этот случай: позднее, когда обладатель этого чудо-амулета отправился с десятком других на вылазку за продуктами в соседнее село и они нарвались на отряд лучников, таких же мародеров, как они сами, именно морской амулет спас своего хозяина. Стрела, попавшая ему в грудь уже на излете, пробила ладанку с обоими заговорами и застряла в высушенной морской звезде, раскрошив ей луч. После этого хозяин амулета не раз хвастался, что осталось ему еще четыре жизни - по одной на каждый из лучей - и притворно сетовал, что попалась ему только пятиконечная, а бывают звезды и семи-, и восьми-, и даже более.
Правда, морских звезд на рынке не было, видать, эти твари не очень-то съедобны, зато всего другого было с излишком, и пока Коростель пробирался между рыбными лавками, на горсть меди он отправил в рот длинную и толстую ленточку соленой сельдяной икры, съел какую-то жареную полураскрытую ракушку, с трудом уступив увещеваниям торговца, что эта штука не только съедобная, но еще и отменного вкуса, и с приятным удивлением удостоверившись в этом сам, а вдобавок запасся кульком из лопухового листка с мелкой и потому грошовой рыбкой, засушенной до хруста, так что можно было щелкать ее, как семечки. Еще ему предлагали большую красную и шипастую клешню краба, но Ян брать ее не рискнул, не поверив, что это не кикиморья лапа, а всего-навсего рака, только большого и морского. Поправив таким образом свое мужское здоровье, о чем он особенно и не подозревал, Коростель, не упуская из виду маячившие впереди фигуры Марта и Эгле, завернул в мясные ряды, поплевывая на ходу шелухой сушеной рыбки.
Закупить на всю компанию мяса было для Коростеля делом нехитрым: сызмальства привычный к деревенскому быту, он умел определить свежесть говядины не только на цвет, но и на ощупь, смекнуть, велик ли мосол, прячущийся в свином окороке, высчитать возраст светломясой полянской овцы, выдаваемой торговцем за молочного жемайтского ягненка. Поэтому он решил зайти поглубже в мясные ряды, поскольку молодой друид и девушка шли медленно, часто останавливаясь и оживленно жестикулируя, и Коростель не опасался их потерять, надеясь на свой острый глаз и длинные ноги.
Яну нравилось бывать в чужих землях и городах, нравилось ощущение новизны и того, что тебя здесь никто не знает, никому нет до тебя дела, а тебя, напротив, интересует все, и ты идешь никем не узнанный и словно бы даже невидимый. Он был абсолютно уверен, что его никто не знает в этом приморском городе, тем более после того, как он прошляпил на базаре Эгле - единственную, кто его может знать в этих краях. Поэтому когда его окликнул низкий хрипловатый голос: «Эй, парень, ты не меня ли ищешь?» - Ян подумал, что это - обычная уловка навязчивого торговца, стремящегося любой ценой остановить покупателя, привлечь его к своему лотку, заинтриговать, охмурить и всучить ему свои сокровища. Коростель обернулся.
Перед ним за просторным прилавком, на котором были разложены наиболее привлекательные куски мяса, суетился невысокий молоденький парень с прямым пробором по тогдашней моде мелких служек и половых лакеев в полянских и русинских харчевнях. А за спиной продавца сидел полный лысоватый дядька с усами, в расстегнутой почти до пояса домашней светлой рубахе, и вытирал большим клетчатым платком потную грудь. Лицо его с мясистым носом-картошкой, густыми бровями, почти сросшимися на переносице, и умными, проницательными глазами было удивительно знакомо Яну. Несколько мгновений он смотрел на дядьку, мучительно пытаясь вспомнить, и когда чувство узнавания пришло, дядька за прилавком улыбнулся ему как-то очень добро, чуть ли не по-отечески, не переставая, однако, растирать себя платком.
- Дядя Юрис! Вот это да! - радостно воскликнул Ян, так что несколько покупателей и мясников у соседних лотков даже оглянулись на него.
- Признал? Признал, Янку, старого дядьку Юриса! - с нескрываемым удовольствием пробасил дядька и, с некоторым трудом протиснувшись между коробами с мясом и непотрошеными курами, вышел навстречу Яну, широко разведя руки.
Они крепко обнялись, причем дядька Юрис как-то странно при этом шмыгнул носом, словно бы давая волю сентиментальным чувствам, которым он на первый взгляд был не очень-то подвержен.
- И чего это тебя, парень, к морским берегам потянуло, а? - прогудел дядька Юрис. - Ты же вроде все в лесу холостяковал, в деревню-то редко выбирался, только когда нужда прижмет! Надоело, что ли, отшельничать?
- Да навроде этого, - смущенно улыбнулся Ян, даже не зная, что сказать старому соседу. Он уже настолько свыкся с расхожей фразой «иду по своим надобностям», которую друиды с одинаковым успехом использовали и для городских стражников, и для не слишком любопытных по нынешним временам сельских старост, и для редких шапочных знакомых из военного и торгового сословия, изредка встречавшихся им на пути, что язык чуть не повернулся выпалить ее единым духом и старому знакомому, торговцу из близлежащей к дому Коростеля деревни дяде Юрису Паукштису, который знал его еще с детства и сразу взял под свою соседскую опеку после вынужденного переселения маленького Яна из Аукмера вслед за исчезновением его родителей. Дядя Юрис учил маленького Яна вырезать игрушечные луки из ореховых веток, вместе с ним они когда-то смастерили игрушечную мельницу, у которой даже крутились крылья из натянутых на палочки разноцветных лоскутков из сундука супруги Юриса, тихой и ласковой тетки Гражины. Вернувшись после войны домой, Ян уже не застал в деревне их семейство: дядя Юрис уехал вместе со всем своим семейством - женой Гражиной, старшей дочерью Рутой и маленьким Бронисом, предварительно продав дом и скотину.
- Иду с друзьями по важному делу, - улыбнулся Коростель, с веселым удивлением отметив, что впервые назвал про себя своих спутников-друидов друзьями. - Дом закрыл, курей отдал для пригляда в деревню теткам Лие и Фране, а тут решили остановиться на денек, еды прикупить да отдохнуть чуток. А вы, дядя Юрис, тут по делам коммерции или как?
- И по коммерции, и вообще, - звучно захохотал Юрис. - Я ж тут живу, Янек!

Предыдущая страница 18 Следующая страница


19 Сергей Челяев

- Да ну? - удивился Коростель. - И давно?
- Да почитай как война началась, - почесал затылок дядя Юрис. - Поначалу думали раньше зацепиться, да только как пошло-поехало: то земля плохая, то народ все сплошь бирюки какие-то, мрачный да непьющий, то глушь, то наоборот - слишком людно да шумно. Я-то что, мне все одно, где торговать, копейку считать да приумноживать, а вот бабы, это, я тебе скажу, фу-ты ну-ты! Так что прежде чем семьей обзаводиться, дружище, десять раз подумай, а потом передумай!
И дядька Юрис весело расхохотался, звучно шлепая себя большими ладонями по пояснице. Затем, однако, хитро скосил глаз и осведомился:
- Сам-то еще не женился?
- Да нет пока, - улыбнулся Ян.
- Что, али девки симпатичные на свете перевелись? - подмигнул Юрис.
- Не то чтобы да, - пожал плечами Ян, - просто не думал никогда об этом.
- Думать вредно - можно умным стать, - согласился торговец, и Коростель сразу вспомнил любимое присловье дядьки Юриса. - Однако ж мы тебя частенько вспоминаем, и Гражина, и Бронис, и Рута, конечно.
- Почему это «конечно»? - не удержался Ян.
- А ты небось забыл, как вы с ней за ягодами ходили, в «стражников-разбойников» играли, все заборы своими стрелками исчеркали? Или как венки друг другу вязали из одуванчиков? А как подрались с мельниковыми детьми, запамятовал?
- Почему же, помню, - улыбнулся Ян. Он действительно не забыл худенькую светловолосую девчонку в одуванчиковом венке, которая научила его отличать ядовитые грибы, пасти корову и различать птичьи голоса. А позднее - разводить кур и зашивать мелкими стежками неизбежные в жизни прорехи на рубахах и штанах. - А что, Рута с вами живет?
- За абы кого мы родную дочь не отдадим, - горделиво выпятил нижнюю губу дядька Юрис и нахлобучил на голову соломенную шляпу. - Ну и печет сегодня - спасу нет…
Торговец вновь почесал лысину и медленно опустился на толстый круглый пенек, услужливо подставленный его расторопным работником. Причем слуга сделал это как-то незаметно, между делом, продолжая отсчитывать сдачу за кусок вырезки пожилой горожанке в огромной широкополой шляпе с короткой темной вуалью, прикрывающей лицо от яркого солнца, льющего свои лучи на базарную площадь вперемежку с порывами сильного ветра с побережья.
- Ходила она учиться к монахиням, да те ее стали в монастырь сманивать, а в нашем роду попов отродясь не бывало, - вздохнул Паукштис, словно вспомнив какой-то свой старый давний спор с неведомым Коростелю собеседником. - Она и вернулась, стала в городскую канцелярию ходить, перенимать науку писцовую, каллиграфии там всякие. Читать-то ты ее в детстве научил, помнишь небось.
Ян кивнул.
- Ну так вот, а писцы - тоже народ ушлый, только не как монахи, а совсем, понимаешь, в другую сторону. Я раз зашел к ним, одному-другому долгополому нос расквасил, да, думаю, этим их не исправишь - не дают девке проходу, норовят обидеть да смутить сальностью какой. А Рута, хоть и в деревне воспитывалась и в лесу да на реке выросла, этакого не любит и руки распускать никому не позволяет. Так что забрал я ее из канцелярии, хотя, говорят, успехи делала.
- Что ж, теперь дома сидит? - посочувствовал Ян, который помнил Руту звонкоголосой девчонкой с вечно расцарапанными худыми коленками и угловатыми движениями, только-только начинавшей расцветать в молоденькую светловолосую девушку, мамину и папину дочку.
- Такая разве усидит, - пробурчал Юрис, однако Яну в голосе торговца послышалась нотка отцовской гордости. - Повадилась теперь ходить к одному лекарю, тот ее учит своим премудростям. Человек серьезный, женатый и уже в годах, так что я ее отпускаю, мешает там всякие порошки, сушит травы, говорит, нравится…
- Хорошее дело, - согласился Коростель, отчаянно вытягивая шею и высматривая Эгле и Марта - их нигде не было видно.
- Ищешь кого? - заметил Паукштис.
- Да вот двое приятелей вперед ушли, да, видно, куда-то свернули, не видать отсюда, - развел руками Коростель. - Пойду я, дядя Юрис, дела еще у меня тут.
- Улицу, что выходит от каруселей, видишь? - указал торговец на узкую улочку, вытекающую из базарной площади и ведущую куда-то вверх, в сторону яблоневых и сливовых садов, в которых утопала северная часть морского форпоста Юры.
- Вижу, - кивнул Ян.
- Если идти по ней все время прямо и никуда не сворачивать, дойдешь как раз до фактории морских охотников - так себя местные купцы с побережья кличут, что торгуют с иноземцами с кораблей. Там спросишь мой дом - старину Юриса в Юре местные все знают. Приходи вечером, коли не уйдете из города, Гражина будет рада тебя повидать. Да и Рута, между прочим, - со значением добавил Паукштис.
- Ладно, коли задержимся - зайду, - ответил Ян, смущенный последними словами земляка. - А уж коли не доведется - привет передайте, скажите, мол, кланяюсь.
- И думать забудь, - отрезал торговец. - Что ты думаешь, Гражина мне спустит, коли узнает, что земляка повидал и без гостей отпустил? Да я только сейчас приду, расскажу, что молодого Янека встретил - она тут же начнет на стол готовить. И Рута тоже, - вновь со значением добавил хитрый дядька. - Так что справляй свои дела, а вечером милости просим к нам, к Гражине на пироги. Коли товарищи есть - веди всех, из моего дома еще никто голодный не ушел.
Взяв напоследок с Яна твердое обещание вечерком забежать, дядька Паукштис пожал ему руку и вернулся к прилавку, осыпав слугу наставлениями и указаниями. Наставления, впрочем, были только для проформы - дела у торговца шли неплохо, судя по обилию покупателей и расторопности его помощника. Мешок за плечом Коростеля изрядно потяжелел - земляк отвалил ему лучшего товара, а в ответ на предложенные Яном деньги сделал страшные глаза и погрозил ему кулаком, пряча в усах довольную отеческую улыбку. Ян немного денег все же оставил, поблагодарил земляка, обещал зайти, главным образом дабы уважить щедрость земляка, никогда прежде на его памяти не отличавшегося особенной чувствительностью, и, пробираясь между тесно сдвинутыми лотками, заспешил к выходу в поисках пропавшей парочки.

- Ничего-то ты не понял, юный рыцарь, - назидательно молвила девушка в шоколадном с золотом платье светло-русому парню, сидящему напротив нее за деревянным столом, испещренным рожицами и автографами прежних путников, присевших отдохнуть на обочине улицы под сенью больших раскидистых рябин, кисти ягод которых уже начали пробовать цвет. Со стороны казалось, что влюбленная парочка погуляла на рынке, покрутилась на каруселях и, пресытившись остальными увеселениями, которые столь щедро предоставляют народу все ярмарки в приморских городах, решила отдохнуть, уединившись в стороне от праздной толпы и любопытных взглядов. Все было почти так, за исключением того, что любил из них только один, и в довершение ко всему они явно ссорились.
- Где уж мне, деревенщине неотесанному, понять важную госпожу из Высшего Круга, - с кривой усмешкой ответил парень. Он был симпатичен, может быть, даже красив особенной славенской красотой, которая заставляет женщин отличать русинов и новогорских от всех остальных парней в землях Балтии и пограничья. Темно-русые волосы, перехваченные узкой темной лентой с прихотливым разноцветным узором, чистое лицо, покрытое еле заметным юношеским пушком, чуть вздернутый нос (эта курносинка, как ни странно, придавала его лицу выражение честности и прямоты) и рост выше среднего - всего этого было достаточно, чтобы приковывать к себе внимание многих и многих дам, знающих толк в мужской натуре. Теперь, однако, парень явно был в проигрыше - девица посматривала на него свысока.
- Мой круг теперь с маленькой буквы, - поджала губы девушка. - И ты это знаешь так же хорошо, сударь мой Март, как и я.
При этих словах Эгле ловким движением вынула из корзинки что-то и показала молодому друиду. Это был миниатюрный не замкнутый до конца серебристый обруч с двумя круглыми золотыми пятнышками, однако в отличие от обычного золота, которое давно бы потускнело от воздуха, они сверкнули, как две звездочки, яркие даже на фоне солнечного неба.
- Ты все играешься, Эгле, - удрученно пробормотал молодой друид.
- Как всегда, - невесело улыбнулась девушка. - Прежде я играла в принцессу друидов, а ныне - в принцессу ужей. И знаешь - хотя и те, и другие одинаково скользки, змеи никогда не поедают себе подобных - им птичек хватает да другой всякой мелюзги.
- У друидов нет принцесс, Эгле, - покачал головой Збышек.
- Внучка первого человека в Круге все-таки должна занимать особенное положение, как ты думаешь, печальный рыцарь? - скосила глаз на друида Эгле.
- Это так, но… - начал было Март, но девушка гневно его перебила:
- Зато теперь все стали смелые и верные своим принципам. Теперь, когда можно говорить что угодно, когда бабушки… нет! Разве теперь проверишь! Я поняла, что мне противно быть вместе с вами, видеть ваши сочувственные улыбки, сидеть у памятного костра, где говорят одни хорошие и правильные слова и молчат только об одном: как вы допустили то, что случилось! Почему вы все живые, а бабушки с вами нет? А может, вы потому и живые, здоровенькие да румяненькие?
- Ты несправедлива, Эгле, - возразил Збышек. - Если бы был выбор - каждый занял бы ее место…
Некоторое время девушка негодующе смотрела на Марта, готовая, кажется, прожечь его гневным взглядом. Затем отрицательно помотала головой и вздохнула, неожиданно успокоившись или взяв себя в руки усилием воли.
- На самом деле, Збышек, выбор есть всегда. Надо только сделать один шаг в сторону, чтобы взглянуть на себя с того места, где ты только что был.
- Я бы с удовольствием пошел на погибель вместо нее, - тихо молвил друид, с преувеличенным вниманием разглядывая древние трещины от времени и игральных костей на видавшей виды серой столешнице. - И каждый готов был быть на ее месте.
- Неужели ты так наивен, Мартик? - Эгле сверкнула глазами и возмущенно хлопнула ресницами так, что, казалось, был даже слышен тихий звук, будто лопнула весенняя почка и из нее выбился на волю клейкий листочек. А может, это столкнулись на лету большие рыжие стрекозы-коромысла, без устали вьющиеся над их головами.
- В Круге уже давно верхушка думает о том, как бы забраться еще выше, мастера - как бы открыть собственное дело без соперников по ремеслу, а Смертные - как бы уйти, уползти подальше и поглубже в тайны бытия и посмертия, только чтобы не видеть суеты. Да-да, жизненной суеты, которая уже давно свила гнездо в скитах, да еще и не одно. Я знаю, - девушка теплее взглянула на молодого друида, - ты был в Служении, и если бы оказался рядом, предложил бы свою жизнь взамен ее, которая для вас была Верховной Друидессой и всякие там другие слова, а для меня она была прежде всего доброй и справедливой бабушкой, единственной из всей моей родни, кого я еще знала.
Эгле облизнула пересохшие губы.
- Я знаю, ты ищешь любви.
Друид даже привстал, издав короткое восклицание, но девушка остановила его решительным и царственным жестом, какие бывают только у королей и юных девиц, уверенных в своей неотразимости и силе.
- Не отрицай, лучше уж молчи. Я помню, о чем мы с тобой говорили тогда, на пароме через Упе. Что говорил ты и что отвечала я… Для меня ничего не изменилось с тех пор, и пойми, милый Збышек, дело не в том, что ты достоин или недостоин меня. Я думаю, ты достоин многого.
Март опустил голову.
- Все дело в том… в том, дорогой Збышек, что я… я не вижу тебя рядом со мной.
- Как это? - хрипло переспросил Март; по всему было видно, что язык плохо слушался его.
- Я не представляю тебя рядом со мной в моей будущей жизни. Кто-то стоит рядом, но силуэт темный, и лица не разобрать.
- Ты… - задохнулся Збышек, - ты… заглядывала в зеркало Валанда?
Эгле молча кивнула.
- Но ведь это же строго-настрого запрещено Кодексом!
- Мне показала его Верховная Друидесса, - гордо ответила девушка и встряхнула волосами.
- Но как? Когда?
- Когда мне исполнилось десять лет, - ответила Эгле. - Конечно, бабушка показала мне только поверхность, но…
- Ты знала? - покачал головой Март. - Но этого не может быть, это просто невозможно.
- Почему невозможно? - невинным голосом осведомилась Эгле. - Слухами земля полнится, а она одинакова что в мирской жизни, что в друидских скитах. Говорят: имеющий уши - всегда услышит, а я бы добавила: умеющий слышать - всегда узнает. Узнала и я.
- И кто же все-таки стоит рядом с тобой в жизни? - глухо спросил Март, похоже, уже взявший себя в руки.
- Я тебе говорю еще раз: я его не вижу. Это только силуэт, темная фигура, просто образ. Но не твой.
- Почему же?
Эгле улыбнулась в ответ.
- Тебя бы я сразу узнала, дорогой мой Збышек-мишко! Ты ведь такой… приметный, видный, одним словом, печальный рыцарь.
- Никакой я не рыцарь и к тому же не печальный, - буркнул Март.
- Конечно, не печальный, - согласилась Эгле. - Но что рыцарь - это точно. Я с тобой, Мартик, ничего не боюсь, поверишь? Даже своих мыслей…
Они помолчали. Ветерок ерошил у обоих волосы на голове. Эгле стала поправлять прическу с помощью маленького костяного гребня, извлеченного из корзинки, а Март долго барабанил по столу костяшками пальцев. Наконец, когда это занятие ему надоело, он посмотрел в небо, которое затянули удивительно низко плывущие кудрявые облака, встряхнул головой, словно отгоняя дурные мысли, и решительно хлопнул по доске ладонью.
- Что ж, иного от тебя и не ждал, Эгле.
Та в ответ пожала плечами: мол, что говорить-то еще, все уже сказано-доказано…
- А вот и не все, - угадал ее мысли Март. - Теперь поговорим о другом.
- И о чем же это?
Как всякая женщина, обеспокоенная потерей инициативы в разговоре, Эгле тут же малость занервничала, что, впрочем, сейчас заметил только проницательный Март - это его качество очень ценили в Круге его товарищи.
- Вопросов несколько. Зачем ты здесь, зачем мы тебе и что ты, как всегда, хочешь скрыть от меня?
- И это все?
- При ином раскладе вещей я бы еще спросил, откуда ты знакома с Яном. Но сейчас это меня мало интересует, так что отложим в сторону мои разбитые чувства и поговорим по уму. Кстати, я должен буду рассказать о твоем появлении Симеону.
Эгле при словах Марта о разбитых чувствах лукаво и недоверчиво улыбнулась, поиграла гребешком и подперла ладонью щеку.
- Что ж, рыцарь, тогда приготовься - разговор будет долгим. Кстати, Ян еще не потерял нас?
- Найдет дорогу домой, не маленький, - отрезал Збышек. - Давай к делу.
- Ну, к делу, так к делу, - согласилась Эгле. Девушку немного забавляла резкая перемена в настроении молодого друида. Женское чутье ей безошибочно подсказывало: для мужчины это - верный способ скрыть свое истинное настроение. Например, смятение чувств.

ГЛАВА 7
РУТА

Проплутав битый час по базару и так и не отыскав в ярмарочной суете Збышека и Эгле, Ян вернулся на постоялый двор, где ранним утром остановился отряд Травника. Збышек еще не вернулся, зато там он застал троицу, отправившуюся с утра за провиантом, - Книгочея, Снегиря и Молчуна, а также Травника, решившего наконец-то выспаться - последние несколько ночей он спал крайне мало. Остальные же решили прогуляться по городу - друиды полдня потратили в поисках провианта и в итоге договорились купить продукты оптом и по бросовым ценам у посредника купцов со свейского корабля, который с утра бросил якорь в одному ему известной бухте где-то на побережье. Подвезти товар купцы успевали только под вечер и рассчитывали на второй день ярмарки, поэтому предложение друидов посреднику понравилось, и они договорились встретиться ближе к вечеру в условленном месте. А до этого срока троица решила нанести визит нескольким знакомцам, проживающим в Юре под разными личинами и не особо афиширующим здесь свои подлинные имена и занятия. Книгочей к тому же собирался затащить всю троицу в местную Академию, дабы свести короткое знакомство с тамошней библиотекой, где, по слухам, попадались редкие образцы книг, изданных за пределами земель Балтии, полян и славенов. Патрик был родом с островов бриттов и айрлов, хорошо знал тамошние языки, а заодно и немало романских и галльских наречий, ведомы ему откуда-то были и диалекты народов снежного полуострова Скандии - суомов, норгов и, конечно же, заклятых врагов - свеев. К удивлению Травника, Снегирь и Молчун с готовностью вызвались сопровождать Патрика в походе по милым его сердцу книжным стеллажам, и трое друидов, наскоро перекусив, отправились прожигать жизнь, как любил говаривать Книгочей. Травник же с Яном, уговорившись разбудить друг друга кто первый проснется, улеглись и быстро заснули.
Ян спал крепко и без сновидений, как и все последние дни, и проснулся тихой предвечерней порой, когда солнце еще не клонится к закату, однако уже не печет, и на улицы приходит особенная тишина очередного уходящего теплого летнего дня с его суетой, шумом, неизбежными заботами и городскими делами. Коростель открыл глаза и некоторое время лежал недвижно, глядя в потолок и не думая ни о чем. У двери, укрывшись полосатым солдатским одеялом - неизбежным атрибутом неприхотливого быта постоялых дворов, - а вернее, закутавшись в него по самый нос, спал Травник. Сны его были беспокойны - он что-то несвязно бормотал во сне, изредка ворочался с боку на бок и тяжело дышал. Повалявшись немного и насладившись бездельем, Ян понял, что сон окончательно ушел, и, чтобы его остатки совсем улетучились, распахнул пошире окно. В комнате сразу стали слышны звуки двора: поскрипывания проезжающих по улицам телег, повозок и экипажей, тихое бормотание голубей, свист носящихся над каштанами и кленами невидимых в вышине стрижей, возгласы играющих где-то неподалеку детей. Времени было часов пять пополудни, впереди был вечер и вся ночь. Травник по каким-то своим приметам определил, где в Юре были зорзы, сколько времени они задержались и в каком направлении вышли из города. Поразмыслив и наскоро посоветовавшись с Книгочеем и Снегирем, Симеон решил дать отряду день отдыха в городе - вымыться, отоспаться и пополнить запасы провианта. Поэтому теперь он крепко, хотя и беспокойно спал, а у Яна неожиданно выпал свободный вечер, чего не бывало за последние дни их неустанной погони по лесу. Ян встал, приложился к кувшину у кровати Снегиря - там еще оставалась добрая половина тепловатого, но зато крепкого кваса, настоянного на жженых корочках и изюме, любимого напитка добродушного друида, - в несколько глотков выпил, перевел дух, вытер губы и, присев у окна на колченогом стуле, задумался.
В воздухе явственно опускалась прохлада, и вместе с ней сильнее стали пахнуть листья деревьев и кусты жасмина, которыми был обсажен маленький флигель, где остановились друиды. В детстве маленький Ян очень любил это время, когда спадал летний зной и второй раз за день после прохлады раннего утра начинали благоухать яблоневые, сливовые и грушевые сады. Совсем карапузом он собирал воинство окрестных мальчишек, живших в крепости, и они отправлялись ближе к низеньким стенам и покосившимся бастионам играть в разбойников и сыщиков. Правда, эти городские воспоминания были очень короткими и отрывочными, но мальчишка хорошо запомнил правила игры и самое главное - неуемный азарт погони и схватки, пусть и на игрушечных мечах или наспех подобранных палках. А в деревне по соседству с хутором на отшибе, уютно называвшемся заимкой, куда его отдали на воспитание тихой и неразговорчивой женщине, никогда не снимавшей с головы серого шерстяного платка, почти не было ребят его возраста - все были постарше, поэтому мальчик Ян как-то незаметно подружился с девочкой Рутой, причем обстоятельства их знакомства были сами по себе забавны. Ян, любивший большие и сладкие литвинские яблоки, однажды залез в сад, где ему приглянулись сочные полосатые ранетки, однако был выловлен хозяином и должен был подвергнуться непременной в таких случаях воспитательной экзекуции хворостиной по филейным местам. Однако после короткого допроса, выяснив, кто такой Ян и с кем он живет, хозяин почему-то заметно смягчился, сменил гнев на милость и простил маленького воришку, велев своей маленькой дочке отсыпать ему полные карманы падалицы. Девочку звали Рута, и, как выяснилось за собиранием яблок, она всю жизнь мечтала о большой желтой бабочке с «косами» на крыльях. Ян, который был всегда не прочь поверховодить над младшими, сообразил, что речь идет о махаоне, но в лесу он не летает и выследить его можно только у реки. Рута напросилась идти с ним наутро на рыбалку и заодно «половить махавона», и отец, как ни странно, отпустил ее с Яном. Наутро Ян зашел за ней в деревню, а хозяйственная, хоть и немного ворчливая жена дядьки Юриса тетка Гражина напоила их горячим молоком с лепешками. Бабочку в то утро дети так и не поймали, однако с этого дня началась их дружба, и хотя в деревнях сирот не очень-то любили, родители Руты тепло отнеслись к мальчику, и Ян стал часто бывать в их большом, уютном и крепко сколоченном, как и вся их семья, доме.
Воспоминания нахлынули на Яна, и он не сразу признался себе, что было бы неплохо навестить и сердобольную тетку Гражину, и маленького Брониса, и, конечно же, Руту. Интересно, какая она теперь? Наверное, уже совсем барышня, со своими новыми, взрослыми женскими интересами, которая уже и подзабыла товарища своих былых детских игр. Ну и что, собственно? Они под конец их знакомства особенно не ссорились, вот только перед самим отъездом Паукштисов между ними словно кошка пробежала. Рута тогда стала нервной, раздражительной, ни с того ни с сего приревновала его к мельниковой дочке, хотя сама была еще, честно говоря, пацанкой, и Ян никогда не думал о Руте, что через год-другой она уже вырастет и тогда уже не спустит ему его подзатыльников за девчоночьи «предательства» и забавные розыгрыши, до которых Рута была большая охотница, особенно в присутствии других деревенских девчонок. Так они толком и не попрощались, семья Паукштисов уехала куда-то далеко, а через полгода и Яна сманили вербовщики, убедив, что лучше воевать за хороший харч и жалованье, чем потом насильно заберут рекрутом в ополчение. Харч был как у всех, не лучше, не хуже, а жалованье и вовсе оказалось мыльным пузырем. По возвращении Коростель в деревне повстречал мельникову дочь, ту самую, из-за которой у них с Рутой и вышла размолвка. Изрядно пополневшая, вышедшая два года назад замуж за старостиного сына, она поведала Коростелю, что когда он только отправился с отрядом копейщиков, с оказией приходило адресованное ему письмо от Руты, но Коростеля не было, и конверт куда-то затерялся. Больше писем не было, и вот спустя три года Ян неожиданно очутился в городе, где живет Рута, да еще и приглашен сегодня вечером в гости. Решив, что он себе никогда не простит, если упустит возможность повидать подружку детских лет и остальных Паукштисов, Коростель встал, заправил постель, наскоро умылся, расчесал волосы, ставшие мягкими и послушными после утренней бани, и прихватил Молчунову дудочку - ему нравилось ощущение мягкого футляра на боку, как будто кинжал, как у благородных. Травник по-прежнему крепко спал, но уже поспокойнее, без стонов и бормотания, тихо посапывая в подушку. Коростель осторожно притворил скрипучую дверь и вышел на крыльцо, чтобы сориентироваться, где там эта дорога, ведущая к дому дядьки Юриса. Через минуту он уже бодро шагал по булыжной мостовой в сторону базарной площади, думая, как-то его встретит Рута и с чем сегодня пироги у тетки Гражины. Марта Ян решил расспросить обо всем вечером - должен же он сегодня когда-нибудь вернуться, - а об Эгле он пока не знал, что и думать.

- Ну, проходи, проходи, - по-матерински обняв Яна, повела его в комнату тетка Гражина после того, как первые охи и объятия закончились и Коростель переступил порог дома Юриса. Хозяйка дома мало изменилась - такая же высокая и худощавая, с удлиненным носом и такими же длинными тонкими пальцами, только прежде - красными от холодной воды и вечной работы, а теперь - ухоженными, с аккуратными ногтями, кольцами и перстнями. Правда, нынешний образ жизни жены зажиточного торговца не изменил ни натуры тетки Гражины, ни ее непоседливого характера, не позволяющего ей сидеть в доме без дела. Стол был уже накрыт - хитрый Юрис, приглашая Коростеля на базаре, был уверен в своей хозяйке, всегда заботливой и хлебосольной. Коростель даже чертыхнулся про себя - ведь он не сразу решил идти к Паукштисам, а его тут, оказывается, ждали. Маленький Бронис, каким его запомнил Ян, вырос и превратился в смешливого и улыбчивого подростка с озорным нравом. Он беспрестанно возился с собакой - большим кудлатым псом неопределенной породы, гладил его, обнимал и норовил подсунуть кусочек мяса или пирога со своей тарелки. Разговоры за столом были об одном - как поживал Ян все это время, как выросли дети и как бежит время. Наконец хлопнула входная дверь, и собака побежала встречать хозяйскую дочь.
- А вот и Рута воротилась, - подмигнул Яну Паукштис. - Бьюсь об заклад, Янку, ты ее теперь и не узнаешь.
Размягченная от воспоминаний и выпитого красного вина хозяйка улыбнулась и тут же украдкой бросила внимательный взгляд на Яна, с улыбкой ожидающего, когда в комнату войдет его былая подружка.
Дверь отворилась, и в комнату вошла… Нет, это была совсем не Рута! Ян даже приоткрыл рот от удивления. К столу подошла смущенно улыбающаяся девушка в длинном сером сарафане, сероглазая, с ямочками на щеках и длинной и толстой светло-русой косой, конец которой с маленьким синим бантиком она медленно сгибала и мяла в руках. Именно эта ее еще детская привычка и напоминала о той, прежней Руте, над которой Ян верховодил и при случае мог отвесить подзатыльник или дать щелчка. Девушка была очень красива, причем совсем не той броской внешней красотой холодных светских красавиц, которых Ян видывал в военное время проезжающими в богатых экипажах с лакеями и охраной. В ней словно жило тихое и неяркое зимнее солнышко, пробивающееся сквозь лесные ветки ясным февральским днем, радующее душу и напоминающее сердцу - скоро весна…
- Ну, поздоровайся с Яном, - захохотал крайне довольный произведенным на гостя эффектом Юрис и тут же крякнул, получив сзади жесткий и весьма ощутимый толчок жениной руки.
- Здравствуйте… Янек, - тихо сказала Рута, и Яну показалось, что от этого мягкого и нежного голоса что-то в его душе перевернулось вверх тормашками и теперь так и останется навсегда.
- Здравствуй, Рута. - Как всегда в минуты волнения предательский голос подвел Коростеля, и слова вышли какими-то хриплыми, точно у него в горле першило.
- Да у тебя, дружок, в горле, кажись, пересохло, - смекнул хозяин и подмигнул жене. - Нацеди-ка нам, дражайшая Гражина, нашего яблочного, того, помнишь?
Жена Юриса улыбнулась и указала Руте, присевшей за стол напротив Коростеля, на широкий коричневый кувшин, стоявший в стороне от всех угощений.
- В доме хозяйка молодая растет, Юрис, она и поухаживает за гостем.
Торговец понимающе хохотнул и сгреб воедино все рюмки.
- Сейчас нас Рута угостит моим любимым, яблочным, может, это винцо тебе что-нибудь и напомнит, Янку, а?
Рута осторожно наполнила рюмки и поставила их перед родителями и Коростелем. Себе она налила половинку, а Бронису, поспешно и с готовностью подставившему свой стакан, улыбнувшись, погрозила пальцем.
- Давай, сынок, за встречу, - с чувством проговорил Юрис и опрокинул рюмку, сразу показавшуюся удивительно миниатюрной и хрупкой рядом с его широким и каким-то поразительно прямоугольным ртом, обрамленным кустистыми усами. Все выпили, и тут-то Коростель неожиданно понял, о каких яблоках только что говорил хозяин. У Паукштисов росли удивительные яблони, плоды которых пахли осенней прелью листопада - не густо и сильно, а легко и сладко. За этими ранетками, собственно говоря, и лазал к ним в сад юный Ян, хотя тогда его привлекал не столько необычный букет, сколько густая сладость яблок и их кажущаяся доступность за невысоким заборчиком. Видимо, старина Паукштис сохранил приязнь к этому сорту и разыскал его на Побережье, потому что никакие привозные саженцы не успели бы прижиться на этой земле песков, нанесенных когда-то неустанным морем.
- С этими яблонями вообще отдельная история, - словно услышал мысли Коростеля Паукштис. - Ты, наверное, думаешь, старина Юрис увез с собой все хозяйство, вплоть даже до деревьев или, скажем, саженцев?
Ян только развел руками, а Рута мило улыбнулась и подложила ему на тарелку закуску. Коростель одними губами поблагодарил ее, и девушка вновь улыбнулась ему в ответ.
- Нет, может быть, из-за этих яблок и осел я в Юре, - почесал затылок дядька Юрис. - Как уехали мы с-под Аукмера, так и помотало по белу светушку, раза три пытались зацепиться - все никак не сподобилось. А тут дом с садом был, зашли мы в него и видим - яблоньки наши, ранетки полосатые, стоят себе, покачиваются на ветру. И знаешь, Ян, закрыл я глаза, стою, вслушиваюсь, и веришь ли - будто дома себя ощутил, под яблоньками этими. Открываю глаза, а их щиплет, проклятых, ровно соринка какая попала, а девоньки мои, Гражина с Рутой, и говорят: остаемся, мол, папаша, тут, хватит уже мотаться по свету, судьбу-кручину испытывать. Так и остались, прижились тут, а все ж вспоминаем порой нашу деревеньку, как да что.
После чего наступило молчание: тетка Гражина стала разливать чай, а Юрис с преувеличенным вниманием стал копаться ложкой у себя в тарелке, в которой, честно говоря, уже были одни мослы да огрызки, совсем негодные в пищу. Рута сидела, опустив глаза, и Ян каким-то шестым чувством ощущал, что она смущена его присутствием.
- Что ж уехали-то? - больше из вежливости спросил он, чтобы хоть как-то нарушить затянувшуюся паузу.
- Тому причин немало, - сокрушенно вздохнул Юрис, и хозяйка, приготовившая чай, села и тоже очень похоже на мужа вздохнула. - Нужно было из нищеты выбираться, и дети начали подрастать… - как-то неопределенно глядя перед собой, молвил хозяин, и Ян в душе ругнул себя за то, что затронул тему, видимо, неприятную Юрису и его жене.
- Ну, вот что, - заявила тетка Гражина. - Бери-ка ты, Рута, чайник и отправляйтесь с молодым человеком в сад. Вот вечер какой чудесный, посидите, поболтайте о своем, молодом. Ты, Янек, надеюсь, нашу Руту еще не позабыл?
- Да вроде бы нет, - неуверенно протянул Коростель и поймал на себе внимательный взгляд Руты. Она послушно собрала на плоскую дощечку розетки с сахаром и вареньем, поставила две крохотные чашки («для разговору»), молочник и нерешительно замерла у двери на садовую веранду. Ян поднялся со стула, виновато улыбнулся: мол, ничего не поделаешь, желание хозяев - закон, и вышел, обойдя посторонившуюся Руту. Она последовала за ним, а Юрис и Гражина еще долго смотрели им вслед - за долгую совместную жизнь они выучились понимать друг друга, не говоря ни слова.

- Ну, как ты живешь, Рута? - спросил Ян в перерыве между второй и третьей чашкой чая (ровно столько понадобилось молодым людям, чтобы преодолеть смущение).
- Живу хорошо, - улыбнулась девушка, подкладывая Яну сливового варенья в маленькую стеклянную розетку. - Ты ведь любишь, чтобы ягоды в варенье были потверже?
- Верно, - удивился Коростель. - Неужели ты это еще помнишь?
- Конечно, - кивнула девушка, - ведь с тех пор прошло не так уж много времени.
- Но ты так изменилась…
- Что ты, Янек, девушки вырастают очень быстро, иногда - за несколько месяцев или даже недель, - пояснила Рута.
- Прямо как эльфы в сказках, - заметил Ян.
- Помнишь Аудру, мельникову дочку? Вот она тогда выросла очень быстро, и в рост, и вширь, все на нее обращали внимание…
- Ах вот в чем дело! - сообразил Ян. - Неужели ты все еще дуешься на меня? И самое главное - за что? Что мы однажды сходили с ней за ягодами? Но ты ведь тогда болела, и мать тебя не отпустила со мной…
- Это не значит, что тебе нужно было идти с Аудрой, - лукаво молвила Рута. - Я, между прочим, тогда очень сильно на тебя разозлилась, ведь ты даже не заглянул ко мне вечером.
- Ничего себе, - удивился Ян. - Может, скажешь, что и ягоды ты не ела?
- Какие еще ягоды? - теперь в свою очередь удивилась Рута.
- Обыкновенные, из леса, - не без ехидства заметил Ян. - Я же тогда зашел к вам, но мать к тебе не пускала, сказала, что спишь, и тогда я отдал твоему братцу целую миску земляники.
- Бронису? - Зеленые глаза Руты округлились, и она рассмеялась. - И ты доверил этому поросенку целую кучу земляники?
- А что? - начиная понимать, в чем дело, спросил Коростель.
Несколько мгновений они молча смотрели друг на друга, после чего дружно расхохотались.
- Так вот почему ты дулась, - смеялся Ян, втайне от себя любуясь девушкой. Ее радость была такой искренней и неподдельной, что у Яна даже что-то защемило в сердце, чего прежде, надо сказать, с ним никогда не случалось.
- Уж конечно, не из-за Аудры, - ответила Рута, ласково глядя на Яна. - Вернее, не только из-за нее. Я разозлилась, что ты ушел с другой девчонкой и даже не заглянул потом узнать, как мое здоровье. А вдруг бы я умерла?

Предыдущая страница 19 Следующая страница


Ключ от Дерева 20

При этих словах Коростель с удивлением увидел, как за внешне спокойным и каким-то по-домашнему теплым и уютным обликом Руты вдруг проглянула озорная и шумная девчонка, будто приоткрылась маленькая калитка в их безмятежное деревенское детство.
- А ты, оказывается, пришел, - промолвила Рута, похоже, очень довольная тем, что прояснилось мелкое недоразумение, которое произошло так давно и о котором, если честно, Ян давно и думать забыл.
- Брось ты, Рута, - махнул рукой Коростель и занялся вареньем. - Стоит ли после стольких лет думать о таких мелочах!
- Для меня это не мелочи, Янек, - улыбнулась девушка. - Я ведь тебе и письмо посылала, ведь мы тогда даже проститься не смогли. Как только родители устроились в Юре, так я сразу отсюда и написала и отправила с надежным человеком, который ехал в ваши края. А до этого не хотела посылать, боялась, что письмо затеряется в дороге. А к тебе точно оно не попало?
- Нет, а что ты там написала? - улыбнулся Ян.
- А не надо было уезжать, тогда бы и прочитал, - показала ему язык девушка и, спохватившись, быстро прикрыла рот рукой и тихо прыснула, подавляя смех.
- Ты совсем не изменилась, - мягко заметил Ян.
- Вот как? - воскликнула девушка. - А что же ты тогда прямо-таки остолбенел, как только меня увидел? А покраснел как рак? Даже мать с отцом это заметили.
- Вовсе нет, - смущенно пробормотал Коростель. - С чего это ты взяла?
И дальше их разговор уже мало чем отличался от всех остальных разговоров, которые бывают между молодыми и симпатичными людьми, знавшими друг друга в детстве и вдруг обнаружившими, что оба они уже выросли. Но если прежде один из них всегда верховодил в силу того, что он был старше и сильнее, а она была маленькой и глупенькой девочкой, то сейчас обстоятельства резко изменились. Рута уже выросла, выросла в красивую и спокойную в своей красоте девушку, у которой непоседливый и капризный ветер в голове бесшабашной девчонки-подростка сменила задумчивость и рассудительность двадцати мечтательных лет. «Солнце сменило луну», - почему-то подумалось Коростелю, когда он беседовал с Рутой за столиком с остывшим чаем под ветвями, на которых уже появились маленькие зеленые плоды, «тыблоки», как называли эту кислую зелень первых летних яблок мальчишки в их не таком уж и далеком привольном лесном детстве. Ян рассказывал о том, как ночевал в лесу, идя после войны домой, и над ним светила луна, и под ее магическим светом рыба выпрыгивала из воды в озерах, и странными голосами тихо перекликались ночные птицы, и светилась кора напоенных весенними соками черных деревьев. И теперь этот свет, что удивительно, словно проблескивал изредка волшебными искорками в глазах девушки, с которой он когда-то был знаком, а теперь она была такая неизвестная, непривычная, неожиданная в своих словах, жестах, даже молчании. Он рассказывал о своей жизни, о войне и своем немудреном быте, о том многом, что было передумано долгими зимними ночами под снегом и дождем на военном бивуаке и летними утрами, сидя с удочкой на берегу тихой реки, которую все живущие по ее берегам зовут Святой. А Рута в ответ рассказывала Коростелю о том, как они полгода скитались по городам и весям, как вывихнул ногу Бронис, а она простудилась в пути и две недели лежала в забытьи на попечении бабки-знахарки, случайно встретившейся им на лесной дороге. И оба вспоминали свои походы в лес за грибами и ягодой, как ловили бабочек и выпрашивали у швей старые, затупившиеся и проржавевшие иглы для того, чтобы нанизывать на них легкокрылых летуний и больших черных жуков - Рута умела делать красивые «живые» картинки из пойманных насекомых, «сажая» их на засушенные веточки трав и полевые цветы, которые они собирали с Яном во время весенних и летних странствий по лесам и лугам. Им было что вспомнить, и оказалось, что память крепко хранит мельчайшие подробности их детства, и каждый придает немало значения прежним словам, спорам, размолвкам и примирениям. Уже и Гражина несколько раз выглядывала из дома в сад посмотреть, что там поделывает молодежь, и Юрис выходил на веранду подымить трубочкой и заодно послушать детей, как он их про себя называл, а они все говорили, перебивая друг друга, и смеялись над своими воспоминаниями, и задумывались над словами друг друга, и пытливо стремились вызнать, что же делали все это время он и она друг без друга.
- Как ты думаешь, случайно вы встретились с папкой, или это провидение привело тебя сюда? - говорила она и тут же торопилась сравнить его ответы с тем, что в эту минуту думала сама.
- В случайности я не верю, - отвечал Ян, - но провидение не водит людей по базарам и ярмаркам, это я знаю точно.
- Почему же? - улыбалась она.
- Потому что моя нынешняя дорога для меня настолько необычна и неожиданна, что скажи я себе, где я буду в это время год или два назад, я бы ни за что не поверил, - отвечал он, и они тут же, словно по обоюдному молчаливому согласию, переводили тему и говорили обо всем, что только в голову могло прийти.
В самом начале беседы Ян обмолвился, что идет с товарищами по делам, чуть не сказав по привычке «по своим надобностям». Ему показалось, что Рута почувствовала, как многого он не договаривает, но она не настаивала, лишь иногда на минутку замолкала, задумчиво глядя на него, и тогда он начинал разливаться соловьем, мучительно желая рассказать ей все, и чтобы она сказала, что на самом деле ничего страшного, и он не сошел с ума, и такое бывает… Коростель с удивлением отметил, что прежде любопытная и надоедливая почемучка теперь не задавала лишние вопросы касательно его нынешних дел, но малюсенькими, еле ощутимыми паузами, прежде чем продолжить разговор, дает ему, Коростелю, понять, что она прекрасно чувствует: ты не хочешь об этом говорить, ну и давай не будем, если тебе это неловко или неприятно.
Наконец родители позвали их в дом: тетка Гражина испекла любимые у литвинов блины из картофеля - толстые и длинные, как огурцы, с поджаристой корочкой, как большие продолговатые пирожки. Ян помог Руте собрать со стола чашки и блюдца и хотел было уже под благовидной причиной отпроситься в конец сада - чаю он выдул немало, во многом благодаря вкуснейшему варенью из желтых слив и мелких яблочек, сваренных прямо с косточками и хвостиками. Но Рута улыбнулась, жестом остановила его и вдруг подошла к нему близко-близко, так что Ян даже ощутил теплый и сладкий, как будто бы тоже яблочный, запах ее светлых волос.
- Янек, - тихо сказала девушка и как-то робко, неуверенно улыбнулась, заглядывая снизу ему в глаза.
Коростель вдруг ощутил, как сердце у него забилось сильно-сильно и словно бы подкатило к горлу, так что опять перехватило дыхание.
- Обещай мне, пожалуйста, что ты теперь никогда больше не исчезнешь так… так надолго, - быстро пролепетала Рута.
- Конечно… обещаю… Рута, - пробормотал Ян, и в ту же минуту, когда он мучительно соображал, что бы еще прибавить для пущей убедительности, чтобы ее успокоить, девушка неожиданно приподнялась на цыпочки и, быстро положив ему руки на плечи, поцеловала его, да не в щеку, а в губы. Коростель одновременно от неожиданности открыл рот и был награжден крепким и сладчайшим поцелуем молодой и здоровой девушки, на мгновение прильнувшей к нему всем телом. Губы ее, как потом вспоминал Ян, были теплые и мягкие, и запах дыхания девушки неожиданно для теплого летнего дня напомнил Коростелю сладкий аромат крепкого русинского красного борща в морозный зимний день. Ян замер, пораженно глядя на Руту, а девушка уже упорхнула в дверь с блюдцами и чашками, откуда сразу же раздался жестяной грохот и заливистый смех - дочка Юриса с разбегу налетела на пустое ведро из-под воды, которая отстаивалась тут для полива ягоды.
- А где Янку? - послышалось из раскрытой двери добродушное гудение дядьки Юриса.
- Я здесь, - преувеличенно бодрым голосом откликнулся Коростель и, захватив остатки посуды с садового столика, пошел в дом. В саду оживились притихшие было от близости людей пичуги, прошелестел вечерний ветерок, и только в боковом окне дома неподвижно застыла тетка Гражина. Она все видела и теперь молча смотрела на садовый столик, задумчиво теребя краешек расшитого цветами черного платка, наброшенного на острые, худые плечи.

ГЛАВА 8
СИЛА ДРЕВЕС

Хлебосолы Паукштисы были отменные, и Яну даже пришлось тайком ослабить ремень на штанах - уж больно сытные были картофельные блины. Уже порядком отвыкший от домашней пищи, Коростель быстро наелся и отяжелел. Когда пришла пора прощаться, Руте срочно понадобилось забежать к знакомым, и Ян вызвался проводить девушку, а Юрис и Гражина взяли с Коростеля обещание непременно зайти к ним утром, прежде чем он с товарищами покинет морской форпост. Хозяин многозначительно намекнул, что его жена позаботится о том, чтобы их вещевые мешки не были пусты, и от себя пообещал доброго яблочного вина, которое он упорно называл сидром. Коростель сердечно поблагодарил гостеприимных земляков, и они с Рутой отправились в город.
Девушка не подавала виду о том, что произошло в саду, но упорно выспрашивала Яна о том, куда он идет, с кем и зачем. Не ожидавший такого напора и живейшего интереса с ее стороны Ян поначалу отнекивался и отшучивался, однако затем искренняя симпатия к девушке и в немалой степени выпитое вино развязали ему язык, и он в общих чертах рассказал Руте о том, куда он идет с друидами, благоразумно опуская, впрочем, наиболее невероятные подробности их путешествия. Рута слушала внимательно, не перебивая, а в тех местах, где Коростель особенно путался, стараясь оградить девушку от магической неразберихи и примеров удивительного волшебства, которое открыли в его нынешней жизни друиды, качала головой и принималась выспрашивать его, дергая за ниточки его повествования с других сторон. Коростелю почему-то даже начало казаться, что Рута поверила бы всему, что с ним произошло за эту весну и лето, но он боялся породить в ее душе страх и смятение от того, что такой привычный ей мир в уютном доме с заботливыми родителями в ярком и шумном приморском городе окажется всего лишь внешней оболочкой, тоненькой, хотя и яркой кожицей, под которой скрывается странный и на вид не очень-то и съедобный плод, который откуда ни возьмись вдруг вылез из земли на огороде, заслонив собой привычную зелень лета. С другой стороны, Коростель вдруг почувствовал, что тот кусок жизни между их детскими играми и его нынешним странным бытием словно испарился и будто бы совсем не было того времени, когда Ян мерз в походах и месил промокшими ногами дорожную грязь лихой военной годины, а семья Паукштисов скиталась в поисках своей новой родины. Они шли по темным прохладным улицам, говоря и споря, советуясь и перебивая друг друга, обрывая на ходу листья тополей и любуясь каштанами и кленами, которыми зарос приморский город. Уже несколько раз они доходили до конца квартала торговцев, где стоял дом Паукштисов, и возвращались, провожая друг друга и пока еще только где-то в глубине души не желая расставания и одновременно не желая признаться в этом друг другу. И когда пришло время уходить, Ян все еще стоял у дверей дома, отныне открытого для него, а в дверях словно застыл, не желая таять, образ Руты, прощально машущей ему рукой. В доме было темно, очевидно, девушка не желала беспокоить родителей, зажигая свет, - свечи в доме Паукштисов были хорошего воска, массивные, основательные, как и сам хозяин, и давали яркое освещение. Но у Яна сейчас было как никогда удивительно светло на душе и от нахлынувших воспоминаний, и от новой яви, и от вкуса робкого поцелуя на губах. В кармане его лежал вышитый зеленый платочек, подаренный Рутой, и пальцы его поминутно касались мягкой ткани и рубчатой вышивки по краям этого маленького скромного подарка, ставшего вдруг для Яна таким дорогим. «Удивительное дело, - думал он, идя вдоль купеческих домов под ветвями раскидистых яблонь и высоких слив. - Ведь еще вчера она была для меня просто детским воспоминанием, девчонкой с ободранными коленками и серыми глазищами, круглыми, как у рассерженной кошки, которые всегда так возмущенно смотрели на меня, когда мы ссорились или мне хотелось ее позлить. Но теперь… теперь это что-то другое, новое. Она удивительно повзрослела, стала чужой, незнакомой мне; в ней словно какая-то тайна, и я ума не приложу, что мне теперь со всем этим делать». У него было какое-то странное чувство, что они сейчас встретились не для того, чтобы завтра расстаться, и даже удивительные обстоятельства и мрачные превратности его пути с друидами сами собой отошли на второй план, и неизвестно, что теперь важнее - сражаться с Птицеловом и его приспешниками и искать пропавших отца с матерью или забыть обо всех чудесах и смутных прозрениях и остаться в этом городе, под этими яблонями и грушами, чтобы не расставаться с удивительными серыми глазами, такими внимательными и понимающими. Наняться в услужение к торговцам, тихонько сколачивать деньгу, обзавестись новым домом, хозяйством, может быть, даже жениться…
«О чем это я? - вдруг подумал Ян и даже остановился от неожиданности. Улица привела его на рыночную площадь, от которой до постоялого двора, где остановился отряд Травника, было уже рукой подать. - Вроде и весна уже отгорела, не так будоражит кровь, а ты, похоже, брат, не можешь забыть эту девчонку? Но ты ведь даже не думал о ней вчера, не думал и не вспоминал! Что же изменилось сегодня, за один день, даже не день - один вечер? Ты что, может быть, влюбился? А может, если честнее, - ты просто устал, вымотался от того страха и смятения, в котором ты пребываешь уже давно, идя с друидами, самыми близкими сейчас для тебя людьми на свете? И тебя потянуло к домашнему теплу, свету свечей за окном, блинчикам да чаю с вареньем? Остынь, приятель, проспись, и завтра ты все будешь воспринимать совсем по-другому, спокойнее, взвешеннее, без этого оглушительного сердцебиения, которое уже целый час не можешь умерить в своей груди…» Ян огляделся в сгустившейся темноте и решительно направился к стоящему поблизости фонтанчику с питьевой водой. Он склонился над тоненькой струйкой воды, которая едва теплилась, неслышно выбиваясь чахлым ручейком в широкую и круглую каменную чашу, и стал пить, пока у него не заломило зубы от холода, потому что вода, несмотря на теплый летний вечер, была холодной и даже студеной, как в горном роднике. Потом, решившись, он сложил лодочкой ладони, набрал воды побольше и плеснул себе на лицо, шею, грудь. Он ожидал, что холодная влага отрезвит и охладит его, но и она не принесла ожидаемого облегчения. Ян еще не знал, что нет иных средств от сердечного томления, чем работа и дорога, долгие и изнурительные, вбирающие в себя все твое существо. Однако вода освежила его, и, смыв пот и придорожную пыль, которой в выходные дни на улицах и бульварах даже такого ухоженного города, как Юра, скапливалось немало, Ян поспешил на постоялый двор, где, он был уверен, его уже заждались спутники.

Встретивший его в дверях Травник как-то рассеянно указал ему в глубь комнаты, проходи, мол, а сам еще некоторое время стоял в раскрытых дверях, вглядываясь в ночную темноту, окутавшую рыночную площадь. Он был в комнате один, и это удивило Яна.
- А где все остальные? - спросил он, с улыбкой потянувшись к кувшину с квасом, стоявшему на столе. Однако улыбка сразу стерлась с лица Коростеля, когда он увидел озабоченное лицо друида. - Что-нибудь случилось? Куда все подевались?
Травник некоторое время молчал, перекладывая в один из своих заветных мешочков какие-то серые и коричневые семена, горкой лежащие перед ним.
- Пока нет. А ты где был, Ян?
Ян замялся. Только теперь он понял, что основательно припозднился, хотя, с другой стороны, свое дело он выполнил: продукты были куплены, а поутру еще ожидались и гостинцы от Паукштисов.
- Я встретил в городе земляка, он тут торгует мясом. Пригласил в гости. Ты разве не слышал, когда я уходил?
- Видно, крепко спал, - кивнул Травник. - А ведь кто-то обещал разбудить, когда проснется?
- Пожалел, - улыбнулся Ян. - Уж больно ты сладко храпел, и потом уговорились же сегодня отдыхать в городе!
- Верно, - согласился друид. - И как в гостях - понравилось?
- Здорово, - с жаром начал Коростель и вдруг осекся, чувствуя, что его щеки и шею начинает заливать предательская краска смущения. - А где все-таки остальные, Симеон?
- Прежде ответь мне, откуда ты знаком с правнучкой Верховной Друидессы Круга всей Балтии и Полянии? - пристально глядя Коростелю в глаза, спросил Травник.
- Какой такой Друидессы? - опешил Коростель.
- Той, что была найдена мертвой несколько лет назад в полянской деревне, в которую она неизвестно зачем заехала одна, - пояснил друид, машинально раскладывая семена по цвету и величине.
- Я не понимаю, о ком ты говоришь, - быстро-быстро замотал головой Ян, как он всегда делал, когда попадал в какие-нибудь недоразумения.
- Я говорю о ее правнучке, девушке по имени Эгле, которая всегда носит с собой большого черного ужа с серебряным ошейником, - с нажимом добавил Травник, но тут же его голос смягчился. - Вы ведь знакомы, верно?
- Верно, - удивленно протянул Ян. - Только я не знал, что она - правнучка самой… этой друидессы. Мы случайно встретились в лесу, на меня ни с того ни с сего напал уж, а тут она из кустов. Вот так и разговорились… А что, вы ее все знаете?
- Будет лучше, если ты будешь мне все же рассказывать о своих встречах с необычными людьми в необычных обстоятельствах, даже если это и симпатичные девушки, - усмехнулся Симеон. - Разумеется, не со всеми, а только умеющими насылать дождь, ветер или маленькое землетрясение.
- А она, эта Эгле, она что - умеет все это… насылать?
Вид у Яна был настолько пораженный, что друид улыбнулся и похлопал его по плечу.
- Не все, конечно… С другой стороны, мы и сами не знаем ее способностей, хотя, думаю, прабабка научила ее многому…
- А откуда ты знаешь, что я с ней знаком? - спросил Ян, подозрительно глядя на друида.
- Успокойся, Ян, никто за тобой не подглядывает. Просто Эгле здесь побывала.
- Она искала меня? - сухо осведомился Ян.
- И тебя тоже, хотя и мне есть о чем поговорить с этой девицей, - заметил Травник. - Они пришли с рынка вместе с Мартом и рассказали, как повстречались, а ты их бросил. Между прочим, их связывает, если ты заметил, старая дружба.
- Во-первых, я их не бросил, а просто оставил вдвоем, потому что заметил, что их связывает, как ты правильно сказал, Симеон, старая дружба. И это уже будет во-вторых. Я с Эгле виделся два раза в жизни, и неизвестно, будет ли еще третий раз.
- Не кипятись, Ян, - примирительно молвил друид. - Им действительно есть о чем поговорить с глазу на глаз, поэтому я и отправил их вместе, да и спокойнее будет за каждого.
- Куда же ты их отправил? - поинтересовался Коростель. - И почему я не вижу Снегиря, Молчуна, Книгочея? Они что, тоже в гостях?
- В том-то и дело, что нет, - терпеливо пояснил Травник. - Патрик, Казимир и Йонас должны были вернуться еще три часа назад. Нам нужно было еще кое-кого в этом городе навестить. Но их нет до сих пор. Потому-то я и отправил на их розыски Збышека и Эгле. Честно говоря, мы уже и о тебе начали беспокоиться…
- Может, припозднились, - предположил Коростель. Мирная атмосфера этого шумного и яркого города совершенно не предполагала каких-то тревог или волнений. - Книгочей ведь собирался потянуть их всех в библиотеку смотреть какие-то старинные книжки.
- Я там уже побывал, - ответил Травник. - Два часа назад мне сказал библиотечный служка, что они все трое там были днем, но потом очень быстро собрались и ушли. Кроме того, ни Снегирь, ни тем более Патрик не имеют дурной привычки опаздывать. Поэтому я отправил Марта с Эгле искать их, а сам вернулся ждать тебя. Как видишь, теперь одной головной болью меньше, но чем дольше их нет, тем больше я начинаю тревожиться.
Ян встал из-за стола, прошелся по комнате и зачем-то выглянул в окно. Все это время друид спокойно сидел, продолжая сортировать семена. Наконец Коростель снова уселся на стул и отхлебнул квасу. Через рыночную площадь прошел какой-то припозднившийся путник, и в темноте отчетливо прозвучали его шаги, звучно цокающие стальными подковами. Где-то в вышине изредка проносились с криками невидимые стрижи, а на дереве в густой кроне затянул свою бесконечную ночную песню кузнечик. Травник и Коростель переглянулись и одновременно поднялись из-за стола.
- Нужно оставить записку на случай… если они вернутся, - неуверенно проговорил Коростель, и непонятно было, кого он имел в виду - Збышека с Эгле или пропавшую троицу.
Травник пожал плечами.
- Мы это почувствуем, - просто сказал он, и Ян удивленно поднял брови, услышав из уст друида объединяющее «мы». Коростель уже свыкся с тем, что он делил с друидами все тяготы и неудобства долгого пути, но Травник впервые сказал «мы», говоря о чувствах, не подвластных простым смертным. Ян уже не раз убеждался, как удивительно верно ощущают друиды друг друга на расстоянии в лесу, в поле, у рек, но эти чувства слабнут и сходят на нет под землей, в городах, в горах, везде, где есть холодный камень, в котором нет жизни дереву и траве.
- Я надеюсь на тебя, - улыбнулся Травник. - Что же до записки, то я ее давно написал, пока ждал тебя. Теперь идем вместе.
Друид вынул из внутреннего кармана куртки стило и, пододвинув к себе на столе небольшой листок бумаги, который Коростель до этого почему-то не заметил, вычеркнул в нем какое-то слово. Поднял глаза на Яна и ободряюще похлопал его по плечу.
- Теперь уже точно ищем троих, - подмигнул он Яну, и Коростель мысленно упрекнул себя за то, что столько времени не давал о себе знать друзьям, увлекшись разговорами с Рутой.
- Кто придет первым - будет знать, где кого искать, - закончил друид, и они вышли во двор.
- Теперь вот что, Ян, - серьезно сказал друид. - Сейчас мы разделимся, я скажу тебе, куда пойдешь искать ты и где и когда мы встретимся. Слушай меня внимательно.

Но ни через час, ни через три, ни через пять трое пропавших друидов не объявились. Ян все ноги сбил, шагая по булыжным мостовым темного ночного города. Улицы еще кое-где освещали масляные фонари, а вот в некоторых переулках царила такая темень, что Коростель крепко сжимал рукоять своего кинжала, подаренного ему щедрым Мартом после памятного боя с ночными в деревне Мотеюнаса. Почему-то все адреса знакомых друидов в Юре, которые Травник дал Коростелю для поисков Снегиря, Книгочея и Молчуна, приводили молодого человека именно в такие темные, неосвещенные переулки или домики, окруженные заборами и глухими садами, из чего Ян сделал вывод, что все местные знакомые друидов - люди, не стремящиеся к широкому общению, что, впрочем, Коростеля ничуть не удивляло. Освещены были только будки городской стражи, но их обитатели либо по большей части мирно спали, либо никого поблизости не видели. Пару раз Коростель выходил к городским заставам в разных концах города. Стражи морского форпоста были бдительны, однако в эту ночь никого из города не выпускали, и Ян безуспешно всматривался сквозь ночную темень в темное поле, залитое высоко стоящим над травой белесым туманом, либо в даль узкой дороги, петляющей и исчезающей в зарослях ивняка, за которыми начинались песчаные дюны морского побережья. Коростель извинялся и перекидывался парой слов со стражниками, которые в этом городе были на удивление покладистыми и общительными - видимо, сказался статус Юры как торгового города, в который постоянно шел с самого раннего утра поток приезжих торговцев, военных и крестьян из близлежащих сел, привозивших свои товары на местный рынок.
Один за другим вернулись Ян, Травник и позже других - Март. После конфуза в замке храмовников Збышеку было отказано в ночном дежурстве, и он отчаянно ворочался под плащом, слушая тихие шаги своих товарищей, охраняющих его сон. Друзьям угрызения совести он объяснял угрызениями совсем иного рода - мошкой да комарьем, однако из кожи вон лез, чтобы оказаться полезным отряду. Вот и в этот раз они долго бродили с Эгле по заставам, опрашивали сонных будочников, но, так ничего и не узнав, решили разделиться: он - в квартал ткачей, а Эгле - в рыбацкий поселок, за которым начинались пески. Збышек не побоялся оставить девушку одну, хорошо зная, на что способна правнучка Верховной Друидессы в минуту опасности. К тому же город, который они излазили вдоль и поперек, был пуст - жители отсыпались после ярмарочных увеселений. Друиды ждали Эгле или утра в зависимости от того, кто придет быстрее.
Девушка ворвалась в комнату, как порыв ветра, и на мгновение задержалась у стола, судорожно хватая ртом воздух. Потом она медленно осела на стул и, задыхаясь, прошептала:
- Один ваш… там… в песках… у дерева!.. Там кровь кругом… много…
По-видимому, Эгле пробежала во весь дух добрых полгорода. Пока она жадно пила, трое мужчин, замерев, ждали.
Девушка перевела дух и обвела их усталым взглядом.
- Он… у дерева. Я не могла помочь… Не сумела… а время дорого… и я - бегом… Нужно скорее! Это заклятие…
Они выбежали из комнаты, не заперши дверь на замок, и помчались в сторону рыбацкого поселка, который раскинулся в низине, у песков морского побережья. Из отрывочных выкриков Эгле на бегу Ян понял, что на одну из застав городской стражи пришел рыбак из соседнего поселка и рассказал, что видел Молчуна. По счастью, именно в это время Эгле собиралась уйти из башенки стражи, но гостеприимные дозорные угостили ее горячим чаем, и она задержалась на минуту. Тут и пришел рыбак, он был очень напуган, ничего не мог толком объяснить и только указывал рукой в направлении песков, где он видел друида. Эгле и двое стражников поспешили вслед за этим человеком, и скоро он привел их на край песчаного пляжа, поросшего редким ивняком и пучками пыльной жесткой травы. Там, где начинались морские пески, Эгле нашла Молчуна у одиноко стоящего дерева. Он сидел в темноте, без чувств, прислонившись к могучему дубовому стволу, и вокруг были разбросаны вещи друидов и было много крови. Больше никого не было, но когда Эгле приблизилась, чтобы помочь раненому, она увидела нечто такое, что поразило и устрашило ее. Она попыталась магически помочь бесчувственному друиду, но, увидев результаты своих попыток, тут же остановила волшбу и, строго-настрого наказав стражникам стеречь раненого и ни в коем случае не подходить к нему близко, даже если Молчун придет в себя и начнет звать на помощь, стремглав помчалась за помощью к друидам на постоялый двор. Все это Эгле кричала на ходу, задыхаясь от стремительного бега. Пока они бежали, взошло солнце, и когда друиды выскочили из рыбацкого поселка и увидели невдалеке дерево с двумя одинокими фигурками стражников поодаль, Коростель уже знал, что происходит с Молчуном, и бежал к нему, внутренне страшась того, что сейчас ему предстояло увидеть.
Перед ними стоял могучий дуб с раскидистой кроной, верхушка которого была почти сухая, с редкими листочками в вышине, зато его ствол совсем скрывался в густой листве. Прислонившись к стволу дерева спиной, сидел Молчун. Голова его бессильно упала на грудь, ноги были разбросаны в разные стороны, а над стриженой макушкой всего в двух ладонях торчал в стволе массивный нож с полосатой ручкой из какого-то стеклянистого материала. Молчун был без чувств, и двое стражников, застывших на безопасном расстоянии от друида, похоже, тоже потеряли дар речи. Тело Молчуна было крепко охвачено толстыми дубовыми ветвями, выходившими из ствола и терявшимися в нем же с другой стороны. Молчун не был связан - кольцо ветвей было живым и напоминало клубок зеленых змей, изредка шевелящихся, как пучок щупалец гигантского морского животного. Более того, приблизившись к дереву, Ян с ужасом увидел, что несколько дубовых ветвей, по счастью, не самых толстых, погрузились в тело бесчувственного друида, пронзив его бока и предплечья.
С минуту друиды молчали, слышно было только их тяжелое дыхание, а Ян, казалось, отчетливо слышал стук собственного сердца. Да еще посвистывали мелкие птицы, которые, не обращая на людей внимания, перепархивали от одного куста ивы к другому в поисках пищи и товарищей по своим беззаботным птичьим играм.
Между тем Травник подошел к стражникам и что-то тихо сказал им. Они обменялись несколькими негромкими фразами, после чего стражники по очереди кивнули и сами, в свою очередь, задали какой-то вопрос. Травник в ответ покачал головой, и солдаты, переглянувшись, оба уселись на лежавшее рядом сухое бревно, сняли шлемы и приготовились к долгому ожиданию. Ян окинул взором песок и понял, что здесь недавно шел бой. Вокруг были бурые пятна крови, повсюду валялись стрелы, большинство древков которых было почему-то расщеплено, словно их рубили топором на колоде. Неподалеку валялось копье со сломанным древком, драная серая тряпка, вся в кровавых дырах, бывшая некогда платком или накидкой, и еще три заплечных мешка на песке: зеленый - Молчуна, серый - Снегиря и черный с серебряной оторочкой - Книгочея. Этот мешок был разрублен ударом то ли меча, то ли маленького топорика, и из него выглядывал край походного одеяла. Было еще много каких-то не то тряпочек, не то лоскутов, которые лениво перекатывал по песку легкий морской ветерок.
- Это заклятие омелы? - тихо спросил Травника Збышек, нервно покусывая губу и не сводя глаз с Молчуна.
- Думаю, нет, - не повернув головы, ответил Травник. Он уже вытаскивал из ножен свой кинжал, действие которого Яну запомнилось еще во время нападения волчицы-оборотня.
- Значит, Сила Древес, - с сомнением покачал головой Март. - Тогда сталь опасна…
- Опасно все, - невесело покачал головой Травник. - Но убедиться мы должны.
- Я буду держать его, - шагнула вперед Эгле. - В случае чего ты почувствуешь через меня.
Травник кивнул, и они подошли к Молчуну. Тот по-прежнему не приходил в себя, и единственным признаком жизни было хриплое дыхание, которое с присвистом вылетало откуда-то из глубины черных ветвей, поросших молоденькой листвой. Симеон и девушка переглянулись, и каждый медленно протянул руку к бесчувственному друиду. Только ладонь Эгле была пуста, и ею она осторожно коснулась шеи Молчуна чуть ниже правого уха. А в руке Травника был его кинжал, лезвие которого синевато поблескивало в рассветных лучах. Друид напрягся, на его лбу мгновенно выступили капельки пота, а губы что-то неслышно шептали - Коростель уловил только несколько свистящих и шипящих звуков наговора. Стражники тоже подошли к дереву и с любопытством, смешанным с естественной опаской каждого человека перед магией, взирали на происходящее. Наконец Травник замер на мгновение, закрыл глаза и, протянув руку, быстро и резко резанул одну из ветвей, охвативших грудь Молчуна. В ту же секунду раздался пронзительный звук, словно осенний ветер дунул в длинную жестяную трубу. Коростелю показалось, что это вскрикнуло дерево - звук словно издало живое существо, и это был крик боли и ярости. Травник отнял кинжал, и в ту же секунду несколько ветвей сдвинулись, еще сильнее сжимая тяжело дышащего Молчуна. Из толстой ветви, разрезанной друидской сталью, фонтаном брызнул ядовито-зеленый сок, словно это была кровь дуба. Ян никогда не видел подобной жидкости у деревьев. Затем из разреза стала обильно выделяться смола темно-коричневого цвета, которая буквально на глазах затянула рану дерева. Ветви еще раз судорожно колыхнулись, и все замерло.
Травник отступил от дерева, запрокинул голову и почему-то посмотрел на верхушку дуба, словно надеясь увидеть там что-то, что поможет ему разгадать эту мрачную загадку и вызволить Молчуна. У друида осталась только Эгле, по-прежнему держащая руку у его шеи, но теперь пальцы ее опустились от уха ниже и лежали на ключице немого друида.
- Ты знаешь что-нибудь особенное о Силе Древес? - повернулся Травник к Марту, большими и округлившимися глазами смотревшему на девушку.
- Только все то, чему учил Грач, - покачал головой Збышек, и Травник понимающе кивнул.
- У вас есть какое-нибудь заклятие против дерева? - спросил Травника Ян. - Ведь оно его задушит.
- Заклятия есть, - ответил друид. - На самые разные случаи жизни деревьев. Иногда они даже помогают…
Друид невесело сплюнул на песок и наступил на это место ногой.
- Но Силу Древес трудно загнать назад в дерево. Сейчас я даже не знаю, как это сделать.
- Почему? - Ян почувствовал, как к его горлу медленно подкатывает противный и липкий комок.
- Сила Древес может воспылать случайно, и тогда ее снять под силу опытному друиду, ведь мы - жрецы леса, так нас называют другие. Если же ее вызвал друид или кто-то, сведущий в нашем искусстве, снять заклятие может только тот, кто его вызвал. Силу Древес возможно пробудить только в минуту величайшей опасности, риска для жизни или… Или за мгновение до смерти.
Коростель молча смотрел на Травника, он был потрясен.
- В последний миг жизни человек способен на многое. Друид или любой другой Знающий - тем более. Но такое заклятие выжимает из умирающего всю его жизненную силу, и он умирает без мучений…
- Ты хочешь сказать… - начал Ян, и Травник устало кивнул.
- Поэтому я и не могу остановить дерево. Смогли ли вызвать Силу зорзы - в этом я не уверен. Птицелов - может быть. Казимир или Патрик - почти наверняка. Но что произошло здесь на самом деле - я пока не знаю.
- Симеон! - негромко окликнул Травника Март. Он стоял рядом с Молчуном по другую руку от Эгле, начавшей делать какие-то вдавливающие движения у шеи плененного деревом. И почти одновременно с восклицанием молодого друида до Коростеля донеслись судорожные вздохи и хрипы из горла и груди их бесчувственного товарища. Молчун начал задыхаться.

ГЛАВА 9
КЛЮЧ ОТ ДЕРЕВА

- Неужели ему ничем нельзя помочь? - в сердцах закричал Ян. Холодная рука отчаяния уже начала мягко сжимать его сердце.
- Когда мы исчерпаем все наши силы, он и так уже будет мертв, - покачал головой Март. - Дерево убьет его.
Эгле продолжала массировать шею Молчуну, который по-прежнему так и не приходил в сознание. Один из стражников побежал на свою заставу за алебардой, а другой отправился в рыбацкий поселок поискать топор. Травник их не отговаривал, но по выражению его лица Коростель понимал - друид считает это бесполезным. Март и Коростель уже сменили по очереди Эгле у Молчуна. Девушка показала им, какие точки тела нужно массировать, и молодые люди добросовестно трудились, чертыхаясь про себя и ломая голову над тем, кому понадобилось накладывать заклятие на Молчуна. Травник пробовал один за другим Разрушающие Знаки и жесты Безусловного Подчинения, а Эгле изредка советовала ему то или иное средство. Стоя возле Травника и принимая в себя часть его боли, причиняемой постепенно сжимающими его дубовыми ветвями, она совсем выбилась из сил. Дуб душил человека медленно, но неуклонно, и Ян испытывал ощущение тихой паники от бесполезного противоборства с тупым и безмозглым существом, которое вряд ли даже подозревало о том, что оно делает с человеком из живой плоти и горячей крови. Коростель словно впервые почувствовал себя песчинкой против всепоглощающего мрачного колдовства, примеров которому он уже повидал немало. Он старался не смотреть на посиневшее лицо Молчуна, во рту которого изредка перекатывался распухший язык, а из уголков широко раскрытого рта немого друида вытекала тоненькая струйка слюны.
Стражники уже вернулись: один - с боевой алебардой на длинном и толстом древке, другой одолжил в рыбацком поселке огромный топор с широким и чуть зазубренным лезвием. Они стояли, ожидая приказа Травника, но рубить дерево друид пока не разрешал, продолжая магически воздействовать на дуб.
Тем временем Март высек огонь и быстро разложил рядом с мощными, корявыми дубовыми корнями, кое-где выступающими на поверхность земли, маленький костерок. Он тоже ждал только знака старшего, а Травник продолжал что-то говорить, закрыв глаза и простерши руки к злобному дереву. Оно стояло тихо и внешне неподвижно, словно затаясь, но иногда во время каких-то слов Симеона или будто в ответ на какой-то его магический знак ветви начинали качаться, листья тревожно шуршали, но все это было в вышине, в глубине кроны, подножие же дерева было безмолвно. А когда после очередной неудачи Травник поднял руки и, выставив их перед собой с раскрытыми ладонями, медленно пошел к Молчуну, дерево вдруг, кажется, поддалось, страшно заскрипело, и сверху стали сыпаться мелкие веточки, кусочки коры и целый дождь почему-то старой и сухой прошлогодней листвы, которая неизвестно как еще продолжала удерживаться где-то на верхних ветвях. Но больше не случилось ничего: дерево опять медленно душило человека, человек по-прежнему задыхался, и положение становилось отчаянным. И тогда один из стражников, тот, что был пониже и поплотнее, поплевал на руки и, взяв топор, решительно направился к Молчуну. Март тем временем опустил в огонь большую и толстую ветку, валявшуюся поблизости от его костра, и сырая древесина дала первый удушливый дымок. Стражник вытер со лба пот, хотя до утренней жары было еще далековато, примерился и, коротко крякнув, врубился в самое основание охватившей тело черной ветви, подальше от ноги бесчувственного друида. Стражник, судя по всему, был опытным рубакой: первый же удар переломил древесину, и из разруба вытек густой желто-зеленый сок, который начал скапливаться маленькой лужицей возле ствола.
- Отличная работа, Жигмонт, - одобрительно похлопал большой кожаной рукавицей по древку алебарды его напарник, тот, что был ростом повыше. - Давай-ка рубанем это чертово дерево, чтоб из него вся эта дьявольщина вылетела к чертям собачьим.
Подбодренный собственным призывом, алебардщик решительно направился пособить товарищу, примериваясь на ходу, как бы лучше рубануть зловещие ветви. Неожиданно из ядовито-зеленой лужицы дубовой крови из-под земли стремительно выскочила большая сучковатая ветвь и, в мгновение ока обхватив первого стражника, выбила из его рук топор, далеко отбросив его в сторону. Стражник отчаянно закричал неожиданно высоким голосом, одновременно отчаянно извиваясь и силясь сбросить с себя жесткие древесные путы.
- Пятрас, сруби ее с меня, заклинаю, руби!
Но алебардщика опередил Травник. Друид быстро метнулся к стражнику и ударил своим кинжалом напавшую ветку так, как он рубил бы лозу - вязким наклонным ударом с потягом в противоположную от первого движения клинка сторону. Ветвь разорвалась точь-в-точь как плеть дикого винограда - рвано, с лохмотьями коры, словно она была свита из нескольких прутьев. Толстый побег уже начал обвиваться вокруг стражника, принимая форму его тела. Он сорвал обрывок ветви и яростно изрубил ее топором, словно это была ядовитая змея. Короткий обрубок несколько раз бессильно качнулся из стороны в сторону и, втянувшись в грязно-зеленую лужицу, исчез в земле. Пострадавший стражник, чертыхаясь, поправлял свою одежду, отряхиваясь от грязных и влажных чешуек коры и поминутно сплевывая. Он отошел от дерева на почтительное расстояние и теперь посматривал на него злобно и настороженно. Травник застыл с обнаженным клинком возле Молчуна, Ян остановился за его спиной, а Март, стоя за деревом, уже держал в руках дымящую ветку, на конце которой пробегали маленькие язычки пламени. Только Эгле во время борьбы с дубовым щупальцем оставалась возле Молчуна; дерево, казалось, не имело против нее ничего, но и немого друида отпускать не собиралось. По лицу девушки все видели, что ветви продолжают сжимать свою страшную хватку.
- Может, навалимся все сразу? - неуверенно проговорил один из стражников, тот, что был с алебардой. Симеон быстро глянул на Эгле, та отрицательно покачала головой, и друид кивнул. С минуту он смотрел на синеющее лицо товарища и затем махнул рукой Марту, одновременно сделав шаг назад. Молодой друид опустился на корточки на безопасном расстоянии от могучего ствола и сунул горящую ветвь в его основание. Тут же из ствола выскочило несколько коротких уродливых веток, которые попытались захватить руку Збышека, но друид ловко увернулся и вновь прижал горящую палку к дубовой коре, откуда сразу повалил седой дым.
- Воткни в трещину! - громко крикнул Марту Коростель. Он увидел в стволе недлинную, но глубокую щель, куда вполне можно было забить острый факел, но Март отчаянно замотал головой, внимательно следя за качающимися черными щупальцами.
- Сила идет не от огня, - хрипло пробормотал Травник, делая кинжалом качающие движения, словно завораживая дерево. И добавил, пропуская Коростеля, который попытался выбраться из-за его спины: - Збышек пытается говорить с дубом. А огонь - только проводник его Силы.
Ян мысленно содрогнулся, пытаясь представить возможный ответ злобного дерева, и вдруг Март вскочил на ноги, чуть покачнулся, глаза его закатились, и он упал. В ту же минуту две или три ветки обхватили сапог Марта и потащили его к стволу, из основания которого у самой земли полезли новые хищные побеги. Збышек, похоже, лишился чувств, но, по счастью, его рука, согнувшись в локте, зацепилась за упругий стебель в остатках какого-то чахлого куста, оказавшегося на пути. Травник и Ян ринулись наперерез, но их остановило резкое восклицание девушки. Эгле быстро повернулась к людям боком и теперь стояла, плотно прижимаясь к стволу всем телом. Ошеломленному Яну показалось, что затылок девушки вдруг полностью погрузился в морщинистую кору дерева, или это просто в стволе было углубление, и правнучка Верховной Друидессы нашла его, почувствовав интуитивно, что здесь ее мысли будут ближе к сердцу ожившего дуба. Эгле сказала нараспев несколько непонятных слов и неожиданно тихо запела. На шестом или седьмом слове зашумела листва в дубовой кроне, и она продолжала шуметь, то усиливая шелест, то стихая, как морской прибой, но непонятно было, соглашалось дерево с Эгле или же упрямо спорило с девушкой, не желая поддаваться ее уговорам. Мелодия была монотонная, с редкими и оттого неожиданными интервалами, и во время этих скачков листья на мгновение утихали, но затем принимались шуметь вновь.
Неожиданно Ян почувствовал какое-то движение на своем теле, словно под одежду забрался большой жук или лесной слизень. Он машинально провел рукой по бедрам, борясь с желанием прихлопнуть возможного непрошеного гостя, и ощущение медленно ушло, словно бы улеглось, приняло чью-то форму и затихло в ней. Травник ободряюще кивнул Коростелю и сделал осторожный шаг к дереву, которое Эгле баюкала своей колдовской песней. Март открыл глаза, но лежал неподвижно, не делая никаких попыток освободиться. Даже Молчун затих, дыхание его стало ровнее, из него исчезли хрипы, но оно по-прежнему было тяжелым и каким-то разорванным - от вдоха до выдоха друида иногда тянулась целая вечность. Травник сделал еще шаг, и в его руке вновь тускло блеснула сталь кинжала. В ту же секунду за его спиной выросли оба стражника, лица их одновременно выражали и страх, и решимость. А Эгле все продолжала негромко петь, петь огромному дереву, внезапно проснувшемуся от своего вечного покоя по чьей-то злой и расчетливой воле. Сейчас дерево было полно не только своей извечной силы бурлящего сока, безудержного цветения и сладкой, хмельной зрелости. Теперь в нем проснулась Сила Древес, та, что дремлет испокон века под толстой корой, в твердом стволе, упругих ветвях и притворной мягкости листьев. Сила, пробудить которую под силу только жрецу Леса, либо кому-то, превзошедшему его в тайном Знании. И дерево чувствовало в себе эту древнюю силу и злобно сопротивлялось попыткам Эгле и друидов загнать ее обратно, в узкие и прочные клетки сочной зелени, рыхлой сердцевины и твердой, как камень, коры.
Збышек разогнул ветви, окрутившиеся вокруг его ноги, и осторожно отполз назад. Эгле все пела заговор, и на каком-то из слов или поворотов мелодии Ян вновь почувствовал неприятное движение на его теле, словно это было нервное сокращение мускулов, только во много раз сильнее. Внезапно девушка прервала пение и удивленно протянула к Коростелю руку. Одновременно с жестом Эгле две или три ветви-щупальца, охвативших Молчуна, неожиданно разогнулись и потянулись в сторону Яна. Он машинально отступил, инстинктивно положив руку на пояс, где был нож, и вдруг почувствовал мягкое прикосновение чего-то бархатистого. В то же мгновение Ян с криком отдернул руку: из кожаного футляра, в котором покоилась старая дудочка, подаренная ему когда-то немым друидом, выглядывал нежно-зеленый росток.
- Что это? - удивленно воскликнул Коростель.
- Я… я разбудила его, но не того… другого… - ошеломленно проговорила Эгле, оторвавшись от дубового ствола. Он был корявый, но ровный, без выемок и углублений. Ян потер лоб, отгоняя наваждение, а девушка уже подошла к нему. Ни слова не говоря, она протянула руку к дудочке, и Коростель осторожно снял разбухший, шевелящийся кожаный футляр. Ян уже понял, что ожило в нем, но сейчас зеленый росток, уважать который его приучили друиды за время их похода, казался ему опаснее самой ядовитой змеи. Сила дерева, скрытая в отполированной палочке с отверстиями, была столь велика, что распустилась шнуровка, связывающая футляр, и из него настойчиво лезли все новые и новые молодые листочки. Девушка двумя пальчиками взяла дудочку за кончик и жестом фокусника быстро вытянула ее из кожаного плена. Март даже присвистнул, Травник нахмурился, а Ян вместе со стражниками остолбенели.
Дудочка Молчуна, которую он когда-то смастерил Яну на одном из долгих лесных привалов, вся была покрыта тонкими веточками, усеянными мягкой и одновременно шершавой листвой, как это бывает с некоторыми деревьями под летним солнцем. Ян столько раз использовал этот бесполезный музыкальный инструмент для чистки сапог и прочих столь же важных дел, что дерево потемнело, и было уже невозможно определить породу древесины, из которой ее выстрогал немой друид. Правда, с того дня, как Эгле удалось извлечь из нее звук, уважения у Коростеля к странной дудочке прибавилось, а теперь оказалось, что в ней скрывались и другие удивительные свойства.
- Что это все означает, пресвятой Доминик и дюжина его сестер? - хриплым голосом спросил стражник, которого звали Жигмонт. Он поминутно облизывал пересохшие губы, которые после его опасного знакомства накоротке с ожившим дубом слегка тряслись.
- Вы же зовете нас лесными жрецами, - заметил Март. - Под песню Эгле пробудилась сила жизни в этой дудочке. А ты, старина, держись покрепче за свое топорище.
При этих словах оба стражника от неожиданности чуть не выпустили из рук свое боевое оружие, но, к счастью, древко алебарды и топорище были чисты, без малейших признаков свежей поросли. Травник некоторое время о чем-то напряженно размышлял, наконец взял у Эгле дудочку, покачал ее на руке, словно прикидывая, сколько весит эта деревянная трубка, и вдруг кивнул на Молчуна, который тихо стонал в плену ветвей и бормотал в бреду что-то бессвязное и нечленораздельное.
- Это он тебе дал?
Ян кивнул, не в силах понять, как друид об этом догадался.
- А где твоя сопилка?
Ян смущенно пожал плечами.

Предыдущая страница 20 Следующая страница


21 Сергей Челяев

- В мешке где-то лежит, в одеяле.
Травник покивал согласно головой, поморщил лоб, одновременно поглаживая дубовые веточки, которые под его пальцами вдруг перестали воинственно топорщиться и лезть в разные стороны, а послушно улеглись вдоль трубочки, открыв несколько ее отверстий. Затем он еще раз обернулся на Молчуна, скользнул взглядом по Эгле и протянул дудку Коростелю.
- Ты можешь на ней играть?
Ян отрицательно помотал головой.
- Почему? - Вид у друида был озадаченный.
- Эта дудочка… как бы это сказать… - Ян запнулся, подбирая слова. - Он ее сделал сам, не по правилам, а просто так, подражая моей. Она не звучит. Только Эгле сумела извлечь из нее…
Коростель замялся, пытаясь найти определение тому звуку, что извлекла из дудочки Молчуна девушка.
- Ты можешь на ней играть? - обернулся к Эгле Травник.
Та в недоумении развела руками, мол, не знаю, умею ли играть-то вообще. Друид протянул ей дудочку, и веточки на ней вновь стали сердито топорщиться. Эгле бережно взяла ее в руки, пригладила листву и переглянулась с Мартом. Збышек кивнул, и правнучка Верховной Друидессы осторожно поднесла ее к губам и дунула.
Ян приготовился услышать вновь тихое дуновение причудливого ветра, но на этот раз у Эгле ничего не вышло. Она повторила попытку вновь и вновь, но из дудочки не вырывалось даже шипения, и все усилия девушки ни к чему не привели.
«Я и не пытаюсь играть на ней, я ведь не умею», - вспомнил Ян слова Эгле во время их встречи в лесу. Девушка тогда сказала: «Просто иногда можно вызвать душу любого предмета или услышать ее в нем».
Эгле была разочарована. Еще минуту назад она была горда от того, что ее пение пробудило удивительную, огромную и таинственную силу жизни в мертвом куске дерева, но сейчас она не могла разбудить его душу, душу листьев, ветвей, ствола и корней, которая вдруг проснулась в них. Сила была неуправляема. Травник ободряюще улыбнулся Эгле, взял из рук девушки дудочку и протянул ее Коростелю.
- Пришло твое время, Януарий.
- В каком смысле? - не понял Ян. Он не привык к таким напыщенным фразам в устах своего старшего товарища.
- Заклятие наложено на дерево друидом или человеком, постигшим тайны мастерства Круга, - пояснил Травник. - Снятие такого наговора почти невозможно, ибо здесь играют роль даже не слова, а эмоции, чувства человека в момент произнесения магического слова или фразы. А почувствовать и затем прочитать все то, что двигало налагающим заклятие, не сможет никто, если он не присутствовал при этом сам.
- Ну и что? - Коростель в недоумении крутил дудочку в руках, не понимая, что же от него хочет друид.
- Но можно попытаться размотать этот клубок, дергая за другую ниточку.
Друид, несмотря на его удивительное спокойствие, ставшее у товарищей уже притчей во языцех, явно начал торопиться, речь его ускорилась, а на щеках Травника, что бывало крайне редко, показался какой-то лихорадочный румянец.
- Мы можем попытаться снять заклятие Древес с Молчуна, воздействуя не на дерево, а через него самого. Но для этого нужны два условия.
- Какие? - быстро спросил Ян. Он взглянул на дудочку, неожиданно почувствовав, что где-то рядом с этой обросшей листвой деревянной трубочкой может быть разгадка и спасение для Молчуна. Или же в ней самой…
- Верно, - кивнул друид, словно услышавший мысли Коростеля, но на самом деле от него просто не укрылось то, как парень взглянул на дудку Молчуна. - Первое условие: подобным лечат подобное, или, как говорят селяне, клин клином вышибают. Понимаешь?
Ян кивнул. Дудочка была вырезана из дерева, а порода уже не имела значения - главным было другое, таившееся в каждом зеленом обитателе леса, сада или гор.
- Но Молчун сейчас не может сам снять заклятие, - быстро продолжал говорить Травник, и Коростель поминутно кивал. - Значит, это должен попытаться совершить кто-то другой. Нужно выдуть из него все чары, как ты выдуваешь воздух из дудочки, понимаешь!
- А эту дудочку подарил тебе сам Йонас, - добавил Збышек, и Ян оторопело перевел взгляд на него. - Он это сделал сам, добровольно, это - его дар тебе, значит, между вами есть связь.
- Вдобавок, если и можно снять заклятие Древес и Листьев, то только воздухом. Или… - Эгле замялась, робко взглянула на Травника, но тот отрицательно покачал головой, и она потупила взор. Твердая ладонь Симеона легла Коростелю на плечо.
- Ну что, Янек, попробуешь?
- Я… не знаю, - пробормотал Коростель, с сомнением поглядывая то на Молчуна, то на дудочку, которая сейчас казалась настолько незначимой и скорее всего вообще бесполезной в борьбе с такими могучими силами природы, пробужденными волшебством, о которых Коростель прежде не только не слыхивал, но даже и не подозревал об их существовании.
Он осторожно взял в руки дудочку и почувствовал, что веточки на ней немного поникли и листва уже начала увядать. Дерево ее чуть нагрелось, а из одного отверстия выглядывал крохотный бархатистый росток. Листья не были дубовыми, но отступать было некуда: дерево с каждой минутой все сильнее стягивало тело Молчуна, и немой друид опять стал тихо хрипеть - тело все еще боролось со своим безжалостным убийцей. Ян обтер губы тыльной стороной ладони и поднес к ним дудочку, совершенно не представляя того, что он должен делать.
Дудочка не отозвалась на его призыв, невзирая на все умение Коростеля. Напрасно он дул в ее свисток и перебирал отверстия быстрыми пальцами, не забывшими еще музыкальной беглости. Она не звучала у него и раньше, а теперь, с этими листьями и ветками, и подавно. Он даже хотел оборвать всю листву, но Травник не разрешил - для друидов она, наоборот, была мостиком к дереву, к Молчуну, к Силе Древес. Ян снова и снова повторял попытки, но выходило какое-то дурацкое шипение, и у него начинала от напряжения болеть голова.
- Может, поменять концами? - неуверенно предположил Збышек, и Эгле презрительно фыркнула.
- А что, - поддержал младшего товарища Травник, - чем духи не шутят. Попробуешь?
- Глупости все это, - неуверенно пробормотал Ян, но в этот миг Молчун громко захрипел, и Ян тут же поднес дудочку к губам другим концом и принялся снова дуть, меняя концы, угол наклона к отверстию свистка и пробуя прижимать отверстия в самых немыслимых комбинациях от одного до всех сразу. Наконец он опустил ее и перевел дух.
- Ничего не получается. Нужно что-то другое.
- Другое - только рубить дерево, - невесело сказал Травник. Он внимательно взглянул на Молчуна и вздохнул. - Но прежде дуб убьет Молчуна. Поэтому нужно продолжать, Ян. Я не могу тебе подсказать - как, я в этом искусстве ничего не смыслю. Но я чувствую - это может сыграть.
- Может, я выдую из этой палки чего-нибудь путное? - предложил Пятрас, стражник с алебардой, но Март отрицательно покачал головой.
- Молчунова дудочка - дар Яну, только ему и никому иному. Ему и держать ее в руке судьбы, - торжественно заключил молодой друид, и Травник с Эгле согласно кивнули.
- Ну, как знаете, господа чародеи, - развел руками долговязый алебардщик. По тому, как он внимательно и мрачно поглядывал на дерево, было видно, что стражник уже примеривается пустить в ход свое страшное умение.
- Не могу я, - тихо сказал Коростель и опустил руку с дудочкой. - У меня и раньше-то ничего не выходило. Этот чокнутый навертел в ней дырок куда ему вздумалось, дятел и тот правильнее бы разметил. Пытаться на ней играть мне все равно что… в соломинку дуть… или в замочную скважину.
Ян запустил руку за шиворот и растер шею, вспотевшую после его неудачных попыток. Пальцы его скользнули по линии воротника, и в ту же секунду в них оказался шнурок от ключа. Коростель уже взял себе в привычку периодически проверять, цел ли шнурок с ключом на шее и теперь вновь пробежался по шнурку и ощутил пальцами тепло нагревшегося на его груди железного ключа. В кончиках пальцев что-то кольнуло, и мир перед глазами Коростеля - дерево, песок, кусты, фигуры друидов и стражников - вдруг странно изогнулся и поплыл, а в ушах страшно зашумело, и в голове дальним эхом отозвалось: «в соломинку дуть… или в замочную скважину… в соломинку дуть… или в замочную скважину… в соломинку… в замочную скважину… скважину…» А потом, словно со взбаламученного илистого дна, поднялось видение и встало перед глазами Яна.
Он стоял у какой-то двери, за спиной были узенькие деревянные ступеньки. Дверь была красивая, со старинной тонкой резьбой, она была закрыта, и Коростель никак не мог найти ключ. Непослушные пальцы без конца теряли неуловимый шнурок, он прятался в складках одежды, выскальзывал из руки или просачивался между пальцев тонкой струйкой воды. Наконец Коростель окончательно вышел из себя, кое-как ухватил шнурок и что есть силы рванул его с шеи. Ключ тут же оказался у него в руке, но, странное дело - шнурок был цел и невредим. Ян увидел, как он крепко сжимает ключ Камерона между большим и указательным пальцами и силится попасть им в замочную скважину, но никак не может ее найти. В тот момент, когда ему это удается, вдруг разжимаются пальцы, и Ян еле-еле успевает подхватить ключ - ему почему-то кажется, что нельзя, ни в коем случае нельзя допустить, чтобы этот ключ сейчас упал на землю, словно он может там исчезнуть, затеряться навсегда, и он навеки останется по эту сторону Двери. Он снова шарит ключом, елозит железом по дереву, замок все ускользает, Коростель давит все сильнее, шепчет какие-то проклятия себе под нос, уже почти кричит в голос, и тут скважина замка вдруг начинает расти, все больше и быстрее, и вот Ян уже с ужасом видит: она слишком велика для его ключа, он тонет в ней, как в омуте. Коростель хватает ключ обеими руками, подносит его ко рту и начинает дышать на него что есть сил, дышать, как это делают маленькие дети, заигравшиеся на ледовом катке, согревая замерзшие ладошки. Он дышит все сильнее, дыхание его все жарче, и вдруг изо рта его неожиданно вылетает пламя. Все вновь помутилось перед глазами, видение поблекло, и Ян услышал Звук.
Этот Звук был ясный и чистый, с легкой, едва ощутимой вибрацией, свойственной всем Живым звукам. Он стоял, прижав к губам дудочку - неправильную дудочку, неправильно сделанную Молчуном, которого сейчас насмерть душило дерево, и это тоже было неправильно, так не должно было быть, но Коростель все сильнее прижимал теплое дерево к полураскрытым губам, и Звук все тек, лился и плыл над его головой и головами друидов и стражников. Звук лился, как струйка дыма, он был почти ощутим, почти осязаем, и все застыли, даже стражники, а дерево, мертвой хваткой сжимавшее немого друида, вдруг зашумело, затрясло ветвями, закачало кроной, и потом раздался страшный скрип. Этот звук был так ужасен, словно скрипели горы и холмы, старые кости каменных кряжей или древние корни камней и валунов, испокон веков крепящие живую травяную плоть волшебных литвинских холмов. А может, это и был голос дерева, голос боли и ярости, в котором схлестнулись две силы: голос Древес и монотонная песня маленькой дудочки, звуки которой пронзали, дробили и размывали древнюю силу деревьев, разбуженную чьей-то злой волей или отчаянием, вознесшимся до уровня волшебства. Но дерево все еще упрямо сопротивлялось, силилось ухватить своего врага, и это ему наконец удалось, и над деревом повисла звенящая тишина. Все словно онемело и одновременно оглохло вокруг. Збышек качал головой из стороны в сторону, как безумный, Травник простер руки к дереву, Эгле что-то беззвучно кричала, а стражники уже бежали к ветвям с топорами.
- Не-е-е-т!!! - в отчаянии закричал Ян, и тишина лопнула и разорвалась, наполнившись криками, проклятиями и еле ощутимым звуком натянувшейся струны, гигантской и толстой, но каждое мгновение стремительно истончающейся.
- Дави на него, Ян! - кричал стоящий к нему спиной Травник. Обеими руками он тоже давил перед собой пустоту, словно сдерживал что-то невидимое, а оно было сильнее, и друид медленно поддавался. Коростель увидел, что пальцы Травника прогибаются назад, и это было ужасно. И тут же Ян увидел другое - словно дымная полоса тянулась от его собственной головы к стволу дерева и заканчивалась там, где…
- Ма-а-арт! - что есть силы завопил Ян. - Но-о-ож!
Збышек метнулся к стволу, а Ян с неожиданным спокойствием подумал: «Сейчас он не успеет. Он не успеет, и я умру, дерево втянет меня моим звуком, которое оно уже захватило, и я исчезну, умру навсегда. Навсегда-а-а-а!»
- А-а-а-а!!! - пронзительно кричал Ян, чувствуя, что он жив пока еще только в этом крике, и как только закончится, иссякнет воздух в легких, наступит его конец. Збышек между тем отчаянно дергал из коры над головой Молчуна торчащий из ствола нож, тянул его двумя руками, но проклятое дерево уперлось и не выпускало клинок из своего ствола. Крик исчерпал Коростеля до дна, и он, склонившись и держась за живот, в котором вспыхнул спазм острейшей боли, медленно оседал на песок.
- Побереги-и-сь! - рявкнул кто-то за спиной Марта, и Збышек скорее инстинктивно, чем соображая, что сейчас будет, отдернул руку от ножа. В то же мгновение за его спиной прогудела алебарда, и топорище на длинной ручке со всего маху врезалось в ствол наискось под полосатую рукоятку. Нож выпал из разруба вместе с куском коры, в которой он остался торчать, и в то место, откуда только что торчал клинок, со свистом и шипением втянулась дымная полоса. Ян, перед глазами которого плыли черные и красные круги, готов был поклясться, что струя дыма или огня вырвалась из его дудочки, которую он, валясь на песок, выпустил из рук, и теперь она лежала на песке, медленно наливаясь красным цветом раскаленных углей. Дым наконец втянулся в ствол, оттуда вырвалось облачко пара, дерево содрогнулось всем своим гигантским, налившимся незримой силой телом, и на нем начала лопаться кора. Трещины побежали вдоль ствола, а Пятрас и Жигмонт, не дожидаясь, уже рубили сплеча ветви, охватившие Молчуна. Дуб стонал, шумел кроной, трещал корой, но ветви были недвижны - Сила Древес, древнее волшебство друидов, покинула дерево навсегда.
Прежде бесчувственный Молчун неожиданно открыл глаза, и из уголков рта друида показалась и стала пузыриться зеленоватая пена. Молчун, тяжело дыша, открыл рот, из которого тут же вылилось немного той же зеленой жидкости, и глубоко вдохнул. Ветви вокруг него стражники и Травник уже обрубили, оставалось только несколько отростков, которые пронзили тело немого. Молчун замотал головой и издал какой-то невнятный звук наподобие мычания пьяного, уютно устроившегося в придорожной луже и ни в какую не желающего подниматься. Все обступили его, подполз к дереву и вымотавшийся вконец Коростель - он постепенно приходил в себя, но силы возвращались к нему очень медленно.
Молчун с трудом приподнял ладони и сделал какой-то жест пальцами.
- Зорзы? - быстро спросил Травник.
Молчун с усилием кивнул, так что голова его упала на грудь, и он застонал.
- Где Патрик и Казимир? - закричал ему чуть ли не в лицо Март. - Ты слышишь меня, Йонас?
Молчун медленно поднял глаза. Эгле поддерживала ему голову с запекшейся кровью на лбу. Затем немой прикрыл глаза и снова их открыл, показывая: да, слышу.
- Где Патрик и Казимир? Что произошло? - повторил Збышек, с отчаянием вглядываясь в лицо товарища, словно пытаясь прочитать что-то в его потускневших, наполненных страданием и тоской глазах. Вновь приподнялась ладонь, и Молчун сделал несколько жестов. Эгле вскрикнула, и друиды тут же как один замолчали, словно оцепенели.
- Это правда, Йонас? Повтори! Это правда? - изменившимся голосом тихо сказал Травник, и на этот раз Молчун нашел в себе силы кивнуть. Затем глаза его медленно закрылись, и он лишился чувств, повиснув на руках и обрубках ветвей.
- Что, что он сказал? - проговорил снизу Ян. Он сел на колени, бледный, ничего не понимающий и тревожно переводил взгляд с Травника на Марта и Эгле.
- Он сказал, что это были зорзы… - тихо пояснил Травник. Март, стоявший рядом с ним, был больше всего похож на скорбное бронзовое изваяние. Эгле уцепилась за его руку, а поодаль, у ствола, стояли, нахмурившись, оба стражника.
- Еще сказал, что они напали внезапно, и был бой, - продолжил друид. - Оба взяты на корабль, что пристал неподалеку. Видимо, он ждал их наготове.
Друид невесело присел рядом с Коростелем, обхватил колени руками. Затем посмотрел Яну в глаза, положил руку ему на плечо.
- И еще, Ян… Молчун показал, что один из них убит.
- Кто? - Коростель чуть не вскочил от неожиданности, но ноги его не держали, и он, побледнев, со стоном опустился на песок.
- Кто, Симеон?
- Мы не знаем. И Молчун не знает, - ответил Травник. - Он только показал: один мертвый, другой живой. Вот так, брат…
В этот миг Молчун вновь тяжело задышал, приходя в себя, и друиды стали решать, что теперь делать. Стражники предлагали вынуть из его тела обломки ветвей, но Эгле строго-настрого запретила, чтобы не было еще большей потери крови, которой Молчун и без того лишился немало. Из срубленных Жигмонтом ветвей и одного из плащей Травник с Мартом быстро соорудили носилки, и на них осторожно переложили Молчуна, который лежал в забытьи. Дудочка Коростеля остыла, с нее опали увядшие листья, и Ян осторожно уложил ее обратно в футляр, предварительно вытряхнув из нее всю бурую зелень. О том, куда нести Молчуна, рассуждали недолго: Коростель решить попросить помощи у Паукштисов, дом которых был по дороге. Он помнил, что Рута, по ее словам, преуспела во врачевании благодаря урокам, которые ей давал старенький лекарь на практике, объясняя причины и методы лечения заболеваний, с которыми к нему обращались страждущие квартала торговцев. Ян почему-то был уверен, что земляк дядька Паукштис не рассердится на него, и к тому же так не хотелось тащить Молчуна к чужим людям.
Пятрас и Жигмонт вызвались донести Молчуна до заставы, но дальше идти отказались - они и так порядком забросили службу. Стражники уже взялись за длинные концы веток, служившие ручками самодельных носилок, когда Травник попросил их подождать, вернулся к дереву и поднял с песка нож с полосатой стеклянистой ручкой.
- Добрый нож, - одобрительно хмыкнул долговязый стражник. - Мужик, что воткнул его в это треклятое дерево, был, должно быть, силен - еле вырубили его топором из ствола.
- Не только силен, но и не очень меток, - добавил Травник, засовывая клинок за пояс, и Коростель в ту же минуту вспомнил, чей это был нож. Он всегда висел на поясе у Снегиря, отдельно от перевязи, в которой Казимир держал свои метательные ножи. Видимо, не случайно: нож был гораздо массивнее остальных, и Снегирь никогда не швырял его на тренировках или ради забавы. Знал Ян и другое: Снегирь никогда не метал ножи попусту, но если доходило до демонстрации его искусства - не промахивался никогда, иногда из чистого бахвальства запросто всаживая второй нож в ручку первого. Но у этого клинка ручка была не деревянная, а из чего-то, напоминающего стекло или слюду, и Ян никогда не видел таких веществ прежде.
- В кого же целил Снегирь? - задумчиво проговорил Коростель, вертя в руках нож с полосатой ручкой.
- Это пока знает только он. - Друид кивнул на Молчуна, утонувшего в носилках из ветвей. - Но мы узнаем, непременно узнаем. Что-то у меня сердце ноет, не иначе, будет гроза.
Стражники взялись за ветки, разом подняли самодельные носилки и скоро зашагали по песку, выходя на дорогу, ведущую в рыбацкий поселок. Нужно было спешить - раны Молчуна снова начали кровоточить.

ГЛАВА 10
МОРСКАЯ ЗВЕЗДА

Ян не ошибся в земляках. Старина Юрис сразу разбудил слугу и отправил его к лекарю, у которого училась Рута. В доме Паукштисов нашлась небольшая свободная комнатка, светлая, с большим окном, куда хозяева и поместили раненого. Переноску в квартал торговцев немой друид перенес плохо: Молчун метался в беспамятстве и бредил и у него открылись кровотечения. Оставив его на попечение Гражины и Руты, которые тут же принялись хлопотать над раненым, друиды собрались в комнате Юриса.
Настроение у всех было хуже некуда. После всего произошедшего Ян чувствовал себя полностью разбитым, во всем теле была вяжущая слабость, сковавшая все члены, и хотелось сидеть или лежать в неподвижности, как замерзший путник, отогревающийся в теплой избушке после изнурительной зимней дороги. Но обо всем этом Коростель только устало размышлял, помогая разбирать вещи пропавших Книгочея и Снегиря.
В заплечном мешке Казимира не было ничего особо примечательного, кроме запасной обоймы метательных ножей. Одежда, одеяло, немудреный походный скарб друида, привыкшего скитаться по лесам в любое время года. Травник и Март аккуратно разложили вещи Снегиря на кровати, стремясь не пропустить ничего важного. Но вещи краснощекого толстяка мало что говорили о своем владельце, в мешке было только все самое необходимое. Ян же разбирал заплечную котомку Книгочея, и первое, на что он наткнулся, была знаменитая книга, которую Патрик всегда доставал в любую выдавшуюся минуту отдыха и покоя. Книга, откуда он черпал пищу для своих раздумий и размышлений, в которые никого не посвящал. Книга, которая заменяла Книгочею все остальные на свете, книга, в которую не удалось заглянуть еще никому из его товарищей. Ян даже в руки ее взял с опаской - вдруг здесь заключены такие секреты магии, которые нельзя видеть простому смертному, или же на ее страницы наложено запретительное заклятие, сулящее большие неприятности тому, кто дерзнет заглянуть в нее без дозволения владельца. Но интерес был велик, и когда Травник решил посоветоваться с товарищами, как поступить, все дружно поддержали его в том, что книгу надо посмотреть, вдруг она содержит что-то такое, что прольет свет на эту мрачную историю. Все сгрудились вокруг кровати, на которой Коростель раскладывал вещи из заплечных котомок пропавших друзей, и Ян, затаив дыхание, раскрыл темную кожаную обложку. Первый лист был пуст, и Ян принялся листать книгу Патрика.
К глубочайшему удивлению и разочарованию друидов книга была пуста. Кое-где на первых десяти или двадцати страницах были изображены маленькие фигурки или значки, но не было ни одного предложения, ни одного слова и даже ни одной буквы. Пролистав книгу до конца, Коростель в недоумении поднял голову.
- Я понял, - медленно проговорил Симеон, словно все еще внутренне советуясь сам с собой. - Патрик, сидя со своей книгой, просто думал. Мы думали, что он выискивает в своей колдовской книге бездны знания и ищет ответы на вопросы, которых немало возникало во время нашего похода. Но нет на свете ни одной книги, которая могла бы дать ответы на все проклятые и мучительные вопросы, которые нет-нет да и всплывут в голове такого человека, как Патрик. Книги только учат думать и ни в коем случае не отчаиваться, если попадешь в затруднительное положение. Я, конечно, говорю только о хороших, полезных книгах. А Книгочей думал, он это умел, отгородившись от праздного любопытства окружающих своей книгой. И у него всегда был дельный совет на все случаи жизни. Он…
Травник запнулся, почувствовав, что заговорил о Книгочее в прошедшем времени, хотел еще что-то сказать, но только махнул рукой и вышел в сени, туда, где сочувственно притих дядька Юрис. Тот что-то сказал, Травник ответил, и они стали говорить о чем-то. Между тем из светелки вышла Рута, но тут же остановилась в дверях, увидев Эгле и Марта, пытливо смотрящих на нее.
- Сейчас дядюшка Гайдис вынет ветки, обработает раны, и вашему товарищу будет легче, - тихо сказала она и направилась в кухню, где уже была приготовлена горячая вода. Эгле увязалась за ней, и обратно они вернулись уже вместе, неся бинты, тазик кипятка, ведро воды и кувшин. Ян и Збышек хотели последовать за ними, но на пороге светелки, где врачевали Молчуна, девушки остановили приятелей и, успокоив их на словах, решительно закрыли перед самым носом Марта дверь. Оттуда через некоторое время раздались стоны, вздохи, оживленные разговоры и стук чего-то железного, наверное, лекарских инструментов, после чего все стихло. Посидев немного, молодые люди отправились в сад, где уже сидели за беседой Травник и Юрис.

Лекарь все сделал в лучшем виде: промыл раны Молчуна, обработал и зашил их, наказав ни в коем случае пока не беспокоить раненого. Он долгое время отказывался от вознаграждения, уверяя, что наградой ему стал опыт, приобретенный во врачевании этого необыкновенного случая, однако все же уступил, и в его кошель перекочевало несколько звонких монет. Уходя, он обещал навещать больного, потому что Юрис и Гражина согласились оставить Молчуна у себя в доме до его выздоровления, видя, в какое отчаянное положение попали друиды. Большую роль в этом решении сыграла, конечно, Рута, заявившая, что будет ухаживать за больным и быстро поставит его на ноги. Ян еще раз подивился удивительной простоте и гостеприимству родителей Руты, на что тетка Гражина заявила, что они теперь Яну «за родню» и что по возвращении он непременно должен остаться в Юре - «земляки в этой жизни всегда помогут». То, что друиды и Ян отправляются на Север, Паукштисы поняли сразу, узнав о несчастье, случившемся с двумя товарищами Яна. Травник от лица всех гостей сердечно поблагодарил хозяев, оставил, несмотря на протесты Юриса и Гражины, деньги и массивный золотой перстень - «на лекарства и снадобья» - и, прощаясь, что-то шепнул на ухо Руте. Девушка выслушала с самым серьезным видом, кивнула в ответ и тоже сказала что-то, но так тихо, что Коростель, стоявший позади друида, не расслышал ее слов. Травник улыбнулся, поклонился Юрису и Гражине, и друиды вышли из дома.
- Смотри же возвращайся скорее, - и робко, и строго одновременно сказала Рута Яну, когда они спустились с крыльца. - Ваш старший обещал, что будет тебя беречь и ты скоро вернешься, целый и невредимый. А то вон какие с вами страсти приключаются!
Рута расправила воротник на куртке Коростеля и лукаво усмехнулась.
- Платочек-то мой цел?
- Цел, - весело ответил Коростель, чувствуя, что Травник и Март отвернулись, делая вид, что заняты разговором, и только Эгле смотрит ему в спину. - А зачем ты мне платок дала, это же, говорят, примета плохая, к разлуке или еще там чему?
- А кто в приметы верит, тот… - И Рута, как в детстве, вдруг быстро проговорила ему озорную детскую присказку, которых она всегда знала несчетное количество.
Ян рассмеялся, не столько даже от того, что девушка без заминки употребила крепкое выражение из детского жаргона, а от того, что Рута, оказывается, мало изменилась со времен их деревенской дружбы, и у него даже сердце отчего-то на секунду сжалось - нахлынуло прошлое.
- За вашего человека не беспокойся, выхожу, - решительно поджала губки девушка и одними глазами указала Коростелю за его плечо. - А она у вас кто такая?
- Эгле? - догадался Ян. - Она внучка одной очень важной старой друидессы, даже, по-моему, правнучка.
- А-а-а, - непонятно для Коростеля протянула девушка, искоса глянув на Эгле, которая тут же отвернулась. - Вот пусть она и ворожит там, колдует, как у них, у друидов этих твоих, принято, да только на тебя не поглядывает.
- Ладно, - усмехнулся Ян, - так ей и передам.
Рута тут же показала ему язык и, опомнившись, виновато улыбнулась, а за спиной послышалось вежливое покашливание Марта. Ян махнул рукой на прощание Паукштисам, которые с довольным видом смотрели на него, неловко пожал руку Руте, повернулся и пошел по улице за товарищами - те уже шли не спеша, ожидая, когда Коростель их догонит.
Сборы на постоялом дворе были недолгими, и через полчаса трое друидов и Ян уже спешили по булыжной мостовой мимо деревянных заборов, аккуратных домиков и маленьких садиков яблонь, слив и груш к северной городской заставе. Путь их лежал в сторону моря.

День, который так трудно начался, не принес особой радости и дальше. Погода, еще вчера такая ясная и солнечная, переменилась, задул сильный ветер, солнце скрылось, и небо было белесо-серое, с мелкими рваными облаками, быстро ползущими вдаль, к линии горизонта. Из-за серого неба было плохо видно впереди, и Ян никак не мог разглядеть долгожданного моря, близостью которого была пронизана вся жизнь морского форпоста. По дороге они переговорили на заставе со знакомыми стражниками. Те указали им дорогу к заливу и сообщили, что, по всей видимости, моря не видно из-за того, что начался отлив. Путь к заливу лежал через пески, но друиды, несмотря на множество следов в начинающихся дюнах, никуда не сворачивали - они были уверены, что Книгочея и Снегиря скорее всего увезли на лодке или корабле. То, что они не нашли мертвого тела одного из них, не прибавило друидам надежды. Они знали, что зорзы вполне могли прихватить с собой и мертвого друида, если верить рассказам о жутких некромантских деяниях, которые якобы творили в землях ольмов, ладов и чуди люди, очень похожие по описаниям перепуганных местных жителей на слуг Волынщика.
Между тем друиды дошли до кромки бывшего берега, но моря не было видно по-прежнему. Напрасно всматривался вдаль зоркий Март, напрасно напрягала зрение Эгле, напрасно оглядывались по сторонам Коростель и Травник - моря не было. Симеон был молчалив, он, казалось, даже не прислушивался к репликам, которыми обменивались его более молодые спутники. Между Мартом и Эгле в какой-то миг словно кошка пробежала - фразы, которые они теперь бросали друг другу, были бы, наверное, ироничны и даже язвительны, если бы не общее подавленное настроение от известия о смерти одного из их товарищей. Нерадостен был и окружающий пейзаж: чахлые кусты, гнилая древесина остатков старых рыбацких лодок и песок, песок без конца и края. Вокруг было немало воды, но это были только следы ушедшего и заплутавшего где-то моря.
Через два часа друиды остановились. Теперь уже было ясно: дело не в отливе. Каким-то непостижимым образом море ушло от своих берегов, и судя по озабоченному виду Травника, друиды не были знакомы с магией, которая была властна над гигантской толщей воды и всеми ее обитателями. Зато с ней явно были знакомы зорзы, и теперь где-то далеко впереди люди Птицелова уводили в плен двоих товарищей Яна. Или одного, мрачно думал Ян, слушая, как друиды тихо совещаются между собой. Направление пути они знали - Коростель уже давно убедился, что Служители Леса каким-то непостижимым для него образом чувствуют друг друга, словно между ними существует некая мысленная связь. К удивлению Яна, речь на привале шла главным образом о ноже.
- Это точно нож Снегиря, такой есть только у него, - горячо убеждал Травника и Эгле Март. Ян присел на старую замшелую корягу, пытаясь уловить суть разговора.
- Ты точно уверен? - Травник задумчиво вертел в руке нож с полосатой рукояткой, который они вытащили из дерева, взявшего в плен Молчуна.
- Конечно! - запальчиво воскликнул молодой друид. - Помнишь, он еще рассказывал, как ему досталось это вещество, из которого сделана ручка?
- Получается, он либо выронил нож в пылу схватки и кто-то из зорзов им воспользовался, либо… - Травник в неопределенности покрутил пальцами.
- Либо он сам метнул нож в Молчуна, - докончил за него Збышек и даже присвистнул от очевидности этого вывода.
- Да, верно, Казимир никогда не теряет свое оружие, ни при каких обстоятельствах, как бы ни складывался бой, - подтвердил Травник.
- Что же тогда произошло? Ведь Снегирь никогда не промахивается… - задумчиво проговорил он, оглядывая товарищей, как бы ища у них ответа.
- А я не очень понимаю пока, при чем здесь этот злополучный нож, - сказал Коростель. - Кинул ли его зорз, или это была рука самого Снегиря - я не вижу пока особой разницы, ведь причины мы не знаем.
- Это верно, - заметила доселе молчавшая Эгле. - Причины мы не знаем, но дело в том, что есть еще и третья возможность.
- Какая, девочка? - оживился Симеон, а Март посмотрел на внучку друидессы недоверчиво.
Несколько мгновений девушка молчала, словно приводя в порядок мысли в голове, но, похоже, она просто ловила языком случайно попавшую в рот шерстинку или волосок. Она сняла двумя тонкими пальцами что-то с кончика языка, коротко глянула на пальцы и сбросила соринку неожиданно широким и плавным жестом.
- Заклятие, - пояснила она. - Он закрепил заклятие.
Друиды и Ян молча и с интересом смотрели на Эгле.
- Тот, кто бросил нож, - пояснила девушка. - Нож, воткнувшись в ствол, закрепил наложенное на дерево заклятие, поэтому его и не могли вытащить.
- Такое возможно, - согласился Травник. - Очень возможно. Остается только выяснить, кто бросил нож - зорз или Снегирь.
- Нож бросил тот, кто наложил заклятие, - безапелляционно заявила Эгле. - У вашего Снегиря ведь не было повода убить Молчуна, верно?
- Думаю, да, - согласился Травник.
- Значит, нож бросил зорз, - подытожила внучка друидессы.
- Зачем же тогда они оставили Йонаса тут? - не согласился Март. - Им было бы проще либо убить его, либо забрать с собой. Накладывать заклятие на дерево - путь очень долгий и уж слишком изощренный.
- Но ведь они и собирались предложить нам не самый короткий путь к смерти, - скептически пробормотал Коростель. - Если так, тогда все это - в их духе.
Некоторое время все молчали, анализируя сказанное. Затем Травник встал, давая тем самым знак продолжать путь.
- Там все было очень быстро, - сказал Симеон, - я знаю Патрика и тем более - Казимира. Если мы узнаем, как все было на самом деле, мы поймем и принцип их хваленой Игры. Но уже то, что Птицелов, если только он тоже был с ними, кого-то забрал с собой, говорит о том, что они пытаются нас как-то отделить.
- От кого? - не понял Ян.
- Я неверно выразился, - ответил друид, и Март согласно кивнул. - Не отделить, а, скорее, разделить. А сделать это можно только по какому-то принципу.
- Или признаку, - добавил Збышек, и от этих слов Ян невольно поежился.
- Согласен, - подтвердил Травник. - А теперь - вперед. Должен же этот проклятый песок когда-нибудь кончиться.
Друиды и Ян подхватили заплечные мешки и вновь тяжело зашагали по влажному и вязкому песку вслед за ушедшим морем.

Между тем миновал полдень, час, другой, третий, а они по-прежнему шли. Странное дело: если поначалу маленькому отряду под предводительством Травника попадались большие лужи, вода в которых была солона на вкус, в чем они убедились, решившись умыться в одной из них, большие пучки гниющих водорослей и длинные плети морской травы с запутавшимися в ней грязными ракушками, то мало-помалу почва под ногами становилась все суше и суше и кое-где даже начала трескаться. Казалось, время повернулось вспять, и, наступая на пятки ушедшему морю, путники словно удалялись от него все дальше. Глядя на озабоченные лица друидов, Ян осознавал, что его спутники еще ни разу не встречались с подобной магией, магией столь невероятной силы, способной, похоже, повернуть вспять даже ход всесильного времени. Если утром по небу еще бежали мелкие рваные тучи и изредка принимался накрапывать дождик, то теперь серое небо было чистым и холодным, как поздней осенью, когда природа в последний раз прибирается в ожидании снега и зимних морозов. Последние два часа перед очередным привалом путники шли по твердой и сухой потрескавшейся земле, которую лишь с большим трудом можно было принять за бывшее дно холодного и бурного моря Балтии. Изредка им попадались вросшие в темно-серый песок целые остовы кораблей. Выглядели они жутковато: казалось, в их сгнивших трюмах или где-то в песке, под трухлявыми днищами, обитает кто-то, кто сейчас злобно смотрит на бредущих мимо вконец измотанных людей, и только отсутствие ночной темноты мешает ему сейчас выползти из старых морских гробов, окружить, напасть и разорвать на клочки любого, кто осмелился потревожить его тленное одиночество. Так думал Ян, с трудом передвигая ноги вслед за маячившей перед ним спиной медленно бредущего Марта и угрюмо взирая на гнилые корабельные доски последних упокоищ бывшей флотской славы Балтии. На самом-то деле кладбище кораблей, конечно, было необитаемо, и здесь правил только ветер, который к вечеру усилился и уже задувал все сильнее. На ближайшем привале было решено часок отдохнуть - идти по сухой почве вперемешку со слежавшимся песком было легче, чем утром, но все уже просто выбились из сил, и тело каждого настойчиво требовало отдыха.
- В карман они засунули это проклятое море, что ли, - тихо ворчал Збышек. Эгле на протяжении всего пути не упускала случая подтрунить над своим приятелем, что, конечно же, не придавало молодому друиду дополнительного оптимизма. Девушка явно с большим удовольствием болтала с Яном, но тот порядком устал и неохотно поддерживал разговор, думая о себе, о детстве, о родителях, о Паукштисах и Руте. Иногда Март начинал говорить на ходу вслух: сокрушался о тяжело раненном Молчуне, строил версии, где сейчас могут быть старина Лисовин и братец Гвинпин. О Снегире и Книгочее друиды и Ян в разговоре теперь почти не упоминали - говорить было нечего. Травник большей частью молчал, изредка отвечая на вопросы спутников короткими и отрывочными репликами. Наконец он сделал знак остановиться, посмотрел в сторону Марта, возившегося с лямками своего заплечного мешка, и улыбнулся.
- Ни одно магическое искусство не способно поддерживать долго столь мощные чары, парень. Рано или поздно мы их нагоним.

Предыдущая страница 21 Следующая страница


Ключ от Дерева 22

- Скорее бы, - поджала пухлые губы Эгле.
- Лучше поздно, чем никогда, - философски заключил Коростель, и все почувствовали, что теперь уже никому не хочется говорить ни о песке, ни о море. Все темы иссякли сами собой, и виной тому были безмерная усталость людей и пробирающий душу ветер. Они расстелили два плаща - песок был прохладный, но не холодный, - укрылись парой походных одеял, которые всегда лежали у каждого в заплечных котомках, и смежили веки. Каждый из друидов умел при желании заснуть на пятнадцать - двадцать минут и проснуться - нужно было только перед сном дать себе команду завести внутренние «часы». За время странствования со Служителями Леса Ян тоже выработал в себе это умение, поэтому он спокойно закрыл глаза и задремал. Небо понемногу темнело - опускались сумерки.

Ночь не привела отряд Травника к цели. В темноте, не переставая, дул сильный и сухой ветер, забираясь в складки одежды, холодя ноги и высушивая лица. Путники молча брели, кляня проклятый суховей и напряженно вглядываясь вдаль - не зачернеет ли впереди большая вода. Но все было по-прежнему, не слышен был и плеск волн, который задолго до побережья оповещает по ночам о близости моря. Пришлось даже одеться потеплее - ходьба уже не согревала.
Понемногу прояснилось, и пришел безрадостный рассвет. Друиды молчали, и только Март принялся высвистывать какую-то грустную мелодию, затихая и принимаясь вновь свистеть, словно он находил в этом занятии что-то важное для себя. Настроение было уже даже и не подавленное - в душу понемногу забиралось отчаяние от бессилия помочь своим, а горизонт все так же терялся в маленьких песочных и земляных холмиках. Они остановились вновь - после бесконечного ночного пути ноги отказывались идти дальше.
- Чего это ты свистишь, Збышек? - вяло поинтересовался Ян. У него самого губы настолько пересохли, что он часто прикладывался к объемистой фляге с чистой водой, которую набрал в фонтанчике на одной из ночных улиц Юры.
- Да так, несколько строчек, - смутился Март и сразу перестал свистеть.
- Спой, Збышек, - неожиданно сказал Травник и откинулся на спину, явно приготовясь слушать.
- Да тут не всем нравится, как я пою, - пробурчал Март.
- И вовсе даже нет, - лукаво заметила Эгле. - Вот когда ты поешь - мне очень нравится. Не нравится мне, только когда ты задираешь нос.
Они переглянулись с Травником, и тот подмигнул девушке. Коростель между тем улегся на спину, обернувшись плащом, подложил руки под голову и тоже приготовился слушать.
- Ну ладно, - махнул рукой одновременно и смущенный, и польщенный Март. - Только чур строго не судите - это только так, несколько строк.
Он уселся поудобнее, закутался от ветра в одеяло, помолчал несколько мгновений, словно припоминая слова, и затем тихо, мелодично и очень чисто запел.

Заносит белый мой, песчаный голый край - там был вчера я
А утром вновь пролив разбудят крики чаек - далеко ушел корабль

Скорей бежим, скорей, ты бейся в парус, брат мой, Ветер
Я побегу вперед - вон там скала, и к ней на грудь упасть…
Прости, сестра

Мне моря штиль преградой стал - я так устал
А над землею гордо реет суховей

Повисли паруса, уже не бьет волна, и умер ветер
Прозрачны небеса, не слышно криков чаек - далеко ушел корабль…

Песня кончилась, но всем почудилось, что они даже ощутили далекий плеск волн, словно дыхание моря приблизилось к ним и было сейчас где-то рядом, за спиной.
- По-моему, здорово, - подал голос со своей импровизированной лежанки Коростель. Он словно наяву представил картинку из дешевой потрепанной книжки, которую они в детстве часто разглядывали с Рутой: море, чайки над волнами и далекие паруса уходящего куда-то в синеющую даль маленького корабля.
- Точно, - подтвердил Травник. - В твоих словах словно магия заключена, вот только грустно немного.
А Эгле вскочила с колен, подбежала к Марту и неожиданно звонко чмокнула его в щеку, так что все рассмеялись, а молодой друид в мгновение ока залился краской. Девушка тут же скорчила ему рожицу и стремглав вернулась на свое место подле Симеона. Ян сразу вспомнил Руту, и на душе у него заскребли кошки.
- Что ж, пора в путь, - заключил Травник, с сожалением вставая с песка и потягиваясь всем телом. - Зорзы не ждут.
- Где же это море… - сокрушенно вздохнул Збышек, и Эгле тяжело вздохнула тоже.
Коростель с трудом привстал, скатал плащ и вдруг увидел в земле, на которой он только что лежал в изнеможении, маленькое полузасыпанное песком отверстие, наподобие маленькой норки. Из него выглядывал уголок чего-то непонятного, красно-коричневого, с зубчиками, и острого, как треугольный луч. Не долго думая, он ухватился за кончик этой штуки и неожиданно вытащил из песка маленькую живую морскую звезду. Все ее пять лучей нервно подрагивали, и звезда сокращалась всем телом, пытаясь вырваться из ладони Яна.
- Смотрите, звезда! - воскликнул Ян.
Все обступили его, разглядывая удивительную живую находку. Животное притихло, но Коростель ладонью отчетливо ощущал, как в этом странном, облепленном песком и илом теле, щекочущем руку, тихо и испуганно пульсирует жизнь, или, как друиды говорили, Дар.
- Она пережидает отлив, - промолвил Травник. Он обвел взором своих друзей - Марта, Коростеля, Эгле - и вновь повторил: - Она пережидает отлив. Она знает, что море вернется. Это хороший знак.
Они посмотрели на Травника все: Март, Коростель и Эгле. Лица их были запыленные, припорошенные песком, с потрескавшимися от злого ветра губами. Вокруг простиралась земля пополам с песком, кое-где из нее торчали стебли чахлых кустиков, а шелесту песка вторил в небе над головой холодный ветер-суховей, словно подхватив слова песни Марта: далеко ушел корабль… далеко ушел… корабль… далеко… ушел… корабль… далеко…
- Это хороший знак, - повторил Травник, словно убеждая в этом себя, друзей, а может быть, недобрую судьбу. - Будем считать так.
Ян держал на ладони красно-коричневую морскую скиталицу, и ему казалось, что где-то вдали он слышит волны - тихий, еле уловимый шепот прибоя.
- Мы ведь найдем их, Симеон? - тихо спросил Збышек, приглаживая растрепавшиеся волосы и незаметно смахивая слезу неуловимым движением, чтобы никто случайно не подумал, что она вызвана не этим бесконечным, иссушающим душу и сердце ветром.
- Найдем, - ответил Травник. - Непременно найдем. Море вернется.
В ушах у Яна вновь тихо зашумело, потом этот звук вдруг усилился - в нем было что-то зовущее, требовательное, заливающее тихим шелестом воображаемого прибоя сердце. Коростель отстранил рукой Симеона и нетвердыми шагами, спотыкаясь и проваливаясь в песок, побрел вперед, к высоким дюнам, туда, куда его неустанно звал древний и вечный неодолимый зов - зов моря, которого он никогда не слышал.
Когда Ян одолел несколько шагов, Травник издал тихое восклицание и, обернувшись, указал друидам на песок, по которому только что ступал Коростель. Несколько следов глубоко вдавились в песок, и в образовавшихся ямках медленно выступала вода. Глаза Эгле в мгновение ока стали удивительно большими и круглыми, и лицо ее буквально просияло. Травник закричал что-то Яну, но тут же закашлялся от налетевшего порыва пыльного ветра и, не дождавшись ответа, тяжело двинулся за ним вслед. А Ян Коростель по прозвищу Дудка все шагал и шагал по песку, осторожно держа в руке колючую морскую звезду, и пальцы его сжимались все сильнее и сильнее, и он чувствовал, как колючки ее жестких лучей давят и царапают ладонь мелкими иголочками, и от этой малой боли, казалось, уходила боль из души, боль большая, огромная, невероятная, вместе со страхом и отчаянием ушедшего дня. А звезда была крепка, как камень, остра, как иглы, и она словно вела, вела его вперед, туда, где пряталось, заплутало, провалилось это проклятое, это ненавистное, это величественное и невозможное море.
И только Март стоял недвижно, словно оцепенев. Плащ упал к его ногам в песок, и дорожная котомка свешивалась с плеча, норовя соскользнуть на землю. Март, прищурившись, напряженно всматривался вдаль, туда, за спины бредущих Яна, Травника и бегущей за ними Эгле. Обветренные губы молодого друида что-то неслышно шептали, а по запыленной щеке Марта, оставляя грязную дорожку, теряющуюся в уголке рта, медленно ползла влажная полоска - снова начинался ветер.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ЯН КОРОСТЕЛЬ     (Страница 1)
    • ВСТУПЛЕНИЕ (Страница 1)
    • ГЛАВА 1
      ПЕРЕВЕРНУТАЯ СВЕЧА       (Страница 1)
    • ГЛАВА 2
      ГОСТЬ ИЗ ДОМА - ГОСТЬ В ДОМ       (Страница 1)
    • ГЛАВА 3
      ГОСТЬ ИЗ ДОМА - ГОСТЬ В ДОМ       (Страница 2)
    • ГЛАВА 4
      ВЗГЛЯД В ПРОШЛОЕ       (Страница 3)
    • ГЛАВА 5
      НОЧНЫЕ СЕМЕНА       (Страница 4)
    • ГЛАВА 6
      ХОЗЯИН КЛАДБИЩА       (Страница 4)
    • ГЛАВА 7
      НА МОСТУ       (Страница 5)
    • ГЛАВА 8
      ПТИЦА       (Страница 5)
    • ГЛАВА 9
      ПОЛЕ ОДУВАНЧИКОВ       (Страница 7)
    • ГЛАВА 10
      ПАТРИК КНИГОЧЕЙ, ЙОНАС МОЛЧУН И КАЗИМИР СНЕГИРЬ. ПРИЛИВ       (Страница 8)
    • ГЛАВА 11
      ЛИСОВИН И ГВИНПИН. ПРИЛИВ       (Страница 8)
    • ГЛАВА 12
      СИМЕОН ТРАВНИК И ЯН КОРОСТЕЛЬ. ПРИЛИВ       (Страница 8)
    • ГЛАВА 13
      ОБРАЗЫ И ПОДОБИЯ       (Страница 9)
    • ГЛАВА 14
      ЗАМОК ХРАМОВНИКОВ       (Страница 10)
    • ГЛАВА 15
      ДВА ВОИТЕЛЯ       (Страница 11)
    • ГЛАВА 16
      СОЛНЦЕ БЕССОННЫХ       (Страница 12)
    • ГЛАВА 17
      ПОДЗЕМЕЛЬЕ       (Страница 13)
    • ГЛАВА 18
      ПОДЗЕМЕЛЬЕ. ЯН И ДРУИДЫ       (Страница 14)
    • ГЛАВА 19
      ПОДЗЕМЕЛЬЕ. ЛИСОВИН И ГВИНПИН       (Страница 15)
    • ГЛАВА 20
      ПО ТЕЧЕНИЮ       (Страница 15)
  • ЧАСТЬ ВТОРАЯ
    МОРСКАЯ ЗВЕЗДА     (Страница 16)
    • ГЛАВА 1
      ЛИСТЬЯ И ДОЖДЬ       (Страница 16)
    • ГЛАВА 2
      РЫБАК       (Страница 16)
    • ГЛАВА 3
      ОДНОГО ПОЛЯ ЯГОДЫ       (Страница 17)
    • ГЛАВА 4
      ПРИНЦЕССА УЖЕЙ       (Страница 17)
    • ГЛАВА 5
      В ОЖИДАНИИ МОРЯ       (Страница 18)
    • ГЛАВА 6
      МЕЖДУ УМОМ И СЕРДЦЕМ       (Страница 18)
    • ГЛАВА 7
      РУТА       (Страница 19)
    • ГЛАВА 8
      СИЛА ДРЕВЕС       (Страница 20)
    • ГЛАВА 9
      КЛЮЧ ОТ ДЕРЕВА       (Страница 20)
    • ГЛАВА 10
      МОРСКАЯ ЗВЕЗДА       (Страница 21)


Сергей Челяев

Ключ от Дерева

Цикл: "Ключи Коростеля " - 1

 Читать книгу

Аннотация

Встанет однажды у крыльца твоего мертвый конь, везущий на себе смертельно раненного седока, – и сбываться станет не то, чего хотел ты. Другое. Темное, страшное, безжалостное... Не уйти от Судьбы. Не избежать предначертанного. Одно остается – принять то,что принять должно. Отправиться с мудрыми друидами в погоню за безжалостными зорзами оборотнями. Говорить с Привратниками миров и королевой ужей Эгле. Воевать. Убивать врагов. Оплакивать убитых друзей. Идти вперед. К тому, что еще только будет сказано. Ктому, что еще только будет сделано...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel