Сергей Болотников - Город призраков

1 Сергей Болотников

ПРОСТО СКАЗКА

- ...И вот, случился как-то день, когда хозяева уехали и оставили бедную девушку одну, чтобы она прибиралась в доме и смотрела за хозяйским ребенком... - рассказывала мать, - а времена тогда были неспокойными, и много-много всякой нечисти бродило по округе темными ночами. Девушка, конечно, знала это, но не боялась, потому что дом, в котором она осталась, был старым и очень крепким.
Ребенок смотрел на мать широко раскрытыми глазами. Ему было всего четыре, и доселе он еще не знал ночных кошмаров. Хотя как-то испугался черной неопрятной вороны, что села на окно и принялась долбить стекло нечищеным клювом - испугался и заплакал, но мать пришла и прогнала ворону. И теперь он знал - любое зло можно прогнать.
Ночное лето за окошком тоже плакало - тихонько, просто легкая полуночная морось. Дождь постукивал в окно, гасил желтые и синие глаза фонарей, накидывал на стекло липкую холодную паутинку.
- Отгорел закат, и наступила черная беззвездная ночь. Темно-темно за окошком. Девочка укачала младенца и сама уже собралась спать, как вдруг что-то тихонько стукнуло в окошко. Посмотрела она в окно и замерла от ужаса - весь оконный проем занимала огромная и ужасная морда ночного тролля! Она была красная, в седых волосах, и изо рта торчали острые желтые клыки!
Глаза ребенка вытаращились еще больше, и теперь он смотрел на окно. Там так темно! А что, если в той темноте прячется страшное красное лицо? Что, если оно заглянет сюда?
Квартира на восьмом этаже - но от этого не становится легче...
- Она очень испугалась, но... ты меня слушаешь? - спросила мать.
Ее сын оторвал от окна взгляд сомнамбулы. Уставился на мать. Так даже лучше - когда не видно окна, не видно будет и того, кто в него заглянет.
- Так вот, это была очень храбрая девушка, и она знала, как вести себя с троллями. И она сразу загадала ему загадку. А в то время к загадкам относились очень серьезно. Тролль подумал над загадкой и отгадал, и задал свою. Девушка долго думала, но потом тоже отгадала и задала еще одну.
Что-то стукнуло в окно? Или показалось? Взгляд ребенка тянуло к окну. Что, если тролль заглянет к нему в окно?! Ведь он же не знает ни одной загадки!
Мать осторожно тронула его за руку, и он поспешно повернулся к ней.
- И всю ночь они перекидывались загадками. Тролль был не очень умен, его загадки были просты, и потому отгадывать их было просто. Девушка устала, а тролль все шире и шире скалил свою жуткую усмешку - если бы она не отгадала хотя бы одну загадку, тролль ворвался бы в домик и съел ее.
Но не подумал злобный тролль, что ночь не бесконечна. И как только он собрался загадать очередную загадку, запели петухи! Вскинулся тролль, заревел, да только поздно. Сгинул он в свете нового дня.
А когда солнце поднялось над горизонтом, вышла девушка во двор и обнаружила там огромный камень, в который обратился ужасный тролль... Ты понял? Она отвлекала его загадками, пока не встало солнце, которое для троллей смертельно.
- Да, я понял. Ма, а что было дальше? А тролли - они есть на самом деле?
Она посмотрела на него. С запоздалой досадой увидела испуг в широко распахнутых глазенках.
- То было в очень давние времена, а потом люди стали охотиться на троллей и истребили их всех до единого. Так что троллей нет. А теперь спи, я погашу ночник.
- Нет! - почти крикнул ее сын. - Оставь!!
Мать вздохнула, но оставила облицованный разноцветным стеклом ночник включенным. Она уже корила себя за сказку, но кто же знал, что немудреная история так на него подействует?
Выходя из комнаты, она обернулась и посмотрела на сына.
- Нет никаких троллей! - сказала она. - Запомни!
- Да, мама, - покорно согласился он.
И она ушла, плотно прикрыв за собой дверь. А ребенок остался. Маленький мальчик, у которого до сих пор не было кошмаров. Теперь всю ночь он будет смотреть в окно, пока не заснет. Может быть, до утра. Ему казалось, что тролль появится в окне, только пока туда не смотришь. И когда в следующий раз глянешь, то увидишь жуткую бугристую рожу с капельками воды на выступающих клыках цвета серы.
Мать говорила, что троллей нет, но он знал, что это не так. Как же не может быть троллей, если стоит отвести взгляд от окна - и страшное лицо появится, слабо освещенное уличными фонарями и перегороженное вертикальной чертой оконной рамы. Может быть, даже улыбнется ребенку кровожадной ухмылкой.
Лежавший в кровати и собирающийся не спать всю ночь маленький мальчик вывел для себя первую несложную истину в длинной череде ночных страхов.
Тролли есть.

ПРОЛОГ

Если бы его взгляд вдруг выпорхнул в окошко и ночной птицей вознесся в моросящие небеса, пред ним предстал бы город.
Город как город, не большой, не маленький.
Двадцать пять тысяч жителей. Не слишком много, но и не село. Да и расположено это местечко не так далеко от Москвы. Всего пятьсот километров по романтическим разбитым шоссе - и вы в столице. Многие москвичи даже имеют здесь дачи - в Нижнем городе.
Город поделен на две половины, которые по некоей западной аналогии называются Верхним городом и городом Нижним. Верхний город - район новостроек. Высокие белые панельные дома, не надеющиеся прожить больше тридцати лет, прямые улицы. Здесь находится здание администрации, окрещенное местными жителями Белым домом. Он сделан из зернистого ракушечника и пугает новоприбывших своей утилитарной архитектурой. Наверное, из-за этого его так часто путают с местным же КПЗ (то, наоборот, белесое и воздушных форм - услада стороннего наблюдателя). Белый дом перенесли сюда, на холм, из Нижнего города, освободив здание Дворца культуры, сталинской еще постройки. Здесь же обретается и городской народный суд, на фронтоне которого крупными буквами навеки высечена эпическая надпись: «Causa proxima non remota spectatur». Суд пытается честно следовать написанному и потому принимает во внимание причины лишь близлежащие, удаленные предпочитая задвигать в дальний ящик.
Это все, что есть в Верхнем городе, исключая, пожалуй, элитный кинотеатр «Призма», в который не ходит никто.
Нижний город не в пример разнообразней. От Верхнего он отделен извилистой и вялотекущей речкой, со справедливым названием Мелочевка. Она и вправду очень мелкая, и окрестная ребятня обязательно рассказала бы вам о сотне замечательных прудиков, заливчиков и лягушатников с теплой водой, в которых так здорово купаться. А их матери рассказали бы о сотне кожных и других заболеваний, возникающих после такого купания. На берегу Мелочевки, чуть выше по течению, находится бывший колхоз, а ныне частное хозяйство, стоки из коровников которого стекают аккурат в несчастную речку, придавая ей душными летними ночами незабываемый аммиачный аромат.
Здесь есть плотина - жалкая попытка сделать из Мелочевки что-то более крупное, сломанная давней памяти паводком. И теперь вода лишь пенится и бурлит возле похожих на китовые ребра гидротехнических конструкций. Шумит она громко, но живущие неподалеку дачники привыкли и не обращают внимания. В речке трудно утонуть, и если и есть на ней место, подходящее для этого, то только у плотины.
Дома Нижнего города в основном старые, еще дореволюционной постройки, пребывающие по большей части в плачевном состоянии. Рассеченный кривыми улицами, на которых горит один фонарь из десяти, Нижний город производит тягостное впечатление на приезжих. Это трущобы, кишащие крысами, сворами бездомных псов и всякого рода человеческими отбросами. Но именно здесь и находится культурный и социальный центр всего города.
Здесь есть Дом культуры, медленно, но верно ветшающий, оставшись без присмотра властей. В основном он пустует и роняет ветхую от времени лепнину на головы прохожих. Два раза в месяц здесь устраивают дискотеки для молодежи - потомков не трудоустроенных ныне работяг с местного завода. Тогда во Дворце культуры звенят битые бутылки, и наряды милиции срочно выезжают из своего эфирного строения, дабы создать видимость порядка.
Местные бабульки прячутся в такие дни в свои разваливающиеся хибарки и только мелко крестятся в направлении недавно отреставрированной церкви Покаянья-на-Крови, единственной церкви города.
Поблескивающая позолота куполов церкви - вот первое, что видит путник, приближаясь к городу. На них долго собирали всем миром, пока заезжий бизнесмен не субсидировал вдруг все предприятие, так что были воссозданы не только купола, но и заново побелены стены.
Неблагоустроенные работяги, отцы неблагоустроенных детей, отрывающихся во Дворце культуры, сосредоточенно пьют горькую, устроившись на берегу Мелочевки. Делать им больше нечего: завод, крупнейший в области по производству запчастей для комбайнов, закрыт уже четвертый год, обанкротившись в пух и прах. Его медленно разрушающиеся останки вам покажет все та же местная ребятня, если избежит травм при контактах со ржавой сельхозтехникой во дворе фабрики.
У завода два цеха, обширный двор и высокая вышка неясного назначения. Ее очень любят местные птицы, которые используют сооружение как посадочную площадку, а также как место отдохновения на своем долгом перелетном пути. Есть у завода и труба, на которой раньше горело два красных огонька, похожих на глаза сказочного великана.
Почва в Нижнем городе вязкая, топкая и неплодородная, так что сельским хозяйством население не занимается. Впрочем, ничем другим оно тоже не занимается: работы в городе не было и нет, за редким исключением в лице нескольких коммерческих фирм, устроивших себе офисы, все как один, на холме. Работники фирм считаются в городе счастливчиками и приспособленцами и потому вызывают зависть у остальных горожан.
Еще в Нижнем городе есть дачи. Эти находятся чуть в отдалении, отдельным конгломератом. Именуется этот район просто дачами, а его население - дачниками.
Дачники все - приезжие. Все издалека, большинство из Москвы - тот тип людей, что к лету все усилия прилагает, чтобы поскорей вырваться из любимой столицы и отправиться куда-нибудь в глубинку, где, впрочем, обязательно должна быть горячая и холодная вода, телевидение или, на худой конец, радио. Дачники богатые приезжают на дорогих автомобилях с неместными номерами и, как все дачники мира, вызывают у местного населения аллергию, схожую с реакцией на фирмачей-приспособленцев. Дачники бедные любят копаться в огородах. Хотя в Нижнем городе ничего не растет, это их не останавливает, и потому прошедший ранним солнечным утром вдоль Мелочевки прохожий увидит лишь задранные в голубые небеса кормовые части прилежных копателей.
У каждого города есть свои легенды. Есть они и здесь. Выплывают они неизменно из Нижнего города, а потом взбираются на холм и активно забивают уши верхнегородской элите. Хотя, есть слухи из разряда вечных. Так, к ним относятся призраки заброшенного завода, безглазые рыбы-мутанты в Мелочевке, загадочный неупокоенный дух во Дворце культуры (якобы в бывшем здании горкома есть подземный каземат со специально оборудованной пыточной камерой, и здесь обретается одна из его, каземата, жертв) и разветвленная сеть пещер под всем городом.
Пещеры эти - на самом деле длинные, причудливо пересекающиеся штольни, в которых добывали известняк (точно) и опалы (по слухам). Крепь штолен ненадежна, она скрипит и стонет под массой породы, и посему входы в пещеры вот уже десять лет как засыпаны, чтобы спасти от неприятностей местную ребятню. И лишь иногда народ случайно натыкается на сохранившиеся входы, обычно в густом лесу, на крутом берегу Мелочевки. Или докапывается, как усердные не в меру дачники, потому что некоторые штольни подходят опасно близко к поверхности.
Естественно, можно себе представить, кем населяет километры и километры заброшенных коридоров людская молва. Слухи о таинственных пещерах расходятся так далеко, что в город иногда приезжают диггеры с блестящими фанатичными глазами. Те, кто после погружения выбирается на поверхность (а получается это не у всех, что лучше всего подпитывает зловещие слухи), рассказывают горожанам занимательные байки о подводных озерах, сталактитах и корявых надписях на неизвестном матерном языке на стенах.
Местный сталкер здесь тоже есть - Степан Приходских, который много раз ходил в пещеры и всегда возвращался. Говорят, он забирался в такую глубь, что всем диггерам и не снилось. Но рассказать Степан ничего не может, потому что утро без поллитры давно не начинает. К тому же, в последнее время он серьезно тронулся мозгами и вещает окружающим о таинственном спиртовом источнике, что якобы нашел в дальних пещерах. Впрочем, речи его так невнятны, что никто не принимает их всерьез.
Слухов много: о том, что в окрестном лесу якобы есть старая советская ракетная база, и она еще работает. Что в баре «Кастанеда», организованном постаревшим и помудревшим растаманом Евгением, ночами устраивают дикие оргии с участием всех известных наркотиков. О том, что просвященный Ангелайя, отец-основатель и по совместительству единственный неодержимый член своей именной секты, на самом деле вовсе не человек, а дух, явившийся прямиком из адских пределов. О том, что на городской свалке на людей нападает обросшее бытовыми отходами существо, пришедшее прямиком с экрана дешевого ужастика «Уличный мусор».
Городская свалка, вообще, примечательное место. Одним своим краем она захватывает пустующее пространство заброшенной фабрики, другим упирается прямо в ажурную ограду пригородного кладбища. И тут уж ничего не поделать: когда основывалось кладбище, о заводе, а тем более о свалке, никто и не думал. Зажатое меж двух патогенных зон вместилище мусора неизменно привлекает к себе внимание и кучку бомжей, которые находятся в городе на положении блаженных, чем активно и пользуются.
Но в эту ненастную ночь вы, волшебным образом зависнув над свалкой, увидели бы лишь унылые мокрые горы отбросов да две жалкие человеческие фигурки, что наперекор дождю пытались что-то отыскать среди вымокшего мусора. Они и сами были мусором, эти двое, только не бытовыми, а человеческими отбросами, о чем даже не догадывались, копаясь в дурно пахнущей куче в поисках неразбитого сосуда, стоящего в их среде весьма дорого.
Этим двоим было суждено встретить нынешней хмурой ночью свою судьбу.
Черный как ночь «Сааб 9-5» неторопливо катил по изогнутой улице. Фонарный свет играл на хромированных дисках машины, поблескивал на молдингах и высвечивал миниатюрные луны в наглухо тонированных стеклах. Сизый дым лениво вытекал из двух выхлопных труб, диаметр которых ясно говорил о мощи движка, скрытого под черным лаком капота. По прихотливо изогнутой кромке заднего стекла шла красная надпись крупными готическими буквами: «Wonung in Trondesheim». Слова слабо светились в темноте.
Фары машины не горели, а за непроглядной тьмой ветрового стекла совершенно не было видно водителя. Что-то поблескивало за двойным тонированным триплексом красноватым мерцающим светом - или диод сигнализации, или панель приборов.
Достигнув широко распахнутых с незапамятных времен ворот свалки, автомобиль замер, и даже двигатель его больше не ворчал приглушенно. Липкая морось оседала на полированной крыше машины, конденсировалась крошечными прозрачными капельками.
Бомж Васек настороженно приподнял голову и вгляделся во тьму. Ничего не увидел и продолжил свое не очень интеллектуальное, но в высшей степени насущное занятие - извлекать уцелевшую пивную стеклотару из кучи отбросов.
Бомж Витек, похожий на соратника настолько, словно они были родными братьями, что-то пробурчал с другой стороны кучи.
- Ты че там?! - спросил Васек напарника и получил из-за кучи ответ. Сказано было невнятно, но в тексте ясно угадывались матерные обороты. Васек с трудом уяснил, что напарнику требуется некая помощь, и поспешил обойти немилосердно воняющую кучу.
- Витек, ты че?! - изумился он, увидев, как тот, скрючившись в три погибели, напряженно тащит из местного мусорного эвереста что-то похожее на массивную дверцу от шкафа. Дверца не давалась, и Витек понапрасну оскальзывался на размокшей земле свалки. Пар вырывался у него изо рта, мешаясь с непотребными словами. Васек в замешательстве остановился, не зная, что и думать по такому поводу. Некоторое время на его лице отражалась мыслительная деятельность, а потом он все же сконцентрировался и выдал идею:
- Витек! Ты, это... дай помогу!
Смысл ответа Витька свелся к тому, что таких тупоумных олухов, как его напарник, надобно гнать из свободного уличного племени поганой метлой, потому как пользы от них как с козла молока. Но в тираде промелькнули согласные нотки, и потому Васек поспешил присоединиться к напарнику.
К его удивлению, вытаскиваемый предмет оказался вовсе не дверцей от шкафа, а массивным и совершенно целым зеркалом в металлической затейливой раме. Поднатужившись, бродяги освободили его из плена отбросов. Витек молча отстранил напарника и с трудом поставил зеркало вертикально. Стекло было матовым. Первые капельки ночного дождя растеклись по нему грязными пятнами, и Васек понял, что оно просто покрыто застарелой пылью.
На свету находка преобразилась и загадочно заблестела. Вещь явно была очень старая, может быть - антикварная. Возможно - стоила много денег. Мысль эта мелькнула в затуманенных мозгах Васька, и он уже открыл рот, дабы поведать ее напарнику, как вдруг обнаружил, что тот стоит, обеими руками удерживая раму, и не двигается.
Свет фонаря поблескивал на пыльной поверхности. Витек не шевелился, и его коллега, поколебавшись, заглянул ему в лицо. Отраженный свет из зеркала освещал застывшую непроницаемую маску, возникшую вдруг на лице приятеля. Глазки у него были бессмысленны и мутны, как, впрочем, и всегда, когда он перебирал лишнего.
Васек толкнул друга в плечо и вопросил:
- Да ты чего, Витяй? Чего смотришь?
Нет ответа. И тут Василий с неприятной дрожью осознал, что от его толчка Витек даже не покачнулся. Так и стоит, как изваяние, с этим дурацким зеркалом в руках. А в старом стекле отражается его силуэт.
Движимый странным порывом, Васек приблизился к зеркалу и протер стекло обшлагом своего потрепанного ватника, чтобы получше разглядеть отражение. В следующее мгновение он с глухим вскриком отшатнулся, рот его приоткрылся, в глазах медленно разгоралась искорка страха.
В зеркале был не Витек. Вернее, отражение сохраняло его черты, вот только двойник за стеклом был без сомнения разумен и полон злобы. Словно в это отражение разом вселились все худшие черты и все пороки, что были у оригинала, не затронув при этом ни одной светлой его черты. И эта жестокая темная личина за серым стеклом ухмылялась. Выражение же лица оригинала было бесстрастно, а глаза казались незрячими кусочками мрамора.
Между тем, с отстраненной безмятежностью Витек начал медленно наклоняться к зеркалу, как будто хотел упереться лицом в стекло или поцеловать его. А двойник из темной глубины тоже стал приближаться, сохраняя леденящую усмешку. Его лицо было похоже на лицо утопленника, ясным летним днем возникающего из мутной речной воды.
Васек захотел закричать. Его утлый и ограниченный мирок, в котором он провел последние пять лет, стремительно утрачивал границы и раздувался, как извлеченная на поверхность глубоководная рыба. Раздувался, чтобы взорваться в последней ослепительной вспышке.
А под сенью горы дурно пахнущего мусора разворачивалось все более кошмарное действо. Двойник достиг границы стекла раньше Витька и стал противоестественным образом выпячиваться наружу, на глазах обретая рельеф. Витек наклонил голову еще - и его лоб соприкоснулся со лбом выходца из Зазеркалья.
И стал с ним сливаться. На глазах у Васька его давний сотоварищ превращался в единое целое с непонятной, но без сомнения злобной тварью из зеркала. Лицо Витька исчезло, поглощенное чужой личиной, он сделал еще шаг, распахнул широко руки и обнял зеркало. Руки тут же начали погружаться в железную раму, словно она была сделана из размякшего пластилина. На месте головы трепыхалась и судорожно вздрагивала какая-то неясная биомасса телесного цвета. Зеркало дрожало, меняло свои очертания, на глазах превращалось в одно целое с Витьком. Когда в шевелящейся массе вдруг проглянуло оскаленное лицо двойника, возникшее там, где у Витька когда-то была спина, мир взорвался. Василий заорал, повернулся и побежал прочь, нелепо размахивая руками. Ноги у него заплетались, рот раскрылся в долгом вопле, заполненные до краев паническим ужасом глаза обратились к моросящим небесам.
Шатаясь, он достиг ворот свалки, выскочил на темную улицу, не прекращая орать, запнулся и тяжело повалился на гладкий капот «сааба», заставив машину качнуться. Потом вскочил и, размазывая грязь по обезумевшему лицу, побежал вниз, в сторону реки, унося с собой свой долгий крик.
Когда он окончательно затих вдалеке, скрежетнул и завелся двигатель автомобиля. Дым вырвался из выхлопных труб едким облаком, потом снова лениво заструился. Мягко стронувшись с места, «сааб» миновал ворота и поехал к центру свалки. За лобовым стеклом что-то багрово помаргивало - может быть, диод, а может, панель приборов.

ЧАСТЬ ПЕРВАЯ

1

Неожиданный контрастный душ вернул в это хмурое утро чувство недовольства миром Владиславу Сергееву, человеку довольно жизнерадостному. Впрочем, не ему одному.
Многодырчатая головка душа, доселе изливавшая на клиента горячую и остро пахнущую хлором благость, вдруг спазматически содрогнулась и напрочь эту благость утратила, оставив в распоряжении Владислава только ее холодную составляющую. В принципе, холодный душ с утра не такой уж кошмар, при условии, что это утро солнечного июльского дня с температурой выше двадцатиградусной отметки. Нынешнее утро под такое определение не подходило, предпочитая солнечным лучам вялую осеннюю морось и промозглость.
Ругнувшись сквозь судорожно сжатые от неожиданности зубы, Влад прикрыл ледяной поток и, содрогаясь от холода, поспешил покинуть доисторическую чугунную ванну, а следом и ванную комнату.
Чистая одежда не грела, и он накинул поверх еще и свитер грубой вязки серо-малинового цвета. Влад подошел к окну под бодренькое бормотание радиоприемника, выглянул наружу. Дворик был пуст и захламлен. Карусель уже успели погнуть, и она уткнулась одним сиденьицем в землю, вознеся другое на недосягаемую для пятилетних детей высоту.
От ледяного душа у Владислава разболелась голова, и он с трагическим вздохом отвернулся от окна. Двинулся на кухню, прихватив с собой воркующее радио. Проходя, задел за стул, от сотрясения пробудился компьютер, щелкнувший монитором и высветивший строчки вчерашней статьи, которой предстояло плавно перерасти в статью сегодняшнюю и, может быть, завтрашнюю. Системный блок загудел, бодро перегоняя воздух вентиляторами.
Надо бы проветрить комнату, да вот только открывать форточку навстречу утреннему туману - значит выпустить на волю последние остатки тепла. Лето явно не задалось.
На кухне Влад вскипятил чаю - крепчайшего, с лимоном, так, чтобы обжигал губы. Радио стояло на кухонном столике и сотрясало нежаркий воздух туповатой танцевальной мелодией - наиболее подходящей, по мнению заштатного радиодиджея, для только что проснувшихся обывателей.
Владислав уселся за стол и стал прихлебывать чай, морщась от крепкого лимонного привкуса. По потолку громко и отчетливо затопали, скрипнула на высоких тонах дверь, а потом грохнула, зазвенев стеклами. Зазвучали голоса, мужской и пара женских - проснулись соседи сверху. Истеричная ячейка общества - муж, жена и пятнадцатилетняя дочь. Совсем недавно переехали сюда из Нижнего города, и с тех пор ни один день не обходился у них без свары. Да ладно день - ни одно утро, что особенно напрягало Владислава. Глава семейства ранее работал на закрытом заводе, а, значит, ныне беспробудно пил. С утра его мучило тяжелое состояние абстиненции, при котором худшими на свете врагами становились жена и дочь.
Каждый новый день начинался с неразборчивой ругани, топота и хлопанья многострадальной кухонной дверью. Влад все ждал, что в один прекрасный день дверца хлопнет в последний раз и воцарится тишина, а потом он прочитает в криминальном разделе местной газетки о кровавой разборке между членами этого буйного семейства. Вот и сейчас, еще толком не проснувшись, они о чем-то спорили на повышенных тонах.
- И региональные новости, - бормотало радио в правое ухо приятным женским голосом. - Двое волков сбежали сегодня из Старо-Охотского областного зверинца. По данным смотрителя зверинца Николая Васина, эти звери не содержались в вольере, потому что были ручными и общими любимцами администрации зверинца. Васин утверждает, что волки были самолично найдены им в лесу и воспитаны в близости к человеку, и потому не представляют никакой опасности. Впрочем, смотритель и вся дирекция зверинца не исключает, что, почуяв воздух свободы, звери поведут себя не так, как обычно.
Остается добавить, что последний раз волков видели в поле возле села Новоспасово, после чего их след был потерян. Во избежание неприятностей жителям названного села, а также расположенного рядом города не рекомендуем покидать дома в поздний час, когда у хищников особенно обостряются инстинкты.
Восемьдесят лет исполнилось сегодня заслуженному мастеру ремонтного цеха номер 16 Алексею...
- Мааамааа! - донесся сверху ломающийся голос стоявшей на грани суицида дочери. - Мааам, воду снова отключили! - Пауза. - Нет, горячую!
Залопотали голоса, хлопнула дверь, загремели стекла - отец семейства был недоволен исчезновением теплой воды. В квартире снизу заплакал ребенок - громко, взахлеб. Там живут одинокая мать с сыном. Сыну четыре года, Влад его видел - очень застенчивый и пугливый малыш. Но дома - настоящий тиран. Вот и сейчас дитяте что-то не понравилось, и он стремился оповестить об этом свою задерганную маманю и весь дом заодно.
- И в свои годы Алексей Петрович держится молодцом, и молодых держит в строгости, а то, по его собственному выражению, «распустились, едрена корень!» И правильно, Алексей Петрович! Всех благ вам, а главное - побольше здоровья!
Влад ухмыльнулся и выключил радио, оборвав щебечущую дикторшу на полуслове. Стало слышно, как вода капает из плохо завернутого крана.
В комнате компьютер опять погасил экран и погрузился в свой электрический сон. Легким тычком по пробелу Владислав вернул его к жизни. Статья, будь она неладна! Надоела хуже горькой редьки. Предназначенная для краеведческого областного журнала, она балансировала на грани между читабельностью и бульварным чтивом, то и дело стремясь скатиться к одному из этих направлений. Владислав старался придать ей хотя бы некий вид интересности и при этом не отпугнуть читателей нудного по природе своей журнала откровениями, подходящими лишь для желтой прессы.
Опус, естественно, был про пещеры. Что же еще интересного могло быть в городе, кроме пьяных побоищ в бывшем Доме культуры да празднования Пасхи в нынешней церкви? Самое неприятное заключалось в том, что сведения о подземных штольнях четко подразделялись как раз на практическую и метафизическую части. То есть либо имелись сухие факты о протяженности пещер и их общей площади, да классификации породы под городом, либо это были безотносительные, мистические слухи о тайных ритуалах в штольнях, о полчищах исполинских крыс, пожирающих рискнувших спуститься туда, и о духах трех местных бандитов, зарезавших друг друга в ожесточенной схватке в одном из подземных ухоронищ. Данные слухи циркулировали в основном среди мающихся от ничегонеделания бабулек на лавочках да мающейся от того же самого местной ребятни.
Влад как мог компилировал эти две части, но выходило покуда весьма неважно. Со вздохом он добил оставшиеся пару строчек, а потом тычком мыши заставил модем заняться поиском городского провайдера - прогресс добрался и до их захолустья. Дождик постукивал в окошко и навевал дрему. Телефонная линия с неохотой проглотила многострадальную статью и с третьей попытки закинула ее в редакцию журнала. Еще одна рыба, может быть - получше, чем предыдущие, но все равно - не то!
У Владислава сегодня было еще одно дело. И потому он, облачившись в осенние ботинки и зеленого цвета дождевик, покинул квартиру, оставив соседей сверху в разгаре очередного скандала. На площадке второго этажа он наткнулся на Веру Петровну - предпенсионного возраста тетку, соседку и по совместительству - активистку всего подъезда.
- Это ты, Слава?! - воскликнула она, когда Владислав только миновал третий этаж. - Ты, да?!
- Я, - ответил Владислав с легкой досадой. Он знал, о чем пойдет разговор - темы у активной тетки никогда не изменялись.
- А ведь воду опять отключили! Опять! Ведь третий раз за неделю, это же никаких сил нет!
Владу вспомнились вопли соседей сверху, и он спросил:
- Горячую?
Вера Петровна энергично кивнула и суматошно взметнула над головой руки, словно небо собиралось вот-вот упасть на землю, и она пыталась защитить от него голову.
- Горячую, горячую! А у нас даже колонок нет газовых! И слышишь, Слава, слышишь, попомни мое слово - они нам и холодную отключат, и будем без воды, как в средние века!
- Будем, - согласился Сергеев отстраненно. - Извините, Вера Петровна, я спешу.
Та смерила его взглядом, в котором смешались раздражение и досада, а потом посторонилась, пропуская его мимо.
- В ЖЭК надо идти! - крикнула она ему в спину. - На шее сидят, что хотят, то и творят!
- Да, Вера Петровна! - крикнул Влад, выходя. Вблизи их двор выглядел еще более убогим, чем сверху. Пропеллер карусели целил в небо единственным покореженным сиденьем. Два карапуза лет десяти на двоих уныло качались на утерявших сиденье качелях.
Влад пошел прочь. Ему надо было повидать Приходских - единственного сталкера на весь город. Найти его было легко - Степан почти всегда ошивался в Верхнем городе у потрепанного ларька на колесах, в котором продавали спиртное. Там он и обнаружился, в закрытом дворике неподалеку. Степан был один, и не особенно пьян.
- Степан, - сказал Влад, - привет, Степан!
Тот поднял голову, всклокоченную и вихрастую, полную ранней седины, и некоторое время изучал Влада, потом широко улыбнулся, показав немногочисленные зубы:
- А, Славик! Здоров! За пещерой пришел? Сергеев уже не первый раз расспрашивал Степана о пещере - старый пьяница был, пожалуй, единственным надежным источником сведений об этих известняково-опаловых шахтах. Возможно, Степану доставляло удовольствие рассказывать Владу о своих похождениях. Может быть, подсознательно он понимал, что Сергеев единственный, кому это действительно интересно.
- Да, - сказал Влад, - за пещерой. Есть что новенькое?

Степан поманил его пальцем, напустив на себя максимально загадочный вид - нервная система у него была порядком разболтана, и потому эмоции отличались крайностями. Владу всегда приходил на ум соседский избалованный ребенок, когда он видел, как сорокалетний уже мужик с наивным энтузиазмом посвящает окружающие людские отбросы в тонкости своих рискованных путешествий.
- Нету ничего новенького! - почти счастливо сказал Степан в ухо наклонившегося Влада, обдав его ядреным перегаром.
- То есть как - нету?
- А так! - произнес, улыбаясь, городской сталкер. - И знаешь что?
Влад изобразил на лице ожидание, В душе он уже понял, что сегодня от Степана ничего не добьется. Тот либо совсем помешался, либо он, Сергеев, почему-то потерял доверие старожила.
- Ничего не будет! - провозгласил Приходских не столько Владу, сколько серому небу над головой.
Вот этого Владислав не ожидал. Он растерянно заморгал, силясь осмыслить услышанное.
- Что значит - не будет? - спросил он быстро. Сталкер даже слегка отшатнулся, вперился взглядом в лицо собеседнику:
- Слав, слышь, ты только не обижайся. Это не из-за тебя... это другое. Да ты подумай, что я вдруг тебе бы рассказывать перестал, если все это в газету идет?
- Да я и не обижаюсь, - сказал Сергеев, слегка смутившись. Оказывается, этот алкаш понимает больше, чем он думал. - Ты скажи, что случилось?
- Нельзя больше ходить в пещеры, - произнес Степан безмятежно.
- Нельзя? Кто же такое запретит?
- Не кто, а что, - поправил Влада сталкер, - хотя, может, и кто.
Вот это было уже что-то новенькое.
- Ты понимаешь, - проникновенно вещал Приходских в то время, как мокрый дождик стекал Владу за шиворот, - я в эти пещеры раз двадцать ходил. А может, и тридцать! А черт его знает, сколько раз я там бывал! И возвращался живой! Пещеры - жуть. Там столько душ погибло, не сосчитать, а я всегда целый. А знаешь почему? - Он поднял к небу корявый красноватый палец с желтым обкусанным ногтем, пошатал им пьяно. - А потому, что чувствую я их. Опасности то есть! Вот здесь. - И, сжав правую руку в кулак, Степан стукнул им по левой стороне груди, как сердечник, стремящийся облегчить грызущую внутреннюю боль. - Здесь, понимаешь! И всегда меня это спасало. А теперь, второй день уже, ноет здесь, а как к пещерам соберусь, болеть начинает, страшно болеть. Нельзя туда, Влад, там теперь смерть.
- Степ, - тихо сказал Владислав, - а может, тебе к врачу? Вдруг это сердце!
Степан сник, уставился в лужу глазами зомби. Влад вдруг понял, что сталкер абсолютно трезв. «Белая горячка?» - подумалось вдруг.
- Не понимаешь ты, - произнес Степан еле слышно, - тут не сердце, тут другое. Да только новостей больше не жди. - Он поднял голову, тоскливо уставился на Сергеева, а потом вдруг сказал: - Пить, наверное, брошу...
Влад поежился. Дождь проник сквозь плащ, ледяные ручейки сползали вниз по спине. Панельный колодец вдруг стал давить, серое небо над головой показалось саваном.
- Ну, пока, Степан, - омертвевшими губами выговорил Влад и, не оборачиваясь, побрел прочь.
Странно, что разговор со спивающимся сталкером произвел на Владислава такое гнетущее впечатление.
На перекрестке Сергеева чуть не сбило машиной - черной, холеной, он не разобрал марку, но что-то шведское, а может, финское. Обрызганный с ног до головы, он добрел до дома в таком дурном настроении, что по-прежнему вшивающаяся на крылечке Вера Петровна поспешно замолкла, стоило лишь кинуть на нее мрачный взгляд. В руках она держала листок желтоватой дешевой бумаги.
- Для ЖЭКа? - спросил Сергеев, подходя. - Насчет горячей воды? Подписи собираете?
Соседка только кивнула, не решаясь что-либо сказать. Влад взял у нее из руки бумагу и старую шариковую ручку, расписался внизу листка рядом с тремя другими росписями. Судя по их малочисленности, процесс сбора подписей только начался.
В квартире Владислав поставил чайник и, когда тот бодро свистнул, закипая, вдруг остро позавидовал его жизнерадостности.
Это было очень глупо, но Влад ничего не мог с собой поделать. Секунду он тупо смотрел на пыхтящий чайник, а затем рассмеялся в голос.
В конце концов, бывали дни и похуже.

2

1 Следующая страница


Город призраков 2

Брат Рамена-нулла смотрел в пустоту и уже начинал что-то в ней видеть. В роли пустоты в данный момент выступало окно и моросящий за ним нудный дождь. Обычный человек не смог бы долго созерцать этот пейзаж и проникся бы смертной скукой, но брат Рамена давно перестал быть простым смертным. Он был просвященным, озаренным светом истины, и совершенно безумным, как и все последователи городской секты Просвященного Ангелайи.
Рамена, бывший в незапамятные времена Димой Пономаренко, достиг уже третьей ступени познания Добра и мог поклясться, что на последней медитации ему стали видеться неясные силуэты, от которых веяло доброжелательностью и вселенской любовью. Это было очень хорошо, но не раз и не два его посещали неприятные мысли, относящиеся к следующей ступени, после которой начнется его, Рамены, познание Зла. Если слушать самого великого учителя Ангелайю - в тот момент силуэты будут по-прежнему являться, но уже принося с собой мрачнейшие и душеубийственные кошмары. Период этот назывался Череда Снов, и каждый послушник обязан был через него пройти, чтобы стать адептом.
Сегодня пустота не сопротивлялась и послушно явила в оконном проеме три белые размытые фигуры, от которых доносилось монотонное, мелодичное пение. Брат Рамена внимал, мягко раскачиваясь посередине совершенно пустой комнаты.
Две остальные комнаты являли собой то же удручающее зрелище. Раменовское жилище было похоже на квартиру старого наркомана. Голый дощатый пол, завивающиеся в трубочку доисторические обои, марширующие по этому бескрайнему простору жирные тараканы. На кухне имелась одна двухконфорочная плита, на которой сейчас грелось неаппетитное бурое варево. Оно то и дело выползало из-под выщербленной эмалированной крышки и шмякалось в огонь, вызывая желтоватую недовольную вспышку. Просвященный Ангелайя наказал питаться только по его, Ангелайи, рецепту. Ах, сколько времени потратил Рамена, чтобы собрать необходимые травы и вещества! Воистину долог путь познания. Рамена-нулла до сих пор со страхом вспоминал эпизод ограбления им чужой конопляной делянки. Тогда, в самый разгар сбора урожая, явились хозяева, и Рамене пришлось уматывать от них по густому лесу, где он три раза натыкался на деревья, в кровь разбил лоб и оцарапал руки. Но ценный дурман остался с ним и теперь побулькивал в синей эмалированной кастрюле.
В третьей комнате, где, собственно, и проходила медитация, имелись четыре стены, столько же свечей и брат Рамена на вонючем матраце.
Мебель, предметы обстановки, а также старая бабка Димы Пономаренко теперь отсутствовали, так как могли испортить весь путь познания. Вещи он, как и любой истинный последователь Ангелайи, отдал самому гуру. Отдал все - и деньги до последней копейки. Бабку же, как полностью бесперспективную, хотел пустить в расход, но старая это как-то почуяла и сбежала в глубинку, где у нее имелась полуразваленная избушка.
Рамена подозревал, что это она трижды посылала к нему дюжих врачей в белых халатах, которые настойчиво стучали в дверь, а потом пытались ее сломать. Не вышло: эти погрязшие в грехах нелюди не знали, что в секте каждый стоит друг за друга. Послушники спрятали Рамену у себя и позволили ему пересидеть налеты и выйти между делом на вторую ступень Добра.
Теперь уже больше двух месяцев никто не отвлекал послушника от самосозерцания, и он семимильными шагами двигался к истине.
Вот хотя бы эти силуэты в окне - явный прогресс! Уже третью неделю Рамена спал не более трех часов в сутки и постепенно впал в так называемое «пограничное» состояние, при котором сон ломает отведенные ему границы и обильно пятнает грязными лапами подсознания неколебимую вроде бы реальность. Если галлюцинации становились слишком слабыми, брат Рамена воспринимал это как понижение чувствительности и спешно добавлял Ангелайев отвар, после чего видения возвращались с новой силой. Что есть, то есть - безумно скучные и безрезультатные медитации первых ступеней ушли навсегда, и жизнь все больше становилась похожей на бесконечный сюрреалистический сон.
Не то чтобы Рамене это очень не нравилось (новое существование его играло красками и ясными целями), но вот мысль о предстоящей Череде Снов снова и снова выползала из заболоченного краешка сознания, и изгнать ее не могло даже активное промывание мозгов самим Просвященным Гуру.
Вздохнув, Рамена поднялся (он ощущал в теле небывалую легкость, потому что уже третий день питался одними отварами) и прошествовал на кухню, выключив по пути японский CD-проигрыватель, оглашающий комнату тантрическими мелодиями. Проигрыватель был единственным, что осталось от прежнего меломана и любящего внука Димы Пономаренко.
Кухонный кран раскатисто рыгнул и напрочь отказался наполнять теплой водой оцинкованный тазик для омовений. Рамена и ухом не повел - повернув ручку с синей полоской, он налил в сосуд ледяной влаги и поставил нагреваться на единственную свободную конфорку. Варево в очередной раз выползло из-под крышки и рухнуло в тазик со слабым всплеском. Так даже лучше. На свете было немного вещей, способных вывести из себя истинного адепта гуру Ангелайи. С невесомой улыбкой Рамена-нулла вернулся в комнату для медитации и тут же увидел вырисованную черными расплывающимися буквами на стене надпись - «ЧередаСнов». Повисев секунду, буквы расплылись и бесследно исчезли. Улыбка Рамены поблекла, но он поспешил продолжить медитацию. Истинные адепты Ангелайи никогда ни перед чем не останавливаются.
Рамена не знал этого, но, зайдя так далеко, остановиться он уже и не смог бы.

3

- Ты, дед, стой на месте!
Павел Константинович ошеломленно замер, вырвавшись из тягостных дум. Узкую арку между домами перегораживали двое. За ними открывалась панорама двора, полускрытая пеленой дождя. И здесь, в арке, что-то капало - гулко, размеренно.

Это был логичный конец такого мерзкого дня для Павла Константиновича Мартикова, старшего экономиста самой крупной в городе фирмы «Паритет», а ранее старшего же экономиста единственного городского завода, отдавшего концы в бурной схватке с частниками.
Еще в те незапамятные времена, когда Мартиков заканчивал ВУЗ, будущее виделось ему просторным и безоблачным, подобным штилю над Тихим океаном. Оно обещало немного работы и много-много финансов, льющихся в его, Мартикова, карман. Со временем он понял, что работа отличается удивительной нудностью и кропотливостью, а самое главное - громадной ответственностью при относительно низкой заработной плате.
С момента этого осознания наслаждение бытием у Павла Константиновича постепенно стало сходить на нет, а на безбрежной жизненной глади заиграли пенные барашки. В двадцать девять лет он женился - скорее по необходимости, чем по зову сердца, и уже спустя три года понял, что новоиспеченной семье его светит пожизненное прозябание в середняках, без особых надежд подняться выше. Это еще ниже уронило планку его жизненных ценностей, и на море появилась неровная зыбь, а небо над головой потихоньку затягивало фиолетового окраса тучами. Да, он работал, старался, продвигался вверх по служебной лестнице. Но, во-первых, он уже ненавидел свою работу, а во-вторых, был лишен обязательной для людей его профессии педантичности и потому зачастую работал спустя рукава. Бывший в глубине души романтиком, Мартиков тем не менее активно жаждал материального благополучия, и эта нестыковка амбиций и внутреннего склада резко затормаживала путь к вершинам.
Подобное иногда случается - разум жаждет одно, а душа совершенно другое, и в сознании возникает трещина.
Когда начались девяностые, Мартиков несколько воспрял духом. Человеком он был деятельным и потому, воспользовавшись смутой и неразберихой, пролез в старшие экономисты родного завода, а оттуда прямиком в «Паритет», где и принялся заколачивать деньги с новой силой.
С годами Павел Константинович совершал все более и более рискованные ходы, некоторые из которых напрямую граничили с криминалом. Его семья (все еще без детей) вырвалась из серости и стала одной из наиболее обеспеченных семей в городе (исключая только местных бандитов). Мартиков купил пятикомнатную квартиру в Верхнем городе, купил машину и каждый год стал летать за границу.
Он был почти счастлив. Ну кто, скажите, кто может похвастаться тем, что на пятом десятке вдруг обрел юношеское наслаждение жизнью? Естественно, он стал относиться к работе еще хуже. И конечно, так долго продолжаться не могло. Подобно Сизифу, Мартиков тащил камень на гору всю свою жизнь, и вот теперь его падение стало для старшего экономиста «Паритета» полной неожиданностью. Камень сорвался, стремясь погрести Павла Константиновича под собой.
Падение происходило в духе гоголевского «Ревизора». Из самой Москвы прибыл налоговый инспектор, а с ним целый штат соглядатаев и ищеек. Мартиков подозревал, что кто-то стукнул о его махинациях и заложил его с потрохами. Этот кто-то, без сомнения, находился в штате «Паритета» и был в курсе всех дел старшего экономиста. Но кто, вот вопрос? Налоговики перетрясли всю документацию и бумаги фирмы, а потом вытрясли всю душу из самого Мартикова. А если после этого там что-то и осталось, то остаток вытрясло руководство фирмы, сопровождая это непечатной руганью.
Павел Константинович был немедленно уволен. Налоговики предъявили ему счет с похожим на гусеницу рядом нулей, а далее последовали обвинение в мошенничестве и повестка в суд. И теперь, подобно двум дамокловым мечам, над опальной головой Мартикова зависли Долг и Срок.
Все это случилось в течение скоротечных шести часов, после чего облитый грязью и униженный Мартиков на негнущихся ногах побрел домой - ехать он сейчас не мог. Долг и Срок - эти два сиамских близнеца, прочно сидели у Павла Константиновича на шее, не давая забыть о своем присутствии ни на секунду.
Первые десять шагов он сделал в совершенной растерянности, но, отойдя на километр от родного заведения, стал потихоньку наливаться злобой. Кулаки его сжимались, губы шептали что-то ему одному слышное, а глаза были бессмысленны и пусты. Мартиков шлепал по лужам, насквозь промочив свои дорогие ботинки, но совершенно не замечал этого.
Когда Павел Константинович достиг темноватой арки, безбрежную водную гладь его жизни сменил черный и неистовый шторм. И теперь он стоял - импозантного вида немолодой мужчина в долгополом дорогом плаще, изляпанном грязью, и смотрел на две тени, загородившие ему путь.
- Дед, стой! - повторил один из налетчиков, и они приблизились, заслоняя собой свет.
«Почему дед? - подумалось Мартикову. - Мне же всего пятьдесят два года!» Вслух он сказал:
- Вам чего? - сухо, академично, ни следа тех страстей, что бушуют в душе.
Одновременно Мартиков попятился и вышел из арки. Тени последовали за ним и оказались на свету - двое парней лет восемнадцати со следами вырождения на лице. Один был высоким с короткой стрижкой и, вероятно, когда-то массивным, но сейчас исхудал, кожа висела у него на лице неприятными складками. Второй вообще заморыш, сгорбленный, со слипшейся копной волос неопределенного цвета. Волосы падали ему на лицо, узкое, нездоровое, не облагороженное интеллектом, вероятно, даже в свои лучшие дни.
- Плащик сымай, - прошипел заморенный и ткнул пальцем для наглядности в названную одежку.
Шпана. Гопники. Судя по всему, еще и наркота. Хотят денег, хотят дорогой плащ Павла Константиновича, как будто мало сегодня напастей свалилось на голову бывшего старшего экономиста. Вот теперь еще и ограбят возле собственного дома, и... оп-па... бывший здоровяк достает ножик - может, еще и прирежут тут же.
Нож был выкидной, длинный, хорошей голубоватой стали.
- Ну, ты че?! Плащик давай! Баксы есть?
А Мартиков стоял перед ними и чувствовал, как злость перехлестывает через край, затмевая все остальное. Сами собой вдруг сжались кулаки, так что ногти впились в ладони, оставляя неровные полукруглые бороздки. Эти двое, этот человеческий мусор, они мешают ему, они смеют его задерживать! Нет, хватит!
Павел Константинович чувствовал, как нелепая, широкая, более похожая на оскал улыбка сама собой выползает на лицо. Трещина в сознании ширилась и наполнялась огнедышащей лавой.
- Не дури! - поспешно сказал при виде улыбки бывший здоровяк и шагнул вперед, неуверенно помахивая ножом, а потом встретился с Мартиковым глазами.
Глаза у грабителя были маленькими, воспаленными и слезились. Какие глаза были у самого Мартикова, он не знал, но гопник вдруг остановился, отвесив массивную челюсть.
- Колян... - сказал бывший здоровяк. - Колян, он...
Павел Константинович больше не медлил. Не в силах соображать от затмевающей все и вся ярости, он подхватил с земли осколок кирпича и с воплем метнул его в здоровяка. Очень точно, словно и не пропускал физкультуру в школе. Кирпич попал в руку с хрустом и вышиб нож, налетчик заорал. Следующий из свободно валяющихся вокруг снарядов воткнулся в ребра заморенному, заставив его сложиться пополам и с задавленным всхлипом улечься на асфальт.
Мартиков взял еще кирпич, на этот раз целый, с ровными гранями, и, не роняя с лица дикой улыбки, пошел к распростертым на земле грабителям. Бывший здоровяк с лицом, выражающим целый спектр мучений, упал на колени, прижимая к себе покалеченную руку.
- Пойма-а-ал вас, - пропел Мартиков.
Гопники поняли, что их земной путь окончился и сейчас им размозжат головы. Забыв про боль, они поспешно поднялись и поковыляли прочь с максимально возможной скоростью. Заморенный при этом сгибался в три погибели и тонко вскрикивал. Бывший старший экономист побежал за ними, потом остановился и, широко замахнувшись, метнул кирпич вслед. Меткость его не оставила - рубленых форм снаряд влетел ниже спины высокому, заставив его болезненно закричать.
Налетчики пересекли двор и скрылись в противоположной арке. Мартиков улыбался - теперь победно. Там, за этой улыбкой, по-прежнему бушевал черный шторм, но теперь он поддавался контролю. Может, только чуть-чуть выплескивался из глаз.
Оставленный битой шпаной ножик приглашающе поблескивал. Павел Константинович поднял его и с ухмылкой повертел лезвием, любуясь бликами угасающего дневного света на гладкой поверхности. Потом медленно сложил и сунул во внутренний карман плаща.
У бывшего старшего экономиста было полно неотложных дел, которые необходимо решить как можно скорее. Дома нелюбимая жена ждет разъяснений о такой поздней задержке на работе. Что ж, она их получит. А следом их получат дебильные, но настойчивые братья близнецы Долг со Сроком.
Улыбка Мартикова слегка увяла и сделалась блаженно-безмятежной. Сквозь сгущающиеся дождливые сумерки он направился к верно ждущему его родному дому.

4

Это был полный провал их затеи, а значит - и полный провал попытки найти хоть какие-то деньги. Провал глубиной с Колодец Смерти, что расположен в джунглях Амазонки. Больше того, всей сегодняшней охоте пришел логический конец, потому что охотники были ранены взбесившейся дичью.
Евгений Малахов и Николай Васютко, которому еще в раннем детстве дали кличку Пиночет, - за то, что мучил ни в чем не повинных кошек и собак, - пробирались домой, заблаговременно обходя любой намек на милицейские патрули. Вид у налетчиков был непрезентабельный после того, как кирпичи старшего экономиста уложили их на грязную и вымокшую от затяжного дождя землю.
Особенно досталось Пиночету - он так и не смог разогнуться и шел, ухватившись руками за живот, цедя под нос матерные ругательства и не реагируя на смущенно-участливые вопросы напарника.
- Ну че ты, Коль? - спрашивал Малахов, откликавшийся на кличку Стрый (остаток прозвища Шустрый, которое сейчас явно не соответствовало действительности). - А? Сильно болит? Может, нам в травму сходить?
Пиночет остановился. Он и в выпрямленном состоянии был на голову ниже Стрыя, а сейчас и вовсе стал похож на пораженного сколиозом гнома. Он исподлобья посмотрел на напарника и злобно скривился, отчего лицо его, и без того непривлекательное, приобрело совершенно дегенеративный вид.
- В травму? - пролаял он. - Ты что, козел, несешь? Ты, чтоб нас замели, хочешь, да? А может, думаешь, что тебе там морфик вколят, полетаешь?
Стрый смущенно молчал. Рука у него болела и, судя по всему, обещала назавтра разболеться еще больше. Пальцы опухли, скрючились и сцепились между собой, как щупальца осьминога.
Оба напарника давно и плотно сидели на морфине, иногда перемежая его другими сильнодействующими веществами. Именно жажда этого прозрачного вещества, дарующего сны и отдохновение погнала их на вечернюю охоту в этот раз, и в раз прошлый, и, наверное, завтра придется опять пойти. Потому что кирпич под ребра - это далеко не самое страшное, что может случиться с человеком.
Вот только... что, если удача отвернулась от них?
Пиночет покачал головой, оторвал руку от болящего живота и стал нервно почесываться. Последний раз они покупали морфий полтора дня назад, как раз после того, как подчистую ограбили один из обособленно стоящих домов в Нижнем городе. Вытащили все, Стрый, дурила, даже выпер на себе телевизор «Горизонт» с деревянной облицовкой, сколь древний, столь и огромный. На фига, спрашивается, тащил? Все равно пришлось бросить у свалки на радость тамошним бомжам. Но тогда хоть были деньги, пусть даже этот уродец-толкач Кобольд и заломил несусветную цену за свои ампулы. Ах, с какой радостью Пиночет посоветовал бы зарвавшемуся драгдилеру засунуть эти стекляшки себе в задницу, да поглубже. Увы, после последнего приема прошло уже два дня, и состояние напарников было таково, что они с радостью засунули бы их себе, лишь бы дорваться наконец до вожделенной прозрачной жидкости. А Кобольд этим бессовестно пользовался, еще и ухмылялся, передавая ампулы в трясущиеся ладошки.
Стрый тогда сильно обиделся и через два часа, когда друзья отошли от кайфа, предложил порешить Кобольда, когда тот будет возвращаться со своей точки домой. Пиночет подумал и с досадой отклонил это, без сомнения, очень заманчивое предложение. Кобольд был, во-первых, полезен, и морфий был у него всегда, а во-вторых, как и все криминальные элементы в городе, толкач имел крышу в лице главного окрестного бандита с погонялом Босх - личностью легендарной и известной своей жестокостью, пред которой забавы Пиночета с домашними животными казались детским лепетом. Естественно, друзья-морфинисты и думать не могли замахнуться на такую эпическую фигуру.
А теперь наступал кумар, наступал подкованными сапогами, обещая устроить напарникам веселую жизнь этой ночью.
Встретив в подворотне пожилого, хорошо одетого человека с интеллигентным лицом, они надеялись на легкую поживу. Но, видать, сегодня был не их день, и оставалось только молиться богу - богу Морфинусу, чтобы ничего такого не случилось завтра, потому что завтра сил у охотничков будет куда меньше.
Смущало лишь одно - действительно ли у неожиданно взбесившегося типа в глазницах полыхало багровое пламя? Или это уже были проделки кумара - чудовищного постнаркотического синдрома, выражающегося, помимо всего прочего, в ярчайших галлюцинациях?
- Стрый, - сказал Пиночет через силу, - ты видел?
- Что? - спросил тот, все еще осматривая свою битую конечность.
- Глаза... у этого хмыря в плаще. Они были красные! И без зрачков.
- Колян, тебя кумарит, - ответствовал Стрый и утер обильный пот, выступающий на лбу. Стрый чувствовал, как ноги утрачивают твердость и начинают спотыкаться на ровном мокром асфальте.
- Не, правда! - упорствовал Пиночет. - Мож, он вампир был, а, Стрый? Ты боишься вампиров?
Малахов покачал головой, показывая, как далеки от него подобные проблемы. Действительно, что такое вампиры по сравнению с нехваткой морфина?
От кидающегося кирпичами чудовища они бежали в панике, и в соседнем дворе Стрый, не рассчитав, всем телом ударился о черный «сааб», припаркованный напротив одного из подъездов. Шведская тачка истерично взвыла и вместо того, чтобы перевести дыхание, напарникам пришлось бежать еще дальше, чтобы не быть застигнутыми владельцем. Все это было похоже на затянувшийся дурной сон.
Пиночет и Стрый чувствовали, как смертная тоска заполняет все их сознание. Вечереющий летний мир вокруг потихоньку обретал глянцевые, черно-белые цвета.
Это еще ничего, думал Николай Васютко, шагая по влажной мостовой своими расползающимися кедами и почесывая обе исколотые руки, со стороны выглядящие так, словно черные муравьи устроили на них свою муравьиную дорожку. Еще ничего, думал Пиночет, потому что знал: истинный цвет грядущих страданий - красный.
Как жидкое пламя в глазах их несостоявшейся жертвы.

5

Июль, 14.
Новый день пришел ко мне, пришел и сгинул навеки, растворившись. Вычеркиваю его черным маркером, как и все остальные - да, я понимаю, что это не свидетельствует о хорошем отношении к жизни.
А его и нет.
Сегодня середина лета, а идет дождь - навевает тоску. Дождь плачет, и я тоже иногда плачу где-то внутри. Где-то очень глубоко. Я знаю, в моем возрасте плакать уже нельзя, но это не прорывается наружу.
А что делается у нас внутри - кому какое дело? Люди - черствые оболочки, под которыми прячется израненная душа.
Спал я почти до полудня - как обычно. Это ведь естественно, что бы ни говорили окружающие - я ночной человек, и я очень люблю ночь. Днем я скован, заторможен и лишь ночью обретаю некое подобие свободы. Мои окна выходят наружу, и, в отличие от многих других жильцов нашего подъезда, я могу наблюдать ночную жизнь своего города. Это очень интересно: смотреть сверху вниз, как шебуршится ночная жизнь. Ночами меня всегда тянет на улицу - я хочу пройтись по пустынным асфальтовым рекам одной теплой летней ночкой, и чтобы пыльные кроны деревьев раскачивались у меня над головой, и иногда в них поблескивали летние теплые звезды.
Может быть, я прошелся бы вдоль всего Верхнего города, миновал эти одинаковые серые, но такие уютные коробки домов и добрался бы до нашей речки Мелочевки - днем видно, какая она грязная, по ней плывут шины, доски с приусадебных хозяйств и иногда мертвые собаки. Но ночью - ночью речка обретает удивительное очарование. Особенно плотина - место, где вода падает. Я читал, что если человеку в горе постоять у быстро бегущей воды, то его скорбь смоет и унесет - уплывет она в какие-нибудь сияющие дали.
Если так, плотина - место, где горести могут застаиваться. Можно представить: сотни и сотни чужих горестей скопились на черных, выступающих из воды камнях сразу позади плотины. Все время падающая вода вырыла подобие котлована, в котором теперь скапливаются приплывшие по реке многочисленные предметы, все, что она захватила на дальнем своем пути. Там и находит последнее пристанище большинство речного сора - кроме того, что прорвется дальше и продолжит свое путешествие.
Мне иногда кажется, что жизнь чем-то похожа на реку, и на ней есть своя плотина, там воды судьбы пенятся и ревут, и я не могу плыть дальше.
Куда плыть? Этого я и сам не знаю, но иногда меня вдруг охватывает ощущение беспричинного счастья и близкой дороги. Я смотрю на самолеты, а стук колес уходящего из города поезда отзывается во мне дрожью.
Еще мне нравится, как восходит месяц - появляется из-за дома напротив и некоторое время, как желтый кот, сидит на его крыше, а потом взлетает в вышину. Полная луна красива - но узкий молочный серп кажется случайно закинутым на небо произведением искусства.
Такова моя ночь. Никогда не засыпая раньше двух, я предаюсь мечтаниям, свернувшись в своей кровати. От этого захватывает дух, и иногда я совершенно отключаюсь от реальности, полностью погрузившись в свой иллюзорный мир.
Вот так проходят ночи - серебристо-синее время чудес. Дни же все одинаковые. Они серые и, в особых случаях, черные. Иногда я ловлю себя на том, что совсем не хочу просыпаться. Правильно, лучше остаться здесь, в уютном гнезде кровати, что с двух сторон огорожена стенами, с третьей - частично письменным столом и шкафом, а с четвертой - торцом упирается в окно так, что лежа можно видеть крыши домов и кусок звездного неба.
Моя мать вешает в ванной четыре полотенца, все разных цветов. Синее, красное, зеленое и роскошное махровое черно-белое. И все чаще я ловлю себя на том, что вытираюсь тем полотенцем, которое подходит под мое настроение. Так, если я чувствую себя более менее прилично, то вытираюсь синим - цвета летнего неба. Если что-то тревожит меня, зачастую использую красное. Темно-зеленое означает тоску и полную жизненную апатию, которая в особо тяжелых случая переходит в черное.
Может, это ненормально? Да какая разница, все равно об этом никто не узнает.
Все, хватит, пожалуй. Я и так написал сегодня слишком много. Но что поделать, что-то бьется внутри и требует изливать свои мысли на бумагу. Иначе я не могу. Может быть, я не такой, как все? Может быть, я даже гений?
В одном я соглашаюсь с отцом - скучным и неинтересным человеком, который совсем не понимает меня - все-таки я слишком много думаю для своих семнадцати лет.

6

Бомж Васек бежал быстрее лани, быстрей, чем заяц от орла. Жизнь его стала бегом, и бег был длиною в жизнь. Кто бы мог подумать, что пятидесятилетний одышливый алкоголик с зарождающимся циррозом печени может так бежать? А между тем ему стало казаться, что он уже способен выиграть марафонский забег, так долго несли его ноги по пустынным улицам.
Взорвавшийся где-то внутри него мир не собирался принимать устоявшиеся очертания. Напротив - он все расширялся, образовывал какие-то свои неведомые галактики и солнечные системы, в которых действовали непонятные и неестественные законы.
Если бы Василий закончил факультет философии в областном вузе, на который так стремился попасть в золотые годы, он бы наверняка задался бы вопросом: «Почему? Ну почему это произошло именно со мной? Почему из двадцати пяти тысяч людишек моего родного города ЭТО свалилось именно на меня?» - вечный вопрос неудачников и самокопателей.
Но Васек не кончал филфак, и к тому же за долгие годы своего бомжевания обрел известный фатализм и покорность судьбе. Потому в данный момент он был озабочен одной единственной мыслью - выжить!
А люди, у которых остается единственная мысль, способны горы свернуть.
Покинув территорию свалки и оставив Витька погибать мучительной смертью в объятиях адского зеркала, Василий с полчаса бегал по затемненным и кривым улочкам Нижнего города. Свет редких фонарей пролетал по лицу, освещал вытаращенные безумные глаза, полураскрытый рот с каплями слюны в уголках. Сначала Васек орал, потом сорвал голос и осип, так что мог только хрипеть. Телогрейка его распахнулась, холодный дождик заливал за шиворот, бежал холодными струйками по спине.
В конце концов, инстинкт вывел Васька к лежке.
Лежка заменяла бездомной братии квартиры. Под это нехитрое определение подходили как ветхие шалаши со стенами из рваного брезента и полиэтилена, или хибары из бревен пополам с фанерными щитами, так и комфортабельные апартаменты на семерых в канализации с паровым отоплением.
Личная лежка Васька представляла собой промежуточный вариант: это был наполовину раскуроченный ржавый контейнер, из тех, что служат для транспортировки грузов морем. Часть крыши Васильева дворца отсутствовала, что позволяло в зимние, морозные дни разводить костер, не боясь отравиться при этом дымом. Двери контейнера тоже отсутствовали и были заменены подобием ширмы из мешковины и ломкого от времени полиэтилена. Там, где крыша сохранилась (заботливо обработанная новым хозяином на предмет протечек), было темновато, но уютно, и обреталась целая гора тряпья. Здесь же лежали кипа газет и складной туристический стул без сиденья, найденный на той же свалке.
Еще сюда забредали крысы. Они таскали объедки, рылись в тряпье. Иногда Васек застигал их и безжалостно убивал, справедливо считая голохвостых грызунов не хуже любой другой закуски.
Самое главное были припрятано в тайнике - там, где ржавый пол контейнера провалился и открыл внушительную нишу, идеально подходящую под тайное ухоронище. В свое время бомж Васек даже вырыл небольшой погреб, в котором при необходимости можно было поместиться самому.
Сейчас, летом, здесь было почти пусто. Лишь валялся закопченный эмалированный чайник (предмет ценности по причине полной своей исправности), пара кирзовых сапог, стыренных давеча на стройке в Верхнем городе, и самое главное: почти полная бутылка «Мелочной» - некачественной и мутной водки по сорок рублей за поллитровку.
Это все, что осталось после вчерашней попойки с Витьком. Увидев вожделенный сосуд, Василий почувствовал слабый укол совести (Витек больше не разделит с ним трапезу) и куда более сильное удовлетворение (Васек выпьет все сам).
Что он и сделал, потому что момент требовал. Плотно задернув пыльную, в пятнах, штору, он поднял бутылку и стал поспешно опорожнять ее из горла. От водки мощно шибало сивухой, из глаз катились горючие слезы, рот искривился, но это было то, что нужно. Лейся, родная, да побольше, лишь бы заглушить, выбить из памяти, как Витек сливается со своим ожившим отражением, как начинает в нем растворяться. Лейся, паленая гадость, и, может быть, с утра все покажется не таким уж и страшным.
Может быть, с утра это покажется сном. Может быть, белой горячкой.
Василий был согласен и на это, лишь бы только это не было правдой.
- Не было! - твердо сказал Васек, ощущая, как мир привычно плывет и наполняется отупляющей благостью. - Не было... - это уже не так твердо.
Он перевел дух, ощущая, как в желудке плещется буйное тепло. Потом запрокинул голову к небесам и заорал громогласно:
- НЕ БЫЛО!!! НЕ БЫ-ЛО!
Его крик слышали многие. Двое одиноких прохожих, каждый из которых возвращался к себе домой заполночь, вздрогнули синхронно, оглянулись и, втянув голову в плечи, поспешили к своим жилищам.
А тот, которого якобы не было, даже не дрогнул. Он, напротив, широко и дружелюбно улыбнулся окружающей ночи, а потом направился прямо на голос.
Спиртное на пустой желудок и стресс подействовали сразу и с оглушительной силой: исторгнув свой вопль, Васек минуту приплясывал на месте, прихлебывая горячительное из горла, а потом ноги зацепились одна за другую и он тяжело рухнул на тряпье. Бутылка вылетела из руки и вдребезги разбилась о стенку контейнера.
Васек достиг того, что хотел, и отошел в мир сновидений, где ничто не происходит по-настоящему.
Утро он встретил в полном единении с природой - то есть лицом вниз в куче кишащего насекомыми тряпья. Когда он зашевелился, многолапые и усатые разбежались в разные стороны, и лишь с пяток самых храбрых еще маршировали по испитой Васильевой роже.
Судя по ощущениям, которые испытывал бывший выпускник районной средней школы (с красным дипломом), тараканы маршировали и внутри его головы.
Чахлый свет скрытого облаками солнышка едва пробивался сквозь ширму, однако и этого хватило, чтобы глаза Василия обильно заслезились. Он охнул, с трудом приподнялся и принял полулежачее положение. Громко чихнул от царящей кругом пыли и тут же схватился за голову, чтобы она ненароком не разорвалась. С умным видом уставился на ширму, став в этот момент неуловимо похожим на брата Рамену, с той разницей, что вместо просветления Васек находился в абсолютнейшем затемнении.
Что-то ведь было? То, из-за чего он вчера так надрался?
Что?
Потом он вспомнил. Глаза его, доселе бессмысленные, вдруг растерянно моргнули, а потом испуганно расширились, когда пришло осознание.
- Нет, - сказал Василий сипло, - не было...
Но это было. Он помнил точно. Он помнил все до последней детали с пугающей ясностью.
А спустя еще мгновение он понял, что не один.
Ощущение пришло почти незаметно: так вы чувствуете, что открылась дверь, когда холодный язык сквозняка овевает ноги. Вы можете говорить себе сколько угодно, что вам показалось, и никакого сквозняка нет, но стоит подойти к двери - и она действительно окажется открытой. Так и здесь: маленький ледяной червячок внутри - пресловутое шестое чувство шевельнулось вдруг, а потом послало в мозг сигнал тревоги.
Опасность была рядом. Совсем рядом - и потихоньку приближалась к лежке. Давила.
Самое неприятное заключалось в том, что Василий знал, КТО находится возле контейнера. И приблизительно догадывался, что ему надо.
Васек рывком сел, сердце билось как сумасшедшее, кровь стучала в висках, а легкие жадно хватали воздух. Похмелье исчезло, захлебнувшись в адреналиновой волне. Василия пробила холодная испарина, он напряженно вслушивался.
Птичье пение - довольно вялое по причине дождливого дня. Звуки автомобильных двигателей с близкой улицы. Шум воды, отдаленно - это с речки.
Хруст ветки совсем рядом. Сухая хворостина, их тут много нападало с окружающих деревьев. И вот теперь она хрустнула под чьей-то незнакомой ногой.
Полноте, да незнакомой ли?
Василий прикусил костяшки пальцев, впился в них зубами. Зародившийся страх быстро уступал место панике.
Вот еще одна ветка хрустнула, еще ближе. Посетитель ступал неслышно, только изредка ломкие прутики выдавали его шаг. Стал слышен еще один звук: тяжелое надсадное дыхание. Так может дышать курильщик с сорокалетним стажем - с хрипами и каким-то бульканьем. А может, так бы звучали легкие туберкулезного больного или человека, который вдруг стал дышать после того, как утонул и его грудная клетка наполнилась водой.
Неприятный звук. Он теперь раздавался за тонкой стальной стенкой контейнера, Василий был в этом уверен. А следом донеслось и подтверждение - с раздирающим тишину скрежетом неизвестный провел чем-то острым по металлу.
«Когтем! - завопило паникующее сознание. - Когтем провел!»
Тишина. Шум плотины. Может быть, это все сон?
По контейнеру стали постукивать. Легонько, чуть слышно, с каким-то странным цокающим звуком. Ни жив ни мертв, Василий слушал, как постукивания перемещаются вдоль стены, потихоньку приближаясь к задернутой ширме. А когда они достигнут ее, неведомый посетитель больше не будет церемониться. Ведь он не для того пришел, чтобы с Васьком побрататься. Последний удар по металлу прозвучал в опасной близости от входа, и именно он заставил Василия стремительно действовать.
Ухоронка! Он точно помнил, что никогда не показывал ее Витьку. А значит, и то, во что сейчас превратился напарник, о тайнике знать не должно.
Васек кубарем скатился в яму, скривился, когда задел спиной за изогнувшееся железо. Потом подхватил кипу тряпья и распределил ее над проемом, намертво перекрыв путь свету и воздуху. Под ногами что-то пискнуло, зашевелилось, но Ваську было плевать, он бы сейчас и в деревенский нужник сиганул, лишь бы избежать встречи с кошмарным посетителем.
Мягкий, теплый крысиный бок задел его за ногу, голый чешуйчатый хвост скользнул по оголившейся щиколотке. Грызун замер там внизу, в полной тьме, а потом заспешил по своим крысиным делам. Так уж повелось на лежке: крысы совершенно не боялись людей.
В ухоронке царила полнейшая тьма. Васек замер, задержал то и дело вырывающееся из-под контроля дыхание. Он напряженно вслушивался.
Резкий звук рвущейся мешковины, и в ухоронке появились проблески света - это визитер разорвал ширму.

Предыдущая страница 2 Следующая страница


3 Сергей Болотников

«Разорвал?» - в панике подумал хозяин лежки.
Получалось, что так. Уничтожив мешающую ему ширму, незваный гость сделал тяжелый шаг, гулко отдавшийся по металлическому полу. Он был внутри, в лежке, и от спрятавшегося беглеца его отделяло от силы метра полтора.
Еще шаг. Но ведь когда он двигался вокруг лежки, то делал это бесшумно! Так зачем же...
Еще шаг, такой, от которого вздрогнул весь массивный контейнер. Если бы Василий не начал катастрофически спиваться сразу после школы, он бы наверняка сравнил его с поступью каменной статуи в «Маленьких трагедиях». Но нет - в таком состоянии он уже не мог сравнивать, мог только лежать, сгорбившись на холодном и сыром полу, да беззвучно скулить от страха.
Шаг третий, ничуть не легче предыдущего. Оставалось только удивляться, как не проваливается пол контейнера. Слабые ростки света, пробивающиеся сквозь нагромождение тряпок, увяли - гость стоял прямо над ухоронкой. От скорчившегося Василия его отделял в лучшем случае метр. Настала тишина, такая напряженная и звенящая, что, казалось, возможно было услышать, как растет трава.
А потом, подобно реву медных труб, предвещавших начало Страшного суда (по крайней мере беглецу так показалось), над самой его головой раздался голос.
Кошмарный, исковерканный, какой-то булькающий, словно вода по-прежнему плещется в сморщенных легких, но вместе с тем узнаваемый:
- Вассе-е-ек... - протянул его без сомнения мертвый напарник. - Вассе-е-к, я т-тут...
Это было уже слишком. Нервная система Василия Мельникова, которого уже седьмой год окрестная ребятня знала как бомжа Васька, издерганная многолетними возлияниями и многолетними же стрессами, дала сбой, и он отрубился, лежа прямо под ногами своего бывшего друга, собутыльника, а ныне неизвестно кого - Витька.
Надо отдать должное Василию - очутившийся на его месте средний житель белых домов Верхнего города отрубился бы гораздо раньше.
Очнулся беглец только к вечеру, когда на город стали опускаться первые сумерки, а старший экономист Мартиков покидал двери родного заведения. Минут пять Василий сидел, глядя на жидкий вечерний свет, который снова просачивался в тайник. Потом сгреб барахло и поднялся наверх.
Неприятный дождик затекал в зияющий проем. Скомканная, рваная ширма тряпкой валялась в натекшей луже. Сквозь дыру было видно машины, с включенными габаритами снующие туда-сюда вдоль улицы.
И никого не было.
Когда Василий потерял сознание, незваный гость потерял его самого. А не найдя, предпочел удалиться.
Но Васек знал - это не навсегда. Лежка была засвечена и больше не могла считаться убежищем.
Втянув голову в плечи, он вышел наружу, под дождь. Осторожно огляделся, а потом побежал в сгущающуюся и плачущую холодной влагой тьму. И с каждой секундой он бежал все быстрее, пока, наконец, не помчался во всю мочь.
Так или иначе, но на бегу у него созрел план, а жертва, у которой есть план бегства, уже лишь с натяжкой может считаться дичью.

Так прошел этот день. Первый из череды дней, странных, жутких, но вместе с тем удивительных, а для кого-то даже и прекрасных. Во всяком случае, можно с уверенностью сказать, что скучными эти дни не показались никому. Может быть, за этот период и случилось слишком много мрачных чудес, но ведь и мрачные чудеса по-прежнему остаются чудесами, не так ли?
Много тайн у города. Много такого, от чего у людей горит свет заполночь. Много того, что вызывает кошмары, и, проснувшись от тяжелого и липкого ощущения ужаса, обыватели видят, как круглая луна мутным глазом заглядывает в окна, а внизу по улицам скользят какие-то тени. Может быть, люди, а может - порожденья кошмара.
Да, у города бывают и такие дни - напряженные, дикие. Время, когда люди словно сходят с ума, и добропорядочные граждане вдруг превращаются в неуправляемых психопатов, способных на любое зверство. Время, когда аварии на дорогах перекрывают любые нормы, когда местный травмопункт переполнен искалеченными, а бытовые ссоры становятся обыденностью. Единственной светлой чертой в эти жуткие дни было, пожалуй, то, что они в конце концов заканчивались.
Всякий ли город может похвастать таким? Вполне возможно, ведь маленькие города - это община, микрокосм, где люди, сами того не подозревая, оказывают друг на друга сильное воздействие. А настрой человеческий почти всегда изменяется по законам цикличности. Люди печалятся осенью, замирают эмоционально на зиму, радуются весне и расцветают летом, когда силы природы полностью пробуждаются от сна. И все это отражается на городской жизни, так что небольшие города вполне можно назвать живыми, как ни парадоксально это звучит. Двацатипятитысячный муравейник людских тел, душ и судеб, сплетенных в один клубок, распутать который не под силу никому.
А вот разрубить его можно.
Впрочем, в этот дождливый вечер в городке было спокойно. Неактивные по причине дождя обыватели вяло просуществовали от рассвета до заката, а теперь укладывались спать. Они расстилали кровати, и мысли их были заняты своими мелкими делами, мелкими радостями и горестями. Они слушали дождь, и кому-то он приносил успокоение, кому-то тревогу, а кому-то беспричинную надежду.
Жители заводили будильники, механические и электронные, выставляли таймеры на телевизорах и компьютерах, тянули вниз тяжелые гирьки ходиков. Кто-то на ночь включал радио и растворялся в музыкальном эфире, кто-то плотнее задергивал шторы, чтобы не мешал шум автомобилей.
Городские ложились в постели: на широченные кровати из черного дерева, в жесткие железные койки со скрипящей продавленной сеткой и на не менее жесткие раскладные диваны. Кто-то ложился на расхлябанную раскладушку и, морщась, вертелся, пытаясь устроиться поудобнее, а кому-то кроватью служил пропитанный вонючими испарениями и клопами матрас.
Они опускались на подушки и натягивали на себя одеяла. Одеяла шелковые и теплые, из верблюжьей шерсти или из колючей синтетики. Тонкие льняные покрывала или простыни, если в квартире было тепло. Некоторые ложились вообще без одеял, а кое-кто прямо в одежде или даже в ботинках, если координация движений уже не позволяла их скинуть. Кто-то, зябко поводя плечами, натягивал на себя драное армейское одеяло, кляня последними словами дождь и сырость.
Потом закрывали глаза и засыпали, каждый со своим настроением.
Когда на город опустилась густая дождливая тьма, а плотные тучи так и не дали луне пролить хоть толику света на вымокшую землю, большинство горожан уже спали, погруженные в путаные и беспорядочные сновидения. По пустым улицам бродил дождик, заглядывал в темные окна, шарахался от окон, полных света.
Как и в каждую ночь, в городе оставались еще те, кто не спит. Их число все время менялось, их становилось то больше, то меньше, но никогда они не исчезали полностью, и их окошки одиноко дерзили обступившей тьме.
Не спал маленький Никита Трифонов, жилец квартиры номер семнадцать, что находилась сразу под Владовой. Его ночник горел, а сам он косился в окно и все ждал, когда туда заглянут тролли.
Степан Приходских, прежде неуязвимый городской сталкер, был замечен на центральной улице Верхнего города в невменяемом состоянии. Немногочисленные свидетели говорили, что он шел по разделительной линии и, держа в руках бутылку «Мелочной», хрипло орал в ночное небо что-то вроде: «ГОР! ХОЛ! ГОР! ХОЛ!» - полнейшая бессмыслица, но звучало это так жутко, что все те же немногочисленные свидетели поспешили поплотнее зашторить свои окна, словно опасаясь, что буйный алкоголик каким-то образом может к ним воспарить.
На пересечении Зеленовской улицы с улицей Покаянной он наткнулся на угрюмый милицейский патруль. На вопрос «Куда?» ответил таким ядреным матом, что был тут же крепко бит по почкам и отправлен в обезьянник - дожидаться рассвета.
Толкач Кобольд под покровом тьмы пересчитывал вырученные деньги. В его обставленной дорогушей мебелью квартире светила только крошечная синюшная лампа, в свете которой лицо драгдилера выглядело так, словно принадлежало выходцу из Старшей Эдды. Кобольд нервно улыбался, перетасовывая купюры, а когда порыв ночного ветра распахнул форточку, ощутимо вздрогнул.
В баре «Кастанеда» растаман Евгений поднял бокал, полный апельсинового сока, и молвил: «Поехали...» И пока он пил, его глаза зорко следили за многочисленными посетителями. Те, у кого он замечал что-то, помимо выпивки, покорно платили оброк на пользование наркотой. Народ поначалу жался, но к концу ночи в баре неизменно царил наркотический угар, а хозяин загребал деньги лопатой, вызывая острую зависть у свободных драгдилеров.
Гражданка Лазарева, возвращающаяся от подруги в половине первого ночи, пришла домой в состоянии острого невроза. По ее сбивчивым рассказам, она пересекала Моложскую улицу, когда на нее вдруг выскочили две огромные темно-серые собаки со страшными желтыми горящими глазами и попытались ее загрызть. Она якобы бежала от них и, в конце концов, нашла спасение в подъезде собственного дома. На самом деле два холеных крупных зверя некоторое время шли справа от нее, косились искристыми умными глазами, а потом канули во тьму, оставив дамочку в состоянии тихой истерики, так как она с детства боялась и ненавидела собак.
А вот водителю «МАЗа» с грузом хрупкой сантехники очень даже хорошо спалось. За рулем. И потому, проезжая через Верхний город, он не справился с управлением и аккуратно снес целых три столба как раз напротив милицейского управления, доставив немало радости тамошним гостям поневоле, в том числе и Степану Приходских. Горе-водила был вытащен из лежащей на боку машины и, после оказания первой помощи, присоединен к арестантам, где был встречен как свой.
В скромной и неброско обставленной квартире, сидя на жестком, разболтанном деревянном стуле, великий и ужасный Просвященный Ангелайя, хозяин секты своего имени, сосредоточенно писал завтрашнюю проповедь. При этом он то и дело сверялся с толстыми томами по зороастризму, манихейству и дзен-буддизму. На носу у него ютились нелепые семидесятнические очки в толстой оправе, а за ними прятались рассудительные и весьма разумные глаза, что на проповедях блистали ослепительным светом истины. Петр Васильевич Канев педантично переписывал абзацы из книг, периодически сверяясь с развернутой схемой своей религии, чтобы случайно не допустить противоречия основных постулатов и не опозориться завтра перед паствой.
Вот так, неявная, но вместе с тем видная тому, кто хочет заметить, протекала ночная городская жизнь. Была она, как и прочие ночи, насыщена какими-то своими событиями, шуршала тихо под окнами спавших в счастливом о ней неведении горожан и, наконец, под утро, сменилась сонным оцепенелым затишьем. Дождь за ночь перестал, но серые плотные массивы туч остались, и потому тонкая розовая линия рассвета была не видна. Начался новый день, пятница, и, собираясь на работу, проснувшиеся обыватели вздыхали расслабленно - скоро выходные. Они покидали двери своих квартир: железные, обитые черной кожей и картонные, открывающиеся внутрь, облицованные вагонкой, и решетчатые сетки, и из бронированного стального листа, отодвигали пахнущие застарелым жиром ширмы, чтобы пустить хоть чуть-чуть свежего воздуха. Они выходили на улицы и вливались в серые и сонные потоки своих сограждан. Новый день набирал силу.
А после пятницы была суббота. Тогда и случилась историческая дискотека в Нижнегородском доме культуры, воспоминания о которой еще долго кочевали из уст в уста, оседая иногда на газетных страницах.

7

Наступившее утро было куда жизнерадостнее предыдущего. Влад поднялся ближе к полудню, выглянул в окошко и понаблюдал, как веселое солнце то и дело прорывается сквозь быстро летящие рваные тучи. При появлении теплого светила все окрестные лужи вспыхивали на миг золотистым пламенем, а потом разбивались на тысячи солнечных зайчиков.
Влад открыл форточку и впустил в застоявшийся воздух комнаты свежий ветер, принесший с собой целый сонм уличных запахов.
Ощутимо пахнуло весной - затяжные дожди вымыли скопившуюся пыль и грязь из листьев деревьев, очистили тротуары, и потому воздушный эфир обрел поистине удивительную прозрачность. Народу на улицах прибавилось, люди задирали голову и смотрели, как в облачных проемах мелькает по-весеннему голубое небо, щурили глаза от солнца и улыбались чаще обычного.
Бодро ткнув в кнопку включения компьютера, Владислав просмотрел вчерашнюю статью, и даже ее несомненная аляповатость не испортила настроения. Ах, Степан, наколол вчера приятеля, сталкер недоделанный! Вот и рассказывай теперь свои истории дружкам-забулдыгам. Те к вечеру все равно так набираются, что будут ржать и над учебником по страховому маркетингу, доведись таковому попасть им в руки.
Влад работал над статьей, слушал, как постукивает дождик, поправляя и шлифуя очерк, по мере сил борясь со все усиливающимся желанием написать что-нибудь от себя, задвинуть подальше сухие факты и дать волю фантазии. А ну как пройдет? Напишем про громадные карстовые пустоты, что растут и ширятся под городом. Пустоты, населенные странными, мутировавшими от излучения местного оборонного завода существами (угу, оборонного, боевые комбайны делал, - усмехнулся Влад своим мыслям), безглазые крысы с чешуей вместо шерсти, огромные нетопыри, целыми колониями облепляющие исполинские сталактиты, а также люди - ушедшие много лет назад во тьму отщепенцы, маньяки и убийцы, которые, скрытые от посторонних глаз, окончательно теряют свой человеческий облик, превращаясь в нечто ужасное.
Садясь за компьютер, Сергеев состроил кровожадную гримасу, проглядывая суховатый и корявый текст. Ага! И назвать получившийся опус «Дети ночи выходят на охоту» с обязательным интервью свидетелей, от этих детей пострадавших. Сегодня ночью за окном кто-то дико орал (скорее всего, это вываливались на волю посетители «Кастанеды» всего в квартале от Владова дома), но чем черт не шутит, может быть, это - жуткие порождения подземной тьмы вели охоту на улицах. Сеть сглотнула нынешнюю писанину еще более неохотно, чем вчера, трижды зависала и не могла перекачать пустяковый по размерам файл. В конце концов, мелодичный звонок оповестил об окончании телефонных мучений. Влад заглянул в электронный почтовый ящик, и - оп-па - там оказалось письмо. С заинтересованной миной Сергеев ткнул в иконку, нарисованную в виде конверта, и тут же недовольно скривился, увидев имя отправителя.
«Уважаемый Влад, - писал главный редактор областного краеведческого журнала Кукушкин В. Ф. - Вчера мы получили новый вариант вашей статьи и не можем не признать, что он лучше предыдущего. Но все же смею заметить, что он слегка не удовлетворяет нормам нашего журнала и содержит массу недостоверных слухов из недостоверных же источников. Исходя из этого, мы можем порекомендовать сделать статью более достоверной и академичной, то есть такой, какие любят наши читатели. Последовав нашим рекомендациям, Вы можете надеяться на полную выплату гонорара. В противном же случае...»
Гневным тычком мыши Владислав убрал послание с экрана и опять уставился на строчки злосчастной статьи. В какой-то момент ему захотелось уподобиться Гоголю и уничтожить статью целиком, а потом посоветовать Кукушкину В. Ф. засунуть свой гонорар вместе со своей же придирчивостью в некое затемненное место, но потом он совладал с собой и просто закрыл текстовый редактор. Глянул в окно. Воробьиная стайка, бодро чирикая, осела на проводах. Влад отключил компьютер, и тот со вздохом погасил экран.
В этот момент мелодично закурлыкал дверной звонок. Влад прошел сквозь комнату, задев по пути ногой неубранную постель, открыл дверь и недоуменно уставился на стоявшего за ней тощего очкастого пацана, на вид от силы лет шестнадцати. Пацан нервно переминался с ноги на ногу и оглядывал Влада исподлобья. Лицо его казалось смутно знакомым, и, порывшись секунды две в тайниках памяти, Сергеев сообразил, что это его сосед по лестничной клетке, из квартиры номер двадцать один, что обита дешевым, расползающимся от старости дерматином.
- Здрассте, - вяло поздоровался гость, а Владислав между тем отметил, что выглядит тот не очень. Бледен, под глазами круги, а глаза за стеклами очков то панически бегают туда-сюда, то вдруг стекленеют и замирают, глядя куда-то в пространство.
- Здравствуй, - сказал Влад, - ты мой сосед, да? Из двадцать первой квартиры?
Парень кивнул, поднял голову и с видимым усилием сфокусировался на Сергееве. Казалось, он присутствует здесь только наполовину.
- Ага, оттуда, - сказал он, - меня мать послала спросить... у вас горячая вода есть? Ну, я всех соседей опрашиваю...
- Сейчас, - произнес Владислав, - ты зайди все-таки, не стой на пороге.
Но тот помотал головой. Глаза у него опустели, и он уставился куда-то в сторону. Оба глаза были красны и слезились. Вообще соседушка выглядел явным клиентом Кобольда. Странно, а что родители его об этом думают?
В ванной капал кран. Выдавливал из себя тягучие прозрачные капли, они набухали, тяжелели и с четким звуком падали на гладкую керамическую поверхность ванной. Холодные капли. На попытку открыть вентиль с красной полоской смеситель отреагировал невразумительным хрипом. Горячую воду так и не дали, это уже, действительно, возмутительно. Права пенсионерка-активистка.
- Нет воды, видимо, весь дом отключили, - сказал Сергеев, возвращаясь в прихожую. Пацан его нервировал, особенно раздражала манера смотреть куда-то в грудь собеседнику, медленно выдавливая слова.
- А... - сказал он, - ну, я тогда пойду...
- Прорвало, небось, где-то, - произнес Владислав.
- Прорвало? - казалось, его собеседник напряженно над этим задумался, вынырнув бог знает из каких туманных далей. - А... может быть...
И он повернулся и зашагал куда-то вверх по лестнице. Наверное - опрашивать тамошних жильцов.
В высотном панельном доме часто бывало так, что разные этажи были обеспечены водой по-разному, а некоторые не обеспечены вовсе. Особенно страдали жильцы верхних этажей, почти сплошь состоящие из переселенных из трущоб Нижнего города бабулек. Перебои в подаче горячей воды заставляли их ностальгически вздыхать об утраченных ныне газовых колонках.
Владислав проводил странного гостя взглядом - явный маньяк. По всей вероятности - вечная жертва в школе, озлобленный, одинокий и скрытый садист в душе. Может быть, пишет стихи. Влад ухмыльнулся и прикрыл дверь, четко щелкнув замком, - какие только люди не живут на свете. День вовсю разгорелся, солнце, наконец, пробило километровую брешь в массиве туч и изливало свой благодатный свет в неограниченных количествах. На улице чириканье птиц смешивалось со щебетанием детей, облюбовавших пропеллер-карусель. Двое из них повисли на торчащем под углом в сорок пять градусов сиденье и пытались этот пропеллер раскрутить. Это могло окончиться травмами, но веселья было много.
Однако надо было возвращаться к статье. Переписывать ее вновь, или посылать Кукушкина далеко и надолго. В конце концов, он, Владислав Сергеев, не работает постоянно на этот задрипанный региональный журнал. Он свободная птица, как те воробьи за окном, пусть так же не обеспеченная материально.
Опять курлыканье звонка. Здесь сегодня что, дворец съездов? Опять малолетний маньяк с причитаниями насчет воды? Подавив глухое раздражение, Влад пошел открывать.
Субъект за дверью доверия не внушал абсолютно. Было ему под тридцать, и одет он был неприметно, вот только веяло от типа чем-то нехорошим. И глаза у незваного гостя были покрасневшие, словно он долго смотрел на экран телевизора или три часа просидел в накуренной комнате.
Сергеев не без мрачности созерцал пришельца. Тот же отстраненно смотрел в пол.
- Насчет воды? - спросил Влад, не здороваясь. Грубовато, но...
Гость встрепенулся и посмотрел прямо на хозяина квартиры:
- Воды? А, воды! Да, воду отключили. Но я не о том. - Голос у него был негромкий и вкрадчивый, не без некоторой монотонности, словно его обладатель часами произносил какие-то только ему одному ведомые речи. - Вы ведь Сергеев Владислав Владимирович?
- Я... - сказал журналист осторожно.
- Да вы, собственно, не волнуйтесь, - проговорил посетитель, - я не из органов, нет. Я из конфессии Просвященного Ангелайи, крупнейшей в нашем городе... Может быть, вы слышали...
Все понятно. Ангелайя! Кто ж о нем не слышал, если все бабки на скамейках только и судачат о могущественном теневом заправиле секты, набирающей все новых и новых членов? Влад напряг память и вытащил из клубящегося месива своих воспоминаний все, что он знал о секте. А знал он, благодаря своей профессии, немало.
Секта была зверская. Попадая в нее, человек быстро терял все до единой связи с реальностью (а если не терял, то ему помогали квалифицированные промыватели мозгов из числа бывших врачей). Достигая каких-то неведомых путей познания, новоиспеченный адепт добровольно сдавал свое имущество секте, отрешался от всего земного (в том числе от родственников и друзей, причем имелись случаи убийств как первых, так и последних) и присягал на верность Просвященному Гуру. Благодаря использующимся в обрядах психотропным препаратам адепт за два месяца становился настоящим зомби, у него притуплялась чувствительность, а мыслительные процессы обретали вялость и заторможенность.
Зато теперь он мог выполнять любые, в том числе и самые экстремальные, задания. Обычно они включали в себя ограбления квартир и разбойные нападения с целью наживы. Местные бандиты терпеть не могли адептов секты, но при этом ничего против них не могли поделать и только скрипели зубами, встречая в полуночный глухой час угрюмые фигуры со стеклянным взглядом. Разные слухи ходили про секту, разные.
- А я тут при чем? - спросил Сергеев, исподтишка оглядывая гостя. Но нет, в глазах, хоть и покрасневших, вполне разумное выражение. Может, врут про зомби?
- Да ни при чем, - ответил сектант, - меня зовут брат Рамена, мы, братья, обходим квартиры, несем наше учение людям. Не хотите ознакомиться? - Он извлек из внутреннего кармана стопку цветастых буклетов с явственно видным логотипом «Междуреченской областной полиграфии» - единственной типографии города, получившей название из-за своего местоположения (на самом краю Нижнего города между рекой Мелочевкой и протекающей в отдалении Сивкой). Буклеты выглядели дешевыми. Странно, что такая обеспеченная конфессия не может заказать что-то подороже.
- Честно говоря, нет, - произнес Влад и вздрогнул, когда гость поднял голову и посмотрел на него в упор. Со злобой! Владислав мог присягнуть, что со злобой.
Но длилось это недолго, посетитель отвел глаза и натянул на исказившееся лицо маску спокойствия.
- Что ж, - сказал он - в таком случае я пойду в другие квартиры и найду там других людей, которые лучше вас видят свет истины. Но все-таки, - он качнул головой, - помните - крылья Просвященного Ангелайи распахнуты для всех, и, если вы вдруг почувствуете тягу к истине, приходите к нам. Мы определим ваш дальнейший путь в жизни. Мы... мы найдем вам место, - добавил он с какой-то скрытой угрозой, - до свидания.
Рамена повернулся и вышел, а потом, не торопясь, пошел вниз по ступенькам, где-то на площадке третьего этажа он стал насвистывать веселую песенку. Грохнула железная дверь подъезда - он не пошел в другие квартиры, а сразу покинул дом.
Влад постоял в растерянности на пороге, обдумывая причину этого странного визита. Сектант говорил, что они обходят всех, несут свое учение, но... как-то это неубедительно. Что-то ненатуральное было в словах неприятного гостя. Сергеев по долгу службы видел разных одержимых, видел членов десятка разных сект. Да елки-палки, ведь он, Владислав Сергеев, в свое время работал в самой Москве - безумном мегаполисе, полном такого рода образований!
Потом он понял. В самом начале визита Рамена назвал его по имени. Да так, что Владу сначала показалось, что им заинтересовались властные структуры. Сектант вел на него досье? Наверняка он знал куда больше имени и фамилии Влада. Но зачем? Вот вопрос, кого может заинтересовать пишущий краеведческие статьи на заказ журналист? Может, это из-за пещер? Да что в них такого, в этих пещерах?
Сергеев закрыл дверь. Подумав, защелкнул нижний и верхний замки (хорошо, дверь железная, плечом не вышибешь). Некоторое время он бесцельно бродил по квартире, и разрозненные мысли так же бесцельно бродили у него в голове.
А когда в квартире зазвонил телефон, не смог удержать испуганный вскрик.

8

Вечером того же дня брат Рамена не созерцал пустоту. Теперь это не было нужно. Больше того - это было неприятно и вредно.
Неприятности начались этой ночью. Начались неожиданно, и как раз тогда, когда он не ждал ничего подобного.
Неприятности - это Череда Снов. Ах, почему он, верный адепт Ангелайи, не внял вчерашнему вечернему предупреждению! Почему он, как только увидел эти черные буквы на выцветших обоях, не схватил телефон (а он был, его продавать гуру запрещал) и не позвонил своему учителю? Гуру наверняка знал, что делать, наверняка Рамена-нулла не первый, с кем такое происходит. Почему...
А впрочем, уже поздно жалеть, поздно раскаиваться. И гуру теперь не поможет, потому что Просвященный Ангелайя больше не его хозяин.
Случилось то, что случилось, Череда Снов началась преждевременно, и Рамена начал свой путь познания Зла с полного в это Зло погружения. И этой моросящей и дождливой ночью он увидел в мерцающем проеме окна черную размытую фигуру. Силуэт висел в воздухе, и предвестник сегодняшнего ветра трепал его черные одеяния. Черные лохмотья, а может, просто сгустки темного тумана. На фоне розового, отраженного ненастным небом электрического света посланец тьмы выглядел как кусок ночной темноты, что прячется от фонарей в темных подворотнях. Это был ворон, ночной черный ворон. Во всяком случае, именно так показалось Рамене, хотя силуэт не имел никаких четких форм. Ворон пришел за ним.
В верней половине чернильной трепещущей кляксы вдруг ярко и остро раскрылся багровый глаз, мигнул как уголь костра, а потом рядом вспыхнул второй. Ночь обрела взгляд. Рамена тогда закричал, попытался отшатнуться или... нет - он попытался хотя бы отвести взгляд от окна. Но не смог - красные глаза ночи вцепились в него, впились в его естество и забрали то, что люди называют душой. А тело его осталось и было пленено, став послушной марионеткой в руках темного ворона. А когда за спиной тени распахнулись два колышущихся крыла из тьмы, до распростертого на полу Рамены дошел первый приказ и вместе с тем осознание - перед ним хозяин. Его новый хозяин.
Всю ночь ворон говорил с ним. Это было, пожалуй, самое худшее. Жуткая черная тварь упорно втолковывала впавшему в ступор сектанту нечто такое, что полностью разрушало его мировоззрение, выпестованное гуру Ангелайей.
Ворон доказывал, что он на самом деле не является Злом, во всяком случае, не в том виде, в каком Зло представлялось брату Рамене. Но, глядя, как колышутся за плечами пришельца черные с развевающимися лохмами крылья, Рамена не верил ворону. В конце концов Рамена полностью потерял способность связно соображать. Из всей речи черного ворона он понял немногое - в первую очередь то, что сотканная из тьмы тварь не уйдет с приходом дня. Больше того, она теперь все время будет сопровождать бывшего сектанта, незримая, неосязаемая, но имеющая возможность влиять, и он, брат Рамена, теперь не сможет от нее ни убежать, ни скрыться.
Услышав это, Рамена-нулла не выдержал и горько заплакал и спросил ворона, какие указания он должен выполнить.
- Ты ведь хочешь спать? - спросил ворон. - Этот шарлатан Ангелайя не давал тебе закрыть глаза?
Рамена кивнул, глотая слезы и размазывая их по щекам, как малый ребенок. Да, он хотел спать, он очень хотел спать, он недосыпал уже многие сутки, это так ужасно, так тяжело...
- Ну, так спи, - произнес ворон, - спи, а я пока расскажу, что ты должен совершить завтра.
Волна немой благодарности захлестнула брата Рамену, полностью вытеснив страх и смятение (будь его сознание немного пластичней, не зацикленное после педагогической деятельности Просвященного Гуру, он бы наверняка удивился такой быстрой смене настроений), на пике воодушевления он даже немного приподнялся с пола и вперил преданный взгляд в ворона. Теперь ему казалось, что он различает мелкие детали в кружащемся сгустке цвета антрацита - вот острый глянцевый коготь выделился на однородном фоне, вот покрытая ровной чешуей часть лапы, а вот блеснул на отраженном свете иззубренный клюв, черный и гладкий, как покрытый лаком капот дорогой машины.
...В детстве Дима Пономаренко всегда боялся ворон. Эти жирные, неряшливые птицы с их острыми клювами, покрытыми какой-то засохшей дрянью, вызывали у него глухое отвращение и страх. Он не мог объяснить, чем же они его так пугали, но факт оставался фактом - он покрывался холодным потом, как только слышал их хриплое карканье в кронах деревьев. С годами его страхи переросли в агрессию, и, получив на шестнадцатилетие духовое ружье, он увлеченно отстреливал крылатых вредителей, особенно радуясь, когда удавалось завалить птицу с первого выстрела (стрелять нужно в голову и только в голову, а иначе легкая пулька застрянет в мощном перьевом панцире). Тогда ему казалось, что он победил страхи.
Но в итоге победили именно вороны. И - теперь он начинал это осознавать - это было не так уж плохо.
Сон нахлынул на него сладостной, словно состоящей из темной патоки, волной и унес в дальние неизведанные страны. А пока Рамена спал, черный сгусток за окном снова принял неопределенные очертания и стал что-то ласково вещать ему на ушко.
Так что, проснувшись, брат Рамена уже знал, что надо делать. Действуя по инструкции, он посетил целый ряд абсолютно незнакомых людей. Люди эти были совершенно разными и, скорее всего, не знали друг друга. Прикрываясь лживым учением своей бывшей секты, Рамена внимательно следил за реакцией респондентов. Во всех до единого случаях он был отправлен восвояси, иногда в грубых выражениях, иногда почти с мольбой (мать-одиночка из семнадцатой квартиры). Последним из тех, кого он посетил, был вольный писака-журналист из Верхнего города. Выглядел он совершенно неопасным, а напротив - растерянным и даже испуганным, но Рамена тщательно запомнил его, точно по инструкции.
После ряда посещений его программа подошла к концу, и он с чувством выполненного долга вернулся в квартиру и стал ждать дальнейших указаний. Ему дали понять, что указания последуют ближе к ночи, но ворон был все еще тут. В свете дня его было плохо видно, но на фоне неестественно голубого неба нет-нет да и мелькал словно выкроенный из черного шифона силуэт. Рамена подумал, что быть слугой ворона не так уж и плохо, а после, оглядев свою разоренную квартиру, впервые испытал к своему бывшему гуру что-то вроде раздражения.
Так, оглядывая пустые и заросшие паутиной углы своей когда-то уютной квартирки, брат Рамена ступил на первую ступень познания Зла.

9

Утро нового летнего дня Павел Константинович Мартиков встретил, сидя на крутом правом берегу Мелочевки на самом краю Степиной набережной, что протянулась почти через весь город от старого кладбища до заброшенного завода. Набережная эта получила название вовсе не по имени героя-сталкера Степана Приходских, а по имени другого Степана - беспородной, блохастой, но очень доброй псины, которая жила на этой набережной много лет. Пес Степа, серо-коричневой масти, отрада маленький детей, а после их младших братьев, прожил долгую и насыщенную жизнь - шестнадцать лет на фоне медленно грязнеющей реки. Шестнадцать лет шума плотины в ушах. Годы вкусных подачек и пинков ногами от злых людей. За эти бесчисленные смены сезонов жильцы Верхнего города привыкли видеть точеный силуэт собаки на фоне светящего из-за пышных крон деревьев заходящего солнца. Степан всегда встречал закат на одном и том же месте на правом берегу речки. Он садился, вытягивал шею и нервно нюхал закатный воздух, и смотрел всегда куда-то на юг, туда, где потихоньку росли и росли этажи верхнегородских зданий. Казалось, он ждет, ждет какого-то мига, какого-то вольного ветра, приносящего запах дальних странствий. Ждет, чтобы, почуяв его, сорваться с места и навсегда покинуть этот город.
Может быть, вот за эти отсидки, за этот странный собачий наблюдательный пост, люди и прозвали полоску мутного песчаного берега Степиной набережной. Почему бы и нет, ведь пес считал это место своим.
В конце концов, он исчез. Тихо, без помпы, просто не пришел, как обычно, на берег, и закатный оранжевый луч высветил лишь пустой песчаный пляж. Многие склонялись к мысли, что пес нашел свой последний приют в реке. Отчасти так оно и было, вот только в тихом омуте под кипящей пеной позади плотины вы не найдете обглоданный рыбой собачий скелет. Окрестные дети долгие недели проливали слезы над исчезновением собаки (и надо сказать, что и некоторые взрослые, вспомнив молодость, украдкой смахнули слезинку), и дошло даже до того, что местные власти прониклись детским горем и официально присвоили имя песчаному пляжу, так что на всех современных картах вы сможете увидеть название «Степина набережная», вытянувшееся вдоль изгибов реки.
А теперь здесь сидел Мартиков, слишком испуганный и опустошенный, чтобы вспомнить про обретавшегося когда-то в этом месте пса. Старший экономист сидел на прохладной земле в странной детской позе, подтянув ноги к подбородку и обхватив руками колени. Мысли буйным вихрем проносились у него в голове.

Началось все с того, что он прогнал грабителей. О да, он помнил то одуряющее чувство ярости, что его тогда охватило. Серьезно он покалечил налетчиков? Мартиков покачал головой - не вспоминается. После этого он отправился домой к жене с твердым намерением переселить ее в мир иной. А потом... что случилось потом?
Потом ярость спала, исчезло буйное нездоровое веселье, и он остановился посреди двора в двадцати шагах от подъезда, ошеломленный и испуганный, с полным беспорядком в голове. Припадок злости, в котором он напал на налетчиков, теперь пугал его самого. Это чудовище, что только что шло через двор с намерением совершить убийство, просто не могло быть им - старшим экономистом «Паритета» Мартиковым. Откуда столько агрессии, он ведь мухи не обижал в детстве? И драться не любил, за что не раз бывал бит.
Тупой хруст, с которым обломок кирпича втыкается в спину бегущему налетчику, теперь будет сниться Мартикову ночами.
Вчера он явился домой в полном разброде чувств. Жена открыла было рот для длительной свары, вдруг заметила его взгляд и в итоге не сказала ни слова. Мартиков был мрачен как туча, под глазами у него набрякли мешки, а глаза покрылись сеткой кровеносных сосудов.
Ночью он спал плохо, ему снились дурные сны. В них Павел Константинович на кого-то охотился. Вроде бы была ночь, сверху светила луна, а он несся, низко стелясь над мокрой землей и ловил разлитые кругом запахи - запахи жизни, теплой крови, множества мелких полных теплой крови существ. Океан теплых запахов, но вот среди них прорезается один, резкий, сильный, бьющий по нервам. Запах добычи. ЕГО добычи.
А дальше сон становился калейдоскопом кровавых кадров. Бег, учащенное дыхание, крохотное звериное тельце впереди. Писк, хруст костей, теплая кровь во рту.
В пять утра Мартиков пробудился со слабым задушенным криком. Его била дрожь, а во рту стоял железистый привкус. Рот был полон. Павел Константинович перевернулся и выплюнул на пол то, что наполняло его рот. Красная пузырящаяся слюна разлилась на дорогом паркете неприятной лужей. Лужей крови. Мартиков тихо заскулил, в глазах еще прыгали кадры страшного сна. Маленький зверек... кто это был? Мышь, землеройка, заяц? Много меха, он набивался в рот, мешал. В какой-то момент образ терзаемого зверька наложился на фигуры вчерашних налетчиков и... пришелся впору. Все правильно, и животное, и люди были жертвами. Добычей.
- Да что же это?! - простонал Павел Константинович и, спустив ноги с кровати на пол, сел. Бросил взгляд на закрытую дверь смежной комнаты, где спала жена - они уже полтора года спали порознь. Сейчас это было даже на руку. Не стоит ей видеть кровавое пятно на паркете.
Он посидел так минут пять, глядя в окно. Тучи расходились, и день обещал быть солнечным. Давно пора. Сквозь рваные окна в облачном массиве смотрели утренние звезды. Город сонно гудел, по большей части он еще спал. Но вот шум машины на шоссе, где-то залаяла собака. Далекий стук колес электрички, отходящей от вокзала на краю Верхнего города. И никакого леса, никакой ночной охоты.
Источник крови он нашел довольно быстро. Рваная рана на нижней губе, наверное, он сам ее и прикусил, пребывая в сновидениях. Сейчас кровь уже не текла, а ранка покрылась шероховатой корочкой.
«Ну, даешь ты, Павел Константинович, сам себя искусал», - подумал Мартиков, постепенно успокаиваясь.
Неслышно он проскользнул в ванную и, стащив оттуда половую тряпку, тщательно затер следы конфуза. Кровь еще не успела засохнуть и потому убиралась довольно легко. Закончив работу, он полюбовался на результат: паркет чистый и гладкий.
Спать ему больше не хотелось, свет нового дня вселил в него бодрость (а еще не хотелось думать о том, что сны могут вернуться, стоит лишь закрыть на пятнадцать минут глаза), и потому Мартиков решил прогуляться, пройтись по пустынным улицам, глотнуть бодрящего утреннего воздуха. Потому он бодро оделся, тщательно застелил кровать, напевая при этом некую песенку. А потом, облачившись в испачканный грязью плащ, вышел из дома.
Его жена так и не проснулась.
На улице было сыро, промозгло. Солнце только вставало над горизонтом, но робкий оранжевый свет зари надежно скрывала серая завеса туч. Народу почти не было, еще бы - кто захочет променять теплый уют своей квартиры на эту дождливую сырость?
Мартикову подумалось, что неплохо было бы забрать свою машину, что так и стояла на стоянке у «Паритета». Почему он бросил ее вчера? Ах, да, Долг и Срок - теперь они представлялись ему уродливыми кривоногими карликами, сгорбленными, с круглыми вытаращенными глазами, похожие друг на друга в своей безобразности.
Шлепая по лужам, он пересек Верхний город и, под неприветливым взглядом ночного сторожа фирмы, проследовал на стоянку. Машина у Мартикова была хорошая - бутылочного цвета «Фольксваген пассат» последней серии. Сейчас она одиноко обреталась под окнами фирмы, укоризненно поглядывая на хозяина глазами-фарами. Павел Константинович улыбнулся с сумасшедшинкой, но тут ему подумалось, что автомобиль, наверное, тоже придется отдать в счет мерзавца Долга, и улыбка угасла.
С застывшим лицом он выехал со стоянки и поехал по Покаянной улице, бездумно глядя, как дворники смахивают со стекла утреннюю морось.
Когда он повернул с Покаянной на Большую Зеленовскую, это случилось снова. Большая Зеленовская улица вела в центр города и потому имела более-менее гладкое покрытие, это была одна из немногих городских улиц, на которых можно было прилично разогнаться, что бывший старший экономист и сделал.
На середине трехполосного шоссе он повстречал собаку. Крупную сильную восточноевропейскую овчарку чепрачного окраса. Молодой дурной пес выскочил на дорогу, не обращая внимания на предостерегающие крики хозяина, и неожиданно очутился прямо перед автомобилем Мартикова. Павел Константинович среагировал моментально, выворачивая руль и прижимая тормоз, действуя не раздумывая, как любой водитель с многолетним стажем. А потом в его сознании вдруг произошел раскол. Раскрылась вчерашняя трещина и поделила разум водителя на две совершенно разные половины.
Эти две части объединяло лишь общее тело, желания и устремления у них были совершенно разные. Одна из них все еще хотела остаться прежним Мартиковым, быть добрее, человечней и вывернуть резко руль, чтобы обойти замершее в свете фар живое создание. Пусть потом случится суд, пусть отберут эту машину и он останется ни с чем, пускай, зато эта молодая глупая тварь будет по-прежнему радоваться жизни. А вместе с ней и ее незадачливый хозяин.
Нога придавила тормоз, и колеса добротно выполненной немецкой иномарки тут же откликнулись блокировкой, шины сначала зашуршали по мокрому асфальту, а потом нагрелись и, испарив влагу, пронзительно взвизгнули.
Вторая часть Мартикова с ненавистью смотрела через Большой Каньон на первую. Она хотела только одного - давить. Эта была та часть, тот злобный двойник, что заставил своего хозяина напасть вчера на грабителей. Это он думал об убийстве, и ему снились сны с кровавой охотой. Для этой темной сущности не было ничего слаще, чем ударить пса бампером, так, чтобы его подкинуло и отшвырнуло метров на десять вперед, а потом поддеть на крыло, превращая собаку в сочащийся кровью труп, в котором не осталось ни единой не переломанной кости.
Мартиков усмехнулся дико, глаза его вылезали из орбит. Нога в дорогом, хотя и измазанном грязью ботинке отпустила тормоз и крепко придавила газ. Колеса прекратили скольжение, освобожденно крутнулись, разгоняя машину еще быстрее. Пес в ужасе замер как раз посередине прерывистой разделительной полосы, свет габаритов отразился у него в глазах, и зрачки на миг вспыхнули зеленым.
Но сидящий за рулем человек вовсе не хотел убивать пса, не хотел, чтобы он погибал под колесами. Это было... это было неправильно, как неправильны были желания второй половины, что стояла по другую сторону каньона. Мартиков попытался снять ногу с газа и не смог - ведь если он сбросит газ, есть шанс не зацепить животное, и оно уйдет живым!
- Нет, господи, нет! - заорал Павел Константинович, срывая голос.
Так и не отпустив газ (а он не мог это сделать, разрываемый на части двумя прямо противоположными желаниями), он изо всех сил крутнул влево руль, сделав это в самый последний момент, когда до собаки оставалось метра два.
Пес спас себя сам, он преодолел столбняк и кинулся вправо к хозяину, что в почти истерике выкрикивал раз за разом его кличку.
Машина по касательной ударила собаку, отшвырнула ее в сторону и пронеслась мимо, обдавая животное едкими запахами бензина и горелой резины. Овчарка упала на бок, воздушные потоки бешено трепали ее шерсть. Хозяин уже бежал к своему питомцу, на его лице была растерянность и зарождающиеся ростки горя. Однако пес встал и довольно бодро поковылял ему навстречу. Для него все закончилось благополучно.
Но не для Мартикова. Для Мартикова все, похоже, только начиналось.
На перекрестке Большой Зеленовской с Центральной улицей он чуть не врезался в черный блестящий «сааб», и успел затормозить только в самый последний момент. Тормозные колодки его машины еще с полминуты светились нежно-розовым светом. Проехав полкилометра по Центральной и свернув на Зеленовскую Малую, Павел Константинович остановился и, бросив машину, пошел к реке. Сознание его мутилось и напоминало широкую воронку водоворота, в котором стремительно крутились бессвязные обрывки воспоминаний, мешаясь с фрагментами ничего не значащих мыслей.
Кошмар, начавшийся вчерашним вечером, и не думал исчезать. Наоборот, он крепчал, набирал силу, развивался, как развивается в жуткий шторм зародившийся циклон. Мартиков миновал мост и вышел к реке - тихой и туманной в это утро, источающей слабые ароматы тины и аммиака.
И вот теперь бывший старший экономист Мартиков сидел на Степиной набережной и пытался привести свои мысли в порядок. А редкие жители, выглянувшие в этот ранний час из окна, замечали его смутную фигуру на том самом месте, где столько раз встречал закат легендарный пес и всматривались повнимательнее - не вернулся ли он, всеобщий пушистый любимец? А потом растерянно моргали и отворачивались, когда фигур вдруг стало две.
А всхлипывающий и бормочущий себе под нос Мартиков почувствовал, как на плечо ему легла чья-то рука.

Предыдущая страница 3 Следующая страница


Город призраков 4

10

И была ночь, полная мук. Полная страха и всесжигающей боли, которая исходила откуда-то из позвоночника и растекалась жидким пламенем по ногам и рукам, ломая и круша суставы, скручивая связки, кромсая плоть.
Во всяком случае, так казалось двоим, скрючившимся на грязных, пропитанных мочой матрасах по углам совершенно пустой комнаты. Света не было, и только луна иногда проглядывала через облака, являла на миг издевательское безносое лицо и вновь исчезала.
Хотя боль - начальная стадия наркотической ломки - это еще не самое страшное. Видения, что приходят после, куда страшнее.
К трем часам ночи боль слегка ослабела, и к Николаю Васютко по прозвищу Пиночет стали приходить грезы. Они не были добрыми, эти видения, и они так же разрушали мозг, как недостаток морфина разрушал и корежил тело. Теперь Пиночет больше не был диктатором - скорее безвольной агонизирующей жертвой.
Ему виделись кошки - разноцветные пушистые твари. Синие, зеленые, крытые фиолетовой и оранжевой шерстью. Их глазницы были темны и стеклянисты. Они ходили по комнате, задерживались в темных углах и раздражали глаза Пиночета своей яркой окраской. И была еще и черная кошка! Крупная тварь с агатовым мехом и красными глазами. Этой неинтересно было гулять, она стремилась забраться Пиночету на грудь и спокойно там вздремнуть. И каким-то образом тот знал - как только ей это удастся, его дыхание остановится, и он покинет этот окрашенный в два цвета мир. Учитывая его нынешнее состояние, это было не так уж плохо, но воля к жизни все еще оставалась в глубинах измученного тела, и Пиночет раз за разом отгонял от себя бесовскую тварь, марая руки о ее липкий, пахнущий мускусом мех.
Стрый ворочался где-то рядом, непонятно где, размеры комнаты исказились, больше того - они непрестанно менялись, то раздуваясь до размеров банкетного зала, то оставляя Пиночета запертым с кошками в тесной пахнущей пылью каморке.
- Мама... - стонал Стрый, - маамаа... - полускулеж-полумяв, но тут и так хватает кошек.
- Заткнись, Стрый! - прошипел Пиночет. - Заткнись, заткнись, заткнись!!! - слова выдавливались с трудом, а тут и кошка, выбрав момент, проскользнула совсем близко и с булькающим мурлыканьем попыталась взобраться на грудь. Пиночет завопил, замолотил вяло руками и отогнал мерзкое создание.
Напарник так и не замолк, он находился в собственном мире, более простом и примитивном, нежели у Пиночета, но при этом ничуть не менее страшном. К нему пришла его мать. Мать, что так часто наказывала Стрыя в детстве и в конце выгнала его из дому за то, что он явился туда под балдой и, весело хихикая, разбил все стекла у единственного в семье Малаховых книжного шкафа. Не стоило это делать, ох, не стоило, и возмездие не заставило себя ждать. Пусть он даже сбежал сюда, к Пиночету, его все равно настигло чувство вины. А вот теперь и маманя явилась - невысокая, сгорбленная, с розгой в руке.
- Разбил все стекла, - печально сказала она, - все до единого.
- Нет, - причитал Стрый, - не надо, я... я оплачу...
- Оплатишь? - спросило видение и хищно ухмыльнулось. - Да ты же всегда на мели. Куда уходят все твои деньги?
Стрый заплакал, наблюдая, как розга поднимается вверх. Закричал надтреснуто, когда она опустилась, с резким звуком рассекая воздух.
Сколько продолжался этот жуткий аттракцион боли? Время потеряло свое значение еще в самом начале пути. Сейчас ничего не имело значения, кроме собственных ощущений, и может быть, морфина. О да, морфин - это единственное, что подарило бы сейчас спасение.
Под утро случилось страшное - кошки мутировали, покрылись колючей и дурно пахнущей чешуей, их глаза вытянулись и теперь болтались на тонких прутиках, как у насекомых. Зубы стали длиннее. Тварей стало куда труднее отпихивать, потому что теперь уже не только черная пыталась забраться несчастной жертве недостатка морфина на грудь. Пиночет так увлекся этим занятием, что не сразу понял, что Стрый с соседнего матраса разговаривает уже не с мамочкой, а с кем-то другим.
- Ты кто? - спрашивал он у темного угла. - Ты зачем пришел? Зачем пришел?
«Дурак ты, Стрый, - подумал Пиночет. - Что там может в углу быть? Здесь ведь только я... и кошки».
А потом он заметил, что угол и вправду не пустой. Там царила тьма, но у этой тьмы была своя форма. В углу пустой квартиры Пиночета стоял человек. Отсюда даже можно было разглядеть, что он очень высокий и одет в некое подобие плаща. Теперь и Пиночет вытаращил глаза и повторил вопрос напарника:
- Ты кто такой?
Человек повел плечами и сделал шаг вперед. Свет с улицы упал на него, и стало видно, что он действительно одет в плащ - светло-бежевый и поношенный. Лица пришельца разглядеть не удалось, его скрывала темень. Это показалось напарникам очень странным: как же так - плащ виден, а лицо нет.
- Так-так, - сказал человек, - страдаете? - Он мягко усмехнулся в темноте. - Как говорится - «нет покоя без боли, и проходя через страдание, мы обретаем спасение». Я бы сказал вам, чье это выражение, но вы все равно его не знаете.
И тут Пиночет понял, что пришелец - не глюк. Откуда галлюцинации, плоду его, пиночетова расстроенного мозга, знать такие выражения. Этот тип в старом плаще и вправду был тут.
Стрый тоже это понял, он активней заворочался у себя в углу, попытался отползти. Сам Васютко вспомнил про кошек и в мгновенной панике огляделся вокруг. Но кошки исчезли. Они, в отличие от ночного гостя, были ненастоящими.
- Да ты кто вообще? - выдавил Николай через силу, он попытался приподняться над матрасом, но руки его не держали, и он упал назад, отирая выступившую на лбу обильную испарину. Где же лицо посетителя, почему он его не видит?
Тот как раз переместился поближе к окну, и мутно-оранжевый свет заоконного фонаря ломким квадратом упал ему на грудь - сразу стало видно, что плащ посетителя не только поношенный, но и испачканный какой-то черноватой дрянью, напоминающий загустевший мазут. А лицо осталось в тени. Гость усмехнулся там, в темноте, и произнес:
- Избавитель. Ваш избавитель. - Потом он сделал еще шаг и оказался прямо над Пиночетом. Гость казался высоким, очень высоким и даже становилось странно, как он умудряется с таким ростом стоять прямо и не сгибаясь. - Получай аванс. Да не разбей, второго пока не получишь.
Что-то легкое и гладкое упало Николаю на лицо, скатилось по левой щеке и с легким стуком шлепнулось на матрас. Пиночет протянул скорченную от ломки руку и зашарил по грязной ткани, силясь отыскать подарок. Он не верил, боялся поверить в то, чем был этот стеклянный предмет, но безумная надежда уже вовсю полыхала в узкой груди опустившегося наркомана. Наконец пальцы ощутили гладкость стекла, закругленные формы. Это было она, та самая, вожделенная, за которую отдать жизнь так же просто, как сделать вдох.
Ампула.
С морфином, наверняка с ним! Чувствуя, как бешено колотится сердце, Пиночет приподнял ампулу, чтобы на нее упала толика света. Синие латинские буквы на стекле: M-0-R-P-H-I... Да, это он, кроткий бог сновидений, приносящих покой. Николай почувствовал, как слезы начинают капать из глаз (и, хотя он этого не заметил, у него началось еще и неконтролируемое слюноотделение, как у собаки Павлова по звонку), горячие, едкие. Он пожирал глазами эти синие буквы, не в силах поверить в привалившее вдруг счастье. Нет, так не бывает. Это все равно что к страдающему тяжелой формой малярии пациенту вдруг приходит врач и виновато сообщает, что на самом деле у того фантомная лихорадка, от которой довольно трудно переселиться на небеса.
Морфин. Пиночет повернулся на бок и лихорадочно зашарил по полу в поисках шприца (он был один, второй разбил на прошлой неделе дурила Стрый). Он нашел его, когда иголка впилась в ладонь. Боли не чувствовалось, вернее, она потонула в океане других, более насыщенных болей.
А потом вдруг оказалось, что ампулы в его руке больше нет.
- Где?! - крикнул Пиночет в панике. Слезы моментально высохли и, казалось, застыли на щеках ледяными дорожками. - Где она?!

- У меня есть условие, - произнес посетитель.
- Любые условия! - простонал из угла Стрый. - Говори, только отдай ее!
Гость качнул головой - смутное, едва угадываемое движение:
- Да они, в общем-то, простые. Вам надо пойти в Верхний город. Найти там фирму «Паритет». Это проще некуда, она там целый дворец занимает, и выкрасть кое-какие документы. Хотя нет, сожгите-ка здание целиком. Канистра бензина, славный пожар, все уничтожено! Это здорово! А уж сколько радости для недобросовестных сотрудников, правда? Ну что, вы окажете мне эту услугу?
Пиночет закивал головой так яростно, словно вознамерился таким образом стряхнуть ее с плеч. Большинство слов гостя прошло мимо его ушей, но Николаю было на то наплевать. Время давно уже разделилось у него на до и после - собственно, до приема сонного зелья и после него. То, что будет после - его совершенно не интересовало.
- Ну, я вижу - вы согласны, - сказал посетитель, - и неважно, что вы ничего сейчас не поняли. По возвращении из страны грез вас будет ждать подробная инструкция. Кстати, Николай, ваша капсула уже у вас.
И это было действительно так! Ампула была здесь, у Пиночета в руках, и как только он мог ее не заметить?
Неважно! Сейчас - за дело. Не обращая больше внимания на неподвижно стоящего гостя, Пиночет зубами отломал тонкую шейку ампулы и лихорадочно принялся наполнять экспресс-поезд, который донесет умиротворяющую влагу внутрь вен, - шприц.
И, уже улетая на мутном сером приходе прочь из сознания, Николай с вялым удивлением заметил, как гость спокойно уходит прочь, в ободранную стену напротив, и сливается с ободранной штукатуркой.

11

Июль, 15.
Новый день. Точно такой же, как и предыдущий. Хотя нет, сегодня вышло солнце, и против воли у меня поднимается настроение. Думаю, как и у всех живых существ. А ночью была видна луна - изящный такой полумесяц. Появлялся из-за туч, пепельного цвета и словно нарисованный на фоне ночного неба.
Днем я люблю дождь. Ночью нет. А этой ночью под окнами кто-то кричал. Да, нет - даже орал, словно его резали тупым ножом. Я выглянул посмотреть, но увидел лишь пустынную улицу. Улица Школьная, потому что одним торцом она упирается в мою бывшую школу - как же я ее ненавидел в свое время! Эти угрюмые кирпичные стены, облупившиеся фрески над входом. Кто там был? Я не помню, но сейчас они смотрятся как химеры. Каждый раз они мне приходят на ум, эти химеры. Как в Кельнском соборе.
Окно большой комнаты нашей квартиры выходит на улицу имени Семена Стачникова. Не забыть бы спросить, кто он такой. Хотя в любом случае - это грязная и убогая улочка, на которой никогда не горят фонари. В отличие от Школьной, народ по ней не гуляет.
Побил рекорд по сну. Мне самому противно так долго спать. Первый раз проснулся в десять, с больной головой. Вставать не хотелось, но мерзкое солнце (ненавижу его, это светило, оно бесцеремонно лезет мне в глаза каждое утро, несмотря даже на плотные шторы), не дало залеживаться, а с улицы уже вовсю шумели машины.
Помню, как-то засиделся до пяти, читал всю ночь. Такие странные ощущения. Жизнь за окном набирает обороты, но тебе, для которого еще вечер, все кажется нереальной, розоватой от рассвета лубочной картинкой, за которой наблюдаешь отстраненно.
Горячей воды у нас по-прежнему нет, это раздражает, потому что холодной водой я умываться не могу. Елки-палки, человек должен пользоваться теми благами, что у него есть. Мать послала меня опросить соседей насчет воды. Зашел к троим - меня коробило, я терпеть не могу этих ограниченных людей. Последним зашел к журналисту из квартиры напротив. Примитивный тип, сухарь, явно совсем без эмоций. Ограниченный человек, зачем он вообще живет на этом свете? Как все - есть, спать да размножаться? Вся эта безликая серая толпа, эти люди вокруг, и никто никому не нужен?
Когда я вижу таких людей, мне становится горько. Мы упустили свой золотой век, а в веке нынешнем никто никому не нужен. Иногда я думаю, что мне стоило родиться лет на двадцать раньше.
Потом я вернулся домой. Мои родители трогательно пытались меня накормить, но мне так рано есть не хочется совершенно. Поэтому я лег спать. Сон - это благо. Это единственное счастье, что дается людям. Сон - спаситель и благодетель. Хотя в последнее время мне почему-то снятся кошмары. Самый последний явился мне прошлой ночью. Снилась моя комната (мое гнездо, уютное и закрытое почти со всех сторон), свет падал из окна на кровать, а оставшаяся часть помещения тонула в густой тьме. А потом я увидел темный силуэт в углу. Тоже черный, но он как-то выделялся среди этой тени.
Он просто стоял и не двигался, но мне было страшно. Люди ведь больше всего боятся неизвестности.
Вот он, символ людского страха - черный силуэт в углу. Люди боятся людей, люди боятся неизведанного, и потому силуэт всегда имеет человеческие очертания. Черный человек! Да! Страшный сон, и я думаю - если бы тень не была неподвижна, а стала бы приближаться ко мне, то я бы закричал. Да, и может быть, перебудил бы весь дом. А так... так я просто проснулся, чтобы увидеть занимающийся рассвет.
Остаток ночи, до пяти утра, я смотрел в окно, а потом сон снова сморил меня.
Второй раз я проснулся уже в четыре вечера - и события утра стали казаться чем-то далеким, может быть, вчерашним. Не раз наблюдал этот эффект. День прогорел и вступил в спокойную предвечернюю фазу. До вечера я читал (люблю ужастики, очень люблю, в них все серьезно. Другие книги кажутся глупыми), потом смотрел, как вечер мягкой поступью спускается на землю. Тучи ушли совсем, и теплеет на глазах. Ночь е будет промозглой, и можно будет посмотреть на луну, помечтать. Это хорошо, ведь в конечном итоге живу я именно ночью. Ночь - моя стихия.
В десять накидал пару строчек в своей тетрадке с вытертой обложкой. Недурно, а самое главное ничего общего с этой серой действительностью.
Вот так и закончился этот день.

12

Если бы бомж Васек был философом, он бы давно нашел логическое обоснование для своего бега. Был бы религиозен - решил бы, что это божья кара за грехи. А будь он психологом - задумался бы, что ощущает и думает его преследователь, с которым он, похоже, теперь скован одной незримой цепью.
Но Василий не был ни тем, ни другим, он просто бежал. Опять.
Помнится, весь этот день он прошатался по городу, справедливо полагая, что кошмарный монстр не найдет его в людской толпе. Но к шести часам дня бродягу стало клонить в сон, и ему пришлось задуматься о месте для ночлега. На лежку возвращаться было нельзя - это Васек понимал. Можно было устроиться в одном из подъездов, но, во-первых, чревато, что оттуда выпрут пекущиеся о чистоте своего подъезда жильцы, а, во-вторых, Васек не хотел оставаться один. Кроме того, в подъезде единственный вход, по совместительству являющийся выходом. Идеальная ловушка.
Так что путь у Васька был всего один, как это ни печально было сознавать, - обратиться за помощью к своим собратьям. Таким же, как он, городским бомжам, в среде которых почти всегда бытует одно правило: «Человек человеку - друг, товарищ и волк».
Лежка Жорика - некоронованного короля окрестных бездомных, находилась на самом краю все той же Степиной набережной как привилегированная - одна из немногих лежек в Верхнем городе (по большей части они обретались в городе Нижнем). Совсем неподалеку от лежки - целого конгломерата собранных из подручных средств хибар - протекала Мелочевка и виднелся маленький деревянный мостик через нее. Был он узок, и машины по нему не ездили, а за согнутую спину мосток прозвали Черепашкой. Малая Верхнегородская улица прямым проспектом рассекала многоэтажную часть города, и вот здесь, у реки, вдруг обрывалась, превращаясь в корявую узкую тропку, и в таком виде выходила на мостик. С моста виднелась дальнейшая цель этой тропинки - городское кладбище, всегда скрытое туманом.
Так как его собственная лежка была за полгорода от этих мест, добирался Васек долго, так что, когда впереди замаячил собранный из фанеры, гнилых досок и прочего хлама городок, солнце уже клонилось к рваной линии горизонта, напоминая каждой живой твари: ночь скоро, скоро станет совсем темно. А ночью на охоту выходят злобные хищники.
Из завешенного брезентом входного проема лился слабоватый свет - Жорик жег керосинку, справедливо пользуясь своей привилегией. Василий секунд пять постоял перед входом, потом сгущающаяся тьма подстегнула его, и он поспешно вошел внутрь.
А там вовсю шел развеселый праздник. Тяжелый дым стоял коромыслом, витал под потолком, просачивался в многочисленные дыры жорикова жилища. По земле были в беспорядке раскиданы рваные матрасы, потерявшие вид тулупы и прочая мягкая требуха, на которых сейчас возлежали участники пиршества - пятеро местных бродяг, королева бала - пятидесятилетняя тетка по кличке Шавка, и, наконец, сам хозяин лежки Жорик. Посередине активно коптил костер, над которым на палках была подвешена истекающая неаппетитными запахами паленого собачья тушка. Девять бутылок «Мелочной» и шесть сосудов «Пьяной лавочки» - подпольного некачественного портвейна, стоившего сущие гроши, валялись подле матрасов. В помещении витал тяжелый алкогольный дурман.
На вошедшего Васька уставились с пьяной недоброжелательностью, кто-то даже подхватил оставшийся полным сосуд с благостной влагой и поспешил убрать его с глаз долой. Потом кто-то сказал разочарованно: «Это ж Васек...» - и тут же был заглушён радостным воплем Жорика:
- Васек!!! Че встал?! - после чего последовал матерный глагол, служивший аналогом приглашения войти.
Василий согласно склонил голову и скромно присел на краешек одного из матрасов. Снулый, владелец матраса, уже пребывал в мире сновидений и потому прогнать не мог. Ваську повезло, Жорик сегодня пребывал в хорошем настроении, а, следовательно, мог нормально воспринять рассказ про обратившегося непонятно во что Витька.
- Васек, не стесняйся! - доверительно сообщил Жорик, наклоняясь в сторону названного. - У нас седня праздник! Вот ему, - корявый грязный палец атамана бездомных указал на Снулого, - вот у него седня юбилей! Ему седня... - Он мучительно задумался, собрав лоб в складки, после чего, грубо пихнув именинника, вопросил: - Слышь, Снулый, хрен, тебе скока седня?
Снулый заворочался, замычал что-то невразумительное, но был пихнут опять и вынужденно пробурчал требуемое. Сквозь нагромождение глаголов и междометий известного свойства явилась истина - Снулому исполнялся полтинник, а теперь дайте ему спокойно досмотреть свои имениннические сны.
- Во! - с видом величайшего первооткрывателя сказал Жорик и в знак величайшей милости протянул Ваську щербатую эмалированную кружку, наполовину наполненную «Пьяной лавочкой». - Спрысни...
Васек спрыснул и минуты на три забыл о цели своего прихода, штука была едучая, как уксус, а мощный запах сивушных масел вышибал непрошеную слезу. Жорик благосклонно внимал Васильевым мучениям, глаза его были мутны.
- Жорик... - слабо сказал Васек, еле отдышавшись после приема «Лавочки». - Жорик, я...
В этот самый момент доселе молчавшая Шавка подняла мутные очи и на пару с Проигрывателем, местным песняром-запевалой, грянула «Ой, мороз, мороз!», да так невразумительно, что со стороны казалось, что ее одолели жуткие судороги и теперь она помирает, исходя криком.
Сморщившись от режущего уши вопля, Василий попытался прокричать требуемое Жорику, но был совершенно заглушён. Худой и синюшный бомж Саша между тем полез к исходящей соком собаке, но отдернулся, встретив предупредительный взгляд атамана. Знал, тот бывает строг, даже жесток. Собаку оставили на потом.
Вонючий дым активно коптил крышу лежки, улетучивался в специально проделанное отверстие. Со стороны лежка выглядела странной смесью индейского вигвама с чукотской юртой, и длинный язык беловатого дыма, поднимающийся из ее макушки, только дополнял сходство.
Внимательно выслушав Васильевы вопли, Жорик кивнул, а потом со всей силы заехал Шавке по скуле, оборвав душевный напев. Проигрыватель заткнулся сам. Не обращая внимания на шавкин скулеж, атаман внятно сказал Василию:
- Говори.
И тот, вдохнув побольше вонючего воздуха, выдал:
- Витек перекинулся!
- Ну? - вопросил Жорик, было видно, что Витьков переход в мир иной не вызвал у него никаких горестных чувств.
- Не просто перекинулся, - усилил впечатление Васек, - Убили его. Зеркало убило!
Жорик выразил на лице целую гамму чувств. Тут было и удивление, и легкая заинтересованность, и снисходительная улыбка, адресованная ему, Ваську, и много чего еще. Впрочем, лицо у Жорика была такого сорта, что зачастую одна эмоция истолковывалась как совершенно противоположная.
Торопливо и внушительно размахивая перед собой руками, Василий начал свой рассказ, особо отмечая то, что чудовище, бывшее Витьком, каким-то образом чувствует его, своего бывшего напарника и собутыльника. Беглец так увлекся, что не заметил, как остальные участники пирушки сползлись поближе и стали заинтересованно слушать. А, и правда, что не хватало еще у этого пира - только хорошей байки! Бомж Саша снова сунулся к собаке, но был замечен неусыпно бдящим Жориком и на этот раз не отделался так легко. Жестокий атаман поймал его за руку и на секунду сунул ее в огонь. Саша не орал, только всхлипывал и поддерживал на весу поврежденную конечность.
- И он за мной идет! - закончил свое увлекательное повествование Василий. - Он меня ЧУЕТ! Не знаю как, но чует!
И он замолк, выжидательно глядя на Жорика. Тот был спокоен. Царственным жестом подозвал к себе Шавку, а потом, страшно перекосив лицо и воздев над собой скрюченные руки, произнес что-то вроде:
- А глаза - во! - спародировав часть рассказа Василия.
Шавка залилась смехом, ненатуральным и неестественным, а за ней и все остальные. Смеялись громко и с чувством, толкая друг друга локтями и утирая выступившие слезы. Даже Саша забыл про обожженную руку и присоединился к остальным, зашедшись в тоненьком поскуливающем смехе. Жорик смеялся громче всех и в припадке буйного веселья хлопал себя по коленям, покачивался из стороны в сторону и иногда тыкал пальцами в беглеца.
- Ну, Васек! - простонал он отсмеявшись. - Ну сказанул, а? Чует, да? А глазищи - ВО! - И, не выдержав, глава всех городских бездомных снова раскатисто захохотал.
Бомж Егор тыкал Василия в плечо кулаком, хихикал мелко, приговаривая:
- Совсем ты, Васька, допился. Из мозгов выжил. Зато как расска-а-азываешь! Прям писатель или поэт хренов!
В лежке было жарко и дышалось с трудом, тяжелые никотиновые клубы заставляли слезиться глаза. Свежий ветерок из-за занавески внутрь почти не проникал.
- Вы что?! - закричал Васек гневно, закричал прямо в эти раскрасневшиеся от хохота и спиртного рожи. - Вы не верите, да?!
Те смеялись только громче, и чем больше бесновался Василий, тем больше смеха вызывал он у бродяг. Смеялись так, что невзначай кокнули непочатую бутыль «Пьяной лавочки», но даже не заметили этого. Васек приподнял еще одну бутылку, на этот раз пустую, ему хотелось вскочить и засветить этим опустевшим сосудом прямо в испитое рыло хохмачу Жорику, потому что тот не знает, о чем смеется. Он не видел, как зеркало ест человека, он не прятался в ухоронке от непонятного чудища. Он... да что он понимает, он-то ведь не кончал школу с красным дипломом!
Почему-то этот придурковатый аргумент показался Ваську наиболее убедительным. Но все же он предпринял последнюю попытку и заорал, надрывая глотку:
- Да вы че, не понимаете?! Он ведь за мной придет, сюда!! К вам!!
- И с глазами! - простонал в восторге Жорик и взмахнул скрюченными руками: - ВО!
Василий без сил опустился на матрас. Ему было на все наплевать, «Пьяная лавочка» уже вовсю действовала, и мысли в голове плыли и путались.
- Собаку не пропустите, - сказал он тихо.
- О, - встрепенулся Жорик, - дело говоришь! А то все про глаза!
Основательно прожарившуюся собаку сняли с огня и, обжигаясь, распределили между оставшимися в сознании участниками попойки. Снулый к таковым не относился, и потому имениннику ничего не досталось. Под это дело уговорили всю «Мелочевку» и принялись за остатки «Лавочки». Впавший в депрессию Васек налегал на нее особенно. И уже минут через двадцать собственный рассказ стал казаться ему абсурдом. Здесь, среди людей, утренний бег казался каким-то жутковатым, но безвредным сном. А может, и не было ничего вовсе?
Потягивая из кружки «Пьяную лавочку» и закусывая удивительно жестким собачьим мясом, Василий успокоился и через некоторое время решил, что, пожалуй, сумеет заснуть. Веки отяжелели, и глаза уже с трудом различали через дымовую завесу такого же посмурневшего Жорика. Тот как раз наклонился и, еле ворочая языком, выдохнул:
- А Виттек за... за тобой идет. И глаза... ВО! Хха... а давай его позовем... - И Жорик, кое-как приняв вертикальное положение, заорал громогласно: - Витте-ек!! Витте-о-ок!! Иди к нам! Мы тя точно угостим!!
А Василий пьяно улыбнулся, погрозил Жорику пальцем и тоже проорал:
- Я тя не боюсь!! Иди к нам!!!
И в этот момент в хрупкую стену Жорикова жилища громогласно стукнули чем-то тяжелым. Словно кувалдой. А потом еще раз. Василий и хозяин дома враз онемели, вытаращившись на стену. Удар повторился совсем рядом с входной ширмой. На этот раз хрупкие фанерные панели дали трещину. Такую же трещину дало и чувство безопасности Васька.
- Иду... - хрипло и невнятно раздалось за стеной, а миг спустя третий удар проломил стену, явив того, кто пришел последним на пир.
В помещение шагнул Витек. Был он грязен и оборван даже сверх своего обычного состояния, сильно исхудал, и смертельно бледная кожа мертво обтягивала скулы. Витек широко и хищно улыбался, являя свету огромные белоснежные зубы. Раньше зубов у Витька почти не было, так как гнить и выпадать они начали еще в тридцатилетнем возрасте.
Глаз у него не было. Вместо этого в глазницах плескалось нечто похожее на жидкий хром, четко и явно отражая все внутренности задымленной хибары. В глазах было зеркало, да и сам Витек был зеркалом, которое каким-то образом приобрело человеческий облик.
- Я пришшел... - сообщил Витек, широко улыбаясь, и в каждой зеркальной глазнице его отразился испуганный образ Василия.
- Ты... ты... - промямлил Жорик в шоке, - глаза...
А Василий Мельников очень хотел жить. Обостренные долгим бегом чувства снова вернулись к нему, адреналин бил фонтаном. Поэтому, когда атаман завершил свой пассаж про глаза, Васек, не раздумывая, кинулся прочь. Единым скачком перепрыгнул он через костер (опалив обе ноги, но даже не заметив этого), миновал замершего в столбняке Егора, Сашка и Проигрывателя, а потом кинулся прямо на стену, прикрыв уязвимое лицо руками. Он чувствовал, как позади человек-зеркало пришел в движение, дернулся вслед, но поздно.
Васька спасла хрупкость стен Жориковой лежки. Как и его преследователь, он пробил хлипкие доски и вывалился наружу в прохладные ночные сумерки. Упал, окорябав руки, но тут же поднялся и кинулся прочь. И бежал все быстрее и быстрее.
Витек качнулся в сторону пролома, но потом будто раздумал и с той же улыбкой повернулся к остальным. И, не говоря не слова, оторвал Жорику голову. Убегающий прочь Василий слышал доносившиеся из лежки дикие крики и только прибавлял бегу. Инстинкт жертвы верно вел его прочь отсюда.
В течение ночи в городе не осталось ни одного бездомного бродяги, проблема бомжей была решена окончательно и бесповоротно. Они исчезли. Горожане только вздохнули свободней, и город продолжил свою мелочную и разностороннюю жизнь, словно Жорика, некоронованного короля бомжей Верхнего и Нижнего городов, в природе никогда и не было.

И следом была суббота - день, когда случилась дискотека в полуразрушенном городском доме культуры. Слухи и легенды еще долго ходили после того, как это случилось, причудливо искажались и переплетались друг с другом, являя в итоге совершенно искаженную картину происшедшего. Анонимные авторы слухов раз за разом увеличивали число людей, принимавших участие в междоусобной битве, пока их число не достигло поистине эпических размеров, приличествующих, пожалуй, лишь великим армиям древности.
Так, Егор Сергеевич Глушин, шестидесяти четырех лет, и через несколько лет с удовольствием рассказывал таким же престарелым слушателям о жутком побоище в доме культуры, в котором принимало участие никак не менее полутысячи озверелых до состояния невменяемости бойцов. А Дарья Тимофеевна Навадская, примерно тех же лет, с охами и взмахиваниями рук доказывала окружающим, что в хрупких стенах созданного для просвещения строения сошлось человек триста, что ближе к истине, но опять же чересчур много.
Но обратимся к прессе.
Статья из областной газеты «Приволжский вестник», маленький заголовок в разделе «Всякое»:
«Крупная драка в областном городе».
«...случилась на исходе субботнего дня. По данным местного отдела милиции, это произошло на еженедельной дискотеке, устраиваемой в помещении бывшего Дворца культуры. Более полусотни человек оказались ввязанными в нелепую драку, разгоревшуюся из-за пустячного спора. Из-за тесноты зала множество горожан получили разнообразные увечья. Отряд милиции, прибывший на место драки, быстро локализовал ситуацию, и побоище прекратилось. По заявлению местной администрации, эта дискотека была последней в новейшей истории города и, во избежание повторных инцидентов, отныне будет прикрыта».
Заголовок же крупнейшей из трех выпускаемых газет в самом городе выписан аршинными буквами, по размеру соперничающими с заголовком всей газеты. «Страшное побоище на дискотеке!» - кричит он, а чуть ниже более мелким шрифтом: «Из-за самоуправства бытовых служб физически пострадали люди».
Текст статьи язвителен и полон острых выпадов в сторону местной власти, что, однако, ничуть не скрывает масштабов происшедшего.
«Это случилось! Мы уже писали о нездоровой атмосфере, витающей на каждой субботней дискотеке в доме культуры, и предупреждали, что, в конце концов, приходящая на дискотеку молодежь не ограничится танцами до ночи и запугиванием Нижнего города до самого утра. И вот теперь запруда прорвана - в жуткой драке пострадало более ста человек, из которых тридцать старше двадцати пяти лет.
Трудно восстановить происшедшее по разрозненным фактам, а показания нашей милиции почему-то кардинально отличаются от показаний простых граждан, свидетелей побоища и его участников.
Дискотека началась в 22.00, еще засветло. В 22.30 маленький концертный зал нашего клуба был полон. Масса людей была такова, что активно двигаться было почти невозможно. Но так было всегда, каждую субботу.
В 22.45 Валерий Сидорчук, житель Нижнего города и сын известного в восьмидесятых ударника городского завода Алексея Петровича Сидорчука, входя в помещение клуба, случайно толкнул Александра Завадского, двадцати пяти лет, который пришел на дискотеку с двумя своими друзьями, Алексеем Гришиным и Сергеем Дворжечкиным. Надо заметить, что Завадский, коренной житель нашего города, всего месяц как освободился из мест лишения свободы, где находился за грабеж, и отличался резкостью характера. Поэтому на случайный толчок со стороны Сидорчука он отреагировал агрессивно и толкнул его самого, сопровождая свои действия непечатной лексикой. Сидорчук покачнулся и, чтобы не упасть, был вынужден ухватиться за куртку Завадского и в результате порвал ее. Это привело неуравновешенного Завадского в такую ярость, что он, не обращая внимания на толпившийся кругом народ, ударил Сидорчука в лицо, а когда тот упал, стал бить его ногами. Гришин и Дворжечкин присоединились к своему сообщнику и тоже стали наносить удары ногами по беззащитному Валерию. Позже экспертиза показала, что все трое были пьяны, а Гришин к тому же находился под действием наркотиков.
Обнаружилось, что у Сидорчука в зале были друзья, и они, завидев драку, поспешили на помощь, силой прорываясь через зал. На полпути они наткнулись на группу веселящейся молодежи от шестнадцати до восемнадцати лет, учащихся местного ПТУ, и, вместо того чтобы обойти их, стали двигаться напролом. В результате в середине зала возник еще один очаг драки, быстро разрастающийся.
Между тем, Завадский и компания, избив Сидорчука, попытались пробиться к выходу, грубо расталкивая танцующих, но были настигнуты друзьями потерпевшего и вынуждены были отбиваться.
Дальнейшее с трудом поддается объяснению. Вместо того, чтобы затухнуть после избиения Завадского, драка стала еще больше разрастаться, захватывая все большее и большее количество молодежи...»
...Драка распространилась волнообразно, как круги по воде, расширяясь и захватывая совершенно не причастных к мелкому конфликту Завадского и Сидорчука людей. И словно некое боевое безумие охватывало тех, кто имел несчастье оказаться в зоне досягаемости этих волн. Люди начинали биться друг с другом, биться злобно, остервенело, не щадя ни себя, ни других. Когда круги дошли до стены и, оттолкнувшись от нее по всем законам физики, отправились обратно, в зале уже никто не танцевал. Свирепая схватка поглотила всех до единого посетителей дискотеки. В пылу борьбы невозможно было понять, кто кого бьет, иногда друг на друга накидывались самые близкие люди. Друзья шли на друзей, женщин били с ничуть не меньшей силой, чем мужчин, а слабый пол не оставался в долгу. Все действо происходило под веселенькую танцевальную музыку, но лишь до того момента, пока кто-то не своротил со сцены тяжеленную колонку и не обрушил ее в толпу. Хрустели, ломаясь, кости, на пол выплевывались зубы, глаза вышибались из орбит, ребра трещали, а упавших наземь незамедлительно и безжалостно затаптывали. На десятой минуте драки в ход пошли подручные средства, а именно: кастеты, битые бутылки, ножи и самодельные дубинки, и вот тогда в тесном помещении клуба и воцарилась настоящая кровавая бойня.
Зверея от тесноты и скученности, люди бились, как дикие звери, пуская в ход кулаки, ноги и даже собственные зубы. На следующий день в травматологии насчитали шестерых пострадавших от укусов граждан, и еще двоих в морге, горло которых было разорвано зубами.
Покинув здание дома культуры, первые ряды дерущихся сцепились с милицией, которая никак не ожидала, что дислокация побоища изменится. Так как разъяренного люда все прибывало, стражи порядка уже ничего не могли поделать и включились в драку, активно используя резиновые дубинки, моментально заражаясь все той же звериной яростью. Остается радоваться, что общая скученность не позволяла им использовать огнестрельное оружие, потому что, в противном случае, жертв было бы куда больше. Удивляет поведение милиции - не сумев остановить драку, они почему-то не покинули место сражения, а напротив - присоединились к нему.
На следующий же день в здании городского УВД произошли серьезнейшие чистки личного состава (того, кто остался на ногах), и не менее трети опальных сотрудников было уволено.
На свежем воздухе драка, как ни странно, не остановилась, а, напротив, стала набирать обороты, захватывая краем редких проходящих горожан, которые, вместо того, чтобы уйти прочь, зачем-то присоединялись к дерущимся. Свидетелей на тот момент уже почти не было, потому что тот, кто видел происходящее, неминуемо присоединялся к драке.
Кстати, одной из причин возникновения драки называли тайное распыление в стенах клуба некоего психотропного вещества, вызывающего у людей неумеренную агрессию и помутнение рассудка. А кто-то грешил на происки американской разведки, испытавшей на доме культуры волновое оружие психотропного же свойства.
В 23.25 приехал грузовик с ОМОНом, и бойцы правильным клином врезались в толпу, стремясь разделить ее на две половины и в дальнейшем локализовать драку. Но они не учли степень безумия участников побоища. Не дойдя до здания клуба, клин развалился, а часть бойцов была повергнута на землю. Оставшиеся пытались отбиваться дубинками, но ничего не могли поделать против многих десятков человек.
На самом деле они не отбивались, а, напротив, со злым бесшабашным весельем били своими дубинками тех, до кого могли дотянуться. Получали удары, падали, но вставали и, словно не заметив, продолжали драку.
Апофеозом стало опрокидывание четырех легковых милицейских машин и даже грузовичка, на котором приехал отряд особого назначения. Словно сговорившись, почти незнакомые друг с другом люди единым усилием опрокинули тяжелую машину на землю. Бак одной из легковушек был поврежден, и через некоторое время она взорвалась, выбросив в небо клубы черного пламени. Десять человек, находившиеся рядом, получили серьезные травмы.
Поняв, что драку обычными методами не остановить, власти города приняли решение - с помощью пожарных гидрантов разогнать потерявших голову горожан. Был послан запрос в одну из городских пожарных частей, и славящиеся своей точностью и быстротой городские пожарные уже через десять минут были у места битвы. К тому времени площадка перед клубом превратилась в жуткое подобие гладиаторской арены или поля битвы, на котором схлестнулись две насчитывающие многие сотни бойцов средневековые армии.
На следующий день, когда подсчитывали приблизительный ущерб, стало видно, что площадь перед домом культуры залита кровью, которая засыхает на солнце бурыми пятнами, а иногда течет быстрыми ручейками и скапливается темными лужицами. Кроме того, по окровавленному асфальту россыпью валялись выбитые зубы, похожие на маленькие белые жемчужины, какие-то лохмотья, много битого стекла и погнутого холодного оружия. Все это, вкупе с выгоревшим остовом милицейской тачки, лежащей кверху колесами, напоминало последствия теракта с применением взрывчатых веществ.
В половине двенадцатого на место битвы прибыли две пожарные машины, ревя сиреной и пронзая фарами сгустившуюся ночь. Быстренько подключившись к ближайшему канализационному колодцу, пожарные направили на толпу медные наконечники брандспойтов и по команде присутствовавшего при драке высокого милицейского чина повернули вентили сразу на максимальный напор. Но их ждал неприятный сюрприз - воды в районе клуба не оказалось, она была отключена по неизвестной причине. Пожарным осталось только бессильно наблюдать за побоищем, остановить которое они были не в силах.

Предыдущая страница 4 Следующая страница


5 Сергей Болотников

В полночь рукоприкладство еще продолжалось, но уже с меньшей силой. Участники битвы устали, и их ряды сильно проредились за счет обеспамятевших и искалеченных. Но те, что еще остались на ногах, продолжали с тупой настойчивостью бить в ненавистные им лица, которые еще три часа назад были дружескими или даже родными.
В 00.25 побоище иссякло.
Недавние бешеные гладиаторы, не знающие жалости поединщики остановились и с изумлением и испугом вгляделись в лица соседей. А кто-то с не меньшим удивлением рассматривал свои руки - покарябанные, с разбитыми в кровь костяшками. Люди вращали головами, осматриваясь и пытаясь понять, как же они очутились здесь, на окровавленном асфальте площадки. Все до единого участники побоища казались заторможенными и одурманенными, они словно только что очнулись от тяжелого, полного кошмаров сна. И чувства, испытываемые ими, были сродни чувству лунатика, вдруг просыпающегося в незнакомом месте с окровавленным трупом на руках.
Восемьдесят человек получили ранения. Из них почти сорок помещены в Центральную городскую больницу, в основном с переломами различной тяжести и черепно-мозговыми травмами.
Шесть человек погибло.
Виновных не нашли. Умопомешательство, охватившее дискотечников, объяснить было нельзя.
С тем субботняя еженедельная дискотека в городском доме культуры и отошла в историю, волоча за собой длинный шлейф из рассказов и легенд, который еще много лет разрастался, становясь год от года все краше и увлекательней. Но это было уже не в городе, а далеко за его пределами. В городской же черте об этом довольно быстро забыли, потому что у его жителей возникли дела поважнее.
И со временем эти дела и заботы только множились.

...Они выскочили из переулка и теперь, не скрываясь, мчались по улицам во весь опор. Серая шерсть весело развевалась вокруг изящных тел пушистым ореолом. Они бежали, а свобода, словно длиннокрылая птица, летела перед ними.
Волков было двое - он и она, оба - поджарые, сильные звери. Разве что он был чуть-чуть массивней, и шерсть его была благородного платинового оттенка. Когда-то людям нравилось трогать эту шерсть. Когда-то давно, но теперь эти времена ушли.
В зверинце, их бывшем жилище, волкам дали имя. Старый Васин был не мастак придумывать имена и потому окрестил лежащих перед ним толстолапых несмышленышей по-простому. И волка теперь звали Гарик, а его серую пушистую подругу - Жучка. Быть может, волчица и обиделась бы на такую собачью кличку, обладай она разумом, но для волка имя - это просто набор ничего не значащих звуков.
Не сказать, что в зверинце было очень плохо. Их кормили, холили, старый Васин каждую неделю расчесывал им шерсть. Люди очень любили их гладить, и волки с охотой позволяли им это. Охотно, но до поры. Может быть, в их плоских, покрытых мехом черепных коробках уже тогда зрели мысли о побеге?
Сколь волка ни корми, а он смотрит в лес. Но эти звери явились в город. Что-то влекло их сюда, что-то заставляло подниматься среди ночи и бежать, бежать, бежать сюда, в это пристанище дурнопахнущих каменных коробок. Здесь пахло людьми, пахло механикой - кислый, удушливый запах, отдающий металлом на языке. Волки запомнили его еще со зверинца, когда пышущий жаром, стрекочущий, как обезумевшая сойка, мимо них прокатывался ярко-синий трактор, развозящий кормежку. Техники волки не боялись, они знали, что не стоит соваться перед самой машиной, стоит обходить подальше эти неуклюжие, пахнущие металлом и смазкой конструкции. Не боялись они и людей, но не было ли здесь чего-то еще?
Волк-самец замедлил бег, в классической стойке поднял морду к сияющим звездами небесам и возбужденно принюхался. Ноздри его ритмично расширялись, собирая крупицы царящего вокруг буйства запахов. Запахи были реальные, они казались почти материальными и были куда более надежными, нежели зрение. Зрение может обмануть, а вот запах - никогда.
В соседнем дворе выгуливали собаку - маленькая брехливая шавка, распространяет вокруг себя острый запах агрессивности, смешанный со страхом. Кроме того, у нее течка - волчица втянула носом воздух, чихнула и обнажила зубы в безмолвном оскале. Волк повел на нее огненным диким глазом. Его не интересовали переживания бестолковой псешки.
Снова внюхался в воздух. Сладкий запах разложения, запах пищи и мелких, пахнущих мускусом существ. Помойка, давно не вывезенная, в ней снуют крысы. Тоже пища, но не лучшего сорта.
Почти в квартале отсюда бежит человек. Он вспотел, ветер доносит явственный запах страха. Очень терпкий, но вместе с тем возбуждающий. Человек очень боится, запах настоящей паники, адреналин так и бьет из пор.
Волк переступил лапами, нервно взрыкнул. Запах страха заводил, он пробуждал в зверях скрытые темные инстинкты, дремавшие, пока сами серые лениво обретались в зверинце, на обильной мясной диете.
Вот оно! Едкая горечь пробилась сквозь пахучее многообразие окружающей жизни. Мощный, темный дух, он проявился с оглушающей силой, и матерый волк попятился и обнажил клыки в предостерегающем оскале. Он не помнил этого запаха, но его темный звериный рассудок рефлекторно чувствовал исходящую опасность.
Запах зла? Нет, запах смерти. Темная, концентрированная горечь низко стелется над асфальтом, и волк, обычно так легко определяющий источник запаха, на этот раз не мог понять, откуда же изливаются эти темные миазмы.
Волк еще раз понюхал воздух, на этот раз ниже к земле. Да, горечь стелется по самому низу, как тяжелый отравляющий газ. Волчица нервно мотнула хвостом, а потом попятилась и испустила громкий тягостный вой, который тяжелым эхом отдался от силуэтов панельных многоэтажек. Где-то далеко забрехали собаки - сначала одна, а потом сразу три. В освещенных квадратах окном мелькнул силуэт жильца.
Волк принял решение - запах мрачный, но может подождать. Его время еще не пришло, и волк-самец это чувствовал. Поэтому он развернулся и неторопливо потрусил в сторону. Волчица последовала за ним бесшумной серой тенью. Через три шага они попали под крону растущего на обочине дерева и совершенно слились с темнотой.
Штора на окне задернулась, хотя силуэт жильца еще секунду был виден за ней. Собаки лаяли еще минут пять, перекидывая хриплые голоса через ночную тьму, а потом замолкли одна за другой. Где-то работал автомобильный двигатель, и слышно было, как из приоткрытой форточки на двенадцатом этаже дома доносится тихая музыка. Белесый рыбий глаз луны осел на крыше дома, звезды бесшумно мерцали, плясали и искажались в потоках теплого воздуха.
В почти полной тишине едкий черный запах неторопливо стелился по земле, разгоняемый ночным ветром, невидимый и незаметный, как самая лучшая из отрав. И самая совершенная.

13

Неделька выдалась активная. Даже чересчур. Нет, Влад особо не протестовал против такого насыщенного событиями времяпрепровождения, но как-то... утомляло это все, что ли?
Во-первых, ему подкинули работы. Впервые за последние две недели, в течение которых он безвылазно трудился над пещерной статьей. Сразу после посещения невменяемого сектанта позвонил главный редактор «Голоса Междуречья», одной из трех существующих в городе газет, и заказал Владиславу статью о тех самых убежавших из зверинца волках. Особо попросил только не сгущать краски и не делать из серых кровожадных хищников. «Голос Междуречья» был газетой официальной, серьезной и потому сплетен не печатающей. Влад с удовольствием согласился, оставив заметку в своем компе.
Как только он положил трубку, телефон снова зазвонил, но на этот раз никакого страха не вызвал. Все-таки приятно сознавать, что мир состоит не только из сдвинутых, неизвестно чего желающих личностей. Влад ответил на звонок и тут же получил работу номер два, на этот раз от «Замочной скважины» - второй городской газеты, в лице ее главного редактора, Пыревского Н. Н. Этот хотел статью о секте и просил Сергеева добавить что-нибудь от себя.
- Как с ритуалами? - спросил Влад. - Сделать кровавыми?
- На ваше усмотрение, - ответил Пыревский елейно. - Но... нашим читателям ведь не нужно знать, что творится там на самом деле. Наша газета специализируется на... так сказать, горячих и экзотических новостях.
На самом деле газета с двусмысленным названием «Замочная скважина» специализировалась исключительно на сплетнях, и в нее неминуемо попадали те горячие новости, что не прошли сквозь мелкоячеистое сито серьезности в «Голосе Междуречья».
Третья газета, выходящая на тонком бумажном листке, носила безотносительное название «Плотина» и целиком состояла из рекламных объявлений. Больше прессы в городе не наличествовало, исключая только навезенную из Москвы дачниками.
- Хорошо, недели через две, - сказал Влад, - я завален разными заказами, вы понимаете...
- Хоть три, - ответствовал основатель, главред и отец родной «Замочной скважины», - пойдет отдельным материалом.
После этого он попытался подтолкнуть Влада к написанию статьи о все тех же волках (естественно, с кровавыми душераздирающими подробностями), но тот вежливо отказался, решив, что две статьи в разных ключах - это уже перебор.
На прощанье Пыревских пожелал удачи в творчестве и пропал из Владиславовой трубки, посулив напоследок неплохой гонорар.
В тот же день Сергеев сходил-таки проведать Степана, но, как ни странно, не нашел его на обычном месте. Маргинального вида ханурики у ларька, поводя желтушными глазами, нехотя сказали, что тот уже второй день сидит в КПЗ и раньше чем через десять дней оттуда не выйдет. На вопрос Влада, за что он туда попал, алкаши, подбоченившись, выдали страшный секрет - Степан-де проявил открытое неповиновение городской власти, за что и был упечен в застенок. Порасспросив еще немного, Владислав понял, что Приходских просто шатался пьяным по городу, подрался с милицией, за что и получил пятнадцать суток по статье за хулиганство.
- Он же вроде пить бросил, - сказал удивленно Сергеев.
Алконавты широко заулыбались, показывая округе редкий частокол желто-серых зубов, и даже толкнули друг друга локтями, бросая на Влада снисходительные взгляды. Наконец один из них смилостивился и, скривив худую, пропитую насквозь рожу, произнес:
- Ага, бросил... размахнувшись. А потом снова поднял. Пьет он!
Сергеев понял, что ловить ему больше нечего, и покинул приют зеленого змия.
На дверях его подъезда вяло колыхалось под теплым ветром свежее объявление. Составленное в гневных тонах, оно призывало всех жильцов оторвать, наконец, задницы от дивана и шумной толпой направиться к ЖЭКу, чтоб разрешить, наконец, вопрос с горячей водой. Воду эту отключают уже «третий раз за последние три недели». «И каждый раз на три часа», - подумалось Владу, и он отсутствующе улыбнулся. Все-таки это не дело. Сейчас лето, и можно обойтись без горячей воды, но что если такое случится посреди зимы?
Еще одно такое же объявление легкой пушинкой летело вдоль тротуара, иногда касаясь теплого асфальта острыми уголками. Посередине печатного текста обреталось широкое буроватое пятно - кому-то не хватило бумаги, и он воспользовался объявлением по прямому его назначению. Бумажка имела коллективного автора в лице активистов подъезда - все той же Веры Петровны Комовой и старичка ветерана с первого этажа, который страдал от хронической мочекаменной болезни и чересчур большого количества свободного времени.
Не успел Влад взяться за ручку двери, как она сама широко распахнулась от молодецкого пинка с другой стороны и гулко хрястнула о косяк. Едва успевший уберечь нос от перелома Сергеев поспешно посторонился, увидев в темном проеме соседушку сверху - Рябова Федора Борисовича. Был Федор низкоросл, но очень широк в плечах и отличался буйным нравом. Лицо у него было обрюзгшим, на голове обширная лысина, а оставшиеся волосы торчали дыбом, чем-то напоминая рога. И сейчас, выходя из темного подъезда, напоминал Федор Борисович волосатого кроманьонца, выглядывающего ясным днем из своей провонявшей гниющей снедью пещеры.
Влад хотел что-то сказать, но вовремя заметил красноватые искорки, прыгающие в мутных глазах почтенного отца семейства. Был он с жуткого бодуна и посему в очень плохом настроении, в той стадии, когда кончается всякое трезвомыслие и начинается буйство. Потому Сергеев просто сделал шаг в сторону, пропуская Рябова мимо.
В подъезде гулко раздавались всхлипывания на два голоса, оба женские. Периодически один из голосов прекращал всхлипывать и начинал тоненьким голоском причитать, мешая жалобы с заковыристыми проклятиями. Собственно, все было ясно - очередной эпизод бесконечной саги о Рябовых, на этот раз в минорном ключе. В конце концов, наверху хлопнула дверь - и все затихло.
Надо сказать, что в ЖЭК жильцы собирались идти уже в субботу, но как раз в этот день случилась вышеупомянутая дискотека, и это надолго выбило всех из колеи. В тот же день поступил срочный заказ от «Замочной скважины» - написать про дискотеку, и желательно поподробней. Влад принял это к сведению, подивившись в душе количеству свалившейся на него работы.
Кухонный кран с холодной водой в тот день смог порадовать Владислава лишь сдавленным хрипом, похожим на тихую агонию. Исчезнув в ночь с субботы на воскресенье, вода возвращаться, похоже, не собиралась. Сергеев простоял в раздумьях у высохшего потомка римского водопровода.
Чайник был пуст. Был пуст и его маленький заварочный собрат. И даже вычурный керамический унитаз в туалете мог спустить воды от силы два раза. Глядя на эту тотальную обезвоженность, Влад с минуту пофилософствовал о зависимости современного человека от бытовых удобств, потом его врожденная практичность взяла свое, и он вышел на улицу, обремененный двумя пустыми и нещадно гремящими ведрами. Руководствовался он при этом старыми воспоминаниями, тихонько шептавшими ему, что на пересечении Верхнемоложской улицы и улицы имени Семена Стачникова вроде была сохранившаяся водоколонка.
Подтверждение этого он заметил еще метров за сто, когда как раз свернул на Верхнемоложскую (идущую к городскому кладбищу и потому называемую обывателями «Последний путь»). Из-за угла панельного пятиэтажного дома выглядывал хвост эпической по своим масштабам очереди. Была она в три ряда и наполнена нещадно толкающимся и огрызающимся народом. Были тут женщины, старики и малые дети, а также малочисленный мужской контингент. И каждый из стоявших сжимал в руках объемистые емкости для воды, в числе которых были пятилитровые банки, пузатые бутылки из-под импортного лимонада и алюминиевые канистры. Людской говор витал над очередью, то и дело срываясь на трескучую ругань.
Влад в некотором удивлении остановился, созерцая, как поток людей медленно, но неумолимо движется в сторону колонки. Он прошелся вдоль стоящих людей, поближе к колонке, чем сразу заслужил несколько нелестных прозвищ из толпы и настоятельную просьбу встать в конец очереди, высказанную в лучшем стиле русской матерной словесности. Люди раздражались по пустякам, толкались локтями, емкости непрерывно гремели, и в результате получалось что-то вроде бравурного марша, совершенно здесь неуместного.
- Совсем ополоумели, нелюди поганые! - злобно прошипела скрюченная, сморщенная лицом и, похоже, разумом старуха, что стояла в самой серединке этого людского потока. - Жаждой томить нас вздумали! - В руках цвета старой картофельной кожуры она сжимала пластиковую канистру с поцарапанными углами.
- А что с водой? - спросил Влад. - Я думал, это только на Школьной...
- Щазз, на Школьной! - ответил ему из очереди массивный краснорожий мужик с диковатыми глазами. - По всей Верхнемоложской народ без воды сидит! Второй день уже, блин! - Он встряхнул своей канистрой в подтверждение своих слов, а когда Влад попытался втиснуться рядом, пихнул этой самой канистрой его обратно. - Куда прешь!! В очередь, в очередь!!
- О, Владик, привет! - раздалось откуда-то из-за плеча.
Владислав обернулся и узрел Виталика Смагина, давнего и хорошего знакомого. Был он, как всегда, всклокочен и оживлен.
- Руку не подаю, извини! У меня вот! - И он с натугой качнул двумя полными до краев ведрами. - Не разлить бы!
- A y тебя, что, тоже воды нет? - изумился Сергеев. - Ты ж у самой Арены живешь!
Так в городе называли главную верхнегородскую площадь, уже много лет носящую имя Пятидесятилетия Октябрьской Революции. Ввиду исключительной длины оригинального названия, а также за характерную радиальную форму площади большинство горожан звали ее Ареной или Колизеем. Именно там располагался центр городской власти в лице здания администрации, суда, милиции и неработающего кинотеатра «Призма».
- Какая вода! - энергично мотнул головой Виталик, что заменяло ему, видимо, сейчас энергичное жестикулирование. - Ты что, второй день никакой нет. Сортир, извини, нечем сливать! А у нас, блин, еще новостройки сплошняком, ни одной колонки в округе!
- А у нижнегородских? - спросил Влад.
- А у них полно, - отозвался хмурый субъект из очереди напротив, - и колонок, и даже колодцев! Да и вода вроде есть. Тут-то все с Верхнего города.
Очередь глухим гулом выразила согласие. Кто-то визгливо пытался заставить кого-то встать в очередь и не протискиваться. Сквозь проемы в тучах проглядывало солнце, а завтрашний прогноз обещал двадцатишестиградусную жару. Сергеев с досадой отметил, что взял слишком мало пустой тары.
- Во как! - крикнул Смагин и качнул ведрами, в результате чего немалая часть воды из них плеснула на землю. Физиономия их обладателя при этом выразила почти комическую огорченность. - Разлил, черт, ну, не бежать же теперь за новыми. Так что, Владик, приближается великая сушь! - Он качнул головой в сторону бешено работающей колонки и произнес по слогам: - ЗА-СУ-ХА!
- Ничего, чай - не помрем, - отозвался из очереди все тот же хмурый субъект, после чего повернулся к Владу и сказал: - А ты, друг, если не хочешь остаться без воды - ступай становись в очередь. Чую, к вечеру здесь народу только прибавится. Почитай ведь, весь Школьный микрорайон без воды остался, и часть Центра. Говорят, даже в Змеевском ее отключили, на Подорожной и Шоссейной.
- Да, поторопись! - сказал Смагин. - А я, может, еще раз сюда добегу. К вечеру. Бывай, Влад! - И, энергично кивнув в сторону Сергеева, что, должно быть, заменяло не менее энергичное рукопожатие, Виталий направился вдоль по Стачникова, бросая озабоченные взгляды на нещадно болтающиеся ведра.
Сергеев проследовал в конец очереди и там остановился, очутившись позади худого до невозможности пацана лет семнадцати и необъятных размеров тетки средних лет, которая к тому же была вооружена таких же размеров канистрой и выглядела готовой к любой, пусть даже очень затяжной, битве за живительную влагу.
- Вот наше время, - угрюмо сказал пацан, как только Влад встал в очередь, - люди теряют людской вид. Их поддерживают только бытовые удобства - вода, еда. Лиши их этого, и они становятся зверями.
- Ммм... - сказал Владислав, не зная, что ответить на подобный пассаж, потом пригляделся повнимательней к оратору и узнал его. Ну, конечно, тот самый сосед из квартиры семнадцать. Хрупкий юнец с глазами маньяка.
- Вот дискотека, - продолжил между тем тот, - яркий тому пример. Нет, там всегда было скотство и зверство, но то, что в последний раз случилось, - вовсе не лезет ни в какие рамки. Вы, понимаете, да? Люди хищны по своей натуре.
- Ну... - сказал Влад, уже досадуя, что напоролся на этого малолетнего шизофреника.
- Вы не понимаете, - сказал парень обвиняюще, - ничего не понимаете! Живете минутными интересами! Низкими, приземленными интересами!
Владислав отодвинулся в сторону, чуть ближе к тетке, бросившей на него взгляд, в котором раздражение смешалось с сочувствием. Но несовершеннолетний оратор больше не сказал ни слова и даже отвернулся от Влада, решив, видимо, что тот недостоин выслушивать его судьбоносные откровения.
Отстояв два мучительных до невозможности часа, Сергеев наполнил ведра из нещадно брызгающей по сторонам колонки и направился домой, оставляя за спиной ничуть не уменьшившуюся, а скорее выросшую в размерах очередь. В городе пахло бензином, влагой и приятным вечерним теплом.
Вопрос с водой был решен - пока решен, и Влад очень надеялся, что засуха не затянется слишком надолго.

14

Брат Рамена тихо ждал свою жертву в сгущающемся мраке. Одетый в неприметную одежду, бывший преданный слуга Ангелайи обретался в полукруглой арке, построенной между двумя многоэтажными домами. Здесь было тепло, разгулявшийся к темноте ветер почти не задувал в это укромное место. Еще здесь было довольно темно, и к ночи обещала установиться полная непроглядная тьма.
Жаль, что жертва пришла еще до заката.
Ворон опять говорил с братом Раменой. Говорил в жестких, властных, приказных тонах. Он еще больше оформился, и теперь сектант без труда выделял черные глянцевые перья на фоне сгустившейся темноты. И глаза. Сегодня днем Рамена специально присматривался ко всем неряшливым птицам, пытаясь обнаружить, у которой из них глаза будут также отливать красным, но таковой не нашел - птичьи глаза были бессмысленны и напоминали круглые агатовые пуговицы.
Но у Ворона, ЕГО Ворона, в глазницах полыхал жидкий красный огонь, а значит - потусторонняя птица была непохожей на других. В отличие от тех роющихся в отбросах комков перьев, она была разумной. Может быть, это был коллективный разум всех ворон на земле? Рамена-нулла зябко передернул плечами, стоя в полутьме арки. Редкие прохожие бросали на стоящего острые взгляды, в которых подозрительность мешалась со смутным опасением.
Рамена все рассчитал правильно - человек, на которого показал Ворон, должен пройти здесь, чтобы вернуться домой. Вот уже два часа, как он ушел за водой, к единственной в округе водоколонке. Сектант видел, как возвращаются оттуда жильцы, сгорбившиеся под тяжестью сосудов, вмещающих в себя влагу жизни. Выглядели они уставшими, но странно счастливыми, словно отвоеванная вода стала вдруг занимать для них одно из первых мест в человеческом хит-параде ценностей. Вчера Ворон сказал:
- Смотри, Рамена, кто тебя окружает! Люди, твои соседи, твои земляки - они погрязли в мелочных делах и насущных проблемках. Им уже не постичь потустороннего, им уже не увидеть истины. Мрака истины, Рамена. Они слабы духом и зависят от слишком многого количества вещей. Они изнежены. А когда их начинают лишать этих вещей, этих удобств - они не возвышаются, а, напротив, окончательно деградируют. Бойся их судьбы и смотри, каким бы ты стал, если бы я не взял тебя под свое крыло!
Экс-сектант помнил, что при этих словах его словно насквозь пронизало острое и горячее чувство благодарности, смешанное с ощущением покоя и защищенности.
Он действительно был под крылом, и там, под черными глянцевыми перьями, было тепло и уютно, как под толстым пуховым одеялом. Сладкое чувство причастности - такое Дмитрий испытывал только в раннем детстве, когда еще не начавшая спиваться мать разрешала ему спать вместе с собой. Материнское тепло, оно неожиданно вернулось к Рамене уже в зрелом возрасте - и что еще может пожелать в такой ситуации человек?
А вот теперь он видел, что Ворон был прав. Этот восторг на лицах горожан, с боем нацедивших жалкие двадцать литров воды! С боем уже сейчас, а что будет дальше?
Мимо Рамены неспешно прошествовал давешний журналист, руки его оттягивали эмалированные ведра, наполненные почти до краев. Этот даже не покосился, занятый какими-то своими мыслями, глубокая складка пробороздила его лоб - судя по всему, думы были невеселыми. Ворон сказал, что, в конце концов, придется убить и его, но не сейчас, а чуть попозже, когда он начнет становиться по-настоящему опасным.
Чем этот понурый субъект мог оказаться опасным, брат Рамена не понимал. Как, впрочем, и сегодняшняя жертва - хилый малолетний книжник, живущий в одном доме с марателем бумаги. Этот вообще казался неспособным раздавить даже муху. Стихоплет хренов...
Было еще несколько людей, которых необходимо устранить. Никогда не мечтавший о ремесле киллера Рамена-нулла спокойно и с прохладцей воспринял указания Ворона. Теперь временами ему вообще казалось, что пестрая смесь эмоций, что бывают у каждого человека, вдруг обретает строй и порядок, словно стягивается в один ровный жгут, в одно мощное всеохватывающее чувство - чувство преданности Ворону. А все то, что осталось за пределами этого могучего ощущения, больше не имело никакой цены.
Поэтому, когда долговязый, нескладный силуэт появился в проеме арки, Рамена ни на секунду не задумался о том, что собирается совершить. Надо признать, что Просвященный Ангелайя со всеми его психотропными примбамбасами и думать не мог о такой степени послушания.
Раменова астеничная жертва волокла две массивные двадцатилитровые канистры, и волокла явно из последних сил. Парень что-то цедил себе под нос, и на всю арку было слышно его затрудненное дыхание. Когда водонос поравнялся со слугой Ворона, тот тихонько шепнул:
- Постой...
Канистры выпали из рук приговоренного и звучно грянулись оземь. Силуэт жертвы ясно был виден на фоне светлого проема арки. Парень попятился - неужели что-то заподозрил?
- Вам чего? - спросил он, но голос его не дрожал, скорее в нем слышалось раздражение и досада.
Рамена сделал несколько шагов к своей замершей дичи, на ходу извлекая из внутреннего кармана куртки нож. Хороший, длинный нож-финка из прочной стали. Он выскользнул из ткани с неприятным металлическим шорохом. Пацан заметил - может быть, блик от угасавшего солнышка пал на лезвие? Он отшатнулся, закрываясь руками, и даже сделал несколько шагов назад - почти попытка убежать, но слуга Ворона был уже рядом и занес нож резким механическим движением. Бить будет в живот - а потом перерезать горло для надежности. Нож пошел вниз, со свистящим шепотом разрезая воздух на две равные невидимые половины.
Похожий свист раздался где-то позади жертвы, а потом арку затопило целое море слепящего голубого света. Он ударил в глаза, и это было так неожиданно, что Рамена судорожно дернул рукой с зажатым ножом и ткнул острием в бетонную стену арки как раз у левой руки парня.
А тот не медлил - вот он - стоит, а секунду спустя уже бежит прочь, бросив свои драгоценные канистры. Бежит, припадая на обе ноги, но резво - так резво, что за ним не угнаться.
Со стороны улицы в арку заехала машина. Слишком быстро, так, что водителю пришлось резко затормозить, чтобы не сбить две человеческие фигуры. А жертва бежит к машине, огибает ее и скрывается за поворотом, явно направляясь в сторону Школьной улицы, на которой все еще полно народу. Рамена застонал от досады и несколько раз яростно ткнул финкой в бетон, оставляя на стене глубокие царапины.
Дверь машины, девятки с тонированными стеклами, резко открылась, выпустив на волю звуки гремящей танцевальной музыки, и массивный быковатый силуэт не замедлил проорать:
- Ну ты че, блин! Стоять долго будешь?!
Брат Рамена поспешно спрятал финку в карман и, повернувшись, зашагал прочь, во двор. Кроме арки, к дому вело еще несколько путей, и, без всяких сомнений, беглец уже воспользовался одним из них, ускользнув от собственной смерти. Позади громко взревел двигатель, взвизгнули шины, а чуть позже последовал грохот, когда авто врезалось в незамеченные у стены канистры. Но Рамена-нулла даже не вздрогнул. Мозг его напряженно работал, но ничего нового измыслить уже не мог. Тщательно продуманный план сорвался из-за тупорылого кретина, сдуру решившего заехать во двор как раз в самый ответственный момент.
Проверка двух оставшихся проходов во двор только подтвердила Раменовы мысли - ни следа его жертвы.
- Но я же не профессионал, - произнес Рамена-нулла вполне трезвомыслящим голосом, - он должен это понимать!
Вот только в душе его не было трезвомыслия, а бился лишь там лишь тупой страх да кислое чувство вины. И почему-то ему все сильнее казалось:
Ворон не поймет!

15

Это было нереально! Больше того, это было совершенно неестественно в условиях нынешнего времени, которое не прощает ошибок. Ты зарвался? Ты сделал что-то непоправимое? Что ж, на том свете обдумаешь.
Ну, или в банкротстве, что ныне для Мартикова было синонимом того света. Бывший старший экономист остановился на пологих каменных ступеньках - летнее, наливающееся жаром солнце било ему в глаза и играло тысячами зайчиков на выщербленном камне. Сбоку массивный древний вяз весело шелестел пыльными, поблекшими до салатового цвета листьями.
Позади Павла Константиновича отвесным утесом высился выполненный в древнеримском стиле фронтон здания городского суда. Мощные круглые колонны придавали зданию внушительный вид. Фрески под самой крышей были выполнены в стиле соцреализма и идеально вписывались в картину. Над крышей ослепительным темно-синим шатром раскинулось безоблачное летнее небо. Изредка его перечеркивала белесая стрела реактивного самолета, да черными росчерками сновали ласточки - совсем низко над землей. Знать - быть дождю.
А Мартиков все стоял и смотрел на проходящих внизу людей, на проезжающие автомобили, на эту насыщенную и бестолковую вольную жизнь, к которой он и не надеялся вернуться. Но факт есть факт - стоящий на верхних ступеньках человек в легкой летней одежде был совершенно свободен.
Он до сих пор в это не верил.
Срок и Долг - уродливые мартышки - слезли с его шеи, а вернее, их насильно стащили вниз и били о твердую землю до полного их издыхания. Правосудие дало сбой. Ревизорам было не за что зацепиться. Да и не было их, ревизоров. Все до единого они покинули эту скорбную юдоль. И иначе как волшебством этого объяснить было нельзя.
Тогда на реке, он сидел, терзаясь тяжкими думами, и кто-то положил ему руку на плечо - мягко, но когда он попытался обернуться, его без усилий вернули обратно. Странно, но Мартикову почему-то показалось, что на руке больше пальцев, чем должно быть у человека. Шесть, а может, даже и семь, и чужая конечность напоминала теплого многолапого паука, устроившегося на плече у сидящего в думах человека. Его тогда передернуло, и он снова попытался обернуться.
- Не стоит... - сказал голос у него над ухом, низкий и без особых интонаций, вот только у Мартикова от звука этого голоса по коже поползли мурашки.
Не показалось ли ему, пусть всего лишь на один миг, что стоящий позади ему знаком? Смутно и неясно, как какой-нибудь дальний родственник, которого ты видел в раннем детстве? А, может быть, даже как ближний, как брат, с которым тебя надолго разлучили. Или еще ближе?
«Не придуривайся, Мартиков, - сказал сам себе бывший служащий «Паритета». - Ты прекрасно понял, на кого похож обладатель этого голоса. Взгляни правде в лицо - тебе ведь показалось, что это твоя вторая, злая, половина очутилась на том пустынном берегу. В тот момент ты почти поверил в это, так?»
- Ты в безвыходном положении, Павел Константинович? В первый раз за всю свою карьеру ты не знаешь что делать? Ты, как Сизиф, сверзился вниз с горы, и камень вот-вот свалится тебе на макушку.
- Откуда... - спросил тогда Мартиков нервно, - откуда вы это знаете?
- Но это ведь не все, так? - словно не заметив вопроса, продолжал невыразительный голос, а рука, рука на плече так и не шевелилась, словно вообще не была частью чьего-либо тела. А Мартикову все сильнее хотелось обернуться, это было неестественно сильное желание, тягостное и непереносимое, как зуд на спине, там, где не можешь почесать. - Не только это тебя гнетет? Основная доля твоих тревог... ведь это ты сам?
- Да, - хрипло вымолвил Мартиков, глядя, как плавно течет мимо окрашенная рассветом в розовые тона речная вода, - да, это я! Я... я боюсь себя, боюсь того, что со мной происходит. Ведь я... никогда не был драчливым. Агрессивным! Так откуда взялись эти сны, и почему, почему я полчаса назад чуть не раздавил несчастного, выскочившего на дорогу пса?! Ведь я хотел его раздавить, слышите?!
- Слышу, - чуть слышно сказал стоящий позади. - И вот что, Мартиков. Отныне твои беды кончатся.
- Кто ты? - шепнул бывший старший экономист, глотка болезненно сжалась, на лбу выступила испарина. Он жаждал ответа, жаждал до безумия, но вместе с тем и боялся его.
Тишина. Павел Константинович вдруг понял, что совершенно не слышит дыхания странного гостя. Словно никого нет там, позади. Но рука остается на плече.
- О своих неприятностях можешь забыть. Их больше нет. В назначенный день спокойно иди в суд. Отныне ты невиновен.
- Но как...
- Мои проблемы, - ответил гость, - вернее, наши. Иди и ничего не бойся. Отныне ты чист.
- Если я правильно понял, - сказал вдруг Мартиков, - должны быть какие-то условия. Ведь у вас всегда есть условия. Может быть, ценой будет моя душа?
Сухой смешок. Как-то совсем он не сочетается с низким тембром голоса.
- Нет, душа твоя мне не нужна. Ты, Мартиков, ошибаешься. Мы не из преисподней, мы поближе, и действительно хотим тебе добра. А условия? Их ты получишь сразу после суда, когда убедишься в том, что я был прав. Подойдет такое?
- Да, - сказал Мартиков. Рука на плече сводила его с ума, хотелось поскорее скинуть ее, как маленькое, омерзительное, многоногое чудовище. - Да, я согласен.
- Вот и ладушки, - сказал незнакомец, - у здания суда, на Центральной улице будет припаркован черный «сааб». Стоять он будет в тени большого вяза. Подойдешь туда и получишь инструкции. Это все.
Настала тишина. Было слышно, как шумит вода у плотины. И никакого звука дыхания, кроме неровных вдохов и выдохов самого Мартикова.
- А документ никакой не надо подписывать? - наконец сказал он.
Его слова повисли в воздухе. Никакого ответа. На том берегу, над дачами, резко каркали стаи ворон. И тут Павел Константинович оглянулся.
Позади него никого не было - пустой и голый клочок пляжа. Песок, грязная земля, округлая галька. И никаких следов, никакого подтверждения, что здесь вообще кто-то был, только глубокие следы с четкой выемкой от каблука - его, Мартикова, дорогих кожаных ботинок.
Но рука все еще лежала у него на плече. В панике Мартиков тряхнул плечом, сбрасывая ее на землю. Посмотрел, со свистом втягивая воздух. На плече было пусто, ничего не наблюдалось и на песке, куда, по идее, она должна была свалиться.
- Бред... - сказал Мартиков в пустоту, в прозрачную утреннюю тишь. - Безумие.
В конце концов, он собрался и отправился домой.
А теперь, стоя на ступеньках у храма Фемиды, вынужден был признать, что все это не было чушью.
Выискивая черный автомобиль на центральной улице, Мартиков укорял сам себя. Сейчас, в самый разгар жаркого дня, да еще после того, как все благополучно завершилось, тот недавний страх на реке казался глупым и надуманным. Вообразить, что гость пришел из преисподней, - да, конечно, нервы у Павла Константиновича были тогда напряжены и натянуты, как струна. Но все же - раньше он не замечал за собой особой тяги к мистике. А если вспомнить, как он предлагал неведомому гостю, без всяких сомнений здравомыслящему и деловому человеку, собственную душу - так вообще стыдно становилось. Кем бы ни был этот невидимый пришелец, потусторонней тварью он не был.
«Секта? - спросил себя Мартиков. - Тайное общество? Мафия? Какая разница, в моем положении примешь помощь от любого».
И он спустился со ступенек, даже не оглядываясь на старое здание, еще недавно снившееся ему в страшных снах. Его, Мартикова, нечистое прошлое сгорело в дымном, чадящем пламени, и можно было начинать думать о новой жизни.
Новой спокойной жизни.
Уехать за город. Встречать рассветы, провожать закаты, ходить на рыбалку. Собирать ягоды и грибы.

Предыдущая страница 5 Следующая страница


Город призраков 6

Основать новую фирму, зарабатывать деньги.
Насвистывая веселую песенку, Павел Константинович шел вдоль Центральной улицы, с бесшабашным интересом подростка глядя на проезжающие мимо автомобили и спешащих куда-то озабоченных людей. С таким восторгом жизнь воспринимают лишь малые дети да получившие амнистию смертники.
Черный «сааб» сразу бросился в глаза, хотя и стоял он под раскидистым корявым вязом, роняшим на теплый асфальт густую тень. Мощный турбированный мотор авто был выключен и тихонько пощелкивал, остывая. Мартиков сразу вспомнил об условиях, и улыбка его слегка угасла. Несмело он подошел к автомобилю и поднял руку, чтобы стукнуть в абсолютно непроницаемое тонированное окно.
Но не успел, оно само почти бесшумно скользнуло вниз. На ладонь, не больше. Мартиков слегка наклонился, намереваясь увидеть собеседника, но в салоне царила абсолютная тьма. Хотя нет, мигало там что-то красное, словно включенная сигнализация, что без сомнения было полным абсурдом.
- Я пришел, - сказал Павел Константинович и с неудовольствием обнаружил, что голос его звучит хрипло и даже малость испуганно, как у маленького мальчика, к которому обращается на улице страшно выглядящий незнакомец в черном плаще.
- Удовлетворен? - спросили из «сааба».
- В смысле? - замялся Мартиков. - А, насчет суда? Да, удовлетворен. Большое спасибо.

- Спасибо в карман не положишь, - ответили ему расхожей поговоркой. - Но нас, собственно, не интересуют материальные ценности...
Мартиков мучительно сглотнул. День вокруг потерял изрядную долю своей привлекательности. Бывший экономист наклонился к окну и тихо спросил:
- Вы говорили об условиях. Я готов их выполнить.
- Хорошо, - сказал ему знакомый голос из непроглядной черноты салона, а потом ровным невыразительным тоном продиктовал свои условия.
День подернулся инеем, словно вместо июля вдруг пришел сизый леденящий январь. Мартиков почти физически чувствовал, как примерзает к спине пропотевшая от жары рубашка. Он потел крупинками льда, так ему, во всяком случае, казалось. Смысл слов был страшен. Он был... противоестественным!
- Нет, - выдавил из себя Павел Константинович, - нет, я... не могу. - Ноги его ослабли, и он против воли прислонился к лакированной крыше машины.
В салоне было тихо, потом голос сказал, негромко и с убеждающими интонациями:
- Ну, Мартиков, где же твое честное слово? Ведь ты даже душу хотел предложить в залог спасения. А то, что я предлагаю, ей-богу, куда меньшее зло.
- Нет, - уже тверже сказал Мартиков, сердце его испуганно колотилось, а потом его на секунду пронзила острая боль. Ах, если бы он знал, что цена будет так высока... - Я не могу этого выполнить. И вы... вы меня не заставите.
Тяжкий вздох из черных недр. Так вздыхают матери, глядя на свое неразумное, буйное чадо.
- Мы не будем тебя заставлять. Поверь мне. Ты сам себя заставишь. Просто вспомни, что суд и долг были лишь одной твоей проблемой. А у тебя их, если не ошибаюсь, две. Так я еще раз тебя спрашиваю, ты выполнишь наши условия?
Павел Константинович мотнул головой. Отпустил крышу машины и встал прямо. В ушах гудело, а перед глазами прыгали черные точки.
- Нет, - сказал он, - я не сделаю, потому что... Со скользящим свистом тонированное стекло встало на место. Секунду на черной глянцевой пленке отражалось лицо самого Мартикова, испуганное и потрясенное. Потом мотор машины взревел, и одновременно зажглись ослепительно голубые ксеноновые фары. С режущим уши визгом колеса провернулись на асфальте, источая сизый, резко пахнущий дым. Потом «сааб» сорвался с места и лихо вырулил на улицу, подрезав оказавшуюся на его пути потрепанную шестерку. Павел Константинович успел увидеть на заднем стекле иномарки сделанную красными буквами какую-то надпись. Две секунды спустя зловещий автомобиль уже скрылся из виду, свернув на Малую Зеленовскую.
Мартиков остался один. Хотя нет, их осталось двое - Павел Константинович Мартиков и то злобное существо, что поселилось в нем с недавних пор.
Тяжелой походкой он двинулся дальше по Центральной. Груз обещания давил, но цена была высока. Видит Бог, она была неподъемной.
- Я не дрался! - сказал Мартиков, ковыляя вдоль улицы. Средних лет женщина, с натугой несущая две тяжелые, туго набитые сумки, кинула на него удивленный взгляд. - Я никогда этого не любил.
Удивление на лице женщины сменила маска равнодушия, и она заспешила прочь от странного, говорящего с самим собой человека.
Его автомобиль, верный «фолькс», ждал неподалеку, скромно притулившись у бровки. Павел Константинович направился к нему, страстно желая скорее опуститься на мягкое сиденье, потому что ноги его совсем не держали. И тут он на кого-то наткнулся, так, что чуть не упал на шершавый разбитый асфальт тротуара. Но упасть ему не дали, мощно сгребли за грудки. Мартиков изумленно крутнул головой и обнаружил всего в двадцати сантиметрах от своего лица омерзительнейшую харю, круглую, одутловатую, с явной печатью вырождения на лице. Глаза владельца этого лика были мутны, желтушны и диковаты и по разумности своей напоминали глаза быка перед тем, как он впадет в буйство и начет крушить все вокруг. Рот индивидуума расхлебянился, и из него, вместе с мощной волной кислого пивного запаха, смешанного еще с какой-то гадостью, вылетели невнятно слова:
- Ты че?! Куда прешь, ка-а-аззел! - вместе с последним словом Мартикова обдало смесью чесночного аромата и гнилых зубов.
Павел Константинович от этого амбре почувствовал сильный, почти неодолимый позыв к рвоте. Одновременно с этим из вязких трясин его сознания, из этих мрачных осадочных топей, медленно поднималось глухое раздражение, предвестник черной злобы.
«Почему? - вопросил сам себя Мартиков. - Почему именно сейчас, когда я только что отклонил такое страшное предложение, мне встретился этот дегенерат?!»
- Отойди... - тихо сказал бывший старший экономист и тут с ужасом понял, что имели в виду типы из «сааба», говоря о второй проблеме.
Проблема. Ярость. Темный двойник, эта мерзкая, начисто лишенная морали сущность, уверенно брала в крепкие руки бразды правления мартиковским сознанием. Бирюзовая гладь потемнела, а вольный ветер вздыбил первую, буйную неистово-белопенную волну.
Держащий Мартикова субъект по-рачьи выпучил мигом налившиеся кровью глаза, так, что они едва не вылезли из орбит, и заорал дурным надтреснутым голосом:
- Да ты че?!! - И вроде даже попытался приподнять Мартикова выше, держа его за обшлага купленного за большие деньги пиджака. Хотел он сказать еще что-то, но неожиданные действия бывшего старшего экономиста положили конец всем его лингвистическим изысканиям.
Мартиков уже не соображал, что делает, мир вокруг потемнел и исказился. Лица проходящих людей стали странно гротескными и уродливыми. Не осознавая более себя, Павел Константинович сделал быстрое движение головой, как атакующая змея, и впился зубами в щеку держащего его субъекта.
Острые передние резцы (один с коронкой) разорвали обвисшую кожу и пропахали длинную, обильно заливающуюся кровью борозду на щеке нападающего. Кровавая влага брызнула на лоб и щеки Мартикова, и он невольно слизнул ее языком, там, где смог дотянуться. Во рту что-то болталось, и Павел Константинович выплюнул это на асфальт, без содрогания отметив, что это порядочный кусок кожи.
Нападавший разжал руки, и Мартиков отступил на шаг. Мужик стоял, а на лице его разливалось изумление. Одна, похожая на окорок, рука поднялась и схватилась за разодранную щеку. Глаза субъекта, теперь пустые и бессмысленные, лишь с всеохватывающим, как у едва родившегося младенца, изумлением уставились прямиком в темные глаза Мартикова.
И увидели в них черный шторм. И ни капли человечности.
Так и не отнимая длани от обильно кровоточащей щеки, мужик стал поспешно отступать от Павла Константиновича, смотря на него, как на прокаженного в финальной стадии болезни. Или как на смертельно опасного хищника. Пройдя шагов пять, он повернулся и побежал.
А Мартиков остался. Он во все глаза смотрел на кровавый ошметок на тротуаре, сначала с удовлетворением, а потом со все возрастающей паникой. Опальный экономист поднял руку и вытер лоб и щеки, посмотрел на окрашенную красным руку, прошептал:
- Это не я... это... это зверь!
Далеко впереди буйный норовом прохожий все еще бежал.
Павел Константинович обернулся и посмотрел в другую сторону - туда, куда уехал черный «сааб». Ощущая во рту характерный железистый привкус, стоя у своей все еще закрытой машины, глядя на кровь укушенного им человека, Мартиков вдруг подумал, что запрошенная неизвестными цена, возможно, не так уж высока.

16

- Тихо! - сказал Стрый. - Все ушли.
- Хорошо смотрел? - спросил Пиночет.
Тот покивал. Над его головой стремительно проносились последние дождевые облака. Следующий день обещал быть жарким и безоблачным. Темно-фиолетовые, похожие на рваные тряпки, тучи раз за разом глотали луну, но уже через десять секунд она прорывалась на волю - чистая и незапятнанная.
Из-за этого свет на Саввином Овражке то появлялся, то начисто исчезал, и овражек погружался в чернильную тьму - ни одного фонаря на улице не горело.
Саввиным Овражком именовался рахитичный переулок в самой старой части Верхнего города. Когда-то тут и вправду был крохотный овраг, образовавшийся из-за извилистого и буйного ручейка, бравшего начало где-то в карстовых пещерах и в финале своего пути впадавшего в Мелочевку. В период активного строительства панельных многоэтажек ручей загнали в трубу, а овраг засыпали гравием, поверх которого проложили асфальт. Но, видно, что-то от этого веселого, чистого (и холодного, от него даже в самую жару ломило зубы) ручейка все еще оставалось, потому что воздух в переулке славился своей сыростью, а асфальтовое покрытие, несмотря на все усилия бытовых служб, с каждой весной приходило в негодность.
Вот и выглядел теперь Саввин Овражек как много раз штопанный носок - весь в разноцветных заплатах.
Стрый и Пиночет прятались в самом начале Овражка, как раз напротив двухэтажного покосившегося дома, в начале своей карьеры бывшего нежно-розовым. Теперь он стал серым, как и все окружающие строения. Серый, как асфальт. В доме горело одно единственное окно - под самой крышей, но и оно было занавешено массивной шторой кошмарной багровой расцветки. В переулке было пусто, и даже бродячие собаки обходили его стороной.
В тридцати метров по ходу переулка виднелась Покаянная улица, на которой горел примерно один фонарь из трех и иногда ездили машины, медленно и осторожно объезжая рытвины. Полночь пробило полчаса назад, и ночная жизнь была в разгаре.
Но только не в Саввином Овражке.
Если пройти метров двадцать от начала переулка, вдоль Покаянной, то можно заметить фасад невысокого двухэтажного особняка, выделяющегося на фоне окружающих зданий как новая сверкающая, стальная коронка на фоне частокола кривых и пораженных гниением зубов.
Здесь и располагается знаменитая фирма «Паритет», сделавшая себе имя на сделках с недвижимостью. Тут, за этими веселенькой пастельной раскраски стенами и светонепроницаемыми бронированными окнами, день за днем крутятся астрономические суммы, во много раз превышающие общегодовой бюджет всего города. К фасаду подъезжают дорогие иномарки, шкрябая днищем на колдобинах (только площадка перед самым входом нормально заасфальтирована), частым гостем бывает и бежевый броневик инкассаторов. С шести утра и до девяти-десяти вечера за этими тяжелыми железными дверями кипит жизнь, но сейчас, в глухую полуночную пору, здесь было тихо и пустынно, и лишь периодически мигает красноватая лампочка сигнализации.
Где-то там, за темным дверным проемом, должен быть сторож, и, может быть, кто-нибудь из охраны. Стрый и Пиночет знали это, странный ночной гость, как и обещал, оставил на середине комнаты коричневую папку с подробной инструкцией. Ровным, академическим почерком по пунктам, с разъяснениями, было прописано каждое действие для обоих грабителей. В конце бумажного листа их покровитель все тем же ровным почерком приписал: «За удачно выполненное задание - похвала и вознаграждение», ну, прямо, как для маленьких детей! Пиночет тогда оскорбился, но когда увидел, что еще лежит в папке, его обиды тут же исчезли, расплывшись, как легкие облачка над пустыней Сахарой.
В качестве аванса предлагались еще две ампулы с морфином, так что сразу можно было понять, о каком вознаграждении идет речь. Покачивая своей капсулой и восхищенно глядя, как играет на гладком стекле полуденный свет, Николай Васютко решил, что за такое пустяковое дельце это поистине невиданно щедрая награда. Особенно если учесть капсулы, причитающиеся им потом.
- Похоже, мы наткнулись на живой источник, а, Стрый? - философствовал Пиночет, пребывая в хорошем расположении духа.
Его напарник что-то невнятно пробурчал, а потом матернулся, когда голой пяткой раздавил последний оставшийся шприц, и острый осколок впился ему в кожу стопы.
Так или иначе, этой ночью друзья-наркоманы были бодры, веселы и жаждали действия.
- Когда он пойдет? - спросил Стрый, кидая внимательный взгляд в сторону «Паритета».
- Стой. Жди.
Пиночет еще раз сверился с инструкцией, уже порядком заляпанной. Трудно было понять, откуда у давшего ее такие сведения. Откуда вот он, например, знает, что ровно без пятнадцати минут час сторож и охранник (или только сторож, если охранника сегодня нет) выйдут из здания фирмы и направятся сюда, в Саввин Овражек? Он всегда так делает или только в этот раз?
В переулке блеснуло светом фар, и Пиночет поспешно отступил в тень. Сюда или не сюда? Яркий дальний свет лизнул по темным углам, резвой белой ящерицей пробежал с одной стороны улицы на другую, высветил на миг обшарпанные стены ближнего дома. Вроде нет, разворачивается.
Двигатель взвыл на повышенных оборотах, скрипнули шины, мимо «Паритета» пронесся темный низкий силуэт. Вспыхнули габариты. Так и есть, не сюда. Пиночет приподнял левую руку и вгляделся в потресканный циферблат своих старых часов. Секундная стрелка двигалась рывками, иногда замирая на месте, как сильно покалеченное животное. До часа оставалось около шестнадцати минут.
Когда минутная стрелка переползла через широкое деление и принялась неторопливо вспахивать градуированное поле четвертой четверти, у входа в фирму возникло некое шевеление. Отчетливо лязгнул замок. В мертвенном свете ртутного фонаря возникла темная невысокая фигура. Сторож. Один, и из этого можно было смело заключить, что охранника в эту ночь нет. Сторож сделал шаг вперед, остановился и, задрав голову, уставился на луну. Потом, даже не прикрыв дверь, он, засунув руки в карманы, неспешно стал пересекать Покаянную улицу. Перейдя черту, отделяющую Покаянную от начала Саввина Овражка, сторож стал что-то насвистывать.
Пиночет поразился такой неосмотрительности. Создавалось ощущение, что сторож просто забыл, кто он и для чего здесь поставлен. Позади уходящего стража остались широко и гостеприимно открытые двери внутрь особняка.
Сторож запел - тихо и ужасающе фальшиво. Ногой поддал лежащий на тротуаре обломок дерева, и тот покатился, загремел на всю улицу. Лунный свет вспыхивал, падал ему на лицо, делая его похожим на какую-то застывшую маску. А когда страж подошел ближе, Пиночет с ужасом понял, что это в некотором роде правда. Лицо подходящего было напрочь лишено какого-либо выражения. Глаза открыты и сонны. И при этом он напевал!
Николаю вдруг стало неуютно на этой затемненной, вечно сырой улице, и впервые за сегодняшний день к нему в голову закралась мысль о том, куда же он ввязался. Как-то раз, в то блаженное время, когда Николай Васютко еще не низвергнулся в пучину одной-единственной всепоглощающей страсти, он посмотрел фильм, в котором людям прокручивали на экране специальный ролик, как бы наложенный на основной видеоряд. И после этого, стоило им сказать кодовую фразу, как они превращались в безвольных рабов, спящих на ходу и выполняющих все, что им прикажут. Вот и сторож теперь так выглядел.
Как зомби.
Пиночет бросил быстрый взгляд на Стрыя, но тот был спокоен. Может, у него мозгов не хватало, чтобы понять, что сторож не в себе. А может, просто он не смотрел того фильма. Неважно, главное - напарник не тушуется, а вон - даже поигрывает тяжелой монтировкой, шлепает ею по ладони.
Сторож теперь пел во весь голос. Дрожь брала от этого скрипучего пения, особенно в сочетании с неподвижным лицом. Ну, словно доблестный страж «Паритета» под кайфом!
Пиночет стоял теперь спиной к бывшему розоватому дому, напряженно вглядывался в подходящего и потому не видел, как в том самом одном-единственном окошке отодвинулась багровая штора и появился неясный человеческий силуэт, подобно зрителю, сидящему на балконе в театре, созерцавший творящееся внизу действо.
Все так же, с песней, сторож «Паритета» вошел в Саввин Овражек и миновал замерших в тени сообщников, пройдя всего в двух метрах от Пиночета и абсолютно не обратив на него внимания. Тот махнул Стрыю - давай, мол.
Двумя широкими шагами нагнав свою жертву, Малахов почти нежно опустил ей на голову монтировку. Плашмя, чтобы не убить. В инструкции говорилось, что это без надобности.
Песня оборвалась, и сторож повалился на сырой асфальт, напоследок гулко приложившись лбом. Все действо происходило почти в полной тьме, и лишь иногда проглядывающая луна помогала ориентироваться. Где-то далеко, может, у реки тоскливо взвыли бродячие псы.
Не говоря ни слова, напарники подхватили сторожа за ноги и поволокли в маленький палисадник, что имелся перед каждым домом в этом дрянном переулке. Там бессознательное тело не заметят, а если и заметят, то решат, что пьяный - алкаши частые гости в этом старом квартале.
- Все? - спросил неуверенно Стрый.
Пиночет кивнул и подтолкнул его в сторону Покаянной. Больше не скрываясь и даже гордо выпрямившись, они прошли к фасаду фирмы.
Вход чернел приглашающе. Красная лампочка над ним больше не мигала - зомбированный сторож отключил сигнализацию. По гладко оштукатуренным стенам прыгали и кривлялись неясные тени. Почему же так неуютно? В конце концов, Пиночет и Стрый не первый раз выходили на ночную охоту. Николай заставил себя думать о морфине - только об этих дающих райские ощущения капсулах. Стало легче.
Споро миновали вход, остановились на миг в темном вестибюле. Справа располагалась дверь в каморку сторожа - там было накурено и работал старенький черно-белый телевизор. Кадры быстро сменялись, и в комнатке становилось то светлее, то темнее, точь-в-точь как от луны на улице. Звук был выключен.
- Две двери, - сказал Пиночет, - одна в бухгалтерию, другая в кабинет. Скорее всего, сейф.
- А эта? - осторожно спросил Стрый.
Да, была еще одна дверь - массивная, темная, покрытая прозрачным лаком. В инструкции о ней не было ни слова.
- Счас, - произнес Васютко, - посмотрим.
Он неслышно пересек холл (только один раз под его шагами скрипнула старая половица), взялся за большую латунную ручку двери. Замер.
- Ты чего?! - спросил Стрый. В голосе этого болвана явственно слышался страх, за что Пиночету сразу же захотелось заехать ему по черепу той же монтировкой. Умеет Стрый раздражать, ничего не скажешь.
Васютко ничего не ответил, вслушиваясь.
Где-то тикали часы - наверняка большие, напольные, вон как громко отмеряют время. Что-то капало, на пороге слышимости свистел работающий телевизор.
Шорох за дверью. За этой самой, массивной. Пиночет вытаращил глаза. В инструкции говорилось, что в особняке никого нет.
Мог ли их непонятный работодатель ошибаться? Ладонь на латунной ручке ощутимо вспотела и стала мокрой. Нет, мокрым был весь Пиночет, он прямо-таки купался в собственном поту. В этот миг он вдруг понял, как ему страшно. Даже не страх - панический ужас. Но все-таки он не двигался, слушал.
За дверью снова зашевелились. А потом из-за нее раздался низкий вибрирующий звук, словно там работал какой-то огромный и старый двигатель, лениво крутящийся сейчас на маленьких оборотах. Васютко не мог определить его источник, и лишь когда припомнил случай из своего далекого детства, все стало на свои места.
Маленький Коля Васютко каждое лето бывал в деревне, где жили его немногие родственники. Он до сих пор хорошо помнил черноватую покосившуюся избушку, запущенный огород (времени работать у родичей не было, было время лишь на пьянство), ряд тонких пирамидальных тополей вдоль дороги. И помнил здоровенного злющего пса, что жил у соседей. Кавказская овчарка, лохматая, огромная, с мутным шальным взглядом. Ее всегда держали на цепи, после двух или трех случаев нападения на людей. Овчарка Колю ненавидела и, как только он приближался к забору, разделяющему его и соседский участок, издавала низкий, полный сдерживаемой злобы рык.
Ночами Коля строил планы сладкой мести, в которых псина гибла удивительно изощренными для семилетнего мальчика способами. После таких мечтаний не выросший еще Коля Пиночет с особым удовольствием мучил пойманных им беззащитных котят и щенят.
Звук за дверью был тем самым рыком. Не предупреждающим, а, скорее, предвкушающим. Собака вернулась?
Пиночет представил себе этого зверя за дверью - огромная (Николай вырос, но и она выросла вместе с ним, приобретя те же пропорции), шерсть вечно всклокочена и висит грязными сосульками. А главное - глаза - гноящиеся, отекшие и полные мутной ненависти и вместе с тем какой-то потусторонней разумности.
- Ну, чего там? - уже спокойнее спросил Стрый.
- Ничего... - сказал пересохшим горлом Васютко и отпустил ручку двери. На ней остались мокрые следы его пальцев. - Пусть прошлое остается за дверью.
- Чего? - вылупился его напарник, но тут Пиночет глянул на него и злобно зашипел:
- А канистра?! Канистра где, дурило тупорылое?! Ты что, ее забыл там, да?!
Лицо Стрыя выразило весь спектр раскаяния - от виноватого удивления до мучительного стыда. Он смотрел на свои пустые руки - так и есть, оставил канистру в переулке.
- Быстро за ней! - прошипел Пиночет и не удержался, сильно толкнул его в плечо. - Пошел, пошел, пошел!
Напарник поспешно покинул помещение и, громко топая, побежал за канистрой. Николай еще раз посмотрел на неоткрытую дверь, за которой сейчас было тихо. Потерпи, собачка, потерпи еще с полчасика, скоро тут будет много огня. Хватит и тебе.
У входа Стрый запнулся и чуть не упал, пробормотав под нос проклятие. Скоро вернулся назад, пыхтя от натуги и сжимая в руках крашенную зеленой краской двадцатилитровую канистру, полную чистого девяносто пятого бензина. Сейчас он ходуном ходил в канистре, плескал в стальные борта.
Оба несгораемых сейфа - в бухгалтерии и у шефа - были приоткрыты, и в дверцах сиротливо торчали оставленные ключи. Пиночет еще раз подивился тому всеобъемлющему приступу склероза, что охватил буквально всех работников фирмы. Тут уже пахло какой-то мистикой. Но сейчас, в час ночи, мистика казалась чем-то совершенно естественным, и потому мысли обо всех этих странностях лишь на миг промелькнули у Пиночета в голове. Его нервировала запертая за деревянной дверью собака, и он торопился зажечь в этих каменных стенах большой очищающий пожар.
В кабинете безвестного руководителя фирмы обретался массивный стол черного дерева. Ночные тени падали с улицы на картину, и, казалось, изображенное там море буйствует и перекатывает тяжелые, с желтыми пенными шапками валы. Сейф тоже был приоткрыт и содержал в себе несколько толстых денежных пачек, а также инкрустированную золотом зажигалку фирмы «Ронсон», с маленьким брильянтом в основании. Деньги Пиночет рассовал по карманам. А зажигалкой некоторое время любовался, поворачивая то так, то этак на свету, а потом тоже взял с собой.
Кипы бумаг, извлеченных из сейфов, неопрятной кучей сложили в самом центре холла, притащив для надежности еще тонкий ковер из другой комнаты. В ночной полутьме этот натюрморт смотрелся как некий Эверест, в котором роль снега играли бумаги, а основанием служило ковровое покрытие.
- Лей! - коротко приказал Пиночет, и Стрый, поспешно откупорив канистру, от души ливанул на бумажную гору.
От нее сразу попер удушающий едкий бензиновый запах. Но Стрый не останавливался, разливал горючую жидкость вокруг, она текла по доскам пола, тяжело в него впитывалась. Пары бензина возносились к потолку призрачным маревом.
- Готово, - отчеканил Стрый и швырнул пустую канистру в сторону бухгалтерии.
Стоя спиной к закрытой двери, Пиночет открыл позолоченную крышечку дорогой зажигалки, но кремневое колесико крутнуть не успел. Одновременно с раздавшимся за спиной резким неприятным скрипом в затылок Николаю Васютко уперлось нечто холодное и явно стальное.
Ствол. Оружие. Очень низкий хриплый голос с усилием выдавил над самым ухом:
- Бросай...
Но зажигалка и так выпала из ослабевших Пино-четовых пальцев и шлепнулась на пропитавшийся бензином пол.
Пиночет стал оборачиваться. Он не хотел этого делать, но осознание, что стоящее позади пришло из закрытой комнаты, заставляло его посмотреть в глаза своему страху. Он не мог не взглянуть. И в первый момент Николаю действительно показалось, что он видит перед собой вставшую на задние лапы косматую овчарку, смотрит в ее дикие звериные глаза. Но потом он увидел ствол пистолета, увидел камуфляжную форму, обтягивающую вполне человекоподобный силуэт, и до него дошло:
«Охранник! Все время был здесь, прятался за дверью!!»
Вот только что-то с охранником было не то, что-то неестественное было в том, как он поводил стволом своего оружия. Так, словно рука его дрожала, и он никак не мог остановить эту пляску конечности. И, смотря во все глаза на пришельца из-за закрытой двери, обмерший от страха Пиночет замечал все новые и новые неправильные в нем детали. Уши у охранника были чуть заострены и ощутимо дергались, верхняя губа задралась и тоже подергивалась, как от тика. Глаза торопливо бегали из стороны в сторону.
- Я... - начал было Пиночет, но тут охранник задрал еще выше губу, явив полутьме крупные белые зубы, и издал тот самый низкий, горловой рык, который Николай раньше приписывал собаке.
- Танцуй, - просипело чудище в камуфляже и в лучших ковбойских традициях выстрелило Пиночету под ноги.
Но потанцевать Васютко не успел. Первая же выпущенная пуля, наперекор всем законам вероятности, угодила не в доски пола, а в зажигалку «Ронсон», отчего бензин в ней воспламенился с оглушительным хлопком. Зажигалку разорвало, и она плеснула в последнем усилии феерическим огненным дождем, густо смешанным с осколками позолоченного металла, которые посекли Пиночету лицо. Горящий бензин густо оросил доски пола, соединился со своим пока еще холодным собратом, и тот вспыхнул победным ликующим пламенем, мигом охватившим всю комнату.
На лице звероватого охранника отразилось почти потешное изумление, так похожее на недавнее выражение лица Стрыя, что Пиночет чуть не расхохотался в голос.
Засмеяться ему не дали. Схватив за шиворот неудачливых (хотя почему - «Паритет»-то горит, почти полыхает) поджигателей, тип в камуфляже поволок их сквозь огонь к выходу. Силы он был неимоверной, так что и ранее не бывший силачом Стрый не мог ничего с ним поделать.
А когда их выволокли из все сильнее разгорающегося здания на свежий воздух, Пиночет вдруг понял, что их ждет. И испуганно задергался, пытаясь вырваться из стальной хватки. Бесполезно.
Было очевидно, что охранник не будет сдавать их в милицию, как не будет и вызывать пожарных. Ему, похоже, глубоко наплевать на сгорающий позади «Паритет». У этого невменяемого, видимо, есть свои, идущие вразрез с официальными, планы.
И, глядя на подергивающиеся, заостренные уши, на белоснежные зубы со слишком уж выступающими клыками, становилось понятно, что эти планы простираются не так уж далеко.
Пиночет начал кричать и кричал еще долго, а когда устал, его сменил Стрый.
Впрочем, их так никто и не услышал.

17

Июль, 19.
Ставлю даты в архаическом стиле - меня это забавляет. Нет, я не любитель всей этой средневековой мути, этой замшелой старины. Но иногда становится так невыносимо тоскливо, что так бы и сбежал куда-нибудь из этих жестоких времен.
Сегодня меня чуть не убили. Пишу эти строчки и содрогаюсь - это называется шоковое состояние. Может, просто хотели ограбить? Нет - убить. Уж перед собственным дневником я могу быть полностью откровенным... этот тип в подворотне - он достал нож и почти ударил меня.
Странно, что я не сошел с ума. Мы живем в своем замкнутом мирке, у кого-то он шире, а у кого-то уже.
У кого-то это кокон, раковина. Это дом, это обитель тишины и покоя. Я не говорю, что эти хоромы должны быть материальными. По большей части мы носим их в себе. Что-то вроде улитки, которая несет на склизкой спине свой твердый домик. Идешь по улице - и черствые люди обходят тебя, волоча на себе свои собственные раковины. Им наплевать на тебя, а тебе на них.
И в этом можно найти успокоение и даже счастье. Может быть, чувствуешь себя бессмертным?
Потом что-то случается. Что-то нестандартное, выбивающее из колеи.
Что-то плохое. Тебя сбивает машиной, твой близкий человек покидает сей мир, или, например, тебя подстерегает в подворотне невменяемый маньяк и пытается убить. Хрусть - твою раковину ломает, ее острые осколки впиваются в мягкую плоть и причиняют невыносимую боль. Мир, уютный маленький мир переворачивается вверх дном или вовсе исчезает, а тебе остается принимать все невзгоды своей тонкой кожей.
В данном случае голый розовый слизняк, прячущийся в раковине, - это человеческое сознание, это путаная масса желаний, комплексов и амбиций. Без брони она не может, и стоит раз или два проломить эту жесткую оболочку, как здравомыслие начинает давать течь и, в конце концов, идет ко дну. Острые неврозы, умопомешательство. На долгие-долгие дни!
Мои канистры так никто и не взял - капелька удачи в этом океане страха. Вот только одна из них оказалась довольно сильно помята - не тот ли автомобиль проехался по ней?
Дома я ничего не сказал, списав задержку на слишком длинную очередь у водоколонки. Тогда я чувствовал себя еще ничего - тоска навалилась ночью.
Мне кажется... мое существование словно поделилось на две половины - до того, как на меня напали, и после.
Иногда мне кажется, что меня все-таки убили, и момент нынешний - это греза, сон. Последний аккорд агонии. Все время вспоминаю этот нож - длинный, блестящий, настоящий кинжал.
Что бы я почувствовал, воткнись он мне в живот? Я читал - раны в живот очень болезненны и практически неизлечимы. Просто очень долго умираешь, вот и все. Неужели это могло быть со мной?
Со мной?!
Ненавижу его, этого неведомого убийцу!! Он не убил меня, но сделал хуже - он убил во мне чувство спокойствия. И последнее доверие к людям.
Я убил бы его... Вот так, просто написать, если бы у меня был свой нож, я, не колеблясь, вонзил бы ему в глотку. И моя бы рука не дрогнула.
Убил бы за то, что он сделал...

18

Предыдущая страница 6 Следующая страница


7 Сергей Болотников

Бомж Васек одиноко сидел на низком пологом левом берегу речки Мелочевки и с неимоверной тоской наблюдал за величаво проплывающим мимо мусором. Коричневые, мутные воды реки давно стали пристанищем самых разнообразных предметов. Лысые шины здесь мирно соседствовали с собачьими трупами, разлапистые коряги с испорченными предметами быта. Каждую весну рота солдат из ближайшей части вычищала оба речных берега, но мусор снова появлялся, и остановить этот процесс было совершенно невозможно.
Вся эта дрянь, уже порядком обросшая вездесущей тиной, в конце концов, достигала плотины и накапливалась там. Отдельным мелким предметам удавалось проскочить острые клинья водоломов, но они все равно застревали, уже на скользких слизистых камнях позади плотины. Туда регулярно (до последнего времени) наведывались бомжи, стремясь присмотреть что-нибудь полезное.
Был еще омут. Там, сразу за водоломами, падающая вода вырыла своеобразную яму, почти полтора метра глубиной. В этом омуте, надежно скрытом от посторонних глаз желтоватой дурнопахнущей пеной, можно найти много занимательного, если вас, конечно, интересуют такого рода находки. Здесь, в мутноватой спокойной водице, обретаются антикварные бутылки, выкинутые в реку еще в незапамятные времена, печатная машинка, насквозь ржавая и заселенная крошечными речными рачками. Есть тут давно вышедший из моды пиджак, дырявый и похожий на некое потустороннее чудище, вешалки для одежды, датирующиеся аж 1915 годом, набор пуговиц, фотоаппарат «Зенит» со слепым глазком окуляра и ржавый пистолет системы «ТТ» с тремя патронами.
Есть тут и свои постояльцы - живые и не очень. Помимо рачков, здесь живут маленькие юркие рыбки (медленно теряющие чешую и способность к воспроизводству), лягушки, пятнистый полупрозрачный тритон и пакетик с двухдневными котятами, утопленный нерадивой хозяйкой из Нижнего города. От котят остались лишь чисто обглоданные костяки в помутневшем от времени пластике.
И человек здесь тоже есть - бывший рабочий все той же фабрики, в далеком семьдесят девятом решивший продемонстрировать свои навыки в плавании. Плыл с приятелем, оба были подшофе, оба пошли на дно. Приятеля нашли, его - нет. Годы идут, и речная вода все мутнеет, и все меньше у вечного постояльца пенного омута возможности увидеть этот утерянный им свет.
Бомж Васек всех этих подробностей, конечно, не знал. Но, глядя на медленно текущую воду, он потихоньку впадал в некое медитативное состояние и буквально ощущал, как такая же мусорная река протекает где-то внутри него, где-то в сознании.
Оторвавшийся от преследователей кролик, мелкая дичь - вот кем он себя ощущал. Мышцы ног мучительно ныли, дышалось почему-то до сих пор с трудом, хотя бег его окончился больше часа назад (сдает дыхалка, не в его возрасте так бегать), в спине ломило, словно какая-то садистская личность ковырялась там, применяя приспособления для вскрытия сейфов.
Хотя прошло уже несколько дней со дня бегства от Жориковой лежки, у Васька до сих стоял в ушах омерзительный хруст - словно рвут на части грубую мешковину, который он услышал, выбегая наружу, во тьму.
Василий тихонько завыл, раскачиваясь на берегу. Тень его, удлиненная и исковерканная, качалась рядом. Солнце клонилось к закату. С того места, где сидел Васек, можно было рассмотреть, как целеустремленно снуют головастики у самой кромки берега. Сидящий чуть было не позавидовал маленьким безмозглым существам с их простой и идущей как по рельсам жизнью. Впрочем, он и сам последние семь лет прожил, как головастик. После того как в начале девяностых его обставили с квартирой (как - он не помнил, был в дымину пьян и подписывал все бумаги, что ему совали под нос). Помнится - он еще пару лет вечерами подходил к своему бывшему дому, старой хрущобе в Верхнем городе, и смотрел с немой тоской на окна бывшей квартиры. Они всегда жизнерадостно светились, эти окна, и кто-то повесил на них веселые занавесочки, а через некоторое время наклеил дорогие обои на потресканный потолок.
Там жили другие люди. И возможно - счастливо.
Эти два сияющих желтоватым мягким светом проема были для Васька чем-то вроде Вечного огня - огненные символы его неудавшейся жизни. Глядя на них, Василий Мельников иногда раздумывал, а как бы было, если бы судьба обошлась с ним иначе? Если бы в далекие перестроечные годы не пристрастился он к пагубному зеленому змию?
Ваську было за сорок, он не был женат, у него не было детей. По большому счету он был никому не нужен.
В конце концов, он перестал приходить к дому. И уже годы спустя, проходя мимо, опустившийся бомж Васек даже не бросал на здание ни единого взгляда. Прошлое окончательно умерло, похороненное под долгими месяцами дикой, волчьей жизни.
Тут Васек перестал качаться и замер, вперив стеклянный взгляд в неостановимо бегущую воду. Потом глаза его приобрели некоторую разумность, рот искривился в усмешке, и Васек тоненько захихикал, роняя слюни на влажную землю. На старости лет, под конец своей несложившейся жизни, Василий стал кому-то нужен. Нужен настолько, что оторваться от него Ваську уже не суждено.
- Витек... - проговорил Мельников почти с теплотой. Его время истекало, и он это чувствовал, и скоро должен был начаться очередной акт эпической, апокалиптичной погони.
И он не заставил себя ждать.
На все том же философском факультете, куда собирался в самом начале не сложившейся жизни семнадцатилетний Вася Мельников, он наверняка бы прочел изречение одного древнекитайского мыслителя и воина, звучавшее примерно так: «Сядь на берегу реки, и рано или поздно ты увидишь проплывающий мимо труп твоего врага». По иронии судьбы, беглецу предстояло испытать подобный способ на своей шкуре.
Когда солнце опустилось к горизонту на расстояние двух своих дисков, со стороны запада показался Витек. Он неторопливо плыл по реке ногами вперед, и грязная водица обтекала голые и бледные, как у утопленника, пальцы его босых ног. На лице у него застыла все та же закостенелая улыбка, и речная влага беспрепятственно заливалась к нему в рот, полоскалась там, оставляла между зубами клочки тины. Глаза смотрели в небо, а небо отражалось в зеркальных глазницах. Витька мягко покачивало, руки его были безмятежно сложены на животе, и он не совершал ни единого движения, однако плыл почему-то как раз по направлению к левому берегу. Одежда, ранее всегда грязная, сейчас была относительно чиста, прополощенная в речной воде, то же самое относилось и к белым расслабленным пальцам, с длинными, отросшими за это время ногтями (Васек помнил, что ногти у Витька, еще живого Витька, всегда были грязны и обломаны под корень). Преследователь, враг, выглядел неживым, но Васек прекрасно знал, что это не так.
Когда Витьку до берега оставалось метра три, Василий нехотя поднялся. Подышал, насыщая легкие кислородом. Взглянул в серебристые глаза своего бывшего напарника. На душе была тоска, тина и гнилая речная вода. Витек, улыбаясь, достиг мелководья и стал подниматься и протягивать вперед скрюченные руки.
- Ненавижу! - прошептал Василий, стоя на месте. - Ненавижу тебя, Витек. Ненавижу, предатель!
После этого он все-таки повернулся и побежал. На бегу Васек хихикал, размахивал руками и бормотал что-то себе под нос. Он очень устал. Сам того не сознавая, он уже приблизился к той черте, когда загнанная до полной потери сил дичь оборачивается и в последней самоубийственной атаке бросается на преследователя.

* * *

Лишенный воды город замер в вечерней тьме. На улицах его не наблюдалось никаких шевелений, и лишь в точках, где работали водоколонки, все еще копошились сильно укоротившиеся очереди. Воду отключали не впервые, но впервые на такой долгий срок, и жители Верхнего города, возвращаясь вдоль Мелочевки с полными ведрами прозрачной воды, злобно ворчали на своих земляков, удобно устроившихся в Нижнем, где вода есть (совсем забыв при этом, как гордились они переездом в новые светлые квартиры из нижнегородских трущоб).
Правды не знал пока никто. А заключалась она в том, что и в отделенном Мелочевкой Нижнем городе воды тоже не было. Но там это переносилось куда легче, колонок было больше, а проржавевшие коммуникации все время лопались, поэтому местное население приучилось обходиться без воды из-под крана.
Проснувшийся хмурым утром постоянный посетитель бара «Кастанеда» по фамилии Хромов испытывал тяжелейшие последствия вчерашней наркотической гулянки. На четырех конечностях дополз он до кухни и там жадно припал к раковине, одновременно вертя оба крана. Ничего не добившись, Хромов взвыл от тоски и вцепился зубами в холодный металл смесителя, окорябав себе губы. Но тут ему в голову пришла гениальная мысль, и он проковылял на улицу (благо квартира была на первом этаже), где и припал к первой попавшейся лужице.
В нижнегородском баре «Вишневый садик» посетителям подали грязную посуду с липкими жирными следами чьих-то пальцев. Отдуваться за это пришлось бармену, который через двадцать минут после инцидента уже валялся под стойкой в бесчувственном состоянии, а кружки горой битого стекла громоздились вокруг.
Тяжелее всего в этой обезвоженности пришлось врачам Центральной городской больницы. Пациенты все поступали и поступали, а использующейся для многочисленных нужд воды больше не было. Персоналу приходилось бегать на колонки, где их встречали куда более дружелюбно, нежели пожарников, и заполнять тяжеленную тару. А потом бежать обратно в больницу. Из-за этого многие молодые врачи так уматывались, что ночевать оставались прямо в больнице. Со стерилизацией худо-бедно разобрались, принесенную воду кипятили, в ней же обрабатывали инструменты, а вот с влажной уборкой пришлось повременить и оставить больничные коридоры потихоньку зарастать пылью. Отдельные героические усилия по уборке помещений со строжайшей экономией воды ничего не дали, да к тому же у уборщиц все время вспыхивали ссоры с врачами, которым воды тоже катастрофически не хватало.
В последние дни в городе дико возрос интерес покупателей к различным видам газировок, наших и не наших, чем хитрые продавцы и пользовались, бессовестно задирая на них цены. И все равно, очереди в киоски могли поспорить по размерам разве что с очередями на водоколонки. Отдельные состоятельные горожане полностью переходили на минералку, предпочитая даже мыть в ней руки.
Особенно повезло Каменеву В.С., исполнительному директору местной фирмы, занимающейся поставками этой воды в город. Реквизировав два десятка упаковок с прозрачной пузырящейся жидкостью, он вылил половину из них в ванну и, млея от удовольствия, забрался в нее, впервые за последние три дня нормально вымывшись.
Счастье было недолгим - от сидения в холодной воде Каменев заработал простуду, которая спустя несколько дней перешла в двухстороннее воспаление легких, так что несчастный купальщик очень скоро оказался в той же немытой городской больнице.
И лишь у ларьков, торгующим спиртным, ничего не изменилось, и все те же помятые личности с философским спокойствием скупали заветные пузыри, утоляя свою вселенскую утреннюю жажду. И они были единственными, кто потери воды почти не заметил.
В конце концов, часть жильцов не выдержала и направилась по своим ЖЭКам с категорическим требованием вернуть воду. Оттуда были высланы сантехники, задачей которых была проверка коммуникаций у дома. Три часа спустя эти ходоки вернулись с донесением, что никаких неполадок нет. Все еще осажденные издерганными горожанами районные власти послали телефонный запрос на четыре городские насосные станции, располагающиеся парами по обе стороны Мелочевки.
Город стоял на водоносных слоях, две из четырех станций качали воду из артезианских скважин с кристально чистой водой, и жильцы из обслуживаемых станциями домов могли свободно пить сырую воду из-под крана. Две другие станции брали воду из Мелочевки, а после она проходила занимающий много времени цикл хлорирования, фторирования и фильтрования, после чего поступала опять же в дома в почти пригодном для использования состоянии. Причем станции обслуживали районы вперемешку, и зачастую получалось так, что в доме номер двадцать пять, приписанном к Школьному микрорайону, из крана шла чистейшая, пахнущая неуловимым свежим запахом вода, а в доме двадцать шесть, что через дорогу от двадцать пятого, жители выходили из-под душа с целым букетов легкоузнаваемых ароматов - хлор, метан, бензольные соединения.
Ни одна станция не ответила, и телефонные трубки в разных районах города с интервалом в десять минуть огорчили звонивших длинными протяжными гудками. Естественно, вместе этого никто не связал, каждый из звонивших считал, что забастовала одна-единственная, обслуживающая его район станция. Из ЖЭКов были высланы мастера, сопровождаемые некоторым числом добровольцев-обывателей, дабы проконтролировать ситуацию на водонасосных.
Спустя четыре часа ни один из них не вернулся. В ЖЭКах грязно ругали мастеров, которые наверняка уклонились от навязанного им дела. Жильцы же, устав ждать и решив, между делом, что ситуация на насосных требует для разрешения еще какого-то времени, потихоньку разбрелись по домам, и так закончился, толком и не разгоревшись, этот «водный бунт».
Когда поздние летние сумерки пали на город, неожиданно появились две группы жильцов, ушедших на скважины. Пришедшие сообщили, что на станции встретили совершенно растерянных операторов, которые, пребывая в некотором (возможно - послестрессовом) подпитии, ошеломленно сообщили ходокам, что скважины закрылись. На естественный вопрос «как такое может быть?» они лишь неопределенно разводили руками. А заведующий аппаратной Степан Сергеевич Лавочкин доверительно сообщил самой ярой активистке из числа жильцов (по стечению обстоятельств ей оказалась Вера Петровна Комова), что «такого быть вообще не может», потому что эти скважины пробурены давно, как надо укреплены, и, чтобы их закрыть, надо сдвинуть весь пласт земли, на котором стоит, собственно, станция.
Эрудированный жилец тут же поинтересовался, может ли такое произойти из-за землетрясения, и получил утвердительный ответ, хотя ни одного землетрясения в области никто так и не смог припомнить. Это ясно услышал затесавшийся в группу жильцов журналист и задал несколько наводящих вопросов.
На следующий день «Замочная скважина» вышла с аршинным заголовком «Дрожь земли: землетрясение оставило город без воды!!!». Текст сопровождался фотографиями недавнего разрушительного землетрясения в Среднеземноморье.
Почему-то никто не вспомнил, что в городе существуют еще и насосные станции, берущие воду из реки. А ведь с них так никто и не вернулся. Обеспокоенные родственники исчезнувших на следующий день подали заявления в милицию, откуда получили твердое заверение о том, что пропавшие будут найдены.
Как бы то ни было, утка про землетрясение очень быстро распространилась, и это как нельзя более устроило городские власти.
- Грядет засуха, братья! - сказал на следующий день просвященный Ангелайя своей пастве. С утра он прочитал «Замочную скважину» и решил сыграть на узнанном материале. - Это кара! Дух зла пытается погубить невинные души! Это тьма, что добирается до непосвященных и поражает их черным варом!! Только избранные, только вы будете спасены, только вас ждет в конце избавление!
Он помедлил и добавил:
- Когда все остальные умрут...
Брат Рамена сидел в третьем ряду и на слове «избранные» скрипнул зубами. Его ворон распахнул черные крылья у него за спиной. Когда Ангелайя закончил свою проповедь, Рамена-нулла решил, что в числе умерших, пожалуй, будет и сам Великий Гуру. За лжеучение!
День спустя оказался удивительно жарким - оставшиеся после затяжных дождей лужицы высохли, оставив неопрятные сероватые пятна на сухом асфальте. Весело пошумев, деревья поникли всеми своими листьями.
В полдень асфальт раскалился настолько, что стал страстно липнуть к колесам автомобилей и подошвам ботинок, распространяя вокруг себя характерный запах, который впавший в депрессию несовершеннолетний из семнадцатой квартиры назвал «запахом жары».
Одуревший от высоких температур народ повалил на реку, без разбора прыгая в мутную воду. На метеорологической станции в двадцати километрах ниже зафиксировали одномоментный подъем Мелочевки на два и две десятых сантиметра. Липкая тина оседала на разгоряченных купальщиках, но те не замечали этого и погружались в речную воду с головой.
Старики в хилой тени прибрежных ив тягостно предавались воспоминаниям о тех блаженных временах, когда воду из Мелочевки можно было употреблять внутрь и, встав на старенький мост, можно было увидеть земляное дно.
У колонок регулярно вспыхивали драки, и потому власти города вынуждены были выставить возле них кордон милиции. Драки не утихли, просто теперь участие в них принимали и сами стражи порядка, которые по блату не раз и не два пытались разжиться дармовой водичкой.
Немотивированно упали цены на бензин. Цены на газированную воду, напротив, сильно подскочили.
Видя глобальные последствия засухи, городские головы попытались обеспечить водой хотя бы центральный район, для чего была расконсервирована построенная еще в незапамятные времена водонапорная башня, которую с Божьей милостью поддерживали в рабочем состоянии все последнее время. Наполненная сравнительно свежей водой, это порядком поржавевшее сооружение могло обеспечивать питьем почти весь центр верхнего города, включая, естественно, и здание администрации. Правда, только до седьмого этажа, потому что в те времена, когда возводили башню, выше семи еще не строили.
В тридцати пяти домах, располагающихся вокруг Арены, трубы наполнились холодной водой. В двух десятках квартир краны оказались не закрыты и звучно харкнули в белый кафель раковин желтоватой, мутной водицей. В шести квартирах это привело к затоплению соседей и последующим разбирательствам, которые были, впрочем, не слишком эмоциональными на фоне завершения засухи.
Ополоумевшие от радости обыватели в течение целых часов использовали дармовую воду, заливая ее во все подходящие и не подходящие для этого емкости. Кое-кто пил прямо из-под крана, даже не морщась от гниловатого привкуса жидкости.
Счастье жильцов центра (и острейшая зависть всего остального города) продолжалось аккурат до вечера. Сразу после заката, приблизительно в одиннадцать часов, башня переломилась пополам и рухнула на здание котельной.
Оставшаяся вода выплеснулась из резервуара и буйным потоком ринулась вниз по Центральной, захватывая с собой все, что только можно захватить. Двенадцать лавочек и почти два десятка урн с их наполнением проплыло до Старого моста и низверглось в Мелочевку. Одновременно с этим шесть личных автомобилей мягко всплыли на подошедшей волне и снялись с мест стоянки. Но их не унесло дальше перекрестка Центральной и Приречной улиц, где они и остались, сгрудившись в одну кучку, как ищущие тепла щенята.
Люди - из тех, кто имел несчастье оказаться в пределах потока - попрятались в окрестных подъездах, с ужасом наблюдая за потопом.
Утром горожане из центра могли видеть лишь спазматические подергивания опустевших кранов. Некоторых это вогнало в такую депрессию, что они загремели в больницу с различными обострениями хронических недугов. Поняв, что сушняк продолжается, гражданин Хромов забрался на пятый этаж своего родного дома и прыгнул вниз аки птица.
Так прожил город еще одну неделю своей долгой жизни. И хотя в вечерней летней дымке он выглядел умиротворенным и даже красивым со своими белыми верхнегородскими многоэтажками и уютными особнячками Нижнего города, кое-что изменилось. Словно нарождающийся нарыв, как закрытый перелом, появилось в нем сокрытое от посторонних глаз гниение. Эдакая многокилометровая, истекающая кровью язва, на которой стояли городские кварталы, язва, гнездящаяся в земле и, может быть, в душах людей, над ней живущих. И это гниение, этот гибельный распад тем летом только набирал обороты.
Древние ведуны, окинув взглядом панораму засыпающего города, сразу и без колебаний выдали бы вам окончательный диагноз, звучащий коротко и емко:
Все зло идет из-под земли!

ЧАСТЬ 2

1

- Холодает, - сказал Дивер, великий колдун, познавший все тайны черной и белой магии.
- Все к лучшему, - философски ответствовал Влад, поплотнее запахивая куртку от сквозняка, что лишь в первую минуту казался приятным.
Дивер покивал с умным видом. С его массивной фигурой сквозняки были, в общем-то, не страшны. Двое людей шагали вдоль Центральной улицы, направляясь к реке, а оттуда со все возрастающей силой дул неприятный прохладный ветер. Река отсюда уже была видна, и отлично можно было разглядеть, что на земляном пляже нет ни одного купальщика. Внезапное похолодание загнало всех до единого в свои теплые уютные норки-квартиры, откуда можно было без содрогания наблюдать, как ветер волнует ставшую вдруг свинцово-серой речную воду.
После двух дней ошеломляющей жары в небесных сферах наконец что-то сдвинулось, и в область пришел новый циклон, несущий с собой прохладу и, может быть, новый дождь. Горожане привычно ругали холодную погоду, точно так же, как накануне этот несносный жаркий сезон. На улицах убавилось пестроты, зато появилось много людей в темных осенних одеждах. Дождя не было, и свежий ветер поднимал и гнал пыль вдоль улиц. Мельчайшие ее частицы оседали на краске автомобилей, та утрачивала свой блеск, и сейчас трудно было отличить белую машину от бежевой, или кремовую от серебристой.
Очереди за водой щетинились поднятыми воротниками и неприязненными взглядами, а с утра у стоявших руки покраснели от холодной воды, став похожими на одинаковые, красной расцветки, перчатки.
- Может, даже дождь пойдет, - сказал Дивер.
- Может, - сказал Влад, пряча улыбку.
С великим колдуном и медиумом Дивером Влад был знаком довольно давно. Познакомились они примерно тогда же, когда Сергеев, окончив институт, вернулся в родной город, чтобы заняться вольным промыслом. Если припомнить, то в начале карьеры ему приходилось писать исключительно для желтой прессы, раздувая и выпячивая до невероятных размеров заурядные, в общем-то, события. Естественно, «Замочная скважина» стояла на первом месте в списке заказчиков.
Дабы не напрягать чересчур фантазию, Влад, автор таких статей, как «Духи мертвых зэков тревожат горожан», и «Реванш барабашки», решил найти какого-нибудь дипломированного колдуна, от которого можно получить интересные сведения.
И он такого нашел. Дивер, в миру Михаил Васильевич Севрюк, первую половину жизни провел в вооруженных силах, дослужившись до звания старшего лейтенанта. В один не очень прекрасный день он был командирован в Афганистан, где в еще более непрекрасный день получил осколочное ранение в голову. После локального подвига, совершенного бригадой войсковых лекарей, Севрюк выжил и вскоре был комиссован.
Оказавшись на гражданке, Севрюк пытался подыскать себе занятие. Поработал и ночным сторожем, и грузчиком тары на местном вокзале, после чего натолкнулся на Геннадия Скворчука, начинающего дельца, который организовывал свое дело. Скворчуку позарез требовался охранник, и потому порядком опустившийся, но не утративший воинской сноровки Михаил пришелся как раз ко двору. За немалые по тем временам деньги он был поставлен охранять один из офисов фирмы. Работка была спокойная, к тому же работал он среди бела дня, так что со временем Севрюк расслабился и, наконец, ощутил себя нужным.
Средь бела дня и произошел беспрецедентный по своей наглости налет, произведенный подручными бодро взбирающегося по лестнице власти Босха. Десять человек преспокойно зашли в заведение через парадную дверь и открыли ураганную стрельбу по всем внутри находившимся, в числе которых оказался и сам Скворчук, имевший несчастье не сойтись с Босхом во мнениях. Приехавший наряд милиции констатировал двенадцать трупов, одним из которых посчитали сначала и Севрюка. И только когда он из последних сил приподнялся и сквозь залепившую его лицо кровавую маску простонал что-то непристойное, опешившие стражи порядка поняли, что в этой мясорубке кто-то остался жив.
Севрюка тяжело ранили в голову, в двух сантиметрах от предыдущего ранения. После произнесенных нелестностей в адрес милиционеров Михаил впал в кому и не выходил из нее два месяца, несмотря на второй локальный подвиг, произведенный на этот раз врачами из Центральной городской больницы. По истечении двух месяцев Севрюк неожиданно ожил, до смерти испугав молоденькую медсестру.
Севрюк ожил, но при этом стал совсем другим. По его собственному утверждению, он стал слышать голоса, видеть ауру и проявил недюжинные способности к ясновидению, которые, впрочем, подтвердить толком не мог.
Поняв, что это знак и более не медля, он купил лицензию практикующего колдуна, заплатил все причитающееся и, после долгих раздумий, взял себе имя Дивер.
Дело пошло хорошо, и никогда ранее не питавший склонности к аферам, Дивер вдруг понял, как легко зарабатывать деньги на человеческой глупости. Он разжился еще парочкой новых титулов, отпустил бороду для солидности и даже дал объявление в газету. Довольно скоро он стал достаточно известен, и к нему повалили страждущие. Дивер снимал порчу, искал пропавших людей и давал практические советы по изгнанию барабашки.
Со временем Севрюк из снимаемой однокомнатной квартирки переехал в маленький кирпичный домик с длинной трубой и резными ставнями. Домик этот топился газом, а во встроенном гараже обреталась его, Дивера, машина.
Именно в этот период расцвета благосостояния к нему и пришел Влад, с необычной, но довольно интересной просьбой. Скорее ради игры, чем всерьез, Севрюк начал посвящать Влада в подробности своего ремесла, от души украшая его фантазиями, а потом заходился от смеха, читая свежий выпуск «Замочной скважины». Диверовы придумки проходили сквозь лабиринт воображения молодого журналиста и там обрастали совершенно невероятными подробностями. В конечном итоге оба были довольны, и постепенно Михаил Васильевич так втянулся, что с удовольствием посещал вместе с Владом аномальные местечки, дабы обеспечить будущую статью особенно душещипательными комментариями. Денег не требовал и занимался этим исключительно для души, что не так уж часто встречается в наше время.
Вот и в этот раз Сергеев, не колеблясь, отправился к Диверу. Тот воспринял идею похода с обыкновенным своим энтузиазмом.
До сих пор Влад Сергеев так и не смог понять, настоящий ли Севрюк медиум, или хитро притворяется. Несмотря на частое хождение по якобы аномальным местам, тот так и не дал возможности это проверить. Временами, бывая у колдуна дома, Владислав замечал множество оккультных изданий, неряшливой стопкой громоздящихся на письменном столе. И неясно было, то ли Севрюк читает их для сравнения со своими собственными изысканиями, то ли просто почерпывает из них умные метафизические термины. Возможно - и то и другое.
- И похолодает, - сказал Дивер с какой-то обреченностью.
Они на полминуты остановились возле Старого моста, глядя на открывавшийся отсюда вид. Мелочевка текла мимо, и видно было, как она, извиваясь и прокладывая себе путь через обильно зеленевшие берега, в конце концов, разливается широко перед плотиной. Высокие белые дома левого берега создавали резкий контраст с крошечными избушками дачников, что робко прятались в буйной зелени. Где-то там, по слухам, случился грандиозный провал, в котором полностью исчез дачный участок. В общем-то, ничего удивительного, если учесть, сколько подземных пустот находится под городом. Просто одной подземной пещерой стало меньше, только и всего.
Желтоватые, похожие на бивни мамонтов известняковые отложения выпирают из темно-серой земли. Если копнуть глубже - обнажится и узкий темноватый ход, ведущий вниз, в путаный и корявый лабиринт заброшенных штолен. Влад хорошо знал места, где входы отрыты неизвестными энтузиастами. Все они находились ниже по реке, прячась в лесном массиве. И почти все были на правобережье.
Неопрятного вида полоса земли у самой реки - Степина набережная - сейчас почти пустовала. Только одна, неопределяемая из-за расстояния фигурка, сидела в том месте, где серая почва соприкасалась с обильно зеленеющим склоном повыше.
Впереди улица Центральная ровным проспектом достигала реки, взбиралась на мост (попутно теряя две крайние полосы) и сходила с него уже разбитой двухполосной дорожкой, сразу круто уходящей вправо и взбирающейся на обрыв. Не имевшая официального названия, дорожка эта в народе величалась Береговой кромкой.
Река текла лениво, не торопясь, проходила под мостом, морщилась только недовольно от ветра. Одинокий лодочник медленно плыл по самой ее середине.
Подняв воротники, Влад и Дивер прошли через мост, слушая, как ветер гудит в дырах бетонного сооружения. Вездесущая пыль была и здесь, носилась вдоль дорожного полотна, иногда закручиваясь в сероватые смерчики. Пылевые эти призраки возникали ниоткуда, кидались в лицо, но не долетали, рассыпались и оседали на дорогу мелкими частицами. В бесцветном небе реяла одинокая речная чайка. Лениво взмахивая крыльями, она зависла на одном месте, чуть качаясь из стороны сторону. Казалось, она отдыхает, распластавшись на гигантском невидимом куполе, который заменял собой небеса.
После моста свернули на Береговую кромку. Народа было немного, в основном дачники, легко узнаваемые по грязной и заношенной рабочей одежде. На грязной обочине притулилась машина - старая шестерка, запыленная настолько, что нельзя было опознать цвет. А на заднем ее сиденье кучей было свалено какое-то старое барахло, белая вата торчала из красной вытертой ткани, как оголенная кость среди кровавых лохмотьев. Выглядело это удручающе - начинало казаться, что в машине лежит труп.
Влад встряхнулся, непонимающе огляделся вокруг. С чего это ему лезут в голову мысли о мертвецах? Дивер искоса посмотрел на него, потом снова кинул взгляд на небо:
- Все-таки будет дождь...
Пройдя сто метров по Береговой кромке, свернули на Змейку - узенькую улочку, которая пронизывала насквозь весь Нижний город и уже там, за его границей, сливалась с региональным шоссе, по которому день и ночь снуют машины.
Дома здесь были старые, наклонившиеся фасадами вперед, а низкие края двускатных крыш придавали им насупленный вид. В огороженных со всех сторон домах играли дети. Почти у каждого дома перед окнами имелся заросший сорной травой палисадник.
Севрюк резко остановился, и Влад едва не налетел на него.
- Стой, - сказал Дивер, - слышишь?
Влад прислушался. Дети кричат, за рекой брешут собаки. Двигатель машины где-то в квартале отсюда.
- Не слышу, - сказал Владислав.
- Да ясно ж слышно! - возмутился Севрюк и махнул рукой вдоль улицы. - Это там!
Вновь напрягая слух, Сергеев покачал головой, а потом неожиданно услышал. Какие-то крики. Такое ощущение, что кричат много людей одновременно, только... очень далеко отсюда. Может быть, они находились у самого шоссе, за городом? Как галдеж поссорившихся птиц, которые гневно и сварливо делят кусок падали. Гнев, раздражение и, кажется, боль. Влад неожиданно понял, от чего может возникнуть такой крик.
- Дерутся где? - спросил Сергеев.
- Много людей. Бьются как звери, слышишь? Влад покивал, теперь он слышал звуки драки довольно ясно. Словно дерущиеся приближались. Столько криков, какая же уйма народа сошлась там в побоище?
Дивер быстрыми шагами пошел вдоль улицы, все еще наклонив голову, забавно при этом напоминая гончую. Разве что воздух не нюхал. Влад поспешил последовать за ним. Звуки драки долетали уже отчетливо.
Навстречу Владу и Диверу шагал неприметного вида человек, который кинул на Севрюка удивленный взгляд. Влад приостановился, спросил издали:
- Что там впереди, драка?
- Какая драка? - удивился неприметный.
- Ну, дерутся, слышите? Неприметный послушал, покачал головой:
- Не слышу, - после чего прошествовал дальше. Дивер в отдалении нетерпеливо махал рукой.
Когда они достигли перекрестка Змейки со Звоннической улицей, звуки побоища вдруг утихли, сменившись почти полной тишиной.
- Отвоевались... - прокомментировал Дивер таким тоном, что у Влад а мороз пошел по коже.
Впереди виднелось здание дома культуры, а Змейка там, подобно речке Мелочевке, разливалась широкой асфальтовой площадкой. Ветер гонял по ней пыль и слипшиеся обертки от мороженого.
Под ногами у Влада что-то блестело. Влад наклонился и поднял подернувшийся ржавчиной браслет от часов. На внутренней стороне обильно засохла буроватая жидкость. Сергеев поскреб ее пальцем - и она легко отшелушилась, открыв гладкий металл, в котором серебристо отразилось пасмурное небо.
- Давай, - поторопил Влад, - да пойдем отсюда.
Севрюк кивнул, как показалось Владиславу, растерянно. Странное выражение, на лице бывшего солдата Влад видел такое всего раз или два за все время их знакомства.
Совершенно пустая площадь навевала уныние. Даже здание Дворца культуры, примостившееся на ее краю, казалось мелким и незначительным.
Владислав смотрел, как Дивер, не торопясь, пересекает площадь, внимательно глядя себе под ноги. Впереди фасад дворца облупился и тоскливо зиял выбитыми стеклами. Через зияющие проломы можно было рассмотреть загаженный вестибюль. Цвет стены дворца не угадывался, словно целое здание вдруг покинуло этот цветной мир, переселившись в монохромную выцветшую фотографию. Да и все вокруг как-то обесцветилось. В тишине четко было слышно, как воркуют голуби - с какой то пугающей потусторонней безысходностю. Вот захлопали крылья, и крупная птица, такая же серая, как и окружающий пейзаж, взвилась в воздух. Пыль клубилась под ней крошечными вихрями.
Дивер дошел до середины площади и остановился. Он выглядел маленьким и потерянным на гладком море запыленного асфальта.
«Какое море?! - изумился Влад. - Площадь-то крошечная! »
Голубиные крылья все хлопали. Уже не одна - две, три серые толстые птицы описывали над площадью круги. На асфальте неясно обрисовывалось темное пятно. Масло пролилось - или еще что.
Ощущая неприятный холодок в груди, Владислав решил подойти ближе к Диверу. Не выдержав, обернулся, посмотрел на Змейку, прихотливыми изгибами струящуюся к реке. Но нет, улица была совершенно пуста, и даже окна в домах глухо зашторены. Ну, прямо как в чумном городе!
Когда Влад обернулся, Дивер уже падал. Он как-то смешно и нелепо дернул руками, словно пытаясь поймать что-то одному ему видимое, и тяжело и безвольно валился на землю. Упал на живот, раскинув широко руки.
Чувствуя нарастающий страх, Владислав побежал к нему. Лежащий Дивер дернул ногой, и Сергеев с ужасом подумал, что у того мог случиться приступ. Сразу вспомнилась история о его пулевых ранениях.
Голуби - почему так громко хлопают крылья? Словно этих летучих тварей уже сотни, тысячи!
Севрюк лежал лицом вниз, его тело коротко подергивалось, и он издавал однообразные хрипы с бульканьем, от которых у Влада шел мороз по коже. Кое-как, ухватившись за плечо, Сергеев перевернул массивного медиума на спину. Зрелище открылось не из приятных - Дивер был смертельно бледен, на щеках его резко проступили мелкие вены, а наполовину открытые глаза уставились в небо сверкающими белками. Дивер выглядел... да, Владу было знакомо это состояние - он выглядел впавшим в транс. Глаза перекатывались под веками.
Владислав очень бы удивился, узнай он, что именно на этом месте отдал концы Валера Сидорчук, один из зачинщиков грандиозной драки. Сбитый с ног молодецким ударом, он упал, а секунду спустя тяжелый военный ботинок одного из дерущихся наступил ему на голову. Череп, содержавший в себе сознание, устремления и целый набор незатейливых воспоминаний Валеры, треснул, после чего эти воспоминания и устремления оказались выплеснуты на асфальт. А дерущиеся еще долго топтали его бездыханное тело.
- Ты что, Михаил?! - Влад сильно встряхнул колдуна за плечи. В мозгу вертелись бессвязные советы по обращению с эпилептиками. Что-то про язык, который припадочный может проглотить. Но Влад был не уверен, что сможет уцепиться за покрытый пеной язык Севрюка.
При очередном встряхивании глаза медиума широко раскрылись, как будто он был пластмассовой куклой, у которой они открываются даже от легкого толчка. Покрасневшие глаза с выцветшей голубой радужкой уставились прямо в лицо Владу.
- Ну, наконец-то... - сказал тот потрясенно, но тут Севрюк открыл рот и молвил:
- Тьма!
Он глядел на Владислава и сквозь него.
Тот отшатнулся и выпустил тело из рук. Дивер упал на асфальт, голова его глухо стукнулась о твердое покрытие площади. Теперь его взгляд был направлен строго вверх, в зенит. Туда, где должно быть солнце, не скрывай его облачный полог.
- Фата! - сказал Севрюк глубоким, полным интонаций голосом - Над! Сверху! Накрыта... - и он сделал движение руками, словно расстилал скатерть. - Фата...
- Какая фата, Михаил? - жалобно спросил Влад. - Да что ты?
- Темная, - ответил тот почти нормальным тоном. - Темная вуаль. Полупрозрачная, но крепкая, как паутина. Сковывает. Липнешь, вырываешься... Но кто паук?!
После этого заявления его взгляд вдруг принял осмысленный вид, и он рывком поднялся. Сергеев отступил от него шага на два, словно Севрюк мог укусить. На лице журналиста было полнейшее смятение.
- Влад, стой! - приказал Дивер. - Ты не понимаешь... Это... я это видел!
- Я понимаю, - произнес Сергеев, делая еще один шаг назад.
- Лучше уезжай отсюда! - произнес Севрюк, медленно поднимаясь. - Не от меня, ты не меня должен бояться!
- Я не боюсь...
- Боишься, - устало сказал Дивер, с кряхтением принимая вертикальное положение, - зря.
Сергеев мотнул головой. Спросил неуверенно:
- И что ты видел?
Севрюк тяжело вздохнул, подошел к Владу и произнес:
- Было видение. Давно такого не было. Давай сделаем так - сейчас мы идем по домам, а потом, дня через три, я тебе звоню и рассказываю. Ты вроде не очень готов сейчас воспринимать.

Предыдущая страница 7 Следующая страница


Город призраков 8

Владислав покорно кивнул, и они, не говоря больше ни слова, зашагали в сторону Змейки. Когда пересекли границу площади, мощным порывом ветра разогнало серую хмарь и, впервые за все утро, на небе проглянула голубизна. Хлопнула ставня одного из домов. Женский голос крикнул:
- Виктор! Витя! Ключи забыл!
Шедший по улице затрапезного вида мужичок оглянулся и заспешил обратно. Улицу пересекла стайка детей - ухоженных, домашних. На лицах сияли улыбки. Мягко прокатилась машина, из полуоткрытого окошка доносились звуки мажорной музыки. Солнце ли в том виновато, или еще что, но дома вдруг утратили свою угрюмость, показали весело расцвеченные ставни. В палисадниках пышно росли цветы - ромашки и ноготки, весело качающиеся на ветру. Группа ярко одетых людей прошла вдоль улицы, громко разговаривая. Когда они дошли до пересечения со Звоннической улицей, в их рядах раздался взрыв хохота. Нижний город жил. Жил той обычной жизнью, какая бывает у провинциальных городков в будни.
Потертая бродячая собака, словно целиком состоящая из рыжих лохм, лениво грелась на проглянувшем солнышке. Глаза у нее были блаженно прикрыты, лапы подергивались, нося свою владелицу по призрачной тропе полуденных грез.
Ощутимо потеплело.
Влад и Дивер добрались до моста и на этот раз с другой его стороны полюбовались на панораму. На коричневатой водной глади прыгали веселые солнечные зайчики.
- Ты заметил? - спросил, наконец, Севрюк.
- Что я должен был заметить?
- Не прикидывайся. Когда мы шли туда - все было по-другому.
- Я не заметил, - сказал Влад упрямо.
Дивер вздохнул, а когда они пересекли мост, повернулся и пошел прочь, какой-то стариковской шаркающей походкой. Отойдя метров на пятьдесят, обернулся и крикнул:
- Мой номер ты знаешь! Звони...
- Может быть, - пробормотал себе под нос Владислав и посмотрел налево.
Крошечная фигурка на Степиной набережной все еще сидела. По реке вдоль берега плыл какой-то предмет, неопределимый из-за расстояния. Коряга или автомобильная шина. Когда предмет поравнялся с сидящим, тот вдруг вскочил и кинулся наверх по склону, оскальзываясь и хватаясь для надежности за растущие там кусты.
Влад только пожал плечами. Потом одинокий голубь опустился на дорогу возле него и курлыкнул, отчего Сергеев вздрогнул и с трудом подавил желание размазать глупую птицу по асфальту.

2

Ворон понял. Ворон был добрым, хотя и служил Злу. Он только слегка пожурил брата Рамену за провал его операции. Темная фигура с широкими крыльями ясно дала понять, что у нее слишком мало слуг, чтобы разбрасываться ими, наказывать их по пустякам.
Услышав это, Рамена пал на колени посередине своей совершенно пустой квартиры и простер руки в сторону Ворона. А Ворон вытянул крыло, и лица его слуги коснулось что-то мягкое, прохладное, как полупрозрачный черный шелк. Рамена прикрыл глаза, он был счастлив и потому, когда его хозяин продиктовал следующее задание, не сразу отреагировал. А потом все-таки заметил слегка удивленным тоном:
- Но ребенка...
- Ты даже не представляешь, что может этот ребенок сделать... - каркнул Ворон, и мягкое прикосновение вдруг стало ледяным, - его, именно его ты должен отправить в нижние миры. Ты понял меня? Понял своего хозяина?
Рамена истово закивал:
- Сделаю...
А теперь он шагал по городу, спокойно и отрешенно глядя перед собой. Только взгляд его был таков, что случайные прохожие, завидев этого неприметного типа, поспешно сворачивали с дороги. А некоторые даже оборачивались и смотрели ему вслед, не в силах понять, что же так их напугало в этом человеке.
По пути брат Рамена сделал всего одну остановку, возле ларька, где скупил двенадцать шоколадных батончиков (очень задешево) и бутылку ядовитого цвета газировки (за большие деньги). Пономаренко стал замечать, что в последнее время вопрос еды почти не волнует его, словно он вообще потерял эту потребность. Ворон сказал, что он меняется и еды ему будет требоваться все меньше и меньше. Но предупредил, что это произойдет через какое-то время, а пока следует хоть как-то питаться.
Батончики были неприятно сладкими, а питье отдавало какой-то химией, словно концентрат разводили в водах реки Мелочевки, но Рамене было на это плевать. У него была цель.
Народу на улице было много. Дул сильный ветер, трепал легкую летнюю одежду. Издалека различались длинные очереди во все торговые точки, где можно было купить питье. Крошечные кафе на открытом воздухе были до отказа забиты людьми, которые сосредоточенно запасались живительной влагой. Больше того, почти все посетители ничего не ели, отдавая предпочтение лишь стакану с прозрачной, исходящей пузырьками водой. Какой-то подсознательный мотив побуждал в людях желание запасать как можно больше жидкости, чем бы она ни была. Рамене подумалось, что со временем они кинутся запасать и съестное, хотя никаких перебоев в поставках пищи не предвиделось.
«Они боятся... - думал Рамена, глядя на их серьезные и озабоченные лица, - боятся погружения во тьму. Чувствуют, и им становится страшно».
Цель его визита находилась на самом краю Верхнего города, в Школьном микрорайоне. Детский садик «Солнышко» - двухэтажное, покрытое тоскливой желтой краской здание. Решетки на нижних окнах, крошечный пятачок перед входом и чуть побольше - сзади.
Именно сюда ходил нынешний клиент Рамены. Видимо, из бедной семьи, раз обретается в таком заштатном садике. Все-таки Пономаренко задумался - ну чем, чем может навредить Ворону пятилетний ребенок? Или он вырастет и тогда навредит? Но ведь черный дух сказал, что падение во тьму случится довольно скоро. Нет, он совершенно не пони...
- Рамена... - голос раздался из темного проема между двумя домами. - Рамена, ты что, сомневаешься?
Ворон был там. Сидел на капоте какой-то машины - такой черной, что ее полностью скрывала густая тень от дома, только поблескивали отдельные детали, фары, хром на радиаторной решетке.
- Я не сомневаюсь... - произнес Рамена-нулла.
- Ну, тогда не стой, иди, - произнес Ворон. Сейчас его темный силуэт обрел более антропоморфные очертания. Казалось, это почти человек, который сидит на гладком черном металле в позе лотоса. Только глаза остались те же.
- Воспитательница выведет группу на прогулку. Твоя задача отозвать ребенка и завести его сюда, ко мне. Не светись, ты не должен попасться.
- Никогда, - сказал брат Рамена, - я убью этого маленького паршивца здесь! Во тьме!
Казалось, Ворон улыбнулся. А потом исчез с капота машины, словно его и не было. Тихо заработал двигатель, и автомобиль медленно выполз из проема.
Но Рамена на него не смотрел, он быстрым шагом направился ко входу в садик. Позади него мрачновато выглядящее авто с визгом вырулило на улицу. Пыль взвилась за ним столбом.
Низкий покатый заборчик, разноцветная дуга детской лесенки, за ним - звонкие крики откуда-то из-за здания. Ветер треплет пышную крону одинокого вяза у самого дома.
Брат Рамена не торопясь зашел за оградку, огляделся. Нет, все-таки один домик тут сохранился. Крохотный, словно для гномов, но очень похожий на настоящий. Даже есть одна ставня, выкрашенная давно облупившейся синей краской. Почему-то Рамене пришло на ум собственное детство. Не в этом садике и даже не в этом городе, но он помнил такие домики, помнил, как интересно было там играть среди дня. Как можно прятаться за потемневшими от времени бревнами, как можно забраться под крышу на скрещенные стропила. Там, куда ходил в детстве Пономаренко, была даже двухэтажная колокольня с изящной шатровой крышей. Днем было весело, а к вечеру эти дома погружались во мрак, и дети населяли их разнообразными чудовищами. Он помнил это ясно, даже пресловутая Синяя рука в его детсаду обреталась именно в этих избушках. Диме Пономаренко эти избушки давали еще и чувство защищенности. Только укрывшись за толстыми стенами, он находил странный покой, и чувство полнейшей безмятежности охватывало все его существо. Потом это ушло, потом была школа, взрослая жизнь. Большой мир, медленно отдаляющиеся родные, пропадающие один за другим друзья. Он помнил, что, в конце концов, остался один, это и стало началом его скатывания с нормальной жизненной колеи в некий метафизический кювет. Увлечение эзотерикой, потом секта, теперь вот Ворон. Чувство защищенности - вот что все это давало.
Рамена слабо улыбнулся, прогоняя воспоминания. Зачем ворошить прошлое? Но все же, не удержавшись, заглянул в домик. Пришлось низко наклониться, чтобы пройти в крошечный дверной проем. Давно прошли те времена, когда маленький Дима проходил в такие с гордо поднятой головой.
Рассеянный свет из крошечного окошка освещал грязные, размалеванные матерными надписями стены. В середине строения земля уходила вниз» образуя глубокую впадину, на самом дне которой примостилась свежая кучка фекалий. Дух в домике витал неприятный. Улыбка Рамены-нуллы погасла. Нет, не вернуть то забытое ощущение покоя среди этих расписанных стен. Все ушло, ушел Дмитрий Пономаренко, и остался только Рамена, и только Ворон может дать ему такую нужную сейчас защиту.
Человек, вышедший из вросшего в землю деревянного строения, уже не мучился ни совестью, ни глупыми воспоминаниями. Жесткое, с резкими чертами лицо, спокойный взгляд.
Дверь детсада распахнулась, и поток галдящих детей вырвался наружу в восхитительный ветреный полдень. Ярких расцветок курточки, у некоторых не менее цветастые рюкзачки с модными наклейками. Дети толпились у входа, смотрели на белесое небо, на странного человека, замершего возле одного из домиков. Еще раз хлопнула дверь, и появилась женщина лет сорока, которая сразу что-то стала выговаривать детям. Видимо, воспитательница.
Жертву Рамена увидел сразу. Нет, это жертва сразу заметила его и уставилась прямо в глаза своему грядущему убийце. Маленький мальчик, одетый победнее прочих, с удивлением и какой-то обреченностью смотрел на Рамену, совершенно не обращая внимания на галдящих кругом детей. Узнал, что ли? Рамена быстренько перебрал в памяти моменты, когда он мог видеть этого мальца. Получалось, что никогда, знать и узнать тот его не может.
Не двигаясь, Рамена ждал. Все той же тесной стайкой дети направились на игровую площадку. Туда, где покачивались от ветра двое лишенных сидений качелей, да торчал, покосившись, сваренный из металлоконструкций жираф. Краска с него слегка осыпалась, особенно на морде, и жираф взирал на мир пустыми сероватыми глазницами.
Море детских криков! Так громко! Рамене они вдруг стали напоминать крики дерущихся чаек. Множество белых птиц с грязно-желтыми клювами, которые бьются над чужой добычей, какой-нибудь полежавшей уже падалью.
Внезапно слуга Ворона заметил, что его жертва отделилась от остальных детей и идет к нему, медленно и неуверенно. Рамена молча следил, как маленькая фигурка приближается. Дешевые кроссовки ребенка оставляли в пыли детской площадки ясные и отчетливые следы.
Подойдя, мальчик остановился, напряженно глядя в лицо Рамене широко открытыми серо-голубыми глазами. Рот у него тоже приоткрылся, выражая удивление и испуг. Он казался совсем маленьким, куда меньше стоявшего перед ним убийцы.
- Вы - это он, да? - неожиданно спросила будущая жертва.
- Кто, малыш? - спросил Рамена почти ласково. Ребенок задумался, оторвал взгляд от лица Пономаренко и уставился в землю. Потом все-таки решился и сказал еле слышно:
- Вы тролль, да? Я знаю, мама говорит, что троллей нет, и в книжке они выглядят совсем по-другому. Но вы - это он? - здесь он поднял голову и снова посмотрел Рамене в лицо. Слуга Ворона мог поклясться - в этом взгляде читалось тоска и затаенное отчаяние попавшейся дичи. А он, Рамена-нулла, был волком!
- Нет, я не тролль, - сказал Пономаренко, - я почти такой же человек, как и ты. Меня зовут Дмитрий. Пойдем со мной, нам надо поговорить.
Малец безропотно сунул крохотную холодную ладошку в руку Рамене, обхватил ее, как утопающий хватается за соломинку. Сказал:
- Вы мне снились...
- Да? - спросил Рамена, аккуратно уводя его все дальше от основной группы детей.
- Да, и там вы были другим, - продолжила его жертва с какой-то недетской рассудительностью, - у вас были крылья. Черные, как... у вороны.
- У Ворона, - поправил Рамена. - Ворон с красными глазами.
- Он ваш хозяин, - продолжил мальчик, выходя вслед за Димой за ограду детского садика, - вернее, это вы так думаете. А на самом деле его нет. Он мираж, фата...
- Откуда ты это знаешь? - резко спросил Рамена. Двое проходящих мимо людей кинули на него удивленный взгляд, и он поспешил понизить тон. - Ворон есть. Он... он властвует.
- Властвует не он. Мираж не может властвовать. А настоящий хозяин - это...
- Хватит!!! - рявкнул Рамена и крепко, до боли сжал руку мальчика. Тот скривился, и одинокая слеза прокатилась у него по щеке, но он не проронил не звука.
Рамену сейчас не интересовало, откуда пятилетний ребенок может знать такие вещи и почему ему снится собственный убийца. Кроме того, Дмитрий интуитивно чувствовал, что его малолетняя жертва может сказать что-то еще. Что-то темное, страшное, от чего не убережет даже Ворон.
В молчании они пересекли улицу. Пацан шел, подняв голову, ветер развевал его волосы, а на лице была отчаянная решимость. Он что-то шептал одними губами, но это невозможно было понять. Совершенно не сопротивляясь, ребенок дал завести себя в проем, где они и остановились.
- Ты, наверное, уже все понял, - сказал вдруг Рамена, - не зря идешь так спокойно.
Ребенок кивнул, и внезапно у него из глаз покатились крупные слезы.
- Тролли, - сказал он, - тролли едят маленьких детей.
- Вроде того, - произнес Рамена, - но если бы не приказ Ворона, я ни за что бы это ни сделал. Но... ты не понимаешь и не поймешь, Ворона нельзя ослушаться. Он даже не убьет меня, нет, просто лишит своей защиты. А это... это страшно.
Мягко выговаривая это мальчику, Рамена достал из внутреннего кармана финку. Лезвие ее поблескивало. Надо было наточить, а то затупилось и теперь будет скорее рвать, чем резать. Со вздохом слуга Ворона повернул ребенка лицом к стене. Он ведь не садист, нет, просто скромный вестник новой эпохи. Задрал своей жертве голову и приложил лезвие ножа, собираясь с духом.
- Эй, там! - крикнули у входа в проем.
Рамена сжал зубы. Ну почему так не вовремя?! Почему все время кто-то мешает?! Кинул быстрый взгляд на человека, маячившего у входа.
Час от часу не легче! Это одна из целей - давешний журналист из дома на Школьной. Секунду слуга Ворона раздумывал, что делать: прикончить пацана и бежать, или попытаться убить еще и этого.
- Ники-и-та! - донесся неожиданный крик из-за ограды детского сада. - Трифонов!! Ну где же он!
Воспитательница. Хватилась.
А вроде бы окончательно покорившийся мальчик вдруг спутал окончательно все планы. Немыслимым образом изогнувшись, он выскользнул из-под лезвия и со всех ног побежал к журналисту, который, видимо, все еще пытался понять, что происходит.
Вне себя от злости Рамена кинулся за ним, но тут к силуэту журналиста присоединился еще один, раздался короткий вопрос:
- Что происходит?
Журналист что-то сказал, указал рукой на Рамену. В этот момент дите добежало, наконец, до них и с ревом обхватило руками штанину бездарного писаки. При этом маленький ублюдок безостановочно выкрикивал:
- Тролль!! Тролль!!!
Все было ясно. Ко второму силуэту присоединился третий, к Рамене уже бежали люди, и потому слуга Ворона, спрятав нож, кинулся назад во тьму. Переулок этот он знал хорошо, и где-то через сто метров заскочил в сквозной подъезд, который благополучно вывел его в один из проходных дворов. Здесь погоня отстала.
На душе было мерзко. Не хотелось возвращаться домой и сообщать демонической птице об очередном провале. Ну почему так получается, почему?
- Ненавижу... - процедил брат Рамена улице, ветру и небу над головой. Но конкретизировать мысль не стал.
Покоя, очень хочется покоя. Может быть, все-таки стоит вернуться в деревянный домик и подремать там, невзирая на похабные надписи и дерьмо?
Мысль была абсолютно ненормальной, и Дмитрий Пономаренко это прекрасно понимал. Поэтому он стиснул зубы и направился домой, выместив по пути злобу на стайке ворон, роющихся в разворошенном мусорном баке. Подхватив с земли половинку кирпича, брат Рамена, нелюбимый сын своей матери, со всей дури зашвырнул его в самую гущу птиц. Хрипло каркая, вороны взметнулись в воздух, оставив на земле у бака одну свою товарку. Рамена подошел к умирающей птице и уставился в ее бессмысленные глаза.
Хотя нет - не бессмысленные. У птицы были глаза Ворона, красные уголья которых, похоже, теперь будут видеться Рамене на каждом шагу.

3

Все случилось так, как ему и предсказывали. На землю пала новая ночь, тихая и прохладная, принесшая с собой запах влаги и людских тревог.
И эту ночь встретил Павел Константинович Мартиков, бывший старший экономист бывшего «Паритета», сидя на крыше пятиэтажного дома из белого кирпича. Дом был старый, шиферная его кровля потемнела, а поржавевшие антенны торчали наподобие железных кактусов. Еще здесь было много проломов, и острые шиферные края угрожающе уставились в небо. Из дыр тянуло сыростью. Там гнездились голуби, а также мыши, крысы и прочие писклявые твари. Вот и с того места, где сидел Мартиков, была виден один такой пролом, в котором четко различались белесые хрупкие кости.
С наступлением темноты на небо заполз толстый раздувшийся месяц. Блеклый и холодный свет его пал на город и окрасил все в оттенки голубого и серого.
Месяц сразу приковал взгляд Мартикова. Толстый светящийся ломоть сыра, при взгляде на него у Павла Константиновича пробуждались какие-то скрытые, древние рефлексы. Месяц был бледно-желтым, так почему же при взгляде на него Мартикову видится багрянец?
Кровь? После его героического отказа от страшного задания прошло всего несколько дней. Но изменения, кромсающие душу и даже тело, происходили все быстрее.
Тот случай на улице - он был далеко не последним. Каждую ночь приходили сны. Они были однообразны, примитивны и пугающи этой своей примитивностью. Каждую ночь, во сне, Мартиков охотился. И почти каждый раз настигал свою добычу. Хруст костей, запах и вкус горячей крови - это сводило с ума!
Были изменения и внешние. Мартиков заметил, что у него чрезмерное количество волос. Он брился каждый день, с утра, а к вечеру у него уже вырастала короткая, но вполне оформившаяся бородка. Причем волосы были жесткие и колючие, настоящая шерсть. С каждым новым утром Павел Константинович замечал, что волос становится все больше, и они растут уже и там, где их отродясь не было. Шевелюра у начавшего лысеть в тридцать пять лет Мартикова стала вдруг очень густой и с трудом поддавалась расческе. Обломав на несчастном инструменте пару зубьев, он плюнул на это дело, и теперь на голове у него были длинные спутавшиеся пряди.
А вчера... вчера он обнаружил, что спина тоже покрыта жестким курчавым волосом. И кроме того, опасения вызывала форма его ушей. Разве они были такие заостренные? Он больше не чистил зубы, они и так оставались крепкими и белыми. А как-то раз Павел Константинович выплюнул в раковину пару желтоватых коронок, а когда пощупал языком места, где они раньше обретались, то обнаружил там зубы - абсолютно целые и здоровые.
Может быть, только в этом и был плюс всего происходящего. Теперь Мартиков понимал, что типам из «сааба» совершенно не нужно было заставлять исполнить их жуткое поручение силой, достаточно было просто пустить все на самотек. Гнусные демонические твари!
Павел Константинович сжал кулаки с крепкими темными ногтями и глухо зарычал. Прозрачная слюна сорвалась с вывороченных губ и шмякнулась на крышу, откуда и потекла вниз, стремясь достигнуть белеющих, словно облитых фосфором костей анонимного существа.
Двойник, темный двойник! Теперь-то Мартиков понимал, что это никакой не близнец, а самый настоящий зверь, неведомым образом поселившийся у него в сознании и с каждым днем обретавший все большую власть.
Не в силах скрывать происходящие с ним изменения, Мартиков ушел от жены, не говоря не слова, взяв с собой минимум вещей. Машиной он теперь не пользовался и потому шел по городу на своих двоих, кидая на прохожих мрачные диковатые взгляды. Его сторонились, в нынешнем своем виде Мартиков не внушал доверия. Он снял квартиру в Нижнем городе, очень задешево, и кроме крохотной, нещадно воняющей комнатушки приобрел еще и соседей - крупных рыжих тараканов и раздувшихся от крови прежних жильцов клопов.
В доме был выход на крышу, так что теперь каждую ночь Мартиков выползал наверх и любовался на ночное светило, тихо поскуливая от непонятных, но сильных чувств, которые мутным водопадом обрушивались на его дичающее существо. Иногда его порывало кинуться за летающими ночными птицами и хватануть их зубами.
Проблема с водой его почти не коснулась. Просто в один прекрасный день Мартиков обнаружил, что в кране нет воды. Какое-то время он терпел, а потом вышел на улицу и, подобно наркоману Хромову, припал в обширной луже, чем поверг в шок проходивших мимо горожан. Пил он не по-человечески, а по-собачьи - старательно лакая языком. Потом он поднял голову и испуганно оглядел прохожих. Лицо его было заляпано черной грязью, глаза горели какой-то нечеловеческой радостью. После чего Мартиков поднялся и побежал прочь, содрогаясь от только что совершенного поступка.
Несмотря на грязное, кишащее заразой питье, Павел Константинович не только не заболел, но и вообще не почувствовал хоть какое-то недомогание. Видимо, и желудок его (с гастритом и нарождающейся язвой) успел перестроиться и мог теперь принимать все, что угодно. В один прекрасный день Мартиков зашел на рынок и купил мяса - сырого, сероватого тухлого оттенка, и оттого чрезвычайно дешевого. Во время покупки он старательно убеждал себя, что приготовит из него гуляш или что-нибудь в этом роде. Но в тот же вечер не утерпел, выхватил полузамерзший кусок из холодильника и вонзил в него свои новые крепкие зубы. Минут пять он млел от острого наслаждения, потом то, что осталось от человека, возмутилось и его вырвало в заляпанную ржавыми потеками раковину. А ночью ему снова снилась погоня и сырое мясо - еще чуть живое, дергающееся и обильно разбрызгивающее кровавую влагу из разодранных вен и артерий. Жареного больше не хотелось, больше того, оно теперь вызывало отвращение и какой-то панический страх - запах дыма, огня, опасности! То ли дело этот кусок слегка протухшего мяса... так аппетитно, так близко к природе.
«Не-ет!! - вопила человеческая часть, прежний цивилизованный Мартиков. - Я не буду есть протухшее мясо, не буду! Не буду!»
Но, разумеется, он ел - Павел Константинович больше не имел власти над своими желаниями.
Дальше - хуже. Сломалась бритва, и бывший старший экономист купил себе опасную, длинную и жутковато поблескивающую. Найти ее было трудно, но покупка окупила себя - тот толстый ворс, что рос теперь у Мартикова на лице, требовал чего-то посерьезней обычных тоненьких и хлипких бритвенных лезвий.
Пару раз порезался, потом стал бриться аккуратней. Иногда вставал перед зеркалом и долго глядел в глаза отражению, пытаясь убедить себя, что никаких изменений в них не произошло. Но это ведь не так, верно? Характерный желтоватый цвет радужки - это игра освещения или так и есть? Да и разумный ли этот взгляд? Взгляд начитанного и цивилизованного человека. Мартиков жалко улыбался себе, но улыбка приоткрывала его новые острые зубы, зубы хищника.
Он помнил времена, когда собаки - забитые беспородные и холеные домашние - ластились к нему, а злющие бойцовые звери дружелюбно лизали Мартикову ладонь. Теперь собаки сторонились его, лаяли, выли самым кошмарным и тоскливым образом. Самые бойкие пытались кидаться, но, не дойдя полметра, с испуганным взвизгом отскакивали. Видимо, пах он теперь иначе. Это, кстати, замечали и в магазинах, куда он иногда заходил купить продукты.
А потом случилась эта дикая история с собакой, достойная в лучшем случае стать пищей для анекдотов, в худшем - диагнозом в карточке врача психбольницы.
Мартиков вышел из дома и направился в магазин за сырым мясом. Был солнечный яркий день, и потому он соображал более-менее нормально, пребывая в обычном для человеческой свой части состоянии вялотекущей депрессии. Не успел он отойти на полсотни метров от своей дряхлой трущобы, как повстречал собаку, мирно выгуливаемую меланхоличным хозяином. Это была овчарка, похожая на ту, что он чуть не сбил некоторое время назад - светлая, чепрачного окраса. Лица хозяина Мартиков не разглядел, потому что события стали развиваться с ужасающей быстротой.
Поравнявшись с Павлом Константиновичем, псина остановилась, уперевшись в землю четырьмя лапами, чем вывела своего владельца из состояния легкой задумчивости. Глаза животного потрясенно выпучились. Две секунды овчарка зачарованно смотрела в глаза Мартикову, а потом испустила тихий задушенный вой, с трудом прорвавшийся через перехваченную собачью глотку. Но эта псина оказалась то ли из храбрых, то ли из глупых, а может быть, это просто был изнеженный домашний пес, который привык, что ему не угрожает абсолютно ничего. Она никуда не побежала, а, уперевшись для надежности лапами в землю, оскалила внушительные белые клыки и издала низкий предупреждающий рык, который сразу вслед за испуганным взвоем прозвучал странновато.
- Фу, Норд! - строго сказал хозяин.
Норд махнул хвостом и грозно гавкнул. Павел Константинович смотрел в собачьи глаза и изо всех сил пытался себя убедить, что собака не является его кровным врагом. Тщетно! Зверь, который поселился внутри, считал иначе. И, против своей воли, бывший старший экономист издал низкий глухой рык.
Норд смутился, но зубы не спрятал, наоборот, обнажил их еще больше. Внушительные клыки, длинные и заостренные. В сознании стоявшего напротив него человека в это время происходили кардинальные изменения. Дремавший доселе в темном уголке, не признающий компромиссов зверь отпихнул в сторону хлипкую и интеллигентную человеческую часть Мартикова и полностью воцарился на рулевом мостике его сознания.
Овчарка кинула ему вызов? Хорошо. Он покажет, что надо делать с трусливыми людскими прихлебателями!
Изящным и мягким движением Мартиков присел на четвереньки. Растопыренные пальцы рук соприкасались с асфальтом, верхняя губа задралась, и зубы, показавшиеся из-под нее, почти не уступали зубам животного. На исказившемся лице ярко горели глаза - примитивными и сильными чувствами.
- Эй, что... - сказал хозяин собаки, а потом инстинктивным движением попытался притянуть животное к себе.
Поздно, не думающий и не рассуждающий больше Мартиков одним прыжком достиг овчарки и вцепился ей в морду.
Зубами!
Мартиков, сделав неуловимое движение челюстями, раскромсал собаке верхнюю челюсть.
Пес взвыл, попытался укусить Мартикова, но тот легко уклонился и, сделав головой стремительное атакующее движение, впился ей в глотку, рванул еще раз. Овчарка разразилась паническим визгом. Анонимный хозяин дергал ее за поводок, стремясь оттащить от этого безумца. А Мартиков урчал от удовольствия, выплевывая клочья густого окровавленного меха.
На заднем плане сознания человеческая его часть исходила диким воплем, не менее громким, чем тот, которым заливалась сейчас убиваемая собака.
Владелец животного проследил глазами полет обильно сочащегося кровью клочка уха и понял, что если он не вмешается, то его питомца убьют. Изо всех сил дернув за поводок (и чуть не сломав при этом животному шею), он сумел расцепить кошмарный ревущий и воющий клубок тел. Не останавливаясь, он побежал, волоча за собой овчарку, которую шатало и бросало на подгибающихся лапах. Кровь лилась с ее морды на асфальт, оставляя длинную темно-красную дорожку.
Павел Константинович на глазах у десятков прохожих гнался за ними еще полквартала, а потом остановился, победно взрыкивая, так что издалека видны были его мощные окровавленные клыки. Кто-то закричал, стал показывать пальцами, но Мартикову было плевать, он упивался победой ровно столько, сколько позволили ему угасающие инстинкты зверя. Ровно пять минут.
А потом остался только человек, стоящий на четвереньках и тяжело дышащий. Глаза его обрели обычный цвет, подернулись пеленой. Губы что-то бормотали и роняли на землю розовую пену.
В магазин он не пошел, а вернулся обратно домой. В квартиру, маленькую и затемненную. Тяжело поднимаясь по лестнице, он увидел бомжа, сидящего на площадке между вторым и третьим этажом. Типичный бомж, грязный и дурнопахнущий (новый нюх бывшего старшего экономиста был очень чувствителен), при виде Мартикова он почему-то резко вскочил и прижался спиной к стене, изобразив на лице выражение крайнего ужаса. Казалось, он не знал, что делать - бежать по лестнице вверх или сразу выпрыгнуть в окно.
- Ты чего? - миролюбиво спросил его Павел Константинович.
Из бродяги словно разом выпустили весь воздух. Он обмяк и разве что не съехал по стене вниз. На Мартикова он больше не смотрел. Потом неожиданно промолвил:
- Так... не за того принял, извините... - ровным и твердым голосом, а потом, держась за стенку, прошел мимо Павла Константиновича и стал медленно спускаться вниз.
Мартиков не удержался и посмотрел ему вслед. Странный какой-то бомж, и самое что удивительное - даже чуткий звериный нос бывшего экономиста не мог уловить ни следа спиртного запаха. Бомж был трезв, причем уже несколько дней.
Разве такое бывает?
Впрочем, у Мартикова были проблемы посерьезнее, и он поспешил наверх в свою квартиру.

В свое логово.
А там он уселся на грязную расшатанную кровать, служившую в последнее время постоянным пристанищем дурных снов, и тоскливо уставился на желтоватый запыленный квадрат окна.
Мартиков чувствовал, как от его человеческой сущности остается все меньше и меньше, и она тает, словно запозднившийся кусочек льда на жарком майском солнышке. И еще он понимал, что этот процесс будет ускоряться. Что станет конечной станцией в этом безудержном экспрессе изменений? Кем он станет - оборотнем из сказок, жалкой отощавшей собакой?
- Оох... - простонал Павел Константинович, - но почему я?! Почему именно я?
Может быть, ему бы стало легче, узнай он, что не один такой в городе? Скорее всего, нет, для скрытого эгоиста Павла Константиновича Мартикова всегда самым главным было то, что происходит только с его персоной.
Именно эта черта характера и подвела его той же ночью к твердо сформировавшемуся решению. Люди из «сааба» могут остановить изменения и просят за это забрать чужую жизнь? Хорошо, он сделает это, он заберет ее, потому что нет на свете важнее вещи, чем продление своего, единственного, прекрасного существования.
Сидя на крыше дома и купаясь в свете луны, Мартиков улыбнулся - его звериной половине идея убийства была очень даже по душе.

4

- Отпустите... ну отпустите же нас... - вяло и плаксиво канючил Пиночет. Канючил, как пойманный за руку шкодливый ребенок, - Ну что вам стоит, а? Мы не скажем, никому не скажем! Ни властям, ни Босху, ни даже тому, в плаще... Вы только выпустите нас, нам плохо...
Действие происходило в мрачном, с темными кирпичными стенами подвале. На сыром бетонном полу, под рахитичным светом единственной засиженной мухами лампочки лежало два старых матраса, покрытых сомнительными желтоватыми пятнами. В матрасах жили клопы и еще уйма каких-то насекомых, от клопов, видимо, перенявших жажду человеческой крови. Покрытые плесенью оргалитовые щиты в углу, лысая покрышка да дверь составляли остальные предметы обстановки.
Дверь была закрыта, щиты никогда не сдвигались. Над каждым из матрасов на надежно вбитом в щель между кирпичами штыре висело по паре наручников - новеньких и весело поблескивающих. Между этими самыми наручниками и матрасами находились Стрый и Пиночет, опершиеся спинами о кирпичную кладку. В глазах их застыла смертная тоска.
Они попались. Попались очень глупым образом, а таинственный заказчик уничтожения «Паритета» почему-то не спешил на помощь.
Этот охранник... нет, это чудовище, почему-то находило удовольствие держать их здесь, в сыром, гнусном подвале, который располагался как раз под гаражом их похитителя. Неделю (страшно подумать!) назад, схватив за шиворот, охранник выволок напарников из полыхающего здания. Но не отпустил, а запихнул их в машину - старенькие «Жигули». После чего залез дам и резко тронул машину с места. Ехали в Нижний город с максимально возможной скоростью. Машину кидало на ухабах, подвеска угрюмо скрипела и жаловалась на судьбу. Когда переезжали мост, Стрый на ходу открыл дверь и попытался выброситься наружу, но их пленитель без особых усилий поймал его за ворот и затащил обратно, прошипев сквозь зубы:
- Тебе это дорого будет стоить, припадочный. На взгляд Пиночета - Стрый-то как раз припадочным не был, не то, что этот тип в камуфляже.
Он привел их сюда. Посадил на матрасы и приковал к стене наручниками так, что кольца больно врезались в кожу. Потом он остановился у порога и долго и оценивающе смотрел на сидящих. И надо сказать, что Пиночету этот взгляд очень и очень не понравился. Так, наверное, смотрят в магазине на подходящий кусок сырого мяса.
- Что вам надо? - спросил Васютко в лоб.

Предыдущая страница 8 Следующая страница


9 Сергей Болотников

Но охранник только покачал головой и молча покинул помещение.
С этого и началось их заточение. Некоторое время спустя (по самым общим прикидкам, часов через десять-двенадцать) тип появился вновь. В руках он держал две эмалированные миски с обколотыми краями, полные какой-то мутной баланды. Еще он принес эмалированный желтый сосуд, в котором прикованные опознали больничную утку. Увидев утку, Пиночет испуганно задергался и затараторил:
- Да что же это... Что... что ты собираешься делать?..
- Я отстегну тебе правую руку, - спокойно молвил охранник.
Пиночет, содрогаясь, обдумал фразу и не сразу понял, что речь идет о наручниках и никто не собирается лишать его конечности.
- И ты сможешь сделать все свои дела, - продолжил охранник, - но не вздумай пытаться достать меня, тебе этого и с двумя руками не удастся.
- Я не буду, - пообещал Пиночет.
- Вот и хорошо.
После чего он ушел, оставив на полу возле матрасов обе миски. Косясь на Стрыя, Васютко использовал утку, потом подумал и передал ее напарнику. Тот пробовал возражать, насчет того, почему не ему первому, но Пиночет злобно прошипел ему:
- Ты чего споришь?! Нам о спасении надо думать, а ты морду отворотил!
Не смотря больше на притихшего напарника, Пиночет подтянул к себе миску. Так и есть - мутный бульон с кусочками сероватого вываренного мяса. Наверное, не говяжьего. Дух от миски шел омерзительный. Кроме того, о ложках их чудовищный пленитель не позаботился. А лакать по-собачьи? Нет уж!
Лампочка под потолком горела все время, слепила глаза, а лежать было возможно только на спине. Еще можно было сидеть, но тогда кирпичная кладка больно врезалась в тело.
- Все, - сказал Стрый и ногой отпихнул утку подальше, в центр комнатушки, где сложных форм сосуд и остановился как некий монумент с выставки современного искусства. От нее поднимался характерный запах, который мешался с миазмами из мисок и приобретал еще более резкое амбре.
- Колян... - спросил Стрый через некоторое время, - как ты думаешь, зачем он нас сюда посадил?
Пиночет не ответил, он был в думах. Клопы - мерзкие маленькие насекомые с черными спинками - передвигались по матрасу и потихонечку забирались в складки пиночетовой одежды. Об их присутствии он узнал только тогда, когда первый хоботок вонзился ему в кожу. К счастью, одна рука у него еще была свободна, и крошечным кровопийцам настал конец. Но только тем, до кого он смог дотянуться. Остальные, угнездившись преимущественно на спине, безнаказанно пускали ему кровь.
И потянулись долгие и однообразные часы, заполненные борьбой с насекомыми, созерцанием одинокой, но мужественно несущей свет лампочки, да отвлеченными думами. Пиночет не верил, до сих пор не мог поверить, что они очутились в такой глупой ситуации. Да, опасной и, может быть, безнадежной, но насколько идиотской! Николай даже пару раз хихикнул, представив себя со стороны. Но этот смешок тут же угас.
В конце концов, Пиночет задремал.
А когда очнулся с тяжелой, гудящей головой, то почувствовал - что-то изменилось. Свет лампочки стал ярок, он резал глаза и выжимал из них слезы. Тело ныло от неудобной позы, а еще очень зудело.
Пиночет поднял свободную руку и яростно почесался, поминая кусачих насекомых недвусмысленными словоформами. А потом рука его потрясенно застыла, потому что он понял, что насекомые тут совсем не причем.
Чесотка, легкая лихорадка, боль.
- Ой, нет... - простонал Николай с отчаянием, и в голосе его было столько тоски и горечи, что он выглядел неким второсортным актером, явно переигрывающим на сцене.
В отчаянии он яростно драл себя ногтями, но знал - этот зуд никуда не пропадет. Он теперь будет с ним долго, очень долго.
Маленький монстр внутри Николая снова пробуждался и уже готов был начать разрывать его внутренности своими острыми игольчатыми когтями. Кумар, ломка, называйте как хотите. Совсем забыли про морфин, забыли впервые за полгода, верно? Потрясение при поджоге «Паритета», езда на заднем сиденье машины этого маньяка.
- Опять, - простонал Пиночет еле-еле и, обратив глаза к шероховатому потолку, возопил: - Да за что?
- Тише, - молвил сидящий рядом Стрый, - тише, у меня голова...
- Да что твоя голова, что?! Ты хоть знаешь, что нас ждет?!
- Знаю, - сказал Стрый угрюмо.
Скрипнула, отворившись, дверь, и в проеме показался охранник. Был он во все том же пятнистом комбинезоне, только теперь на прочную ткань налипла дурнопахнущая грязь и в нескольких местах зияли прорехи. Грубое лицо охранника было искажено широкой ухмылкой, которую он, видимо, считал дружелюбной. Разительная перемена - человек, напавший на них у «Паритета», был перманентно мрачен и злобен.
- Проснулись? - участливо и (напарники могли в этом поклясться) без малейшей издевки сказал охранник. - А что не поели? Вам надо хорошо питаться, потому что если вы будете плохо питаться, то похудеете...
- Слышь, ты! - сказал Пиночет угрюмо. - Ты бы лучше не о питании позаботился. Нам нужен морфин... понял? Морфин. Мы без него не можем. Без него мы сдохнем. Поэтому принеси нам его. А еще лучше отпусти нас, нам на фиг не нужен твой «Паритет», мы ничего не скажем, мы о тебе забудем и не вспомним. Идет?
Лицо охранника выразило легкое огорчение - выглядело это гротескно.
- Вам надо питаться, - повторил он, - а от морфина вы худеете. - Он наклонился и поднял утку, стоящую возле ноги Николая. - А худыми вы будете невкусными...
И тут на Пиночета нашло помрачение. Последние безумные слова о его питательности все еще обрабатывались где-то на задворках сознания, но на первый план выплыла мысль - морфина не будет. Это мысль сначала парализовала Васютко, а потом привела в дикую ярость.
- Тварь!!! - заорал он и со всей силы двинул ногой по утке.
Эмалированный сосуд с глухим звуком вылетел из руки их пленителя и вознесся к потолку, обильно орошая все вокруг продуктами Стрыя-Пиночетовой жизнедеятельности.
А Николай рванулся вперед, стремясь ухватить свободной рукой охранника за горло. Ухватить, придушить!
Человек в порванном камуфляже поспешно отступил назад из зоны досягаемости рук пленника. Утка оглушительно грянулась оземь. Пиночет рвался вперед, орал что-то бессвязное, грязно ругался. Лицо его покраснело, на шее выступили сухожилия, изо рта летела слюна пополам с проклятиями. Скрюченные пальцы царапали воздух. Охранник стоял у двери и смотрел на беснующегося Васютко с некоторым опасением, и с явным сожалением - на опустевшую утку. В камере мощно воняло.
- Убью! Убью! Убью! - в исступлении выкрикивал Николай. Он дергал ногами, единственная цепочка туго натянулась, но прочно удерживала своего пленника.
В конце концов он устал. Перестал бросаться вперед и тяжело осел на матрас, залившись горючими слезами. Стрый пребывал в полной прострации.
Охранник осторожно подошел к плачущему Пиночету и забрал утку. Посмотрел укоризненно.
- Плохие... - сказал он. - Я так и знал, вы плохие.
Пиночет всхлипнул и сквозь слезы выдавил:
- Мрфин... ну пжалста...
- Нет, - качнул головой охранник, - от него худеют.
Видимо, другие минусы морфиновой зависимости его не волновали.
- Вы плохо себя ведете. А знаете, что бывает с теми, кто плохо себя ведет? - охранник широко улыбнулся, но глаза его были бесстрастны и мутноваты. - Их наказывают! И вот мое наказание. - Он широко взмахнул рукой в воздухе, как конферансье, предваряющий чей-то выход: - Оно называется «День без света»!!!
- Псих, - тихо молвил Стрый - полный псих...
С той же как приклеенной ухмылкой тиран в камуфляже повернул старенький черный выключатель и погрузил комнатушку во мрак. В кромешной тьме раздавались всхлипывания Пиночета да дыхание этого ненормального. Потом на миг открылся светлый проем - дверь. Силуэт охранника вырисовался в нем и замер.
- Посидите, - произнес он, и в голосе его уже не было смеха.
Хлопнула дверь, оставив их в темноте.
Васютко еще некоторое время хмыкал, а потом затих, широко открытыми глазами глядя во тьму.
Демон внутри него уже разволновался не на шутку, требовательно цеплялся коготками за позвоночный столб и уверенно лез вверх, к мозгу.
В тишине и темноте лишенное внешних раздражителей сознание воспринимает галлюцинации в десять, нет - в сто раз сильнее. Шепот из затемненных углов, что-то касается вспотевшего лба. Шорох. Что там происходит в лишенной света комнате?
- Ползут! - простонал Стрый. - Они ползут к нам!
Комната была полна пауков! Огромных, с толстыми, покрытыми густой колючей шерстью лапами. Их маленькие глаза-бусины отлично видели в наступившем мраке.
- А-ай... - простонал Васютко и задергался, стремясь отползти подальше от надвигающегося черного многолапого полчища.
Но куда ползти, если позади тебя стена? Пиночет чувствовал, как первая тварь касается его ноги, забирается на нее и медленно ползет вверх. Ясно, что ее цель - лицо. Такие твари любят начинать с лица. Холодная, тяжелая, а на лапках острые коготки, которые прокалывают штанину и впиваются в тело.
- Не-е-ет! - заорал дико Пиночет, подняв голову туда, где должен быть потолок.
Но потолка не было. Было черное звездное небо. Мириады острых колючих звездочек, которые холодно смотрели с появившегося небесного свода. Вот одна из звезд становится ярче, она растет, принимает некую форму - форму птицы, с резко очерченными кожистыми крыльями. Глаза полыхают оранжевым, лапы кончаются грязными, покрытыми пленкой гниющего мяса когтями. Да и не птица это - демон. Страшная потусторонняя тварь. Пиночет закрылся руками и зажмурил глаза.
Почувствовал, как демон тяжело опустился на землю рядом. Тяжелый запах зверя, вонь мертвечины. Острый, покрытый зазубринами клюв ткнул в безвольно лежащую правую руку. Острая боль, Николай закричал, поднес ее к глазам и в звездном свете сумел разглядеть, что руки больше нет - только распухший багрового цвета обрубок.
- Съем тебя! - сказал демон чудовищно низким голосом, словно искусственно пониженным октавы на две, и снова клюнул, на этот раз в другую руку.
Больно, но не это самое страшное. И даже демон - не самое страшное, потому что есть еще бездна. Николай только сейчас понял это. Звездное небо - никакое не небо, это бездонная пропасть с огоньками на дне. А он лежит на отвесной скале, а на ней нельзя лежать, и поэтому он падает, падает, пада...
Чувствуя, как его обвевает обжигающий ветер, Пиночет дико заорал, потому что понял еще кое-что - не все пропасти кончаются дном, в некоторых падение продолжается вечность.
И она прошла - эта вечность. Даже вечности в этом мире заканчиваются. Было тяжело. Была боль, и все новые и новые галлюцинации, как черные стервятники, атаковали разлагающуюся плоть его мозга. Иногда они отступали, эти птицы с грязными клювами, и тогда Николай понимал, кто он и где находится. Но чувства его были притуплены, глаза ничего не видели. Как-то раз он очнулся и понял, что в комнате горит свет. Это его совершенно не обрадовало, потому что стало видно, что над ним стоит охранник, а на лице его черная шерсть. Он что-то говорил и смеялся, и Пиночет ему даже что-то ответил, прежде чем скользнуть в темноту - на этот раз свою собственную. Перед очередной отключкой он еще вяло подумал, как забавно выглядит охранник с этой волосатой физиономией.
В глубине души он все еще надеялся, что кто-нибудь их спасет и принесет морфин.
Но чуда не случилось, и они прошли через полный цикл мучений. Девять кругов ада - от полной зависимости до полного физического освобождения. Такого не было давно, очень давно, может быть - не было вовсе? Пиночет не помнил. Трудно что-то вспомнить, когда мимо тебя течет вечность.
На закате пятого дня их пленения все закончилось. Мужественный в отличие от сознания организм, с упорством камикадзе избавляющийся от накопившегося в жилах яда, мог считать себя свободным. Сознание же осталось в плену.
Николай очнулся в состоянии только что воскрешенного зомби и некоторое время мог только лежать без движения и смотреть в потолок (свет снова горел). Какое-то время спустя пленник приподнялся и принял сидячее положение. Состояние было аховое, и спроси у Васютко ранее: может ли человек в таком состоянии быть живым - он только рассмеялся бы в лицо.
На полу обнаружилась миска с давешним бульоном. Корчась от боли в измученном теле, Пиночет подтянул ее к себе и, давясь и задыхаясь, выпил емкость до дна. Вкуса не почувствовал, зато ясно ощутил, как наполняются водой все клеточки его тела. Нет, не зомби он себя чувствовал, а возвращенной к жизни двухтысячелетней мумией. Рядом лежал без сознания Стрый и его миска, которую Пиночет тут же использовал без малейших зазрений совести. К чему бесчувственному еда?
Потянулся, чтобы поставить миску на пол, и тут обнаружил, что левая рука больше не прикована. Наручник на ней сохранялся, а вот самодельный штырек вышел из крошащейся кладки и теперь болтался на левой руке. Конечность была покрыта багровыми ссадинами, так что не было сомнений, каким образом штырек покинул стену. Пиночет сам же его и вырвал, дергаясь в конвульсиях.
Не веря, он поднес руки к глазам. Грязь под ногтями, желтоватая нездоровая кожа. Он что, свободен? - Свободен... - выдохнул Николай. Посмотрел на Стрыя. Тот бледный, под глазами черные круги, но дышит. Пиночет подполз к напарнику, ухватился за Стрыев наручник и дернул - ноль эффекта. Никаких сил.
Он отпустил наручник и с сомнением посмотрел на Стрыя. Оставлять его здесь как-то не хотелось. Но с другой стороны - если он все равно не транспортабельный... В конце концов, Пиночет нашел компромисс - убедив себя, что он только отправляется на разведку, пополз к двери, отчаянно надеясь, что она не заперта.
Пиночет навалился всем весом на железную дверь, и она вяло и нехотя стала открываться. Сверху пал сероватый дневной свет и одуряющий поток свежего воздуха. Некоторое время Пиночет постоял на всех четырех, наслаждаясь бытием, а потом пополз вверх по крутым бетонным ступенькам. Насколько он помнил, погреб находится под гаражом, а ступеньки кончаются довольно узким лазом. Судя по всему, сейчас он был открыт.
Содрогаясь от усилий, Пиночет потащил себя наверх. На середине пути (на шестой из двенадцати ступенек) его слуха достигло немелодичное пение. Низкий рыкающий голос медленно и удивительно фальшиво выводил популярную мелодию. Еще звякал металл, и что-то еле слышно жужжало.
Обдумав до сих пор ватными мозгами ситуацию, Васютко решил все-таки выглянуть. Когда он наполовину высунул голову из проема, ему открылось удивительно неприятное зрелище.
Помещение гаража было почти пусто. Обе створки ворот открыты, и серый свет пасмурного дня освещает жирные масляные пятна на полу. За воротами кипит далекая городская жизнь, частично перекрываемая ржавым жигулем охранника.
У правой стены гаража стоял в окружении свежих стружек верстак, с него свешивался длинный черный провод удлинителя, который змеился по полу и заканчивался штепселем, воткнутым в белую пластмассовую розетку. Над верстаком склонился охранник в своем порванном камуфляже. Вот только с тех пор, как Пиночет его видел последний раз, комбинезон успел изодраться еще в нескольких местах, а вся спина сторожа теперь была заляпана бурой засохшей жидкостью. Вид у охранника был еще тот, казалось - его комбинезон подобран на ближайшей помойке. Но тут Пиночет заметил еще кое-что, что еще более понизило и так невысокое настроение.
На верстаке разлеглась цепная электропила. Ее оранжевый кожух был вскрыт, и в обнажившихся стальных кишках с увлечением копался охранник. Все так же напевая песню, он что-то приладил внутри пилы, потом со щелчком захлопнул кожух и приподнял инструмент над верстаком. Придавил кнопку включения - и пила заработала с веселым энтузиазмом безнадежного маньяка. Острые зубья с шипением кромсали воздух.
Охранник удовлетворенно кивнул и пару раз провел работающим инструментом в воздухе, явно наслаждаясь бешеным мельканием цепи. Потом резко развернулся и посмотрел прямо в глаза Пиночету.
Тот ужаснулся - охранник разительно изменился за те несколько дней, пока Николай пребывал в своем варианте нирваны. Черты лица его укрупнились, оно полностью поросло густой бурой шерстью. Глаза стали почти круглыми, светло-карими, почти желтыми. Нос сплющился и обрел какое-то сходство с обезьяньим, а рот превратился в широкую пасть, в которой вперед выдавались чудовищные клыки. Охранник попытался улыбнуться, но видно было, что мышцы его лица уже утратили значительную долю подвижности, поэтому он просто задрал верхнюю губу в веселом оскале.
- Проснулся? - невнятно рыкнуло веселящееся, чудовище и широким шагом, не опуская пилы, направилось к Пиночету.
Тот дернулся было из погреба, но обросший шерстью охранник уже отрезал все пути к бегству.
- Больше не нужно кормить! - провозгласил он громогласно, но с изрядной долей шепелявости. - Потому что... пришло время!!!
Пиночет скатился вниз по лестнице, не замечая, что больно бьется о бетонные ступеньки. Все что угодно, только бы быстрей удрать от волосатого монстра.
В погребе его встретил очнувшийся Стрый, который тут же испуганно вытаращил глаза. Позади гулко топали по ступенькам тяжелые лапы. Пила надрывно гудела и иногда задевала за стенки узкого тоннельчика, и тогда во все стороны снопом брызгали буйные искры.
- Пришло время!! - рявкнул охранник с пафосом, появившись в двери. - Лучшее мясо - свежее мясо! Мясо с кровью!!! - Он бодро шагал вперед, а шнур от удлинителя плясал и извивался позади него, придавая охраннику вид безумного робота.
Забившись в угол, Васютко жалобно заскулил, закрываясь руками от надвигающейся пилы. Дикий, животный ужас терзал все его существо.
- Нне... надо... - простонал Николай, - ну, пожалуйста... не надо... мы не скажем...
- Сиди спокойно, - молвил охранник, занося пилу. Так говорят в парикмахерской малым детям, что вертятся непоседливо в креслах.
Внезапно погас свет, погрузив все вокруг в абсолютно непроглядную тьму.
- От, черт... - сказал охранник и добавил еще пару непечатных выражений. Он случайно задел пилой о стены, и ворох искр на миг выхватил из тьмы его озадаченное лицо с массивными надбровными дугами.
Пила тихо выла, останавливаясь. Судя по всему - отключилось электричество. Звякнул металл цепи, потом тяжелыми шагами монстр в камуфляже прошествовал к двери и на миг остановился в проеме.
- Повезло вам, - рыкнул он, - света нет. Дверь с грохотом закрылась, но на этот раз в ней со скрежетом провернулся замок.
А затем пленивший их бывший охранник пошел наверх, оставляя напарников наедине. Стрый что-то напряженно спрашивал, но Пиночет не отвечал, а только бессильно привалился к стене.
Через некоторое время лампочка замигала и зажглась ровным светом. Васютко долго пялился на дверь, ожидая шагов и воя пилы, но так и не дождался. Подняв взгляд к потолку, он обратился к человеку в плаще. Почему-то ему казалось, что тот услышит и все-таки придет на помощь.
- Забери меня отсюда! - сказал Николай в темноту. - Забери...

5

Васек наткнулся на Евлампия Хонорова. Как и большинство одиозных личностей, с потрясающей скоростью плодящихся в городе, Евлампий был совершенно безумен. Однако с Васьком его объединяло общее качество - они оба видели что-то выходящее за рамки обычного.
Евлампий был бородат, носил очки с толстыми стеклами, из-под которых смотрели выпученные глаза безумного прорицателя. Лоб его был с обширной залысиной, а на затылке редкие рыжие волосы стояли торчком. Все это вместе придавало Хонорову такой вид, что прохожие почти всегда обходили его стороной, а местные гопники из числа ветеранов битвы при доме культуры не упускали момента, чтобы отловить его и навалять по первое число.
В тот вечер Василий быстро шагал по улице, бросал подозрительные взгляды на проходящих людей и строил планы на сегодняшнюю ночевку. Как бывалый конспиратор, Васек теперь каждый раз ночевал на новом месте и, приходя на место ночевки, первым делом прикидывал пути отхода и возможности для бегства. Тактика себя оправдывала - за последние три дня его кошмарный преследователь так и не смог подобраться на расстояние видимости, хотя и кружил где-то недалеко. Может быть, тот внутренний радар, которым обладал ставший живым зеркалом Витек, дал сбой?
Погрузившись в тягостные раздумья, бездумно смотревший на сероватый асфальт Мельников вдруг на кого-то наткнулся. С трудом удержался на ногах, подавил заковыристое проклятье - годы бомжевания приучили его не высказывать свои эмоции на улице, можно и побоев огрести.
- Ты видел?! - выкрикнули ему в лицо.
Мельников посмотрел на встречного и невольно отшатнулся, но Евлампий Хоноров привык к такой реакции окружающих.
- Ты ведь видел, да?! - вопросил он, пытливо вглядываясь Василию в лицо.
Тот хотел было обойти странного заполошного типа, но наткнулся на его горящий взгляд и повременил. Что-то знакомое было в лице этого человека, в том, как глаза его то бегали беспокойно по сторонам, то замирали стеклянисто. Перекошенный безвольный рот, нездоровое лицо - нет, это явно не бездомный, но вместе с тем обладает их повадками.
Впрочем, потом он сообразил - Василий не так уж часто мог посмотреться в зеркало, да и с годами он совершенно утратил эту потребность. Но этот тип был отражением его самого. Так солдаты на войне выглядят почти братьями, сроднившимися в обстановке постоянной близости смерти.
А эти двое были дичью - оба от кого-то бежали, и оба пережили что-то страшное.
- Что я должен был увидеть? - спросил Васек. Встречный назидательно поднял палец, указав им прямо в вечереющий зенит, а потом провозгласил громко:
- Того, кого ты ужаснулся и в страхе бежал! Шедший мимо прохожий - лет двадцати пяти, в вытертой кожаной куртке, бросил взгляд на говорившего, пробурчал себе под нос: «Чертовы психи...», - и пошел дальше. Но Василий его даже не заметил.
- В страхе бежал... - повторил он, - да, я встретил. Я убежал. Я бегу до сих пор.
Взгляд встречного потеплел, и он положил руку на плечо Мельникова, сделав это приличествующим разве что царю жестом.
- Ты не один, - тихо и доверительно произнес он. - Евлампий Хоноров.
- Кто? - удивился Василий. - Я?
- Да не ты, - сморщился встречный, - Евлампий Хоноров - так меня зовут.
- А... - произнес Васек, - странное какое-то имя.
- Не суть, - сказал Хоноров. - Важно, что нас таких много. Тех, кто встретил своего монстра. Пойдем... - И он увлек Василия с улицы в полутьму глухого, закрытого со всех сторон двора.
Здесь было тихо, и даже остатки поломанных каруселей не доламывала окрестная ребятня. Только сидел на лавочке возле подъезда древний дед да созерцал пустым взглядом здание напротив. По невозмутимости он явно давно сравнялся с индийскими йогами. В ограниченном серыми громадами домов небе кружили птицы.
Хоноров прошел через двор и сел на вросшее в землю сиденьице некрутящейся карусели. Махнул рукой на соседнее:
- Присаживайся. Не стесняйся.
Василий сел. Он, не отрываясь, глазел на человека, который верит в существование монстров.
- Город сходит с ума! - сказал Хоноров, слегка раскачивая головой, что придавало ему вид окончательно рехнувшегося китайского болванчика. - Может быть, уже сошел. Но никто этого не видит. Люди, которые здесь живут, они пытаются скрыться от происходящего в пучине мелочных дел. Натянуть их на голову, как натягивают одеяло малые дети, думая, что это спасет от ночных страшилищ. Эдакое одеяло, что прикрывает многочисленные страхи - только страхов становится все больше и больше - они возятся там, под одеялом, и это пугает нас до смерти. Мы сейчас видим не сами страхи - мы видим лишь их силуэты!
- Что-то я не понял... - пробормотал Василий.
- Ничего удивительного, - отрешенно заметил Хоноров, - я ведь кандидат наук, а ты - судя по всему, до перерождения бомжевал.
- Перерождения? - спросил туповато Василий.
- Ты же встретил своего монстра. Свой страх. А после этого уже никто не остается прежним. Мы меняемся, становимся дичью. Учимся выживать. Слушай, как тебя зовут?
- Василий... Мельников...
- Так вот, Василий! - грозно сказал Евлампий Хоноров. - В город пришли монстры. Не знаю, откуда они появились, да и неважно это. Важно, что до поры они не давали о себе знать. Но теперь... теперь одеяло натянулось до предела! - голос Хонорова вдруг опустился на октаву, обрел глубину. - И когда оно прорвется, а это случится, конец неминуем. Так что я, в некотором роде, вестник монстров, первый глашатай Апокалипсиса!
Василий не очень понял, о чем речь. Но его сейчас гораздо больше волновал другой вопрос - он больше не был один. А значит, значит, появились шансы на спасение.
- Многие люди, - меж тем продолжил глашатай Апокалипсиса, - встречают монстров. Это не простые монстры, хотя тоже несут зло. Эти монстры привязаны к конкретным личностям, подобраны для того, чтобы вызывать в своих жертвах наибольший страх. Они как будто твои близнецы, твои половины, знающие тебя досконально. Плохие половины. Знаешь, как при шизофрении - одна половина деструктивна, зато другая любит детей и цветы.
- Зеркало, - сказал Мельников.
- Что? - переспросил удивленно его словоблудствующий собеседник.
- Его поглотило зеркало. И если у каждого свой монстр, то почему у меня было зеркало?
- Ты бы рассказал... - произнес Хоноров.
И Василий рассказал историю превращения его напарника в зеркало. На середине рассказа он вынужден был остановиться и перевести дыхание, почему-то вспоминать было нелегко. Хоноров внимательно слушал, все так же раскачиваясь на сиденье. Древний дед у подъезда взирал на это с невозмутимостью горных вершин Памира.
- У тебя в детстве с этими стекляшками ничего не было связано? - внимательно выслушав рассказ, спросил Хоноров. - Учти, я тебе не просто так это говорю, ты должен вспомнить, что именно тебя пугает. Только так можно бороться с чудовищем у тебя на шее.
Мельников послушно напряг память, рылся в ней, как все предыдущие годы рылся в мусорных баках - среди гниющих отбросов нет-нет да и найдется нечто ценное. Но так ничего и не обнаружил. Много было гадостей в его памяти, много горя, а вот чего-то хорошего - так, на самом донышке. Приняв это, как очередное подтверждение своей неудавшейся жизни, Васек приуныл.
- Не вспоминается? - участливо спросил Евлампий Хоноров. - Это ничего, вспомнится. Такое, оно знаешь, всегда на дне памяти обретается. Копни поглубже - обнаружишь его, эдакую черную склизкую корягу.
Поводив бездумно глазами по сухой вытоптанной земле вокруг карусели, Василий спросил:
- А у тебя тоже есть монстр?
- Есть! - хохотнул Евлампий. - Только у него кишка тонка меня догнать. Уже целый месяц гоняется, а поймать не может.
- Какой он?
Вот тут Хоноров замялся, поправил нервно очки:
- Ну, знаешь... В общем, тебе это не должно быть интересно. В конце концов, его целью являюсь только я, так ведь? - Он порывисто поднялся с сиденья.
- Постой, - сказал Мельников, - ты говоришь, их уже много, таких монстров?
- Много. Больше, чем ты думаешь. Наверное, даже больше, чем я себе представляю. Может быть, весь этот город состоит из монстров, а?
На улице стало темнее - очередной летний вечер на кошачьих лапах вступал в город. На востоке небо потемнело до фиолетово-синего удивительно нежного оттенка, а потом вдруг эта пастельная благость ощетинилась колючей и пронзительной звездочкой. По улице пробегали смутные тени, порождения сумрака. Редкие машины зажгли фары, и улицы наполнились вечной битвой тьмы и электрического света.
Окна домов тоже зажигались одно за другим - желтым светом электрических ламп и белым мерцающим ламп газоразрядных. Толстые шторы закрывали эти окна от мира, и свет, проходя через них, преобразовывался в десятки разных оттенков - зеленый, синий и багрово-красный. А иногда из-за них на тротуар падали сотни маленьких игривых радуг - от люстр с хрустальными лепестками. Одно из окон неритмично мерцало синеватым неопределенным цветом - там смотрели телевизор, и диалоги громко доносились через открытую форточку.
Где-то далеко разговаривали люди, спорили, кричали. Может быть - все та же нерассасывающаяся очередь у колонок. Лаяли собаки, и на пределе слышимости стучали колеса пригородной электрички.

Предыдущая страница 9 Следующая страница


Город призраков 10

- Так куда мы теперь? - спросил Мельников, шагая вслед за Хоноровым вдоль Покаянной улицы. Дорога здесь была на редкость ухабиста и зачастую радовала водителей узкими провалами почти полуметровой глубины, которые, наполнившись водой во время дождя, коварно притворялись неглубокими лужицами.
- Как я уже говорил, нас - не один и не два. Нас много. Часть я в меру сил смог объединить, и мы образовали нечто вроде группы, потому что заметили - когда мы рядом, монстры на время оставляют нас в покое. Ведь много людей - это сила, Васек. И не только физического плана, - Хоноров покосился на поотставшего Василия и быстро заметил: - Да не боись ты так! Мы сейчас пойдем на квартиру, где собираются пострадавшие. Никакое ходячее зеркало до тебя уже не доберется. И потом, я... - И в этот момент над головами идущих с резким щелчком включился фонарь. Помигал нежно-розовой точкой, а потом стал разгораться, крепчать, наливаться естественным голубоватым светом.
Фонари зажглись по всей улице - тоже разноцветные, розовые, оранжевые и синие, мигом придав обшарпанной Покаянной какой-то праздничный и веселый вид. Это было красиво, уходящая вдаль улица, расцвеченная цепочкой разгорающихся фонарей, - а над ней светлое закатное небо.
Однако на освещенном синим мерцающим светом лице Хонорова была только нервозность и озабоченность. Он вздрогнул, когда включился фонарь, а теперь оглянулся назад в образовавшуюся густую тень между домами.
«А ведь он боится, - подумал вдруг Мельников. - Тоже боится!»
- Говоришь, город полон чудовищ? - спросил он вслух.
- Да, - откликнулся его спутник слегка отстранение, - прибавим шагу. Сейчас ночь, а они очень любят темноту.
- Кто - они? - спросил Василий.
Но Хоноров только нервно качнул головой.
- Смотри на небо! - приказал он резко. Василий поднял голову и вгляделся в закатное небо. Ничего.
- Не туда, правее, вон над крышей того дома. Ты видишь его?
Приглядевшись внимательнее к указанному строению, Мельников различил на крыше какое-то шевеление. Он, не отрываясь, смотрел, как что-то черное ползет по крытому шифером скату, а потом вдруг соскальзывает вниз и вместо того, чтобы упасть, распахивает широченные слабо обрисованные крылья и взмывает в небо стремительным силуэтом.
- Кто это? - спросил Мельников.
- Откуда я знаю, - пожал плечами его спутник. - Чей-то страх. Чей-то вечный спутник.
Они быстрым шагом шли дальше и на перекрестке свернули с Покаянной на Ратную улицу, еще более запущенную и обшарпанную.
- Они везде, их все больше и больше. Вон смотри, кто там роется в мусорном баке? Бомж? Бродяга?
- Нет, - тихо сказал Мельников, - их больше не осталось в городе.
- А ну, пшла! - рявкнул Хоноров на смутно виднеющуюся в темноте тень.
Та проворно выскочила на свет, на миг замерла - крупная серая собака. Она смерила двоих потревоживших ее зеленоватыми дикими глазами, а потом заскользила легко прочь.
- Зверь, принявший обличье пса! - провозгласил Хоноров и двинулся дальше. Василий последовал за ним с некоторым сомнением, ему все меньше начинала нравиться эта темная улица, эти шевеления в густой тени зданий.
- Послушай... - сказал было он, но тут Хоноров остановился. Замер, как изваяние. Потом обернулся к Мельникову - глаза его растерянно бегали, голова смешно наклонена.
- Ты что-нибудь слышишь?
Ваську стало смешно, смешно до истерики. Этот спаситель рода человеческого стоит и прислушивается ко тьме, как малый ребенок, который впервые отважился гулять во дворе до темноты.
- Я много чего слышу, - сказал Василий, - я слышу, как лают собаки и шумит вода у плотины. Еще музыка где-то... далеко.
- Нет, - напряженно сказал Хоноров, - такие характерные звуки. Хлюпающие...
Мельников честно послушал, но ничего не уловил.
- Пойдем, пойдем! - торопил Хоноров. - Если успеем дойти до квартиры - считай, спасены.
Они ускорили шаг. Фонари здесь не просто не горели, а были разбиты и зачастую осколки ламп валялись прямо под ними.
Впереди на асфальте что-то чернело. Вблизи обнаружилось, что это давешняя собака. Вернее - труп давешней собаки. Псина лежала свободно вытянувшись, на боку, словно прилегла сладко подремать на самой середине дороги. Но пустые глазницы рассеивали иллюзию сна - животное было мертво.
Как только Хоноров увидел эти кровавые неглубокие ямки, он остановился и обхватил голову руками.
- Эта тварь меня выследила. Она здесь! Она где-то рядом!! - Он обернулся к Василию, и теперь на лице его озабоченность уступила место откровенному страху.
Оглянулся и Мельников - абсолютно пустая улица уходила во тьму. Только сейчас он заметил, что кроме них, на ней нет ни одного человека.
- Что делать, Мельников?! - закричал Хоноров. - Что нам теперь делать?!
От собственного крика он вздрогнул, прошептал:
- Я его слышу, ясно слышу, как он идет. Василий отступил к одному из фонарных столбов и прижался спиной к шершавому бетону. В душе он уже проклинал свою неожиданную надежду, из-за которой он доверился этому странному типу и дал себя завести в трущобы.
- Куда ты идешь?! - в панике крикнул Хоноров. - Он любит глаза, знаешь?! Он их обожает!
Мельников прерывисто вздохнул, борясь с желанием побежать. Евлампий Хоноров быстро отступал с середины улицы на тротуар, собираясь, видимо, уйти через один из проходных дворов.
Не успел - из чернильной тьмы возле полуразрушенной хрущобы выметнулось гибкое фосфоресцирующее щупальце. Полупрозрачное, обросшее каким-то шевелящимся и судорожно дергающимся мхом. Было что-то неуловимо омерзительное в этой конечности, и Мельникову оно напомнило змею, гибко скользящую среди трав.
Вырост этот знал свое дело хорошо, потому что стремительно и резко вцепился Хонорову в глаза, и Василий четко услышал, как треснули очки его нелепого проводника. На асфальт посыпались осколки стекол.
Хоноров закричал - тонким криком попавшейся дичи. Он попытался руками оторвать щупальце от лица, но тут же отдернул их, словно обжегшись. Василий стоял у фонаря, не в силах бежать, не в силах оставаться.
И тут на свет явился хозяин щупальца - бесформенная, источающая вонь туша. Может быть, именно ее столь страшный для жертвы вид придал сил погибающему Хонорову? Факт есть факт - тщедушный борец с монстрами снова схватил присосавшуюся к его лицу конечность и с усилием отодрал ее. Вокруг глаз у Хонорова теперь были другие очки - сильно кровоточащие обода. Он последний раз посмотрел на замершего Мельникова, а потом отшвырнул щупальце в сторону и, шатаясь, побежал дальше по Ратной. Щупальце вяло изогнулось вслед за ним и стало видно, что на содрогающейся слизистой поверхности остались четкие кровавые отпечатки ладоней.
Туша мощно вздохнула, стоя на месте. Щупальца ровно колыхались, протягиваясь в ту сторону, куда убежал Евлампий Хокоров.
Затем чудовище медленно двинулось дальше, миновало Василия, обдав его целой смесью омерзительных запахов, и скрылось в одном из дворов в вечном своем преследовании.
Вся битва заняла минут пять от силы. И только кровь на покореженном асфальте напоминала теперь Василию о его кратковременном компаньоне.
- Все правильно, - сказал Мельников вслух, - оно не настроено на меня. Оно не мое.
Откуда-то сзади послышались четкие и уверенные шаги. Оборачиваясь, Васек уже знал, что он увидит. Витек выходил из полутьмы - высокая и нескладная фигура. Вечная улыбка на неживом лице. Его страх, его монстр, его самый верный спутник.
- Слышишь, ты! - закричал Василий, переходя с быстрого шага на бег. - Я знаю, что тебя можно убить! До тебя можно добраться, и я вспомню, черт подери, вспомню, что случилось со мной в детстве! Я вспомню о зеркале!
Но Витек не ответил, зеркала не могут разговаривать. Они лишь могут отражать тех, кто в них смотрится, приукрашивая или уродуя - каждое в меру своей испорченности.

В яркой огненной вспышке город лишился газа. Нет, сам газопровод остался в целости и сохранности, вот только пропан по нему уже не шел, иссякнув не то на входе в город, не то на выходе из земных недр. Но приписали это, естественно, взрыву - людская молва в поселении в последнее время отличалась недюжинной пластичностью.
В один из ярких и солнечных дней конца июля, Антонина Петровна Крутогорова, страдающая лишним весом и сердечным недугом учительница младших классов, поставила эмалированный чайник веселенькой желтой расцветки на одну из закопченных конфорок своей кухонной плиты. Отработанным движением повернула ручку плиты, и газ стал возноситься к идеально белому потолку кухни Антонины Петровны.
Пухлой с расширенными суставами рукой педагогиня достала полупустой коробок спичек с яркой рекламкой и извлекла одну спичку. Затем выверенным и четким движением (Антонина Петровна слыла в школе деспотом и обращалась с вверенными ей школярами, как злобный сержант какой-нибудь пограничной части обращается с рядовыми) она подняла спичку, твердо держа ее между большим и указательным пальцем. Но опустить ее не успела, потому что старый сердечный недуг, давний ее спутник, взялся за хозяйку по-настоящему. Резкая боль, возникшая у сердца, помешала педагогу выдавить хотя бы слова о помощи - выпустив из непослушных рук спичку, Антонина Петровна тяжело упала на пол и спешно покинула этот мир, оставшись только в памяти коллег да в сердцах своего подшефного класса.
Конфорка шипела, как потревоженный джинн, который бесконечно долгое время выбирается из своей бутылки, и вскоре комната с наглухо закрытыми окнами была заполненная резко пахнущей смертью. И окажись сейчас в этом помещении кто-то, кто смог бы дышать этой смесью, он бы увидел, как по комнате гуляет мощное марево, бросающее на белоснежный потолок причудливо извивающиеся тени.
Соседи Крутогоровой слева были в этот день в отъезде, а справа спал мертвым сном алкоголик Сева Иванкин, находящийся в глубоком запое с позавчерашнего дня, так что никто не мог засечь предательский запах газа.
Это продолжалось аккурат до вечера, когда примерно в десять часов в квартиру позвонил Костя Слепцов - родной племянник Антонины Петровны, который принес давно обещанные дидактические материалы. Не добившись ответа, Костя решил, что тетка куда-то вышла (мысль о том, что одинокой пожилой женщине негоже шляться в четверть одиннадцатого вечера, просто не пришла Косте в голову), и открыл дверь своим ключом. Войдя, он споткнулся обо что-то в полутемном коридоре и выпустил из рук дидактические пособия, звучно шлепнувшиеся на гладкий паркет. Возможно, в этот момент он бы и смог учуять предательский запах газа, но его подвела природная хлипкость - Костя страдал насморком, и в тот момент нос его был заложен.
Костина рука автоматически нашарила выключатель из белой пластмассы и нажала на него.
Полсекунды спустя скопившийся в квартире газ сдетонировал с оглушительным громом, который был слышен за много километров. В яркой вспышке квартира, а также весь лестничный пролет были разрушены. От тетки с племянником осталось очень немного, уехавшие соседи остались этим летом на даче, пятеро человек из квартир ниже были погребены под развалинами, которые тут же начали активно полыхать. Языки пламени из разрушенного подъезда вознеслись высоко в небо, создав над местом катастрофы багровое подобие зари, хорошо видимое со всех сторон города и его окрестностей.
Оперативно сработавшие пожарные были на месте уже спустя пятнадцать минут, а потом еще пятнадцать минут медленно продирались сквозь густую толпу, по большей части состоящую из потрясенных жильцов соседних подъездов, в головах которых крутилась одна единственная мысль: «Пронесло, а могло ведь...»
Баки пожарных машин, а также помощь самих жильцов, бегавших с ведрами на недалеко расположенную колонку, помогли остановить разгорающееся пламя. Потом вода кончилась, но кончился и пожар, остановившийся на границе третьего этажа. В этот самый момент где-то на уровне пятого (где и находилась злополучная квартира) раздался громкий вибрирующий рык, в котором смешалось удивление и нарастающая злость. Ошеломленные пожарники увидели, как в окне появился нетвердо стоящий на ногах силуэт в драных трусах и не менее драной майке и стал обильно жестикулировать мосластыми конечностями. В городском травмпункте рассказывал участливым докторам, что его зовут Сева Иванкин и он полчаса назад пробудился от резкого сотрясения и грохота. Позже выяснилось, что в квартире Иванкина осталось целой только одна стена - та самая, под которой спал на раскладушке невменяемый хозяин.
Каким образом он выжил, никто так объяснить и не смог. Сам Сева объяснил это не иначе как божественным вмешательством, в результате чего завязал пить, а через некоторое время покинул город и примкнул к одному из монастырей в Ярославской области. Вы и сейчас сможете найти его там - он трогательно рассказывает паломникам историю своего счастливого исцеления от алкоголизма, приговаривая:
- Господь дает нам в этой жизни один шанс исправиться, и горе тем, кто его не увидел!
В отношении жителей города этот шанс, пожалуй, заключался в мгновенном его, города, покидании. Но увидели его далеко не все.
Пожар был потушен, «Замочная скважина» разразилась заголовком: «Огненная западня: шестеро человек еще живут под обломками».
Это, конечно, полный бред - под обломками никто уже не жил. Толпа постояла до часа ночи, наблюдая, как спешно вызванные спасатели и ветеран-экскаватор роются в развалинах, а потом потихоньку начала рассасываться. К трем часам ушли самые стойкие, и лишь жильцы окрестных домов нет-нет да и выглядывали в окна, чтобы полюбоваться на панораму работ.
То, что газ больше не шипит в конфорках, обнаружили только с утра. Но так как весть о взрыве быстро разлетелась по городу, то отсутствие огня на плите приписали именно ему. Хуже всех пришлось Нижнему городу, где почти все дома имели газовые плиты и газовые же колонки. Тут почти три четверти домов, построенных в большинстве своем в шестидесятые годы, остались внезапно без живительного синеватого огня.
Это ударило по людям куда сильнее, чем отсутствие воды, к которому в последнее время сумели притерпеться. Растерянные горожане крутили ручки своих плит, чиркали спичками и не могли поверить, что им больше не на чем готовить. Когда первый шок прошел, а случилось это к полудню следующего дня, народ стал усиленно решать проблему своего пропитания. В не торгующих почти ничем, кроме воды, кафешках произошел неожиданно скачкообразный рост посетителей с голодными и озабоченными глазами. Скупали все, тратили деньги не глядя, и даже древние старушки, не скупясь, выгребали из крошечных кошельков мятые бумажные деньги и возвращались домой, тяжело груженные снедью.
К концу дня продавщицы в продуктовых магазинах и мини-маркетах находились в состоянии тяжелейшей усталости, и сил их хватало лишь на вялое переругивание с по-прежнему толпящейся массой покупателей.
Когда первый ажиотаж на продукты сошел и призрак надвигающегося голода перестал маячить на краю сознания, люди вернулись в свои квартиры и задумались над перспективами. Неожиданно оказалось, что на газе свет клином не сошелся и почти закончившийся бум на продукты резко перерос в бешеный спрос на портативные плитки. Магазин «Домашний», еще с советских времен торгующий электрическими плитками, в один присест распродал все имеющиеся у него в наличии нагревательные приборы (в том числе и те, что с незапамятных времен пылились на складе) и заказал в области новую партию. Счастливые обладатели плиток поспешно разбредались по домам, дабы насладиться горячей пищей, а их менее удачливые земляки еще яростнее продолжали охоту за огнем. Пользуясь случаем, некоторые из недобросовестных торговцев втюрили неопытным, но азартным покупателям электрические камины, выдав их за навороченные образцы плиток.
Потом кто-то вспомнил, что помимо электроплит есть такая вещь, как керосинки, и началась повальная инспекция пыльных чуланов и заросших паутиной антресолей. В старом Нижнем городе было найдено рекордное количество древних примусов, которые тотчас вернули в рабочее состояние, залив в них, за неимением керосина, бензин. Примусы воняли и коптили, но свою службу выполняли исправно, и скоро во многих домах зажглись утраченные, казалось, огоньки.
Тем же вечером во дворах один за другим взвились сдобренные бензином костры, на котором оставшиеся без плиток и примусов горожане попроще пекли картошку, сдабривая ее пивом и неспешными разговорами. У этих костров заводились новые знакомства, давние враги мирились, а местная молодежь пережила целую полосу влюбленностей, глядя друг на друга через пляшущие языки огня.
А когда окончательно темнело, по пропахшему дымом Нижнему городу разносились протяжные удалые песни, трогательно выводимые горластыми песнярами. Измаявшиеся от бессонницы жильцы выглядывали в окна и нецензурно просили костровых петь потише. У костра смеялись и приглашающе махали рукой. И некоторые из отчаявшихся заснуть горожан покидали свои душные квартиры и присоединялись к ночным посиделкам.
Надо сказать, что незапланированное народное гулянье, спровоцированное отсутствием бытовых удобств, было одним из самых ярких событий того лета.
Голь на выдумки хитра. Как-то раз Василий Петрович Голованов в очередной раз завел свою девятку, работающую на газе, и отправился на единственную приспособленную для таких машин заправку. Глядя, как заправщики меняют один пузатый красный баллон на другой, Василию Петровичу пришла в голову простая до гениальности мысль. В тот же день он перевел свой автомобиль обратно на бензин, а пресловутый баллон присоединил к опустевшей плите. Вечером счастливая семья Головановых устроила праздничный ужин с жареной индейкой и с умилением наблюдала, как закипает на вновь работающей плите чайник.
К несчастью, младшая дочь Василия Петровича проболталась об этом ноу-хау своей подружке, а та, в свою очередь, донесла родной матери, язык которой славился на всю восточную часть Нижнего города. Весть распространилась, и не успело солнце очередного дня подняться над горизонтом, как на газовую колонку выстроилась целая очередь автомобилистов.
Через два часа подъехавший за желанной халявой Голованов понуро встал позади двадцать девятой по счету машины.
После того как имеющиеся на заправке баллоны закончились (а счастливые заправщики принимали заказы на завтра), автомобилисты разъехались по домам, и плиты в Нижнем городе снова ожили. Трубы резали, пилили по живому и приваривали переходники для баллонов.
У совсем неимущих возродились и уверенно заняли свое место на кухнях печки буржуйки, гордые владельцы которых теперь добывали топливо на окрестных свалках, становясь похожими на канувших в лету местных бомжей. Пламя весело трещало в печурках, дети восторженно смотрели, как огонь пожирает трухлявые поленья, а старики задумчиво следили за полетом вертких искр.
Кое-кто, конечно, возмутился таким положением дел и посетил все те же местные ЖЭКи. Но, во-первых, в зданиях ЖЭКов никого не оказалось, а во-вторых, еще свежа была в памяти людей статья о землетрясении, и потому отсутствие газа особо не взволновало население.
В чем-то прав был Евлампий Хоноров, несчастная жертва глазоядного монстра, - горожане упорно делали вид, что с ними ничего не происходит, накрывшись с головой одеялом повседневных дел.
Вот такие перемены сотрясали Нижний город в течение последней недели уходящего июля. Надо заметить, что Верхнего города они практически не коснулись, потому что газифицирован там был один дом из пятнадцати. Потому-то жители панельных многоэтажек с удивлением взирали из-за реки Мелочевки, как над лабиринтом кривых улочек и старых зданий носятся дымы костров и песни нижнегородцев.
Кстати, современность Верхнего города не позволила заметить его жителям и следующую странность - на полуслове оборвалось вещание маленького городского радио, студия которого базировалась неподалеку от Арены. Запнувшаяся на выпуске новостей радиоточка так и не возобновила вещание, но узнали об этом только те, у кого она имелась. В маленькую студию у Арены никто не зашел, и еще три месяца она простояла с приоткрытой дверью. В абсолютно пустой комнате на режиссерском пульте одиноко мигала красная лампочка.

6

В начале августа Владиславу стало казаться - что-то не так. Что-то изменилось и, похоже, в нехорошую сторону. Что? Он конкретно не знал. Но сотни неприятных мелочей, не складываясь в отдельную картину, между тем давали странное ощущение, похожее на струйку холода между лопатками. Страх, тревога? Отчего это все? Сергеев дописал статью для краеведческого журнала, сопроводил ее гневным письмом главреду, в котором сказал, что посылает окончательный вариант своего творения, и если он не подойдет, то он, Владислав, порывает с журналом всякие отношения, а главред пусть подавится своим гонораром. Отбарабанив следующее послание, Сергеев гневно грохнул энтером и заставил модем набирать номер местного провайдера. С десятой попытки приобщившись к свету высоких технологий, гневным тычком мыши отправил письмо, которое нехотя начало выливаться на свободу через тонкий телефонный провод.
На середине оборвалось, и модем со щелчком погасил две трети своих огоньков. Влад подавил восклицание - настроеньице было не очень, если не сказать хуже. И день вроде был яркий, солнечный, и листва вовсю шумела, только вот оставалось ощущение, будто все это как-то запылилось, покрылось тонкой серо-черной тканью. Фатой. Очень знакомое чувство, он испытал его, когда шел вместе с Дивером на место давешнего побоища.
Вздохнув, он стал названивать вновь. Легонько потренькав набором, модем вышел на линию. Раздался протяжный длинный гудок, затем еще один. И еще. Влад недоверчиво хмыкнул. Третий гудок - брат-близнец первых двух. Со щелчком модем отключился.
«Неправильный номер?» - подумал Сергеев и скова включил дозвон.
Эффект был тот же. Вернее сказать, не было никакого эффекта. Там, на сервере, и не собирались отвечать. И самое странное было то, что больше линия не была занята. Хорошо, сервер может зависнуть, но многочисленные его пользователи не перестанут звонить, в одно мгновение поняв бесполезность своих усилий.
Только что он звонил. И линия была занята.
- Да что же это? - спросил Влад у равнодушно помаргивающего монитора.
Полчаса спустя он окончательно понял, что в Интернет сегодня не попасть. Провайдер, единственный провайдер на весь город - перестал работать.
Накрывалась статья в журнал и статьи в местные газеты. Влад неожиданно почувствовал себя так, словно лишился какой-то конечности - эдакой длинной загребущей руки, которой можно было в один миг дотянуться до любой точки в городе.
Сергеев очень надеялся, что связь рухнула ненадолго. Перспектива обивать пороги редакций на своих двоих его вовсе не радовала. В конце концов, он решил, что проблема требует посетить провайдера лично.
С тем он и покинул пыльную, неприбранную квартиру и вышел в этот солнечный, но почему-то не радующий день. У подъезда ворковали голуби, а скамейка, на которой обретались старые сплетницы, была в этот день совершенно пуста и поблескивала вытертой до глянцевого блеска спинкой. Чуть в стороне, у давно не вызезенной помойки, птиц собралось великое множество - они таскали всякую разлагающуюся дрянь и пугливо разлетались, когда в их тесный кружок приземлялась потрепанная серая ворона. Владу почему-то пришло в голову, что мусорный бак не вывозили уже больше недели, вон отбросы живописной кучкой лежат вокруг ржавого короба, напоминая средневековые укрепления. А запах!
Через узкую арку Владислав вышел на Школьную улицу, а с нее повернул на Стачек и позже на Верхнемоложскую. Движение было вялое, машин мало, а на каждом углу, напоминая грибы, выросли тенты уличных кафе. Там людей было много, столиков не хватало, и некоторые принимали пищу стоя, задумчиво глядя вдоль улицы. Кучка автомобилей стояла нос к носу неподалеку - дверцы раскрыты, из нутра, смешиваясь, несется разноплановая музыка. Проехал старенький грузовик, душераздирающе скрежетнул передачей. Кузов был полон древнего барахла. Пятидверный дубовый шкаф выделялся среди него, как Эверест. Пыль вилась за старой машиной, заставляла прищурить глаза.
Когда он уже был неподалеку от Центра, его окликнули. Влад обернулся, зашарил взглядом, пытаясь отыскать среди пестрой толпы позвавшего. Но тот нашел его сам.
- Привет, журналист! - бодро поприветствовал Степан, подходя.
Выглядел он неплохо, если бы не синяк под глазом.
- Здраствуй, - сказал Влад, а потом, чуть помявшись, добавил: - А тебя что, уже выпустили?
- Выпустили, - произнес Степан, - как есть выпустили.
Он осторожно коснулся фингала и добавил:
- И печать на прощанье поставили.
Влад сочуственно покивал, не зная, что сказать, но Приходских позвал его по делу.
- Слушай, Влад, - быстро сказал он, - помощь нужна.
- Моя помощь? Тебе написать что-нибудь?
- Да не! - махнул рукой Приходских. - Не твоя, в смысле, не конкретно твоя. Тут любой подойдет. У тебя как со временем?
- Обширно, - сказал Владислав.
- Ну, пошли, там недолго. - И Степан за рукав увлек Сергеева в сторону одного из закрытых дворов.
Окруженный со всех сторон бетонными коробами домов, двор этот как две капли воды напоминал Владу собственный. Даже горная цепь мусора у баков была примерно той же высоты.
- А что, и у вас не вывозят? - спросил Влад.
- Что? А, да, не вывозят. Да теперь в городе вообще черт-те что творится! Ну да ладно, тут вещи дотащить надо. У меня тетка переезжает, надо бы мебель погрузить.
- Это здесь, что ли? - спросил Владислав, тыкая пальцем в давешний грузовик, что примостился перед третьим по счету подъездом. В кузове его на этот раз был другой скарб, впрочем, не менее древний.
- О! - выдал восклицание бывший сталкер. - Уже подъехали. Ну, нам проще будет.
У деревянного борта Степана ждала низенькая, сморщенная старушка, которая смотрела на подходящих строго и с некоторым раздражением. По долгу службы много общаясь с людьми, Сергеев сразу понял, что она сейчас скажет. И вправду, блеснув двумя стальными коронками в глубине рта, бабка сварливо высказалась:
- Долго бегал! - потом взгляд ее переместился на Влада и она добавила: - Этот, что ли, помощник? Больно хилый.
- Покидаете наш город? - спросил Влад, не реагируя на «хилого».
- Покидаю, - ответствовала бабка, - в некотором роде. Да вы не стойте, там еще осталось.
В этот момент дверь подъезда с грохотом отворилась и из темной его пасти появились двое, волочащие массивный, почерневший от времени комод. Один из его ящиков наполовину выдвинулся, и из-за этого предмет мебели стал похож на исполинскую собачью морду с высунутым устало языком. Причудливо изогнутые дверцы комода только дополняли сходство. А потом Сергеев увидел, кто тащит этот антиквариат, и удивился - потому что тащили его, отчаянно напрягаясь, те давешние ханурики, Степановы собутыльники.
Но и для Степана эти двое стали самой настоящей неожиданностью.
- И вы здесь? - воскликнул он удивленно, вложив в это высказывание столько эмоций, что стал на мгновение похожим на актера в драматической роли.
Ханурики, отдуваясь, приземлили комод на землю, ощутимо задев одной из его ножек за бетонную ступеньку, и один снисходительно крикнул Степану:
- Мы! Ты иди, иди, не стой столбом.
Были они абсолютно трезвыми, как, кстати, и сам Степан. Влад попытался вспомнить, не этих ли ударников наемного труда он видел вчера в невменяемом состоянии у палатки со спиртным, но так и не пришел к единому мнению - алкогольная братия вся на одно лицо.
Приходских затопал в темное нутро подъезда, озадаченно озираясь на принявшихся грузить шкаф собутыльников. Кажется - он ничего не понимал.
- И когда она их позвать успела? - сказал он Владу, поднимающемуся позади по обшарпанным бетонным ступенькам. В подъезде было пыльно, темно и пахло кошачьими экскрементами.
- Куда старушка-то едет? - спросил Сергеев.
- А не знаю, - ответил сталкер, - не говорит. Сказала, все сама сделает. И вишь - делает!
- Разве такое бывает? Ты же ее родственник - и не знаешь, куда она едет?
- Ага, родственник, - осклабился Степан, - и, причем, единственный. И мне, - с пафосом воскликнул он, - единственной родной душе - не сказала!
В крохотной однокомнатной квартирке подняли расшатанный столик с резными ножками и поволокли его вниз, то и дело задевая за стены, густо исписанные неандертальским граффити.
У выхода возня с мебелью уже закончилась. С трудом погрузив столик на грузовик, Степан взял у бабки ключи от квартиры и побежал наверх. Влад было дернулся за ним, но раздумал. Старуха обреталась рядом.
- Что ж вы Степану не скажете, куда уезжаете? Он же должен знать... - наконец, сказал Сергеев.
- Ничего он не должен, - оборвала его старуха, - а то сдуру еще за мной попрется. А я уже старая, - неожиданно добавила она, - мне теперь один путь - в землю. Вот туда я, считай, и собралась.
После этого объявления старуха повернулась и неторопливо побрела к кабине грузовика.
На приступке она остановилась и добавила с некоторой теплотой:
- Степану скажи, чтоб не волновался. Они знают, куда ехать, - и она кивнула в сторону снисходительно скалящихся хануриков в кабине. Один из них сел за руль, хотя раньше Влад был уверен, что эти двое машины отродясь не имели.
- Довезут.
Грузовик взревел двигателем, с треском включил передачу и отчалил, производя столько шума, что в окнах соседних домов один за другим появлялись силуэты озадаченных жильцов. Из подъезда выскочил Приходских, все еще с ключами в руке, и ошеломленно проводил взглядом уезжающий грузовик.
- Как это? - тупо спросил он.
- Степан, - сказал Влад, - это, конечно, не мое дело, но эта твоя родственница... она на учете не состояла?
Но Приходских качнул головой. Сказал:
- Вот оно как обернулось... Знаешь, Влад, - он повернулся к Сергееву, - если какие соображения будут, ты звони. Тебе телефон продиктовать?
Владислав качнул головой, он помнил.
- Тогда до скорого. Извини, дела есть. Спасибо, что помог. - И Степан поспешно зашагал прочь, в сторону, куда только что уехал грузовик. На полпути он заметил, что все еще сжимает ключи от бабкиной квартиры, и засунул их в карман.
Пожав плечами, Владислав пошел в сторону прямо противоположную.
Он прибавил шага и свернул с Зеленовской на Центральную, а оттуда на Овечкину улицу, по названию речки Овечки, притока Мелочевки, несправедливо загнанной в трубы при строительстве Верхнего города.
Здесь стоял уродливый квадратный дом, построенный в начале пятидесятых. С трех сторон он был скрыт многоэтажными домами, и в его окна почти никогда не заглядывало солнце.
В этом кубическом уродце с незапамятных времен находилась Верхнегородская АТС, а с недавних пор во флигельке под самой крышей приютился еще и интернет-сервер. Путь к нему надо было знать, потому что дверь во флигель находилась позади здания, хитро маскируясь под дверь подсобки.
Влад, впрочем, все эти хитрости знал и потому прошел на задний двор, заросший лопухами и лебедой. Потянул на себя обитую крашеным железом дверь и стал подниматься по узеньким стертым ступенькам наверх.

Предыдущая страница 10 Следующая страница


11 Сергей Болотников

Тут всегда было грязно, но в этот раз уровень загрязненности превысил все мыслимые границы. На крохотной площадке между этажами растеклась белесая воняющая лужа, в которой медленно дрейфовала шкурка банана, похожая на распластавшуюся морскую звезду, и банка из-под тушенки, с бока которой приветливо глядела нарисованная корова. Этот дурно-пахнущий океан занимал собой почти всю площадку, оставляя для прохода только узкий перешеек.
Влад брезгливо прошествовал по этой тропинке и поспешил наверх. На следующей площадке его поджидало мусорное ведро, лежащее на боку и рассыпавшее содержимое по ступенькам. Сергеев остановился и со смешанными чувствами осмотрел россыпи мусора. Он не помнил, чтобы такой бардак царил в здании раньше. Чуть выше ступени были обшарпаны, с обколотыми ребрами. Крашенные темной краской стены пестрели занимательным мусорным чтивом.
Дверь во флигель находилась на самом верху - как раз напротив однотипной двери на крышу, которая всегда была закрыта на замок. А для того чтобы страждущий посетитель их не перепутал, на двери к свету высоких технологий помещалась соответствующая табличка, сделанная из выдранного из тетради клетчатого листа с надписью ручкой, прилепленная скотчем.
Только на этот раз листка не было - лишь следы от липкой ленты, похожие на выросшую внезапно плесень.
А, потянув на себя эту никогда не запирающуюся дверь, Владислав испытал самый настоящий шок, и в последующие две секунды начала августа этого года ему даже казалось, что это тяжелый шизофренический бред со случаями ложной памяти.
Нет, там не было покрытых серой слизью многоглазых монстров, да и прекрасных иных миров с бирюзовым небом тоже не было. Там не лежала гора кровавых тел, и стены не пестрели дырками от пуль.
Там вообще ничего не было - только пустое светлое помещение, без признаков мебели или хотя бы жилого духа. Пыль вилась в солнечном луче, как стая мошек-однодневок. На обшарпанных досках пола валялся полусгнивший матрас, из расползающихся швов которого выглядывала тонкая до полупрозрачности солома.
Словно никогда и не было первого и единственного городского провайдера. Словно звонки Владислава и еще многих сотен других пользователей достигали этого помещения, этой пронизанной светом пустоты, а отсюда отправлялись куда-то еще.
«Они съехали, - думал Влад. - Сегодня с утра что-то случилось, и они уехали из этого помещения и, может быть, из города».
- После того как я звонил? - сказал Влад вслух, и сказанное отдалось слабым эхом: - За два часа собрались и уехали?!
В небольшом помещении под самой крышей кубического дома давно никто не жил. Тут не было ничего - просто чердачное помещение, пустующее уже много месяцев. Может быть, здесь когда-то ночевали бродяги, судя по матрасу. Загаженная лестница только подтверждала увиденное. Взгляд Влада метался по неприглядной комнате, выхватывая все новые и новые подтверждения этой незамысловатой правды.
Материалист-безумец на заднем плане сознания еще что-то вещал, но голос его приутих и преисполнился неуверенности.
«Может быть, это другой дом?» - предположил он, и тут же устыдился собственной глупости. - Нет, - сказал Влад, - такого не бывает. Глаза говорили обратное.
Последний раз Влад посещал флигель месяца три назад, когда просрочил с оплатой услуг и вынужден был, скрипя зубами, заключать новый договор. Значит, за это время контора куда-то переместилась. А номер?
Отгадка пришла быстро, принеся с собой некоторое облегчение: просто фирма переехала на другое ПМЖ, а номер оставила старый.
«Никого не предупредив?» - спросил логик.
- Значит, так, - сказал Влад.
«А звонок? Звонок-то не проходил сегодня с утра!»
Где теперь искать исчезнувшего провайдера, Влад не знал. Он вообще не очень понимал, что происходит. Ясно было одно - теперь до редакций надо будет топать ножками, сжимая в руках кипу бумаг.
Добро пожаловать в прошлый век!
Громкое курлыканье донеслось от окна. Влад поднял голову и увидел с пяток голубей, примостившихся на узком, скользком от помета подоконнике. Птицы дергали головами, разглядывая пришельца. Судя по всему, людей они здесь увидеть не ожидали.
Сергеев повернулся и зашагал прочь. У двери еще раз оглядел следы от скотча - единственное доказательство, что фирма провайдеров здесь все-таки была. А потом пошел вниз. Голова была тяжелая, и все время вспоминалась фраза дряхлой Степановой родственницы насчет ухода под землю.
А фирма с работниками и дорогостоящей аппаратурой тоже под землю ушла? Вернее, провалилась...
На выходе он не удержался и, обойдя дом, заглянул на АТС, вдруг и там пусто? Но на телефонной станции было людно, в темных закоулках горели лампы дневного света, а в машинном зале, как целая стая сорок, трещали безостановочно реле - станция была старая и обслуживала город с незапамятных времен.
Владу ничего не оставалось, как отправиться обратно домой и там попытаться реанимировать старенький черно-белый принтер, которому теперь предстояло много работы.
У одного из кафе, снимающего полуподвальное помещение рядом с обменной кассой, сегодня было совсем тихо. Обычно здесь людно - народ идет обменивать кровно заработанные рубли на валюту и неминуемо наталкивается на деляг, что снуют в этой толпе, как акулы в косяке трески, и выискивают себе жертву, предлагая обмен на лучших, чем в кассе, условиях. Но эту ловушку знает весь город, и потому на удочку ловятся лишь приезжие, обычно остающиеся с пачкой фальшивых долларов на руках.
Сегодня касса была закрыта, а на том месте, где ошивались ловцы удачи, сейчас стоял черный лакированный «Сааб 9-5», показавшийся Владу смутно знакомым. Пассажирское окошко машины было приоткрыто, и над ним склонился выглядящий потасканным человек в старом плаще. Он внимательно слушал то, что ему говорили из «сааба», и временами истово кивал.
На последней фразе из салона авто внимательный слушатель снова кивнул, с видом величайшей муки. Скосил глаза куда-то в сторону и, Влад мог поклясться, пустил скорбную слезу. Мотор машины взревел, с визгом покрышек она выехала на улицу и влилась в вялый поток автотранспорта. А Влад мрачно отправился дальше. Необъяснимая тревога давала о себе знать, так и не оформившись во что-то узнаваемое.
Дня через два позвонил Дивер. До этого звонка жизнь текла вяло и была заполнена мелочными назойливыми делами - отрадой материалиста, который хочет спрятаться от выпавших на голову неприятностей. Статья, книжки, статья, поход за водой и вечерняя ругань в очереди, статья, поход за едой, очередь у прилавка. Упитанные люди со страхом голода в глазах, статья.
Потом звонок телефона - и Дивер на проводе. - Что? - спросил Влад.
- Да я же хотел позвонить, - произнес Дивер, - рассказать. Ты готов слушать?
- Это мне одному так кажется, или в городе действительно что-то изменилось?
- Изменилось, - бесстрастно сказал Дивер.
- Тревога, да?
- И она тоже. И люди ведут себя странно. Не замечал ничего такого?
- Замечал, - сказал Влад, ему вдруг стало холодно.
- Бойня на дискотеке - это первая ласточка. Теперь все только хуже, - Дивер помолчал, а потом спросил резко: - Скажи, Влад, ты действительно веришь в то, что я обладаю... ммм... некими способностями?
- Не знаю, Михаил, - честно ответил Сергеев, - наверное, не верил... раньше.
- Раньше все было по-другому, - произнес Дивер, и от этой фразы Владу стало не по себе. Ну, просто, неделя нехороших предчувствий, да и только. - Слушай меня внимательно. Когда мы шли к площади, вокруг была такая мрачная тяжелая атмосфера - ну просто тоска зеленая! Это влияло на настроение. А после... после того случая перед домом культуры вышло солнце, и все ожили и защебетали.
- Да, это было.
- На площади у меня случилось видение. Одно, Влад, из первых настоящих видений, так что, считая меня шарлатаном, ты был прав процентов на восемьдесят. Я помню, что упал, ударился головой, а потом как бы воспарил и...
- Увидел себя со стороны, - сказал Сергеев, - да?
- Влад, не смейся. Мне виделось, что я птица, и весь город, и Верхний и Нижний, со всеми его закоулками - подо мной. - Голос Дивера вдруг утратил обычно свойственные низкие интонации, стал почти мечтательным: - Он такой красивый, наш город, никогда не видел его сверху. Полный жизни, полный судеб людей - красивейший из муравейников! Но он был в дымке, такой плотной серо-черной завесе. Это как дым сотни костров, в котором горит человеческая плоть! Она была плотная, эта завеса. Это была Вуаль - черная вуаль, которая не пропускала солнечный свет. И люди, слышишь, Влад, люди ходили под ней, они чувствовали ее, но не могли увидеть. И с их лиц сходили, сходили улыбки, а дети начинали плакать. Они глотали этот дым, понимаешь, глотали, и он исчезал у них внутри, он каким-то образом... усваивался! Слышишь, Влад, это как невидимый яд!
Сергеев молчал. Откровения «просвященного» Дивера походили на полный бред, но... все бы хорошо, если бы Владислав так ясно не помнил то ощущение навалившейся тоски и черно-белого мира, которое испытал тогда на площади.
- А еще я видел, - голосом безумного пророка продолжил Севрюк, - как дымка сгущается, становится фигурами. Не всегда человеческими, и фигуры эти бродили по улицам, а потом, находя определенных людей, набрасывались на них со спины и намертво вцеплялись в плоть. А их жертвы, они не видели своих мучителей, только начинали чахнуть день ото дня, а иные - наоборот, преисполнялись злобы и ненависти к самым близким своим людям.
- Зачем ты мне это рассказываешь? - спросил Влад.
- Просто, чтобы ты знал, - сказал спокойно Дивер, - теперь ты будешь думать над этим и больше обращать внимание на мелочи. Внимание к мелочам - это главное.
- Я понял тебя.
- И знаешь, что еще, - помедлив, произнес Михаил Севрюк, - если вдруг почувствуешь, что становится хуже, - уезжай из города. Бросай все и уезжай.
А если захочешь остаться и разобраться в том, что тебя гнетет, - мой телефон ты знаешь.
«Сплошные предупреждения. Люди оставляют мне свои телефоны. Они что, надеются на меня?» - подумал Влад.
А потом Влад вспомнил, что помимо квартиры на улице Школьной у него есть еще крохотная однокомнатная квартирка в одном из спальных районов Москвы. И он педантично вносил за нее плату. А в Ярославской области построен бревенчатый деревенский дом, где сейчас живут его, Влада, родители.
«Тебе есть, куда отступать, - подумал он, - так, может быть...»
- Хорошо, если запахнет жареным, я уеду, - сказал Влад.
- Только не пропусти, - напутствовал Дивер, - и вот еще, Влад...
-Ну?
- Те крики, что мы слышали на Звоннической, - это была та самая драка. Это были звуки почти недельной давности.
Огорошив напоследок Владислава, Дивер распрощался и положил трубку, оставив Сергеева в растерянности. Он не знал, что и думать, и рациональная часть его боролась в смертном бою с частью другой, темной и мистической, и отзвуки этой эпической битвы отзывались в голове легкой мигренью.
Конца ей пока не предвиделось, и поэтому Влад приземлился на просиженный диван, прикрытый клетчатым пледом, и стал ждать.
В конечном итоге, ничего другого он сейчас делать просто не мог.

7

Ворон поступил просто. Он не стал ругаться и призывать на голову нерадивого своего слуги громы и молнии. Он просто лишил его своего покровительства. И это было ужасно! Рамена чувствовал себя таким забытым, таким беспомощным, таким маленьким!
Охватившая его депрессия была глубока, как Марианская впадина, и черна, как недавно разлитый вар. Она казалась липкой, эта тоска. Брошенный вороном, он мог только сидеть в уголочке своей пустой квартиры да пускать слезу за слезой. Если все прочие чувства давно оставили его, уступив место лишь логической холодности, то всякое нарушение отношений со своим благодетелем - Вороном тьмы - легко исторгало из окаменевшего сердца Рамены бурю эмоций.
К окружающим осталась лишь ненависть, и с каждым новым провалом она становилась все сильнее.
- Прости, - шептал Рамена в полумраке своего убежища, - из меня получился плохой убийца, такой плохой...
Но Ворон не отвечал. Может быть, он покинул его насовсем? Когда пришла эта мысль, Дмитрий тихонько завыл. Только не насовсем, нет, не может птица тьмы бросить верного своего слугу среди тупых и обреченных на закланье людей! Только не сейчас!
Еще он посылал проклятья судьбе, что с упорством дегенерата ставила на его пути препоны. О, если бы он мог добраться до нее, до этой мистической пряхи. О, с каким бы удовольствием он вырвал бы у нее нить своей жизни и задушил бы стерву-судьбу, несколько раз обмотав нить вокруг ее шеи!
Рамена плакал. Черный экспресс безумия следовал без остановок и уносил его все дальше в серые пределы.
В конце концов, Ворон вернулся. Но не просто так, а с новым заданием. Все-таки последняя неудача разозлила его, потому что, мягко паря за окном Дмитриевой квартиры, он сильно утратил четкие птичьи очертания, временами вовсе превращаясь в колышущийся сгусток мрака. Одни только глаза горели как прежде. Темную фигуру словно трепал дикий безумный вихрь, хотя - Рамена мог в этом поклясться - за окном стояло почти полное безветрие.
- Следующая цель будет легче, - сказал Ворон. - Так что даже ты сможешь добраться до нее без проблем. Этот человек, он отвержен всеми, и даже человеческое глупое стадо изгнало его из своих рядов. У него нет дома, нет семьи и друзей. Когда он умрет, о нем никто не вспомнит.
Рамена кивнул, соглашаясь, - такое его устраивало. Надо сказать, это куда лучше, чем отлавливать по детским садам детей.
И он вышел на очередное задание.
Жертва была стреляным воробьем. Никогда не ночевала на одном месте, все время перемещалась и была на взводе. Видимо, кто-то уже успел пощипать этому человеку перышки, а заодно раз и навсегда приучил к бдительности. Ворон дал направление - пяток мест, где на дичь можно наткнуться скорее всего. Одно, старый облупленный дом за рекой, Рамена уже посетил. В подъезде строения пахло, как в общественном сортире, в котором об уборке забыли лет пять назад. Лестница была залита непонятной жидкостью и испещрена следами. Но тут спали - Рамена нашел на самой верхней площадке ворох старой одежды и мятые газеты. Спали в эту или прошлую ночь. Поворошив носком ботинка это подобие кровати, Дмитрий скривился от омерзения. От тряпья пер мощный животный запах, словно здесь ночевал не одинокий, пусть и не мывшийся давно человек, а прайд африканских львов.
Неожиданно в гулкой тишине подъезда заскрежетал замок, и на площадке чуть ниже приоткрылась одна из дверей - еще старая, картонная, тоскливого коричневого цвета. Пожилая женщина с некоторой опаской глянула на Рамену:
- Вам что-нибудь тут нужно, молодой человек? «Следят, - подумал Рамена. - Боятся...»
- Нужно, - сказал он вслух. - Я из дератификационной службы, мы тут выясняем очаги антисанитарии.
- Из дератифа... это что? - сказала тетка, убавив, однако, свой напор.
- Крыс выводим, - любезно просветил Рамена, - а они, знаете ли, любят вот такие скопления мусора. - Он сделал паузу и спросил, как бы, между прочим: - Вы случаем не видели, кто спал в этом тряпье?
- Бомж, кто же еще, - презрительно сказала тетка, отразив на грубоватом своем лице, сколь омерзительны ей эти отбросы общества.
Дмитрий покивал сочувственно, внимательно разглядывая груду тряпья, спросил:
- А когда?
- Вчера, - отрезала тетка, - я еще к Виталию Степановичу ходила на третий этаж. Виталий Степанович бывший штангист, он у нас за порядком следит. Хотела ему сказать, чтобы он прогнал... этого, но он, как назло, в тот вечер с температурой слег. А сама я подойти сказать побоялась.
- Почему? - удивился Рамена.
- Так это, - сказала домохозяйка, - он страшный был такой. Огромный, метра под два, волосатый, как горилла, я думала - люди вообще такими не бывают!
Вот это уже Рамену удивило. Судя по описаниям Ворона, клиент хоть и был человеком опустившимся и заросшим, но габаритами особыми не отличался. Да и шерсти на нем вроде особой не было.
- Да вы понюхайте, как пахнет-то, а?! Чисто зверь какой лежал! Вы уж доложите своему начальству, чтобы таких отлавливали и в отстойник местный свозили! Ну, житья же нет!
- Не он, - сказал Рамена-нулла.
- Что?! - спросила домохозяйка все еще на повышенных тонах, но слуга Ворона уже почти бегом спускался по лестнице. Странно, Птица тьмы говорила, что в городе остался всего один бездомный.
Пономаренко особо над этим не раздумывал. Задача усложнилась, но все еще была выполнимой. Он посетил еще пару ухоронок своего беглеца, обе в разных краях города. Одна, в парующей и туберкулезной канализации - была давно оставлена, хотя по некоторым признакам можно было определить, что там жили около месяца назад, а вторая - в заброшенном корпусе бывшей городской больницы - была обитаема. Но мощный, выворачивающий наизнанку запах ясно указывал на волосатого, да и обретающийся возле алкаш с кривой улыбкой рассказал Рамене, что сюда почти каждую ночь заходит снежный человек.
- Йееттиии... - смачно и с явным удовольствием произнес он и обрисовал руками корявый силуэт, якобы видимый им ночью.
На лежке нового, покрытого шерстью пришельца было удивительно неопрятно, и, слегка скривившись от отвращения, Дмитрий нашел в темном углу кучку изжеванных до состояния фарша костей с остатками мяса, которое, судя по всему, было слегка протухшим еще в начале трапезы. Крысы тут тоже были - висели себе в ряд за хвостики на тонкой рыболовной леске.
Ищущий общения ханурик, который увязался за Раменой, ткнул в висящих корявым пятнистым пальцем и заплетающимся языком вымолвил:
- Вот тебе противно, а некоторые их на закуску едят.
Содрогаясь от омерзения и стыда за весь человеческий род, брат Рамена поспешно покинул это место.
Потом он все-таки нашел, что искал, - сначала в крошечной хибарке на насосной станции обнаружилась лежка, не принадлежащая волосатому, еще совсем теплая. Клиент успел уйти минут за тридцать до того, как сюда заявился брат Рамена. Здесь же обнаружилась упаковка супа быстрого приготовления и дымящееся кострище. Сосуд, в котором готовили суп, видимо, уволокли с собой.
И на подходе к следующему указанному месту Пономаренко уже чувствовал - жертва прячется там.
Надо сказать, беглец был умен и потому устроил сегодняшнюю ночевку очень мудрым образом, обосновавшись на пустующей лодочной станции. В свое время на этом земляном пятачке левого берега было людно. Горожане воскресным днем приходили сюда, чтобы взять одну из цветастых ярко-синих лодок, лежащих перевернутыми на земле, как выкинутые на сушу дельфины, и прокатиться по Мелочевке, неторопливо осматривая пологие берега и взмахивая рукой в ответ на крики купающихся. Приходили всей семьей, некоторые вместо лодок брали гидроциклы с желтыми поплавками и отчаливали на них. Тогда вода в реке была еще чистой, и из неторопливо плывущей вниз по течению лодки можно было увидеть морщинистое песчаное дно, да стайку серебристых рыбок в толще воды.
Теперь станция захирела. Кто знает, почему? Сказался ли недостаток финансирования, или облезлые спины изношенных лодок уже не привлекали внимания? Вытоптанная земля у реки заросла буйной травой, в которой утопала хибара сторожа, дырявые остатки лодок печально высовывали свои облезлые костяки из сарая, и ветер, проносясь сквозь них, завывал дико и печально. Тут и там валялся гнилой брезент, и весла были выставлены под рахитичный навес, как частокол ружей. Их никто не брал - за все время исчезло только два или три.
Главное - не вспугнуть. Растерявший июльское тепло ветер лихо вился среди остовов лодок, свистел и скрипел в них на все лады. Рамена поднял голову, на поблекшем до белесо-серебристого оттенка небе быстро неслись черные лохматые облака, каждое из которых напоминало сорвавшегося с поводка черного терьера, вот только не обладало весельем, свойственным этой породе.
Сбоку виднелась хибарка сторожа, дверь ее была закрыта висячим замком, толстый слой грязи на котором указывал на то, что не открывали его довольно давно. Однако местные маргиналы нашли обходной путь - окна домика зияли пустыми рамами, без единого стекла. Не было стекол и на земле перед избушкой, а плотно утоптанная тропинка указывала на то, что незваные гости появляются тут достаточно регулярно. От сторожки к границе свинцово-серой воды спускалась узкая каменная лесенка. На последней ступеньке, куда с монотонной регулярностью ударялась низкая рябь, валялась расколотая на две одинаковые части бутылка «Пьяной лавочки», своей аляповатой этикеткой глядя прямо в небо. Ветер трепал ее и пытался оторвать, но труд его был далек от завершения.
Рамена сделал шаг вперед, бесшумно, как призрак, казалось - даже одежда его не колышется. И остановился от неприятного ощущения.
На него кто-то смотрел, смотрел с ненавистью и, возможно, жаждал крови. Взгляд этот слизняком ползал по спине, буравил, словно хотел прожечь тонкую нежную кожу и добраться до внутренностей, до костяка.
Секунду назад его не было, в этом Пономаренко мог поклясться. Только ветер, тучи, унылый берег да он - Рамена, в ожидании жертвы. Слуга Ворона замер неподвижно и сделал вид, что любуется рекой. Было чем любоваться, по ней как раз плыл живописный плот, состоящий из густо облепленной ряской шины с яркой надписью «goodyear», двух похожих на замороженных червей коряг да солдатского кирзового сапога в белесой плесени. Капитаном этой речной «Куин Мэри» была мелкая речная чайка, что с королевским величием восседала поверх плывущего мусора.
Медленно скользя взглядом по речной глади, Дмитрий стал поворачивать голову, так, словно, между прочим, чтобы этот непонятный тип со взглядом снайпера не понял, что его засекли. Да, Рамена уже знал, где тот находится - в хибарке сторожа. Спрятался там, боец-невидимка. Рамена ухмыльнулся криво и не торопясь пошел в сторону берега, поднимаясь выше по пляжу. Прогуливающаяся по набережной немолодая пара без интереса скользнула по нему взглядом и пошла себе дальше.
Когда Рамена достиг точки, которую из домика увидеть было нельзя, он сбросил деланную сонливость и стремительно переместился к сторожке, остановившись у стены, справа от окна. Чтобы его рассмотреть, любителю поглазеть придется высунуть голову из окна. Он замер и прислушался, одновременно непроизвольно следя за Чайкиным кораблем - единственным объектом, нарушающим ровную водную гладь.
В доме царила тишина. Выл ветер, потрескивали, качаясь, мертвые остатки лодок. Затаился?
«Ладно, - сказал про себя Рамена, - что ты запоешь, когда я сам войду к тебе?»
Достал нож и повернул его, ловя солнечные блики. Но бликов сегодня не было из-за пасмурной погоды, что не очень огорчило Рамену. Блеск стали его завораживал всегда. Пришло детское воспоминание - он в отцовской мастерской точит пластину автомобильной рессоры. Кто-то сказал ему, что в рессоре сталь не хуже, чем была в средневековых мечах, и Дмитрий сразу загорелся идеей выточить себе настоящий двуручный кладенец. Полностью, конечно, не получилось, ему надоело, когда он остро заточил сантиметров тридцать матовой стальной поверхности. Но как они блестели - эти без малого полметра! От его, Дмитрия, меча по всей комнате прыгали солнечные зайчики, стоило поймать солнечный луч заточенным лезвием!
Смотря, как мягко ходит остро наточенная часть его ножа, Рамена нахмурился. Потом с этим мечом случилась неприятность, так? Он играл с соседским парнишкой, своим ровесником. Как его звали? Егор, вот как. Они дрались на мечах, он на своем, а Егор на деревянном, который он выточил из прямой сосновой ветки. Помнится, Дмитрию очень нравилась фехтование - еще бы, почти как в фильмах. Он увлекся, слишком сильный замах - и забыл, что в руках не игрушка. Меч, сверкающий кладенец, перерубил деревянного соперника и распорол Егору рубашку и полсантиметра плоти под ней. Было море крови и море плача, а он, Рамена, две кошмарные секунды чувствовал себя убийцей. Странное ощущение - чувство, что сделал что-то непоправимое.
Рамена опустил нож и, ухватившись левой рукой за нижнюю часть рамы, одним прыжком вознес себя на подоконник. Замер, стальной клык в его руке настороженно уставился в полутьму помещения. Он убийца? Да, он сломал эти барьеры, не погубив не единой души, он освободился, потому что первым и единственным мертвецом стал он сам, вернее, тот, кто раньше был им. И пусть это убийство никто не заметил, и было оно нематериальным - след остался, и странная свобода осталась тоже.
Он был готов встретить внутри домика игравшего в гляделки незнакомца, испуганного и изумленного тем, что его увидели. Он даже готов был к тому, что незнакомец не испугается, а напротив - кинется на него. Но пустая комната - нет, к этому он был не готов.
А между тем крошечное помещение, не имеющее окон, кроме того, в которое влез Рамена, было пустым.
Все пространство пола крохотного домика занимала большая плоскодонная лодка, лежащая вверх днищем. Свет падал на нее через окно, высвечивал каждую потемневшую доску на ней, тщательно заделанные дырки от сучков. Лежа в окружении узкого канцелярского столика с одной стороны и такой же узкой, накрытой тряпьем лежанки, лодка неприятным образом смахивала на огромный гроб. Пахло пылью и увядшими цветами.
Рамена настороженно огляделся. Быть того не может, что в этом скворешнике никого нет. Слуга Ворона спустился с подоконника и внимательно осмотрел комнату: лежанка, столик, лодка - некуда спрятаться, негде укрыться.
Рамена с досады двинул несчастное корыто ногой, и то отозвалось глухим стуком, не сдвинувшись с места. Нервы, это все нервы, чувство приближающегося конца. Это оно играет злые свои шутки. Ну, естественно - здесь никого не было, шестое чувство тоже, бывает, обманывает.
Не стоило даже отвлекаться, сейчас еще выяснится, что жертва насторожилась и сбежала. Дмитрий поспешно покинул дом, мягко приземлившись у окна.
Но нет, никуда беглец не ушел, все еще тут. Больше не медля, Рамена проскользнул через территорию лодочной базы и аккуратно заглянул в сарай со стороны берега - так не было шансов на то, что жертва увидит его голову на светлом фоне реки. Здесь же была полутьма, и потому все внутренности сарая было видны как на ладони. Все правильно, костер чуть дымится, а на нем отдыхает закопченный до полной потери оригинального цвета чайник. В одной из стоящих более или менее прямо лодок, на груде натасканного тряпья - неясная фигура. Спит, не слышит.
Тихо, как тень, Рамена проник внутрь сарая. Его слух уловил громкий стук где-то неподалеку, словно уронили тяжелую дубовую лавку. Может быть, одна из лодок упала? Плевать. Слуга Ворона преодолел оставшиеся до жертвы шаги и, взяв властно за плечо, ударил ножом. Раз, другой - хорошо заточенное лезвие пронзало плоть удивительно легко.
Слишком легко.
Скованный мгновенным страхом, Рамена отдернул залатанный капюшон своей так и не проронившей ни звука жертвы. Пустые голубые глаза глянули на него, сонно моргнули, качнувшись на бледно-розовом лице. Чуть выше начиналась обширная лысина. Голова куклы.
Рамена понял все и начал оборачиваться к фигуре, что выросла неожиданно за ним.
Поздно - он ощутил сильный удар в плечо - тупой, но с серебряными осколками боли в глубине, которая в следующий момент пронизала его с такой силой, что Рамена выпустил из руки нож и, так и держа голову дурацкой куклы, повалился на пол. Время замерло, а потом продолжило путь, конвульсивно содрогаясь, вот только Рамена видел лишь обширную лужу собственной крови, как он до сих пор помнил - третьей группы, резус-фактор положительный.

8

Много раз Мартиков спрашивал себя - как он дошел до жизни такой? Ответ был один - и эта была одна из немногих мыслей, что никуда не девалась с переменами в его сознании. Он так опустился, почти в прямом смысле опустился на несколько ступенек по лестнице эволюции из-за того, что отказал тем страшным людям в «саабе».
О том, что им тогда руководила гордость и так называемая цивилизованность, он уже почти не помнил. Да и цивилизованности в нем уже не осталось. Сейчас самый грязный и тупой бомж из тех, что околачиваются на городском вокзале, показался бы по сравнению с Павлом Константиновичем гигантом мысли с тремя нобелевскими премиями.
Неторопливо он спускался по лестнице эволюции - уродливое скрюченное существо, придерживающееся за стенку узловатыми подобиями пальцев. И больше всего Мартиков сейчас боялся, что, в конце концов, он оступится и рухнет вниз, покатится по этой лестнице в темноту, в дикость, и огонек сознания, что еще мерцает в нем, потухнет, как трепетное пламя одинокой свечи на сквозняке.
Он покинул квартиру, в которой жил, после того как плечистый активист из квартиры на втором этаже очень вежливо сказал ему, что таким отбросам в их подъезде не место. Мартиков очень разозлился, и когда-то толстый, а теперь на три четвертых перетертый канат, связывающий его с человеческой личностью, туго натянулся. Но он обуздал естество и покинул дом. Впрочем, дом ему был уже не слишком нужен, куда больше подошла бы нора.
Вольный ветер улиц был для Павла Константиновича куда приятней затхлой квартиры. Ночевал Мартиков на улице, будь то заброшенный корпус завода или теплая и приятная канализация с сотней будоражащих запахов, а в последнее время нашел в лесу один из незасыпанных входов в пещеры под городом и с удовольствием отсыпался на твердом камне. Здесь было уютно, и очень хотелось пойти дальше в глубину.
Собаки его ненавидели и при каждой встрече заходились в хриплом истерическом лае. Но и Мартиков стал ненавидеть собак, и лишь усилием воли удерживался он от того, чтобы пасть на четвереньки и кинуться на мохнатых тварей. О, кровь из их рассеченных артерий показалась бы ему божественно вкусной.
От таких мыслей Мартиков неизменно вздрагивал, и глаза его наливались кровью и теряли всякое подобие человеческих. Они и не были человеческими - круглые и ярко-желтые. Собачьи глаза. Хотя нет - волчьи!
- Я оборотень! - стонал Мартиков. - Это правда, я оборотень. Я волколак, перевертень. Я зверь!
Вот он и подрался с Медведем. Медведь был массивным черным ротвейлером, бойцовым псом, месяца два назад сбежавшим от хозяев, живших в элитном районе Верхнего города. С тех пор пес слегка отощал и отнюдь не слегка ожесточился. А может быть, он таким был всегда. Пес стал рычать на людей, а на некоторых даже набрасывался, кусал, а после исчезал, как призрак, подобно снайперу, сразу меняя район дислокации. Не раз и не два высланные на поимку собаки отряды не находили в районе ни следа агрессивного животного.
Что получал пес от этих нападений? Во всяком случае, не еду, и не голод двигал им. Вполне возможно, что моральное удовлетворение, если собаки вообще могут испытывать нечто подобное.
Перебравшись в очередной район, пес сразу стал устанавливать свои порядки. Первым делом он разогнал шайку ободранных кабыздохов, с незапамятных времен обитающих в районе. Ее главарь - крупный патлатый двортерьер, имевший, наверное, в предках овчарок, пытался было возражать, но в скорой схватке лишился уха, глаза и чувства достоинства и в результате покинул ареал обитания. Остальные псы, теперь если и показывались здесь, то только ненадолго и, завидев ротвейлера, сразу убегали прочь.
Эта тварь взяла моду нападать на детей, причем хитроумно выбирала тот момент, когда никто из взрослых не мог им помочь. Бедные искусанные дети в слезах приходили домой в рваной одежде и с рассказами о страшном черном чудовище, что напало на них возле дома. Пес был столь злобен, что совершенно не реагировал на агрессивные крики и размахивания руками. Он появлялся и с хриплым протяжным ревом атаковал: кусал, а потом скрывался в ночи.
Среди подвергшихся нападению детей и их более удачливых сверстников стали ходить мифы о черной собаке, с каждым новым витком все более искажаясь и обрастая деталями. В конечном итоге, животное обрело статус чуть ли не адского пса, пресловутого цербера, и поговаривали, что глаза его как красные уголья и яростно пылают на фоне антрацитовой шерсти, а из ноздрей вырываются клубы горячего пара, словно где-то внутри собаки работает паровой котел.
За надтреснутый боевой рев, с которым пес выходил на цель, его прозвали Медведем, потому что очень этот звук походил на вой проснувшегося среди зимы медведя-шатуна. Да и детишкам он казался столь огромным, что походил на медведя.
Почему-то он остался в районе надолго и довольно быстро обрел дурную славу. Настолько, что покусанные родители покусанных детей вызвали собачников, вооруженных ружьями и ловчими сетями. Целую ночь, жаркую летнюю ночь, полную будоражащих запахов, эта команда скиталась по улицам, заглядывая во все подворотни и до смерти пугая запоздалых прохожих, но так никого и не нашла. Даже обычные облезлые дворняги покинули эту часть города. Усталые и озлобленные охотники на Медведя вернулись с утра назад, к своей машине, а потом оказалось, что ночью кто-то прогрыз в их протекторах внушительного размера дыры, и потому еще полдня собаколовы меняли колеса и звонили в контору, и только к полудню убрались прочь под горестные завывания жильцов. Одного из них сильно покусали тем же вечером. Впору было впадать в панику.
Естественно, Мартиков не знал этого, но в ту ночь он стал спасителем живущих в районе горожан, избавив их от терроризирующего район чудовища.
Павел Константинович неторопливо брел вдоль стены, а рядом с ним шла его тень, сгорбленная и уродливая, и если бы кто посмотрел на эту тень, не видя самого Мартикова, то сказал бы, что человек этот страдает одновременно сколиозом в критической стадии, водянкой и тяжелой формой подагры, если судить по качающейся, неустойчивой походке.
Нос Мартикова ловил ночные запахи, он купался в запахах, и они кружили ему голову, начисто отбивая мысли. Кругом жили существа - крохотные создания из плоти и крови. Они вели свою маленькую примитивную жизнь, шевелились, принимали пищу и испускали запахи. Мартиков скрипнул зубами и почувствовал, как буркнул недовольно пустой желудок. С недавних пор ему требовалось все больше еды, и не жареной или вареной, а исключительно сырой и с кровью. Дальше ароматно благоухала помойка и не очень ароматно пахло людьми. Один из них был совсем рядом, примостился в подъезде. Чего-то боялся, но Мартикову было плевать, мысли - купированные обезноженные мысли - ползали у него в голове. Только о пище.
Но тут случилось неприятное, запах маленькой суетливой жизни был перебит чем-то другим, да так резко, что Павел Константинович на мгновение представил себе сверкающий тесак, что врубается в мягкий пахучий матрас.
Втягивая уродливо расширенными ноздрями теплый ночной воздух, Мартиков почувствовал, как густая шерсть у него на холке непроизвольно встает дыбом. Агрессия набирала обороты и стремилась вырваться на поверхность. Чужак, сильный чужак, а таким не место на его, Мартикова, территории.
Легко, почти невесомо (что казалось странным, если учесть, насколько изменилась масса его тела) он промчался вдоль улицы, прячась в густой тени и лишь иногда появляясь в свете фонарей, и, поднимая уродливо изменившуюся морду, нюхал воздух. Запахи вели его, как самый надежный радар.
Он уже знал, где встретится с хозяином этих мест - на бетонном пятачке возле высокой кирпичной девятиэтажки, одиноко торчавшей в географическом центре района. Стояли там три лавочки, а чуть дальше в обильных зарослях сирени и диких кустарников начинался полузаброшенный двор со свежим шрамом от земляных работ. В свое время именно здесь водяной бунт достиг таких масштабов, что руководству пришлось пойти на крайние меры и, потакая жильцам, осмотреть все близлежащие коммуникации.
Двор не был погружен в непроглядную тьму, а, напротив, сиял аж четырьмя разноцветными фонарями и окнами домов, напоминая сейчас сказочный замок светлых сил. В окнах ни движения. Дверь в подъезд с кодовым многоглазым замком.

Предыдущая страница 11 Следующая страница


Город призраков 12

Павел Константинович остановился у одной из лавочек и мягко опустился на четыре лапы. Чуть слышно клацнули толстые ногти на руках. Мартиков поднял к небесам обросшее волосами лицо и рявкнул на плывущие облака. Звук этот был так мощен и так полон первобытной агрессии и вызова, что трое маленьких детей в возрасте от двух недель до года, проснулись одновременно в своих квартирках и синхронно заплакали.
На миг воцарилась тишина, а потом откуда-то из ночной тьмы донесся вибрирующий рев, словно там, среди густых зарослей, скрывалось какое-то первобытное чудовище - саблезубый тигр, например, или даже пещерный медведь.
Рев донесся ближе, почти не уступая по мощи голосу самого Мартикова. А потом кусты сирени резко встряхнулись, как будто неведомый великан решил вырвать их с корнем, и в свете фонаря появился противник.
Он шел не торопясь, широко загребая лапами, весь раздувшийся от сознания собственной мощи. Его вдохи и выдохи звучали, как работа большой паровой машины, и при каждом выдохе в воздух вздымалось облако теплого пара. Глаза ротвейлера были мутноваты, но дики, как очи викинга сразу после приема настойки из мухомора. Пес вовсю нагнетал в себе боевую ярость.
Не дойдя до Мартикова метров пять, Медведь остановился и саркастически приоткрыл пасть - красная, словно пес полоскал глотку фуксином. Между крупноватых даже для собаки зубов застрял обрывок ткани, раньше принадлежащей штанам кого-то из жильцов. На землю шлепнулась крупная капля слюны, тоже красноватая, пузырящаяся. Пес фыркнул, и часть этой слюны веером взвилась в воздух и обрызгала Мартикова и часть прилежащей скамейки. Медведь был уверен в своем превосходстве, ведь до этого никто не смог дать ему надлежащий отпор. Даже Бугай, бывший вожак районных собак, а его предки восходили к убежавшему из дома мастино-неаполитано, пал жертвой этих заостренных, белых, как сахар, клыков.
Но в этот раз он встретил достойного противника - даже хуже, он встретил противника, превосходящего его. Он встретил волка.
Издав душераздирающий рев, Медведь рванулся вперед, как потерявший управление дизельный локомотив. Но Мартиков был начеку - когда до него оставалось около метра, он грациозно скакнул в сторону, а зубы его легонько, как бы невзначай скользнули по лоснящемуся боку ротвейлера. Совсем чуть-чуть, вот только на том месте сразу раскрылась и заалела широкая рваная рана.
Медведь даже не заметил этого, да и не мог он, наверное, затормозить после такого разгона. С завыванием пролетев мимо Мартикова, он с хрустом вломился в кусты. Некоторое время оттуда был слышен озадаченный вой, а потом кусты разошлись, и пес вновь появился на поле битвы. Яростно подергивая головой, он лихо загребал землю передней лапой - это был не пес, а настоящий бык на пике берсеркерского буйства.
Рванувшись вперед и развив при этом удивительную для такой коротконогой твари скорость, Медведь мигом оказался возле Павла Константиновича и всей массой ударил его в грудь. Почти шестьдесят килограммов звериного буйства опрокинули бывшего старшего экономиста и бывшего человека на землю, а пес навалился сверху и уже вовсю терзал жесткую его шкуру. Чувствуя, как чужие клыки рвут его собственную плоть, Мартиков потерял остатки соображения, и теперь уже по асфальтовой площадке катались, визжа и хрипя, два обросших шерстью клубка звериных инстинктов. В воздух летела слюна, кровь и шматы разодранной шкуры.
А потом Медведь завопил. Во всю глотку, не сдерживаясь более, и был в этом крике лишь тупой ужас да тоскливое предчувствие скорой встречи со своими чистопородными предками. Слушая этот длинный заливистый вопль и ощущая, как морду (нет-нет, лицо!) орошает кровавый горячий фонтан, Мартиков ухмыльнулся. А клыки его меж тем все глубже и глубже забирались в горло Медведя, кромсали и раздирали мощные шейные мышцы, рассекали тугие волокна.
Визг Медведя достиг наивысшей точки, так, что у стоявшего рядом неминуемо заложило бы уши, и может быть, даже потрескались стекла в наручных часах.
Уже и нельзя было предположить, что так визжать может собака. Наконец, зубы Мартикова добрались до голосовых связок пса и перекусили их, так что крик бывшего тирана районных жителей моментально сменился хриплым бульканьем. Только тогда Павел Константинович отпустил своего врага. Освобожденный от фатальных челюстей Мартикова пес тяжело рухнул на асфальт и смог лишь пару раз дернуться напоследок. Черная шерсть намокла от крови. Довольно ухмыляясь (выглядело это жутко на почти нечеловеческом лице), Мартиков смотрел на распростертого Медведя, и утратившего человекоподобие работника «Паритета» распирало от гордости. Он поднял голову к небесам и громогласно взвыл, испустив напоследок совершенно волчий перелив.
Потом он придвинулся к мертвой собаке и стал есть. Мясо было кисловатым и жестким, но съесть поверженного было делом чести.
Откуда-то из-за дома донеслось хоровое пение - нестройное, но с энтузиазмом выводимое сразу несколькими голосами. Пели про ворона, черного ворона, что, как известно, кружится. Голоса полнились пьяными тоской и сопереживанием. Оторвавшись от туши, Мартиков поднял голову и навострил уши. Ветер донес запахи сивушных масел, крепкого пота и давно не менявшихся носков. Старый Мартиков только бы сморщился о такого аромата, новый же - напротив, извлекал из этого амбре массу полезной информации.
Пение замолкло на полминуты, кто-то заржал, а потом продолжили уже совсем рядом, прямо у входа во двор.
- Вы... Пждите! - крикнул один из гуляк. - Я щас... тока дойду.
Общий гул голосов выразил согласие и несогласие одновременно, и моментально разделившиеся стороны стали ожесточенно спорить, пускать сотоварища во двор или нет. На фоне спора кто-то еще пытался тянуть про черную птицу над головой.
Послышались спотыкающиеся шаги, и в кружке света у подъезда обрисовался человек в потертой кожаной куртке, из-под которой выглядывали дряхлые джинсы с пятном, воняющим желудочным соком. Сначала эта жертва алкоголя торопливо и потому сравнительно целенаправленно топала к подъезду, а потом заторможенное ее сознание уловило - что-то не так, и загулявший воззрился на труп Медведя и Мартикова рядом с ним.
- Ээй! - крикнул гуляка срывающимся голосом. - Тут... человек в кровище!!
Из темноты ему ответили в стиле «что ты гонишь, как сивый мерин?» и наградили парой нелестных прозвищ, которых адресат, впрочем, не заметил.
- Ей-богу! - сказал стремительно трезвеющий под воздействием увиденного гулена. - Да тут и пес!!
Но тут Мартиков приподнял голову от туши собаки, и свет фонарей пал на его измазанную кровью волосатую морду. Ярко-белые клыки сверкали в кошмарной улыбке, глаза светились оранжевым.
- Франчайзинг! - пролаял Павел Константинович Мартиков. - Квота! Квота! Децентрализация центров! Транспортные облигации на паспортные данные!
С клыка его сорвалась кровавая капля и шмякнулась об асфальт. Лицо гуляки горестно сморщилось, искривилось, словно у собирающегося заплакать младенца. Но он не заплакал - завопил, перекрыв на миг даже визг покойного Медведя:
- ВОЛК!!! ОЙ-МАМА-ВОЛК!!! АЙ-ВОЛК!!! ВОЛК!!!
Из темноты к нему уже бежали не на шутку обеспокоенные друзья. Мартиков напоследок улыбнулся вопящему - и канул во тьму. А позади ночной гуляка все заходился переливистым криком, и жизнь его проходила у него перед глазами, и вопил он так, пока начисто не сорвал голос, так что последующие две недели мог говорить только шепотом.
И много после он все еще рассказывал, как повстречался в ночи с ужасным исполинским зверем, что жрал окровавленное тело.
О франчайзинге и иже с ним герой умолчал, страшась испытать на себе методы местной психиатрии.
А сам Павел Константинович еще с полчаса после боя носился по ночному городу в том сладостном упоении, что бывает только у животных, да еще у очень маленьких детей. Луна освещала его шерсть, повисшую кровавыми сосульками, и отсвечивала красным в широко раскрытых навстречу тьме глазах.
И только когда луна зашла, а малиновый рассвет дал дорогу новому дню, Мартиков успокоился и задремал в густых ореховых зарослях на берегу Мелочевки, испытывая успокоение и вялое блаженство.
От блаженства не осталось и следа на следующее утро, когда он проснулся снова почти человеком. Глядя на неторопливо текущую мимо реку, Мартиков подумал, что, возможно, это последнее просветление. Последний день в образе человека, а потом... потом только дни и ночи в вечном беге сквозь лесные заросли, азарт охоты и кровь маленьких пушистых зверков.
«Шанс, - сказала его светлая личность, которая, впрочем, теперь почти отчаялась. - Твой последний шанс, не упусти его!»
Мартиков знал, куда идти. Невидимый компас странных инстинктов у него в голове безошибочно вел своего хозяина к цели. Было тяжело, но Мартиков старался двигаться на задних лапах, кутаясь в изодранную одежду. В одном из мусорных баков он нашел еще более-менее целое пальто и поспешно закутался в него, подняв воротник, чтобы не видно было густую шерсть. Из другого выудил облысевший треух и напялил на голову. Теперь он выглядел все еще ненормально, но это уже была почти человеческая ненормальность - его могли принять за старого бомжа, страдающего артритом и синдромом Дауна.
Люди оборачивались, когда он бежал по улице, некоторые кричали вслед что-то оскорбительное, но все без исключения испытывали при виде его редкостный по силе прилив отвращения. Перед ним катилась невидимая волна, несущая с собой омерзительный тяжелый запах, запах зверя, запах хищника. Собаки лаяли на него из подворотни, птицы взмывали в небо, стоило ему подойти ближе, чем на три метра.
Чутье не подвело. «Сааб» нашелся неподалеку от центра, стоял себе, припарковавшись в обширной тени от кинотеатра «Призма». Действительно затейливое, призмоподобной формы здание ныне пребывало в запустении. Показывают ли сейчас там кино, Мартиков не знал. Уже который год городские власти грозились провести в кинозале реконструкцию и сделать из «Призмы» элитный кинотеатр на манер московских, да так ничего и не сделали. С одной стороны кинотеатр подпирали многоэтажные леса, закрытые модной зеленоватой сеткой. Работ за ней никаких не велось.
Автомобиль стоял с заглушённым двигателем, а в салоне мигала красная лампочка. Стекло с пассажирской стороны опущено на ладонь.
На негнущихся ногах Павел Константинович подошел к окну. Его не поприветствовали, но чувствовалось, что таинственные собеседники (или собеседник, сколько их в машине?), ждут.
- Я... - выговорил Мартиков и на мгновение с ужасом подумал, что забыл человеческую речь. Но потом нужные слова все же пришли, и он добавил: - Не могу так... Не... хочу больше, - речь Павла Константиновича звучала невнятно.
- Ты готов сделать то, что мы просили? Мартиков истово закивал. Мохнатая его шерсть развевалась, ее трепало ветром.
- Я... готов. Я... любого... только не надо зверя...
- Ну, хорошо, - сказали ему. - Иди и выполняй.
- Но... - возмутился Мартиков. - А меня... обратно... в человека!
Из «сааба» донесся тяжелый вздох, потом стекло с мягким гудением опустилось еще чуть-чуть, и на свет показалась бледная узкая рука, впрочем - вполне человеческая. Она хватанула воздух перед оторопевшим полуволком и потащила захваченное на себя. Выглядела пантонима глуповато, а самое главное - он не чувствовал совершенно никаких изменений. Мысли позли по-прежнему вяло, словно чудом сорвавшиеся с булавки жертвы усердного энтомолога.
- Но я не... чувствую!
- Дождись ночи, - произнес голос, и рука убралась. Сразу после этого стекло приподнялось. - Это не сразу происходит. И вот еще что - после этого к тебе вернется возможность думать по-человечески, и ты сможешь выполнить задание. Но если вдруг тебе захочется избежать этого... Слышишь! Если ты сбежишь, - голос вдруг обрел металлические злобные интонации, - все вернется, и тогда даже мы не сможем тебя спасти. Ты понял?
Мартиков кивнул. Особых эмоций он пока не испытывал - волчья натура была простовата и черства.
Он просто повернулся и ушел, а машина вырулила из тени кинотеатра и понеслась по улице, нещадно надрывая гудок. Потрепанного вида мужичонка подле Мартикова сплюнул и нелестно откомментировал ездока. Тот уже скрылся за углом, только шины взвизгнули.
А Павел Константинович поплелся в очередное свое убежище. Там бывший экономист зарылся в пахучее тряпье и неожиданно быстро отрубился, словно и не царило вокруг празднично-веселое утро.
Проснулся он лишь спустя почти двенадцать часов с тяжелой головой и тяжестью в желудке, словно накануне съел что-то нехорошее. Он бы удивился, если бы точно не знал, что теперь может есть все что угодно и последствий быть не должно, как нет их у диких зверей, которые не прочь подкрепиться и мертвечинкой. Лишь бы ржавые железяки не глотали, а остальное все переварится.
И все-таки ощущение было. Минуту Мартиков лениво созерцал одинокую, но очень яркую звезду, что проглядывала в проломе контейнера, а потом резво вскочил, тут же согнувшись пополам от режущей внутренности боли. Мир перед глазами подернулся серым, поплыл, острый доселе нюх приказал долго жить. Чтобы не упасть, Мартикову пришлось прислониться к стенке контейнера, опереться рукой. Наклонившись, он давился и содрогался, стремясь выбросить из себя боль.
И он ее выбросил, как бы из всего тела, выбросил серую колючую хмарь, что давно уже поселилась внутри. И как только она покинула напряженное тело и мозг, на Павла Константиновича снизошло отдохновение и мягкая благодать. Ноги его больше не держали, и он сполз по стенке контейнера, опустившись на прохладную землю.
Он ощутил себя чистым, а секунду спустя ощутил себя чуть ли не гением, а потом понял, что просто вернулся на старый уровень своего мышления. Мозг его казался теперь машиной, блестящим двигателем, в котором сменили масло, воздушный фильтр, тосол в радиаторе, а потом еще и совершили тотальный капремонт с полной заменой трущихся частей.
Зверь покинул тело Мартикова - тупая, но реальная бестия, и было это настолько физически ощутимо, что возродившийся старший экономист невольно поднял голову, стремясь усмотреть оставившую его тварь.
И он увидел ее - серое полупрозрачное создание, массивный корпус и шерсть. Зверь, волк, скорее всего - сущность всех на свете волков - мчался прочь легкими невесомыми прыжками. Дух или демон, но это был он - злобный сгусток, поселившийся у Мартикова в мозгу, и теперь он бежал в ночь, предвкушая свою очередную охоту.
Осознав окончательно, от чего он избавился, Мартиков совсем ослабел и закрыл лицо руками.
- Теперь все, - говорил он себе. - Больше ЭТО не вернется. Главное - сделать то, что мне сказали, и тогда ОНО больше не вернется.
Лишь пятнадцать минут спустя Мартиков смог подняться и неторопливо побрести в сторону Верхнего города. По пути он заглянул в обширную лужу, растекшуюся под одним из фонарей, и внимательно рассмотрел свое лицо. Оно было все еще волосатым, с гротескными звериными чертами, но что-то изменилось. Словно там, под этим лицом, нечто утратило стальную прямолинейность и потекло, размягчаясь. Из лужи на Мартикова смотрел человек, в этом не оставалось сомнений. Пусть не выглядящий гигантом мысли, но... плевать, главное - не внешность.
И если ценой за разум будет убийство малоизвестного журналиста - он пойдет и на это. С легкостью пойдет.
Потому что разум - это одна из немногих вещей, за которые надо биться до последнего.

9

- Нет, ты послушай, Стрый. Что ты все напрягаешься и дергаешься? - вещал проникновенно Николай Васютко, возлежа на облюбованном клопами матрасе.
- А ты не напрягаешься? - спросил его напарник плаксиво. - Если тебя счас съедят - напряжешься тут!
- Да не съест тебя никто, - произнес Пиночет, - не съест. Чучело это волосатое до тебя не доберется. Потому как если бы могло, давно бы съело. Но ему не дают.
- Кто не дает?
Васютко нахмурился, задвигал бровями - мыслил. Снизошло на него нечто такое на второй неделе заключения. Все пытался построить единую логическую систему происходящего, но докатился почему-то до теологии. Вот и сейчас он поднял палец, нацелил его точно в зенит и сказал, как выдохнул:
- ОН!
- Да кто он? - не меняя тона, вопросил Стрый, подозревая, что сейчас ему скажут о божественном откровении. Он не такой уж тупой был, этот Шустрый, он тоже кое-что понимал.
- Тот, в плаще, - сказал Пиночет, - из-за которого мы сожгли «Паритет». Он сказал, все будет нормально. Он сказал, что спасет нас.
- Сказал... сказать он мог все, что угодно. А по мне - забыл он нас, и правильно, зачем мы ему такие?
Пиночет только махнул рукой - что с идиотом говорить. Не понимает по тупости своей. А вот вера Пиночета в доброго дядю, который умеет проникать в пустые квартиры и знать, на какой минуте охраняемый объект покинет сторож, только укрепилась и возросла.
Он теперь не один - помереть ему не дадут. Не кинут, как больную чумкой дворнягу, подыхать в канаве. Вот хотя бы свет, выключился же он в тот самый момент, когда волосатый монстр хотел сделать пленникам ревизию внутренностей и, может быть, удалить что-нибудь ненужное? Охранник ушел, пообещав сделать апендектомию, когда загорится свет, но после этого возвращался уже четыре раза, и каждый раз без пилы. Зато в корявых лапах была еда и вода в металлической канистре.
Измучившимся от жажды пленникам это было то, что нужно. Охранник застыл, с непонятным выражением лица глядя на лежащих, а потом швырнул канистру на пол, и содержимое ее гневно булькнуло. Развернувшись, монстр ушел. Стрый потянулся к канистре, но Пиночет огрел его по руке - у него были свои планы. Еще часа два, под светом одинокой слабенькой лампочки, Николай бил пятикилограммовой канистрой по штырю, приковывающему Стрыя. Канистра вся покрылась вмятинами, но дело свое сделала, штырь был выбит и брякнулся на пол. Стрый только вяло порадовался, а потом они распили измятый сосуд, в честь близкого освобождения.
Монстр явился еще раз часов через пять. Мрачнее прежнего, с едой в алюминиевой грязной миске. Остановился, занеся руку, видно - тоже хотел швырнуть на пол, но сдержался, аккуратно поставил, и вид у него был удрученный. Лохматые уши повисли, как у побитой дворняги. Пиночет не разглядел, есть ли у их пленителя хвост, но если он был, то наверняка сейчас находился в поджатом состоянии.
Их добрый тюремщик приволок в своей миске огромный багрово-кровавый кусок мяса с ослепительно белой костью. Кусок был подозрительный, то ли от собаки, то ли Мохнач добрался уже и до представителей хомо сапиенс. Но и приняв такую версию, Пиночет не испугался. Он верил - их спасут.
И на протяжении трех дней охранник появлялся два раза, все более поникшим и даже временами испуганным - к вящей радости Пиночета. Никаких больше ухмылок, никаких обещаний зарезать. На мохнатую тварь давили сверху, это было понятно.
- Терпи, Стрый, - сказал Николай после последнего посещения, - нам, кажется, немного осталось.
- Что, - мрачно отозвался тот, - съест он нас?
- Да нет, дурила. Спасемся мы. Ты не видишь, сник этот зверь, стухся. А все потому, что важные мы птицы, и есть нас нельзя.
А на следующий день охранник чуть не доказал обратное. Доселе его визиты были более или менее в одно время, в этот же раз он заявился ранним утром, когда пленники еще спали, каждый видя свой сон, из которого их вырвала нещадно грохнувшая дверь. Пока они продирали глаза, мохнатый охранник уже вломился в комнату. Был он ужасен, старый камуфляж сполз с него и болтался лишь кое-где лохмотьями, но он был уже и не нужен - шерсть заменяла одежду. Глаза были красны, воспалены и безумны. А в руках он снова держал пилу и искал корявым пальцем кнопку запуска.
- АААРГХ!!! - взревел монстр, и в замкнутом крохотном помещении это прозвучало оглушающе, потом его повело в сторону, и он ударился плечом о кирпичную кладку.
- Они... - сказал охранник с усилием, - они хотели... чтобы я не трогал... Хотели не дать - МНЕ!!! Но я... не поддамся.
- Стрый, выдирай штырек! - панически прошептал Николай.
Стрый выдрал - слишком усердно, во все стороны полетела мелкая цементная крошка.
- МЕНЯ НИКТО НЕ ЗАСТАВЛЯЕТ!!! - заорал охранник истерически и дико и попал все же по кнопке.
Пила завелась, но криков его заглушить не могла. С видимым усилием подняв зубчатый агрегат, мохнатый хранитель покоя бывшей фирмы с ревом попер вперед, целясь более-менее в сторону Пиночета. При этом мутанта раскачивало и мотало.
- НИКТО НЕ ЗАСТАВИТ! - вещал он, а потом гневно заорал, когда Николай выскользнул из-под самой пилы и кинулся в сторону.
Электропила достигла стены и попробовала пройти дальше, движок визжал истерически, в воздух взвивались обломки кирпича. Чуть в стороне Стрый смотрел на творящееся с достойной памятника тупостью на лице. Охранника трясло, трясло пилу, зубья дребезжали и вгрызались в кирпичную кладку.
- Туда! Туда! - кричал Пиночет, указывая на открытую дверь, но тут мохнатый выдрал свое оружие из стены и в мощном замахе стал разворачиваться, стремясь зацепить кричавшего.
И зацепил бы, если бы вновь не погас свет. Лампочка под потолком отчетливо щелкнула, это было слышно даже сквозь царившую в подвальчике какофонию звука. По нити накаливания прошла судорога, и она на секунду зажглась вновь - слабенько, вполсилы, но и этого хватило Пиночету, чтобы увидеть оранжевый корпус пилы совсем рядом со своим лицом. Зубья над головой бешено крутились, движок выдавал уже совершенно самолетные децибелы.
Николай бывал на аэродромах. В детстве он очень любил смотреть, как взлетают и садятся самолеты.
Думая о самолетах, он, снова в наступившей тьме, ухватился за корпус пилы и мощно толкнул от себя, не отпуская рук, навалился всем телом. Невидимое в темноте лезвие пилы приняло вертикальное положение, а затем стало склоняться на другую сторону.
Где-то на полдороге к горизонтали оно и встретило мягкую и податливую плоть охранника. Свист зубьев сменился чавканьем. Николая словно обрызгали из краскопульта - на лице густо осела тепловатая жидкость. Вопли охранника стали громче.
Рядом Стрый истерически раз за разом выкрикивал пиночетово имя, потом нащупал его в темноте и дернул за руку. Чавканье умолкло, и невидимая пила всколыхнула воздух, пролетев совсем рядом с Николаем, и ворохом искр отметила место своего падения. Там она и завозилась, словно раненое животное. Крутящееся лезвие не давало ей лежать спокойно, пила ерзала, затем совершила акт самоуничтожения, перепилив собственный провод, и затихла.
В наступившей тишине Николай услышал, как топает Стрый, взбираясь по лесенке на свободу. Пиночет под аккомпанемент звучных стонов невидимого охранника последовал за напарником. Гараж наверху оказался закрыт, и почти все его пространство занимал побитый жигуль хозяина. Тут царил полумрак.
Пиночет подскочил к дверям, сильно их толкнул, но только отбил руки. Двери были заперты. Запертой оказалась и крошечная калитка в одной из створок. Васютко прислонился к двери, припал к ней всем телом. Через неровные стыки внутри проникал свет и свежий воздух - воздух свободы. Где-то там, за этой убогой преградой, горели фонари. Там была одна из последних теплых летних ночей.
Он застонал от досады и разочарования.
- Да что же это? - вырвалось у Николая. - В последний момент...
Охранник в погребе громко застонал, и беглецы испуганно повернулись. Если вылезет наверх - наверняка разорвет на части. Они заколотили руками по бугристому металлу, не чувствуя боли:
- Вы-пус-ти! Вы-пуст-ти! Вы-пус-ти!
И тут теплый вечерний свет - там, снаружи, - застила чья-то тень. Загромыхал ржавый старый замок, и их выпустили. Отворилась створка, и напарники чуть ли не бегом выскочили наружу, оставляя позади затхлое нутро гаража и ненавистный погреб.
Да, здесь, на улице, и вправду было хорошо - дул легкий ветерок, гонял пестрые обертки вдоль тротуара. Город жил, как обычно, многогранно, шумел, как потревоженный улей, чуть нервозно. Из-за массива ближайшего дома вставала теплая желтая луна.
Спустя какое-то время Николай понял, что рядом кто-то стоит. Нет - смешно, совсем забыл о своем спасителе, залюбовался ночной улицей. Только когда менее восприимчивый Стрый осторожно потянул за рукав, Николай вспомнил, кому обязан своим спасением. А он был тут как тут, и луна, как ни старалась, не могла высветить его лица. Поношенный плащ вяло колыхался на ночном ветру.
- Ты все-таки пришел, - молвил Николай Васютко. - Ты нас спас...
- Ах, Николай, Николай, - с упреком, впрочем, вполне добрым, молвил спасший их, зябко кутаясь в свой плащ, - ну неужели ты думал, что я брошу вас? Брошу после того, как на вас пал выбор?
- Выбор? - пролепетал Пиночет. - Мы выбраны? Кем?
- Ты узнаешь. Чуть позже. Сейчас скажу лишь, что ты не один такой. И напарник твой - это далеко не все, кто уже ощутил избранность, - он на секунду замолчал, вслушиваясь в вопли охранника. - Но не все подчинились, как это не печально.
- Так он... - спросил вдруг Стрый, - он тоже?
- Теперь уже нет, - сказал одетый в плащ человек с неопределяемой внешностью, - с ним все кончено. Но нам он не важен. Слушай меня внимательно, Николай Васютко по прозвищу Пиночет, и ты тоже, Евгений Малахов, который был вполне Шустрый, пока не сторчался. Имейте в виду, ваша старая жизнь закончилась. Вы были отбросами, никчемными наркоманами, жить которым оставалось не так уж долго. Вы пали так низко, что для выполнения первого задания мне понадобился кнут и пряник в одном лице. Морфин - без него вы бы не стали ничего делать. Но нам не нужны высохшие ходячие растения с гноем вместо мозгов. Чтобы пойти со мной дальше, вам надо было избавиться от смертельной привычки. Потому что избранные, такие, как вы, должны жить долго и уметь достигать поставленные перед ними цели на одном желании. На одной преданности и энтузиазме.
- Постой! - сказал Николай. Он потихоньку начинал догадываться. - Так ты потому не спасал нас так долго? Из-за этого нас почти две недели держал в заточении этот отмороженный волосатый урод?!
Тип в плаще кивнул, спокойно и даже слегка изящно:
- Вас надо было избавить от морфина, но не только. Вам надо было избавиться от собственной слабости, закалиться, проявить характер. И вы его проявили, даже больше, чем я думал.
- Но... - сказал Пиночет, и тут перед ним возник ясный и четкий образ гладких стеклянных капсул с водянистой жидкостью. Теперь обходиться без них? Да как такое может быть? Да, пусть физической зависимости больше нет, но психическая-то осталась! Она есть - это агатовый червячок, что вызывает болезненный зуд в мозгу!
Пиночет уцепился за собственный локоть и стал остервенело его расчесывать, как всегда делал, когда испытывал стресс.
- Я не могу! - заявил Николай. - Нет, я не могу без него! Как так?!
- Сможешь, - сказал его скрывающийся в тени собеседник, - ты ведь уже чувствуешь руку выбора у себя на плече?
- Руку? Да я... - но в этот момент собирающийся сказать нечто резкое и, может быть, даже непечатное Пиночет и вправду на секунду ощутил что-то тяжелое на своем правом плече. С тихой паникой скосил глаза, ничего не увидел и заорал испуганно: - Да кто ты вообще такой?!
- Тот, кто тебя спас, - ответили ему, - и тот, кто отучил тебя от зелья, так что, можно сказать, спас еще раз. Я твой работодатель, твой наставник и твой хозяин, Николай. Вот кто я такой. А кто стоит надо мной... я тебе скажу со временем. И вот что еще, в данный момент вы свободны, но как только я позову, как только дам вам задание - вы должны будете его выполнить. У нас пока не хватает нужных людей, таких, как вы. А ведь скоро Исход.
- Что за исход?
- Просто - Исход. И не что, а куда. Его время придет, очень-очень скоро. Я надеюсь, вы успеете подготовиться к нему.
- Исход? - тонким голосом спросил стоящий рядом Стрый. - А это не смерть?
- Нет, - усмехнулся их спаситель, - ничего общего.
А после повернулся и неторопливо зашагал прочь, оставляя ошеломленных напарников за спиной.
Те молча следили, как он идет по улице, как его мягко и почти бесшумно нагоняет черный автомобиль, притирается совсем рядом, как верная собака к ноге хозяина. Как идущий останавливается, открывает дверь и садится в машину, которая почти сразу же трогается с места. Задние фонари авто горели демоническим рубиновым светом.
Стрый испуганно покосился в сторону гаража - вопли раненного пилой охранника затихли. Ключ торчал в замке, и Малахов осторожно притворил створку двери, а потом и закрыл ее.
- Пусть посидит, - сказал он тихо, - как мы сидели.
Не разговаривая, напарники двинулись вниз по улице по направлению к собственному дому. Шагали по треснутому асфальту, дышали свежим после подвала воздухом, смотрели по сторонам.
Что-то изменилось за те без малого две недели, что они провели в подземном карцере. Неуловимо, но все-таки это чувствовалось. Да, Николай не зря сравнил город с муравейником, вот только раньше этот муравейник был спокоен, а теперь кто-то пришел и разворошил его палкой, вскрыл подземные галереи и, может быть, добрался даже до толстой белесой матки с нежной тонкой кожицей. И забурлил муравейник, заполнился черными блестящими телами его обитателей, что мельтешили, как безумные, создавая впечатление хаоса, но при этом выполняя сотни и тысячи мелких важных дел.
Слишком много народу на улицах. Слишком много даже для лета. Тут и там напарникам попадались подозрительные одиночки - пьяные и шатающиеся, а также совершенно трезвые и с острым горячечным взглядом. А иногда целые группы продвигались уверенными быстрыми шагами и внимательно присматривались к окружающим зданиям. Одинокие прохожие, завидя этих людей, которые все как один были крепки и подтянуты, поспешно сворачивали с улицы и стремились как можно скорее слиться с темнотой. В одном из темных дворов кого-то били, и ядреный мат заглушал крики жертвы.
А через квартал под ярким оранжевым светом возле карусели возились дети. Николай глянул на часы, понял, что они давно стоят, и навскидку определил, что сейчас приблизительно час ночи. А дети играли, и непонятно было, куда смотрят их родители, потому что совсем рядом обреталась дорогая серебристая иномарка, и подозрительный народ ссорился и кричал возле нее, и ссора грозила перерасти в серьезную драку.
Над улицами витал неторопливый говор, шаркающие звуки шагов и взрыкивание автомобильный двигателей. Тут и там завывали сирены, неясно только - милицейские или «скорой». В домах горели окна, вспыхивали и гасли синеватые огни телевизора. На ступеньках одного из подъездов сидела многочисленная гоп-компания, светила в темноте огоньками сигарет. Кто-то звучно сплевывал. Этих Стрый с Пиночетом обошли как можно дальше. Все-таки им, Избранным, не пристало водиться с подобным людским мусором.
Было что-то еще. Вяло переругивались в очереди за водой, колонка шумела, потом резко замолкала и снова высмаркивала с клокочущим звуком поток свежей ледяной влаги. Потом раздался глухой удар и следом пустое дребезжание с горестным воплем:
- Ай! Разлила! Разлила, люди добрые! Ну пустите обратно, я снова налью.
- Твои проблемы, бабка, - откликнулся скрипучий голос, - раз руки кривые. Становись в очередь.
Николай вспомнил, на что похоже творящееся кругом. Это было давно, еще до ухода в наркотический дурман, но он помнил. В городе словно случился крупный праздник, словно какой-то карнавал продолжался весь день. Тогда вот так же до утра шатался народ после Дня города. Гулянья затягивались допоздна, и народ бродил по улицам, пел песни, встревал в драки. И Пиночет тоже там был. Неплохое было время, ничего не скажешь. Но что за праздник сейчас?
На территории Нижнего города они то и дело натыкались на костры, с удивлением смотрели на сидящих вокруг, силились понять, что подвигло горожан их запалить. Обрывки песен долетали от сидящих вокруг жильцов - бессвязные, но душевные, искры громко трещали в летнем воздухе. Из одного двора неслись звуки баяна, баянист слегка фальшивил, но раскачивающейся в такт публике было без разницы. Хор женских голосов то и дело вплетался в мелодию.
- Да что же тут происходит? - спросил потрясенно Стрый. - Что случилось, пока мы сидели в погребе?
- Я не знаю, Стрый, - сказал Пиночет, - я думаю, это из-за того, что скоро Исход. - И он замолчал, потому что собственные его слова вдруг прозвучали странно и исполнены были какого-то скрытого зловещего смысла.
Так, в молчании, и добрались они до дома. В глубине двора тоже пылал костер - огромный, жаркий. А чуть в стороне еще один, на нем что-то жарилось, и ветер доносил аппетитные запахи. Тут же вертелось полдесятка бродячих псов - надеялись, видно, на подачку. Многие окна в доме были широко раскрыты. Поднявшись в квартиру, пыльную и пустую, напарники первым делом попытались отыскать заветные капсулы, что запрятали две недели назад, и не нашли.
- Это Знак, - сказал Николай.
Потом обнаружилось, что в квартире совсем нет воды, в холодильнике - еды, а в плите - газа. Так что делать тут было нечего, и остаток ночи напарники провели все у того же костра.
Это было даже неплохо. Во всяком случае, впервые за последние два года это можно было назвать жизнью, а не собачьим существованием.

10

Август, 5.
Меня все достало! Меня достал этот город, меня достал тупорылый народ вокруг. Меня от них тошнит, меня тошнит от нынешнего времяпрепровождения. Хочется выть и скрежетать зубами, ну да - как волк на луну. Какие-то отморозки так и делают - каждую ночь кто-нибудь да воет. Волчары... Полный город оборотней, эй, кто-нибудь, продайте мне чеснока и сто грамм серебра! Совсем помешались. Впрочем, людская порода - она никогда и не отличалась крепким рассудком. В чем-то мы как были обезьянами, так и остались. Живем на тупых, примитивных эмоциях! Чувства - закамуфлированные инстинкты. Облысевшие обезьяны с мозгом весом триста грамм - вот кто гуляет ночью под окнами. Песни поют, костры жгут. Идиоты! Вспомнили молодость, устроили посиделки! Хорошо хоть у нас в Верхнем такого нету, у нас электричество.
Как я устал мотаться за водой... Эти ряхи в очередях - скоро, наверное, я использую канистры не по назначению, подниму и обрушу кому-нибудь на голову.
А что? Это плохо? Да ему с такой внешностью только лучше будет, если он отойдет в мир иной! И всему городу, кстати, тоже. Город отражает своих жителей - грязный, захламленный, местная речка - просто помои! И меня угораздило здесь родиться. В этой дыре!

Предыдущая страница 12 Следующая страница


13 Сергей Болотников

Я не говорил, что вполне мог родиться в Москве, нет? Ну да, не говорил. Это все родственники виноваты (ну как, как, скажите мне, у таких бездарностей мог появиться я, а?), захотелось им в глубинку, подальше от цивилизации. Ну и получили теперь - сидим без воды, без газа (хотя нам-то наплевать), созерцаем алкашню у подъезда.
Ты слышал, мой дневник, что случилось в одном баре на Верхнемоложской? Нет? Там кто-то вылил дизентерийный экстракт в бочонок с пивом. Дорогим, кстати. Откуда взяли экстракт? Да из местной же больницы.
Трое скончались на месте (химикат был ядреным), еще двадцать два устроили битву в дверях туалета, причем в процессе бойни пятерым сломали ребра. Те же, кто прорвался... Это было дурнопахнуще...
Хороший способ отказаться от спиртного, вы не находите? Ха!
Но самое главное - ты знаешь, чем это все закончилось? Этот замечательный сортир стал одной из достопримечательностей нашего не менее замечательного города! Весь следующий день у дверей бара толпился народ с бараньими лицами, заглядывающий в бар. Нашли, что смотреть. Впрочем, по людям и развлечение.
В нашем районе полно собак. Откуда они взялись, облезлые дворняги, ведь раньше их не было? Они ненавидят всех и каждого. На меня уже пробовали напасть, когда я вчера шел за водой.
Облезлая стая - голов в десять - обреталась неподалеку у помойки. Возились там над чем-то, дрались и лаяли визгливыми голосами, нехорошо косились на всех проходящих, благо их было предостаточно. Отстоял я у колонки почти два часа, устал кошмарно и с полными ведрами пошлепал домой.
На обратном пути они меня и заловили. Не знаю, чем я им приглянулся, может быть - потому, что смотрелся слабее большинства из прохожих, или они чувствовали, что я чем-то отличаюсь от остальных. Не знаю. Вожак этой стаи, здоровенный пес с рыжими подпалинами и кудлатой мордой, с одним, но явно ястребиным глазом (иначе как он меня приметил среди стольких людей?). Эта зверюга засекла меня с другой стороны улицы и рванулась наперерез, оглашая район срывающимся лаем. А за ним устремились его блохастые подданные. Гам поднялся - до небес. Народ шарахнулся в стороны с пути одичавших собак.
Нет, меня даже не покусали, что, в общем-то, странно, но и того, что они сделали, хватило, чтобы стать мотивом для моего сегодняшнего поступка.
Псы обступили меня со всех сторон, стали кидаться в ноги, клацать челюстями и брызгать слюной. Они пытались испугать меня, вывести из равновесия, и им это удалось. В очередной раз я отшатнулся и не удержался на ногах и упал, два моих ведра упали вместе со мной, расплескав воду, за которой я стоял битых два часа. А псы мигом прекратили лай и встали кружком, и их клыкастые морды сардонически ухмылялись. Как разумные. А пуще всех лыбился кудлатый вожак. В тот момент мне показалось... не скажу, что так и есть на самом деле, - но мне показалось, что этот пес хотел, чтобы я упал.
Хотел, чтобы я разлил воду.
Мелкая такая пакость. Трудно в это поверить. Но эта ухмылка... Потом животные повернулись и оставили меня в покое. А люди, собратья мои по виду, все это время обходили кружок собак, испуганно косясь на меня, как на чумного!
Вот так. Не знаю, кого я ненавидел больше - тупых животных или разумных людей. Хотя разумные люди уже месяц как ведут себя все более дико. Я вернулся назад и отстоял еще два часа, потом что сразу к колонке меня, естественно, не пустили.
Так вот что я сделал сегодня. Не знаю, стоит ли об этом писать, но я все же надеюсь, что эти записи никто не найдет, и потому обрисую ситуацию.
Всю ночь я думал об этой псине. Вспоминал глумливую ухмылку, острые белые клыки с капельками слюны, круглый издевательский глаз в обрамлении рыжих жестких завитков. Она надо мной издевалась. Ведь так?
Следующим утром я ее подловил. Подождал, пока рядом не окажется свиты. Собака рылась в помойке и, судя по всему, ничего не замечала. А я просто поднял с земли острый осколок кирпича и швырнул его в эту скотину. Со всей силы.
В голову.
И попал, куда целил. Оказывается, звук от попадания в живую плоть такой глухой. Пса шатнуло, и на стенке мусорного контейнера веером разбрызгалась кровь. Вожак местных собачьих стай повернулся ко мне, скаля клыки, и даже сделал шаг в мою сторону, но тут я швырнул второй обломок и снова попал прямо в морду. В зубы, большие белые зубы, и их стало меньше, а кровищи на этот раз было куда больше. Пес взвыл и уставился на меня единственным глазом - с откровенным страхом. Хвост его, доселе вытянутый как палка - горизонтально, неудержимо стал проявлять тенденцию к поджиманию. Животное попятилось, неотрывно глядя на меня. Я снова кинул камень - на этот раз не осколок, почти целый кирпич. Он врезался в собаку с хрустом, и на этот раз она завизжала, повернулась и бросилась бежать. Но я не собирался давать ей уйти. Ведь этот пес издевался надо мной, не так ли?
Визжа, как свинья, которую режут на бойне, вожак несся через двор, а я бежал за ним, подбирал с земли камни, ржавые железки и швырял в свою жертву.
Думаю, со стороны это выглядело весьма дико. Может быть, найдись этому действу зрители, они бы сказали, что я ненормальный. Но мне плевать. Весь город ненормален, весь мир ненормален.
Метким броском я сломал псу лапу, и он упал. Тут же вскочил и попробовал уйти на трех, но скорость была уже не та. Следующим ударом я перебил ему заднюю - и он окончательно потерял мобильность. Вожак лежал на земле, извивался как потолстевший рыжий уж, кудлатая морда окрасилась кровью, лапы судорожно дергались. Карий глаз безумно вращался в орбите.
Я остановился возле него и поднял с земли ржавую погнутую арматуру. Посмотрел на бьющееся на земле животное. Кровь пятнала землю, впитывалась.
- Значит, разлил мне воду? - спросил я, и против воли на мое лицо стала выползать какая-то жуткая, кривая усмешка. - Значит, хотел поиздеваться? Ну, а теперь тебе весело?! - крикнул я и приложил пса арматурой, и у того в боку что-то отчетливо хрустнуло. - ВЕСЕЛО!? - И я ударил еще раз, и еще.
Вожак заорал, тут была и боль, и ненависть, и какая-то смертная тоска. Арматура заалела, красные капли срывались с ржавого металла. А я все бил и бил, со всей силы, выкрикивая всякую несуразицу, и псина дергалась под моими ударами все слабее и слабее.
Я вошел во вкус. И наверняка бы прибил эту зловредную, но такую жалкую теперь тварь, но тут дверь одного из подъездов открылась и на свет явился обрюзгший, но тем не менее очень еще здоровый мужик. Один вид его был мне противен - на расплывшейся багровой роже интеллект и не ночевал. Думаю, у избиваемого пса его было куда больше. А уж когда этот кроманьонец открыл широкую пасть с тремя зубами цвета серы и заорал:
- Ты! Ты што делаешь?! - мне стало совсем противно.
Я бросил арматуру на дрожащего мелкой дрожью пса и побежал прочь. Глыбастый анацефал позади что-то вопил и сделал даже попытку догнать, но с его весом это явно было невыполнимо.
Вот так я расправился с собакой. Скажете - жестокость... Скажете, нервы не в порядке? А я скажу вот что - мне понравилось бить прутом живое существо. И у меня нет угрызений совести и, наверное, уже не будет. Оставим совесть другим... к тому же я не уверен, что такое понятие, как совесть, вообще существует.
Жалко все-таки, что мне не дали довести дело до конца.
Сегодня какой-то маньяк скинул с седьмого этажа нашего дома старый телевизор с деревянным корпусом. Ему мешал шум - там под окнами стояла машина, и громкая музыка среди ночи могла достать любого. У авто смялась крыша, и двое сидевших в ней с контузиями попали в больницу. Когда одного из них увозили, он на весь двор клялся расправиться с метателем телевизоров.
Кажется, я все-таки не один такой раздражительный.
Вот еще что - сегодня вечером со мной разговаривали какие-то типы. Я не разглядел лиц, потому что они говорили со мной из салона дорогой иномарки. Они были в курсе всех моих проблем. Да, я даже не знал, что такое бывает. Эти странные люди - они не тупые и не ограниченные. Они предложили мне...
Предложили...
Мой дневник, наверное, это моя последняя в тебе запись. Завтра я разожгу костер в нашем дворе, и пламя примет тебя в свои жаркие объятия. Прощай, верный спутник моей серой и бессмысленной жизни, полный сосуд горьких и безысходных мыслей. Старая жизнь кончилась, вернее - закончится этой ночью, а после начнется новая, яркая и не отягощенная никакими глупыми рамками.
Да. Мне понравилось бить собаку ржавой арматурой.
Интересно, каково проделать это с человеком?
Они сказали, что я смогу это узнать.
Убогий журналист напротив - он особенно меня раздражает.
А, черт, свет погас! Но у меня здесь есть фонарик, китайский, хлипкий... надо дописать. Уже и свет отключают, сволочи! Что дальше? Будем жить в кромешной тьме, как дикие звери?! Нет, только не я. Не я!
Что я там про журналиста? А! Вот достойный кандидат на бессмысленное звериное существование. Заячье.
С него и начнем!

11

Васек достал заточку. Он давно уже хотел отыскать нечто подобное. Судьба ему улыбнулась - роясь в груде отбросов на территории заброшенного завода, он нашел подходящую.
Вообще-то на завод ему идти не хотелось. В городской среде место это издавна считалось нехорошим. Где-то в центре заводской территории, за километрами облезлых металлоконструкций и стальных изогнутых рельс, скрывались поблекшие серебристо-седые купола безымянного монастыря, что монастырем перестал быть еще в незапамятные времена. Не монастырь - настоящий скит, отрезанный от цивилизации глухой белокаменной стеной с глубокими трещинами. За ней массивное белое жилое здание с узкими бойницами и невысокий собор с деревянными главами. Жили в монастыре сектанты - то ли старообрядцы, то ли хлысты или скопцы, которые там, в тишине и уединении, подвергали себя самоистязаниям. Временами слухи об этих обрядах просачивались сквозь толстые стены и приводили будущих горожан в состояние тихого ужаса. После революции монастырь несколько раз менял свое предназначение, пока не стал окончательно заводом. А после, с приходом новой власти, превратился в развалины.
Васек заблаговременно обошел проклятый корпус стороной, отплевываясь и делая пальцами рогульку, потому что если где и прятаться охватившему город злу и его эмиссару Витьку - то здесь. И он бы не удивился, если бы оказалось, что у человека-зеркала здесь гнездо. Или нора. Воображение упорно подсовывало Мельникову только эти неприглядные обиталища - гнезда, норы и пещеры, словно его преследователь был дикой неразумной тварью.
Заточку он отыскал во внутреннем периметре в укрытии толстых крепостных стен. Острый поблескивающий на вялом солнышке металлический предмет с обмотанной синей изолентой ручкой. Кто его оставил здесь, в подсобном цехе с провалившейся ржавой крышей? Кому она принадлежала и скольких людей ею убили? Васек этого не знал и знать не хотел, но заточку взял, рассудив, что такая вещица, возможно не единожды пятнанная кровью, поможет против твари из зеркала. Да она и сама просилась в руки, эта синяя рукоятка, за многие годы не утерявшая своего яркого цвета.
Найдя оружие, Мельников уверился в собственной правоте. Нет, он не дичь. Что решит волк, когда нагоняемый им заяц вдруг отрастит себе ядовитый изогнутый клык? Что он почувствует, когда этот клык вцепится ему в мохнатую лапу? Боль, недоумение?
Эти мысли неспешной чередой текли в голове Мельникова, когда он, держа заточку в левой руке (он обнаружил, что она идеально ложится именно в левую руку, видимо, создавший ее был левшой), возвращался назад в город.
Засаду он устроил на лодочной станции, среди дряхлых остовов прогулочных лодок и седого от древности рыбацкого плоскодонного баркаса. Дивясь собственной хитрости, обустроил очередную лежку, запалил костерок и некоторое время задумчиво смотрел, как живой, трескучий огонь пожирает выбеленное рекой дерево. Тогда-то и пришла идея с подставой. Кукольную голову он нашел здесь же - бывшая кукла Даша, по которой, возможно, сильно убивалась какая-нибудь маленькая девочка. Тело исчезло в потоке времени, а на круглой пластмассовой голове вылезли все до единого фиолетовые волосы, сделав куклу похожей на жертву радиационного облучения. И лишь голубые глаза на этом обезображенном личике пялились все так же - стеклянисто и бессмысленно.
Налюбовавшись на свою находку, Васек быстренько соорудил голема, состоящего из картуза, вытертых джинсов с зелеными потеками краски, да высоких кирзачей-дерьмодавов, один из которых к тому же был напрочь лишен подошвы. Внутрь он напихал совсем уж неприглядного тряпья да прибавил для жесткости обломок старого весла, с облезшей до полной бесцветности пластиковой ластой. Поворочал свое создание из стороны в сторону, любуясь. Потом бережно уложил в лодку и приспособил сверху лысую кукольную голову. Для надежности повернул ее лицом вниз и укрыл бесформенной шапкой-треухом.
Результатом остался доволен, добавил еще плавника в костер и удалился в давно присмотренный домик сторожа - идеальное место для засады. Час ожидания прошел нервно. Василий тискал в руках заточку, пугливо водил глазами из стороны в сторону, выглядывал осторожно в окно.
Человек-зеркало явился к сумеркам. Шел он крадучись, осторожно, но сырой песок поскрипывал под его шагами и выдавал местоположение попавшегося в ловушку охотника.
И тут звук шагов затих. То ли услышал Мельникова преследователь, то ли ощутил, что его нет в лодочном сарае. Через некоторое время скрипы возобновились, и теперь они раздавались пугающе близко от окна домика. Почуял! Васек в панике огляделся, взгляд его обшаривал пустую конуру. И еще лодка на полу - лежащий кверху выскобленным пузом гроб. Мысль о големе, лежащем в лодке, побудила Мельникова к действию. Он с натугой приподнял плоскодонку и поднырнул под нее, успев напоследок подсунуть между ее толстым бортом и досками полу своего бушлата, чтобы не грохнула.
Здесь, как и положено в гробу, было очень темно и пахло трухлявым деревом. Какая-то мелкая взвесь сыпалась Ваську на голову. Чуть-чуть света проникало между полом и бортом, да и это был скорее печальный высохший призрак настоящего солнечного света - эдакий постаревший и полысевший солнечный зайчик.
Надо полагать, преследователь сейчас лезет в окно. Точно, глухой удар - пол слегка содрогнулся. Тяжелые шаги прошлись вдоль борта лодки сначала в одну сторону, потом в другую. Мельников замер, стараясь не дышать. Звучащий из-за толстого дерева глухо, голос неразборчиво произнес ругательство, а затем на борт плоскодонки обрушился мощный удар, затем шаги проследовали к окну, и через пол передался мощный толчок - это Витек покинул сторожку одним длинным прыжком.
Мельников перевел дух, пот градом катился с него, по спине колючими лапками бегали мурашки. Больше он не медлил. Сильным толчком опрокинул лодку, которая таки грохнула, перелез через подоконник и разом охватил взглядом сарай. Темная высокая фигура входила в один из открытых торцов хибары. Дальнейшее случилось быстро, и последующая скорая смена гаммы чувств вызвала в крови пятидесятилетнего бродяги целую бурю адреналина и полное расстройство нервов.
Витек склонился над фальшивкой, нервно поводя длинным и зловеще выглядящим ножом. Странно, раньше он не пользовался оружием. Пришелец заподозрил неладное, стал оборачиваться, но Мельников был рядом и последний метр преодолел почти тигриным прыжком, одновременно выбросив вперед руку с зажатой заточкой.
- НА! - завопил Васек, втыкая заточку в тело своего монстра, своего кровного врага, который всегда будет с ним: - НА, СЪЕШЬ!!! НА, СЪЕШЬ!!!
Враг вздрогнул всем телом от первого же удара, качнулся назад и вырвал заточку из ослабевшей враз руки Василия.
Потому что пред ним был не Витек. Мельников вообще не знал этого человека с непримечательным лицом и в такой же непримечательной одежде. Он и теперь казался непримечательным, хотя лицо его искажала гримаса боли, а куртка обильно пропитывалась кровью. Просто - раненный ножом непримечательный человек. Заточка так и осталась в ране, болтала своей замотанной в изоленту рукояткой.
- Вор... - сказал непримечательный, закатывая глаза.
- Кто вор? - спросил Мельников. Он не знал, что делать. В его мышеловку попал не хищник. Ну, во всяком случае - НЕ ТОТ хищник.
- ррон... - выдохнул непримечательный и сполз на землю, скрючившись там, зажав рану руками.
- Да что же это?! - вопросил Василий слезливо. Он был в отчаянии, и черная вуаль безысходности окутала его плотным облаком. И потому, когда он услышал другие шаги, совсем рядом с сараем, то уже не удивился. Он ведь знал, что Витек придет, так ведь?
И тот вошел в лодочный сарай, сияя окостенелой своей улыбкой, и сразу отрезал Мельникова от тела его нечаянной жертвы, а значит - и от заговоренного оружия.
Василий бежал. В конце концов, это было единственное, что он научился делать мастерски. И в сгущающихся сумерках потусторонняя тварь преследовала его и не давала ни передохнуть, ни остановиться, и почти нагнала Васька на перекрестке Центральной и Большой Верхнегородской, но в этот момент в городе выключили свет.
Высокий, сияющий синим фонарь, к которому прислонился отдышаться несчастный беглец, вдруг погас и, следом за своими разноцветными собратьями, погрузил перекресток во тьму.
И в этой тьме хищник прошел мимо, а Василий слышал его шаги совсем рядом, слышал, как они удаляются дальше по улице. Химеры тоже могут ошибаться? Стоя в густой чернильной мгле, которая пока была спасением, Мельников подумал, что зеркало на то и зеркало, чтобы отражать не только все достоинства своего хозяина, но и все его недостатки с пугающей, бескомпромиссной резкостью.
А в темноте, по счастью, Василий видел очень и очень плохо.

12

В непроглядной черноте город сиял, как бесчисленное скопище маленьких желтых светлячков. С одной стороны они кучковались так плотно, что временами сливались в целые пятна желтоватого света. С другой - их было поменьше, и любили они индивидуальность, и было так, что за несколько сот метров не было больше светляка, способного разогнать тьму.
Тьма это знала, и ночью город заливало темным потоком, в котором тонуло почти все, кроме проспектов Верхнего города. Вот они виднеются - тонкие солнечные артерии, по которым бегают искорки поменьше, тянутся, бегут сквозь колонию светляков, а потом вырываются на волю, в первозданную темноту области и устремляются в разные стороны - кто на Москву, кто на Астрахань, кто в Сибирь.
Жирная черная змея, проходящая по самой середине светлячковой колонии, - это река Мелочевка. На ней света не бывает, река не судоходна. Размытым желтоватым пятном выделяется центр, поблескивает красными глазами труба завода, да мигает одинокий печальный светляк местного ретранслятора, установленного на самом высоком месте правого берега, а у подножия его разместилось пустынное кладбище, которого совсем не видно. Его клиентам, впрочем, свет уже не нужен. То ли дело живые.
Совсем редкий конгломерат чахлых огоньков - дачи, тут всегда экономили на освещении. Да и на всем остальном тоже. Напрасно глава садоводческого хозяйства просил вовремя платить взносы и говорил, что может организовать подсветку, это нужная вещь, вон во тьме сколько обворовали дач. Напрасно. Люди - создания вроде бы коллективные, а все равно пытаются обособиться, выделиться как-то, да другого за себя платить заставить.
Мерцающие, слабенькие, но при том очень теплые и живые искры в Нижнем городе - костры, все еще горят, хотя толпа вокруг них и сильно поредела.
Вдоль Мелочевки тоже что-то мерцает, единственный слабенький огонек то и дело прерывается, исчезает под натиском тьмы. Нет, не гаснет, просто маленький костерок почти не видно с такой высоты. А у костра сидит Василий Мельников, который смотрит вверх, на небо, звездное небо, которое полно мерцающими огнями, как будто гигантское зеркало зависло над городом, и в голове беглеца ворочаются тяжелые мысли. При мысли о зеркале он вздрагивает, отводит глаза и пугливо смотрит в костер, а рука непроизвольно сжимается, чтобы ухватить за рукоятку утерянное оружие.
Поблескивает сиреневая виноградная искорка, ярко, уверенно. При ближайшем рассмотрении окажется, что она освещает пол-улицы. Бар «Кастанеда» полон посетителей, и торговля нелегальными препаратами идет вовсю. А жильцы из дома напротив привычно ворчат и закрывают плотнее шторы от сиреневой неоновой напасти. Плюс от нее один - когда тут гаснет очередной фонарь, вывеска работает за него и еще за пару других.
Вот так каждую ночь перемигивался город тысячью разноцветных глаз, пока не настал этот день первой половины августа.
Тьма, что укрывала город каждую ночь непрозрачной вуалью, умела ждать. Каждый раз, опалившись о лучистый фонарный свет, уползала она в глушь, злобно поскуливая, и проклинала свет на сотни неслышимых голосов, что звучали все вместе, подобно шелесту ветра в кронах деревьев. Что могла говорить тьма? Она говорила, что время ее наступит и в один прекрасный день ничто не сможет помешать ей воцариться на этой земле на веки вечные, приходя с закатом и уходя, лишь когда солнце поднимет заспанное лицо с мятой перины горизонта.
Но никто не слышал ее бестелесного голоса, кроме больных местной психиатрической лечебницы, что каждую ночь плотно зашторивали окна и сбивались, как овцы, в одну дрожащую крупной дрожью стаю, и не реагировали на ласково-увесистые увещевания санитаров.
В эту ночь тьма дождалась. Словно мутные морские волны, что под светом луны медленно, но неотвратимо заливают опустевшие пляжи, тьма, зародившись на окраине Верхнего города, начала свое наступление.
В половине двенадцатого ночи в городе начался темный прилив. Появился он на окраине города Верхнего, совсем рядом с шоссе и уже оттуда стал распространяться концентрическими кругами. Там, где проходили темные волны, свет гас. Тихо угасли фонари на площади Центра, погасли лампы в фойе кинотеатра «Призма». Обесточились десятки крошечных бутиков вдоль Центральной улицы и погрузились во тьму витрины больших магазинов, сразу сделав стоящие в них манекены похожими на одетых в дорогие меха призраков.
Все дальше и дальше распространялся прилив и сотни, а потом тысячи людей недоуменно вскидывали голову в наступившей неожиданно тьме. Лишь некоторые из них выглядывали в окно и успевали увидеть, как гаснет стоящий в соседнем квартале дом - еще один полный людей лайнер, затонувший в океане тьмы. Погасла вывеска «Кастанеды», и в полной темноте, объятые неожиданным страхом, клиенты заведения ломанулись к выходу, ступая по ногам и головам сотрапезников.
Единым стадом выскочили они на улицу, где взоры их обратились вдоль Последнего пути к одиноко стоящему на окраине дому номер тринадцать, что сиял величаво над Мелочевкой. И они рванулись туда, в какой-то слепой жажде спасения, как двадцать пять капитанов затерянных в тумане кораблей, что направляют корабли к одинокому огоньку, молясь, чтобы это оказался маяк. Но в тот же момент прилив достиг Мелочевки и дом погас, слившись с окружающей тьмой. Кастанедовцы остановились, и некоторые из них горько заплакали. А потом один показал на возникший в небе красный огонь и трубно возвестил, что начался Апокалипсис.
Семилетняя девочка в кресле 12А во втором ряду головного салона самолета тормошила свою задремавшую мать:
- Мама! Проснись! Да проснись же!
Мать открыла глаза - усталые, покрасневшие.
- Мама, смотри! Город исчезает. - И дочь дернула ее за рукав, привлекая к иллюминатору.
А внизу, под совершенно безоблачным небом, в городе продолжали гаснуть огни. Темный прилив дошел до водораздела реки, пересек мост, погасив его разом, как ребенок задувает свечку, и двинулся дальше вверх по правому берегу, гася одиночные островки света на крылечках дач. Там этого никто не заметил - умаявшиеся за день ударного труда дачники мирно почивали в своих постелях и видели уже третий сон.
Погас жуткий синий фонарь над воротами кладбища, и теперь только холодный свет луны освещал ровные рядки надгробий - подобие города со своими жильцами и постояльцами.
Погасли лампы перед домом культуры, и в темноте порушенное здание с выбитыми стеклами стало еще более мрачным. Слаженно завыли во всем городе собаки, и два волка, замерев на секунду, присоединились вскоре к ним жутким замогильным воем, от которого выворачивало душу.
Проснувшиеся в разных районах старики и старухи молча лежали в своих постелях и слушали этот мрачный концерт, от которого несло тяжкой безысходностью.
- К покойнику, - шептали старухи обступившей тьме и мелко крестились. И невдомек им было, что воют псы как здесь, так и на противоположной стороне поселения.
Вдоль Покаянной шел прилив, и старые дома лишались света один за другим. А потом докатился он до шоссе номер два на самой южной стороне города, потушив цепочку новых мощных фонарей вдоль дороги. Как корова языком слизала. И с тем - кончился.
Погруженные во тьму улицы замерли. Замерли деревья, замерли дома с темными окнами. А в каждом доме остались в неподвижности люди. Те, кого прилив застал бодрствующими, и те, кого он случайно разбудил. Изумленно вскинули голову те, перед кем вдруг погас экран телевизора, и те, кого оглушила наступившая тишина после скоропостижной смерти радио, у кого заткнулась на полуслове дорогая стиральная машина и издал утихающий свист разогревающийся на электроплите чайник.
По всему городу умирали фены, щипцы для волос в руках у хозяйки, электрокамины гасили свои рубиновые спирали, а электроплитки приказали долго жить, вызвав у владельцев новый приступ истерики.
Перестали показывать время электронные часы, и компьютеры с треском гасили экраны, вызывая фатальное повреждение собственных программных оболочек. Мясорубки отказались перемалывать фарш, принтеры прекращали печать, оставляя на бумаге разноцветные разводы.
Устало отключились машины в городских типографиях, прекратив печатать свежие выпуски газет. Погас свет в больнице, а следом за ним отключились системы жизнеобеспечения, отправив четырех пациентов на небеса.
Электричество - то, что за последний век стало нужнее, чем вода и, может быть, даже воздух, ушло.
Люди остались, ошеломленные и испуганные наступившей тишиной. Нет больше гула бытовых приборов - незаметного, но вместе с тем постоянного шума, который сопровождает жизнь любого горожанина. Тихо, слишком тихо.
И прошло почти четыре с половиной минуты после прилива, когда зазвонил первый телефон. Издал мелодичное треньканье, до смерти напугав своего хозяина.
- У нас... у нас отключили свет! А у вас как?
- Тоже отключили! Совсем в темноте сидим!
- Вода... теперь электричество...
Все новые и новые руки хватаются за разноцветные трубки телефонов. И телефонные станции уже клинит от потока испуганных и разгневанных голосов:
- Что вода! У нас газ отключили, а теперь вот свет! Как в пещерный век!
- А мы не знали... мы думали, у вас и вода есть!
- Думали! Все думали! Только кто-то город решил извести. Что дальше-то?
- ...достали меня!! Они! Достали! Как жить будем без света?!
- ...и не говорите! Может быть - это власти? А? Нет, да не верю я в это землетрясение. Бред собачий - ваше землетрясение.
- ...а я не могу! Не могу здесь в темноте! Я боюсь, я всегда спал с ночником. Приезжай! Приезжай, а! А то я не знаю... сколько еще продержусь.
- ...говорю, слышь! Тачку бери и давай ко мне. Что-что, грузить... пока темно.
- ...а мы уже решили! Прямо счас с соседкой на площадь пойдем. Скажем им.
- ...в морды плевал я таким бытовым службам. Да! Плевал и...
- ...на улицу! Нет! Прямо сейчас пойдем!
- ...из города. У нас все готово? Уезжать, говорю, отсюда надо. Пока возможность есть. Да при чем здесь поезда? Виталий Филипыч машину обещал дать. Ну, давай!
Море человеческой речи льется по телефонным проводам бурным потоком. Шумное многоголосье - женские, мужские, захлебывающиеся от восторга и страха голоса детские. Скрипуче вещают в засаленные трубки старушечьи голоса - запруда сплетен прорвалась, и несутся слухи и кривотолки по городу, обгоняя редкие автомобили.
И среди этого телефонного гама, медленно меняющего свои тона с удивленно-испуганного на возмущенно-злобный, постепенно рождалась единая мысль:
- ДОКОЛЕ?!
Отключили воду, сначала горячую, потом холодную, потом исчез газ - и мы зажгли во дворах костры. Пропал интернет - и мы лишились высоких технологий, и радиоточка, которая вещала с тридцатых годов, подавилась собственной речью. Мы терпели, мы не замечали, мы думали, что так и должно быть. Но так было до сегодняшней ночи, ночи, когда отключили свет. Так доколе мы будем это терпеть?
ДОКОЛЕ?!
Люди переставали говорить и клали телефонные трубки. Кто-то мягко, нежно, кто-то с грохотом, в зависимости от темперамента. Голоса обрывались один за другим. Кто-то в ярости сметал телефон с ночного столика, кто-то выдергивал шнур из розетки.
Бросали трубки, а потом выходили на улицу. Из старых домов Нижнего города, из панельных Верхнего, из убогих халуп дачников, из темных баров и крохотных забегаловок. Горожане выходили из подъездов и шли вдоль улицы - узкие людские ручейки, что когда-нибудь сольются вместе и станут ручьем.
На улицах возникла толпа, охваченная единым мнением. А народ все шел и шел из темноты дворов - совсем разный. Были тут и вездесущие пенсионерки со сморщенными желчными лицами, и их затюканные мужья с палочками. Были пахнущие перегаром бывшие рабочие закрывшегося завода, а также несущие в карманах кастеты дети бывших рабочих с завода. Были здесь их несовершеннолетние сестры с шальным огнем в глазах и совсем маленькие младшие братья, туповато озирающие столпотворение. А рядом шагали служащие крупных фирм в дорогих куртках и уже порядком полинявшие бывшие работники «Паритета». И мрачные охранники в камуфляже, и безработные пожарники в фирменных комбинезонах, и бледные отрешенные юнцы - паства Просвященного Ангелайи, и глыбастая дружина Босха, повылазившая из дорогих автомобилей.
Совсем немного времени спустя по Центральной улице города уже текла полноводная людская река, над которой, как воронье, витали мрачные ее намерения. Тут и там вспыхивали ручные фонари, катящиеся по тротуарам машины подсвечивали фарами. А потом вспыхнул факел. А затем еще один и еще, их обливали бензином, обматывали тряпками деревянное древко. Факелы чадили, но хорошо освещали путь. Глаза идущих были стеклянны, а в глубине их затаилось мутное возбуждение. Неслышимый клич «Доколе!» витал над ними, словно черный ворон.
А люди все выходили и выходили, потому что знали - так больше нельзя, скатываемся непонятно куда, и непонятно, что ждет впереди.
Все знали, куда идти, никто не сворачивал и не терялся. Сплоченной массой толпа прошагала по улицам, и скоро головные ее отряды вылились на Арену - центральную городскую площадь.
То был бунт. Последний бунт в городе, самый, пожалуй, заметный. И, как и все предыдущие - он окончился пшиком.
Глухой ропот витал над толпой, когда она, разветвляясь на мелкие составляющие, ведомые выделившимися по всем законам людского столпотворения самозваными лидерами, направилась одновременно к зданию администрации, воздушных форм УВД и угрюмому древнему зданию суда.
Темные, массивные дома казались одинокими утесами посреди волнующегося людского моря. Масса людей застыла. Факелы чадили в безоблачное небо, а часть ходоков между тем проникала во все три строения. Люди ждали известий.
Парламентарии, подогреваемые криками из толпы, почти бегом прорвались в здания суда и в милицию. У двери в администрацию города их ждал сюрприз - она была заперта. В толпе заорали: «Ломать!», и на подмогу выделили еще человек пятнадцать. Под общим натиском хлипкие створки открылись, а одна снялась с петель и гулко ухнула в вестибюль. С руганью человек двадцать ломанулись в проем, а там, разделившись по двое-трое, рассредоточились по этажам. А тут их ждал сюрприз. Люди шагали по темным этажам и везде встречали одно и то же - пустоту...
Запустение. В администрации, или как ее по традиции звали, Белом доме, никого не было. На полу широко распахнутых кабинетов белыми снежинками валялись бумаги. Дверцы сейфов были широко растворены. На некоторых столах стояли чашки с остывшим кофе. Красные ковровые дорожки в коридорах обильно пятнали чьи-то грязные следы.
И - никого. Ошарашенные ходоки, прочесав дом снизу доверху, возвращались назад, предъявляя народу вместо зарвавшихся властей, которые должны ответить за совершенное и, возможно, быть вздернутыми на ближайшем фонарном столбе, лишь свои пустые руки. И парламентарии выходили на широкие мраморные ступеньки и видели через площадь крошечные фигурки своих собратьев, выходящих так же безрезультатно из суда и милиции.
Толпа думала долго, но и до этого многоглавого организма наконец дошло очевидное - городская власть упаковала манатки и сбежала, бросив своих подопечных на произвол судьбы.
Реакция была разная, на голову бежавших властей обрушивалось столько проклятий, что если бы слова могли ранить, от отцов города остался бы не скелет - один прах. Кто-то падал без сил на холодный асфальт и заливался слезами, кто-то матерился в голос, кто-то потрясенно молчал.
Единодушно решили, что беглецы и есть виновники всех отключений. Новость эта ничуть не обрадовала горожан. Некоторые из них, забравшись на фонарь, дабы возвыситься над людской массой, призывали созвать новый городской совет и учредить собственное правительство. Резкий женский голос вопил надрывно: «А милиция где?! Их к ответу призовем!!!»
И тут обнаружилось, что рядовые стражи порядка тоже здесь, в толпе, по большей части принимали участие в шествии, и так же знать не знают, куда подевалось все их начальство. Некоторым из них, правда, по инерции все-таки набили лицевую часть, но и эти потасовки быстро сошли на нет ввиду явной бесполезности.
Толпа постояла минут пятнадцать между пустыми темными зданиями, которые раньше были сердцем города, и стала потихоньку расходиться. Нет, они не собирались организовывать свое управление городом, да и искать никого не хотели.
Они собирались бежать. И чем быстрее, тем лучше.
Еще десять минут - и на месте грозной массы людей, объединенных ненавистью к властям, было теперь несколько тысяч бегущих с корабля крыс. Никто больше не выкрикивал лозунгов, напротив - было очень тихо. Люди уходили с площади и сразу направлялись к себе домой - паковать вещи.
Еще через четверть часа на площади не осталось ни единого человека. Одинокие факелы дотлевали на асфальте обреченными костерками. Разрозненное людское скопище, с каждой минутой становящееся все более редким, поползло вниз по Центральной, временами испуская тоненькие ручейки людей, что сворачивали в свои дворы.
Вот так бесславно и закончился последний городской бунт. Бунт электрический. Позади уходящей толпы темные личности, коих всегда хватает при любых людских беспокойствах, начали бить витрины дорогих магазинов и взламывать двери закрытых по случаю темноты ларьков. Но это быстро прекратили опомнившиеся стражи порядка, решившие в отсутствие начальства продолжать нести свою службу. На перекрестке Центральной с Малой Зеленовской у них случилась перестрелка с грабителями, потрошившими элитный магазин кожи, в ходе которой четверо бандитов были застрелены.
К трем ночи город ошеломленно замер. Бывшего ранее многолюдья не осталось и в помине. По вымершим улицам шатались собаки, гавкались у помоек и наводили страх на тех, кто все-таки решился высунуть нос на улицу.
Первые лучи утренней зари пали на уже новое столпотворение. Доверху груженные вещами, горожане бежали прочь. Просевшие до земли от нагруженного добра автомобили заполонили Центральную улицу, образовав непроезжую жуткую пробку, в которой гудели, ревели двигателями и осыпали утренний воздух матами беглецы. После вчерашней мутной ночи над людьми витала уже не тревога, а самый настоящий страх.
К тому же оказалось, что все до единой городские бензоколонки лишены бензина, полностью перейдя на поставку газа. Удивленные их служащие (те, что не бежали) только разводили руками, обозревая километровую очередь лишенных горючего механических коней. Понявшие, что покинуть на колесах родимый край не смогут, жильцы впали в отчаяние, некоторые бросали свои машины и, нагруженные тюками и многочисленной родней, направляли стопы в сторону вокзала.
Надо сказать, что и тем, кто был заправлен под завязку из старых запасов и пересек городскую черту, далеко уйти не удалось. Через три километра вниз по шоссе обнаружился грандиозный бревенчатый завал, из-за которого неизвестные личности временами открывали огонь из охотничьих ружей. Перед этой устрашающей баррикадой уже занимались игривым пламенем три подбитых автомобиля. Так как с внешней стороны прижимать бандитов никто не спешил, спешно вызвали оставшиеся силы городской милиции (которых оказалось ровно двадцать два, из них половина среди беглецов). Разразилась новая перестрелка, после которой прячущиеся за баррикадами покинули свою крепость. Окинув взглядом завал, оставшиеся стражи авторитетно высказались в том смысле, что растащить его быстро не удастся, и если мы все же хотим покинуть земли отцов, то ехать надо в обратную сторону. Пока разворачивали многоголовое автостадо, прошло часа два, и три десятка машин оказались побитыми.

Предыдущая страница 13 Следующая страница


Город призраков 14

Вспотевшие, взмыленные и уставшие беглецы совсем не удивились, обнаружив точно такой же завал через шесть километров. Оттуда никто не стрелял, но и авторы баррикад оказались анонимами.
После этого самые отчаянные горожане бросили машины и, перейдя завал, пошли дальше пешком, проклиная всех и вся. Те, кто поспокойнее и помудрее, разворачивали машины обратно в город, вспомнив о поездах.
А некоторые, рассудительные, поворачивали машины назад в город, а там уже неспешно разгружались у собственных домов, и даже снисходительно стали поглядывать на мятущихся беглецов. Центральные улицы враз покрылись слоем мусора, словно всю прошедшую ночь здесь только и делали, что переворачивали мусорные баки.
Билетов в кассах вокзала не оказалось. А сами кассы были наглухо закрыты и ощетинились не внушающими надежды табличками. На узкий вокзальный перрон набилась многотысячная толпа народа. Там, где не было людей, - был багаж, возвышающийся среди бегущих горожан, как утесы с квадратными гранями. От броских этикеток рябило в глазах.
В глазах людей застыло отчаяние и стоическое смирение. Они собирались дождаться поезда, а потом сесть в него, неважно какой ценой.
К полудню выяснилось, что кассы были закрыты не просто так - поезда не ходили, так как иссякло питающее локомотивы электричество. По слухам, этой ночью где-то в пригороде остановился скорый экспресс, доверху напичканный пассажирами, полностью закупорив восточное направление. Помощь к обездвиженному поезду не пришла, и несчастным его пассажирам в конце концов пришлось добираться до города пешком. А когда в область придет новый поезд, никто не знал - транзитные тут бывали крайне редко, а пригородные линии были обесточены.
В два часа дня мимо истомившейся, издерганной толпы полным ходом пронесся ярко-желтый с черными полосами дизельный локомотив, сразу указавший путь к спасению. Ведом тепловоз был неизвестно кем, и, хотя отчаянные горячие головы из ожидающих попытались на своих двоих догнать убегающий перекатчик, пользы это не принесло - подсесть не смог никто.
Мигом выделившиеся из толпы активисты предложили сформировать собственный состав и начали поиск ведающих в вагоновождении среди толпы. Таковой нашелся всего один - Николай Поликарпович Смайлин, семидесяти шести лет от роду, страдающий подагрой и сильной тугоухостью. Долго вникая в предложенное, Николай Поликарпович наконец согласился повести состав и даже научить молодое поколение. Тем более что наука эта, по его словам, немудреная.
Бережно поддерживаемый активистами под руки, дряхлый вагоновожатый удалился в сторону депо вместе с кучкой сочувствующих и любопытных. В депо их ждало сильнейшее разочарование - единственным оставшимся на ходу тепловозом был тот самый, что самое малое время назад пронесся мимо перрона и скрылся в неведомых далях. Народ пару раз нелестно выразился по поводу неизвестных извергов, лишивших город последней надежды, и пошел назад - нести унылую весть ждущим.
Реакция последних почти точно копировала поведение своих же земляков у шоссейных завалов - кто-то пал на колени и стал выдирать у себя волосы, кто-то, нагрузившись многокилограммовым скарбом, спустился с перрона и зашагал по шпалам, ну а большинство с тяжким вздохом поворотили в сторону покинутого дома.
К шести вечера перрон опустел, и лишь редкие, неясных занятий личности шатались по нему, роясь в брошенном и потерянном в сутолоке чужом багаже.
К восьми неконтролируемый всплеск эмиграции благополучно завершился, людской поток схлынул, оставив на улицах кучу всяческого хлама - неизбежного спутника переезда.
После такого, казалось бы - масштабного, бегства город потерял всего девять с половиной процентов от изначального населения, то есть бежало меньше двух с половиной тысяч человек.
И лишь считанные единицы из оставшихся позвонили родне за пределами города, да и то ограничились лишь самыми общими фразами. Остальные молчали, уподобившись великим молчунам животного мира - рыбам.
В десять часов, когда солнце уже приравнивалось к горизонту, по улицам возобновились гулянья. Брошенные вещи были собраны, мусор кое-как разметен, и уже ничего больше не напоминало ни о ночном факельном шествии, ни об утреннем всегородском переезде.
Жить без электричества оказалось просто. Куда проще, чем все думали. Нижний город почти не изменил своего уложившегося за последние недели распорядка - здесь пищу давно готовили на примусах и газе, так что вместо безвременно угасшей лампочки возникла очередная гостья из прошлого, керосиновая лампа. С телевизором было сложнее, и лишенный зрелищ народ потянулся на улицу - совершать полуночный моцион и нагуливать впечатления.
Верхнему городу пришлось хуже. Одновременно со светом там лишились возможности готовить пищу, и среди жильцов высоких белых конгломератов возникло волнение - копия тревог их заречных собратьев. И потому именно из Верхнего города было большинство людей, навсегда покинувших поселение. Керосинки, примусы, а некоторое время спустя и примитивные буржуйки расходились на ура. Во дворах вспыхнули костры, но случившийся на следующую ночь мелкий холодный дождь быстро положил конец этим посиделкам.
В двух городских типографиях недолго созерцали остановившиеся машины. В подвале повернули рукоятку древнего дизель-генератора, и с его хриплым рыком к газетчикам вернулись блага цивилизации, так что корректоры, редакторы, верстальщики, наборщики и прочая журналисткая братия зачастую стала засиживаться на работе допоздна, дабы не возвращаться в освещенный керосинками дом. Так или иначе, но уже к вечеру были готовы свежие выпуски обеих городских газет. Одна грозила апокалипсисом и содержала открытое воззвание Просвященного Ангелайи к землякам, а вторая уверяла, что ничего особенного не происходит и призывала сохранять спокойствие. При этом там печаталось интервью с одним из глав города, в котором он сообщал, что отлучился по требующему безотлагательного решения делу и скоро вернется во вверенную ему вотчину. Но это уже была явная ложь - даже клиенты местной психиатрии понимали: не вернется он никогда.
Обе газеты были расхватаны в рекордные сроки, и горожане взахлеб читали их, как остросюжетное бульварное чтиво, живо при этом обсуждая.
Еще один генератор завели в больнице. Вопрос с соляркой быстро разрешили, нагрянув в то же депо. В осиротевшем тепловозном стойле отыскали массивный бак с НЗ топливом. Топливо это потом полдня возили в канистрах на машинах с красными крестами, оглашая для убедительности округу воем сирены. Люди в белых халатах вздохнули облегченно и вернулись к своим обязанностям - лечить, оперировать, таскать воду от ближайшей колонки. Количество пациентов за последнее время сильно уменьшилось, словно люди предпочитали переносить тяжелые болезни на дому и не лезть в относительную санитарию больничных палат. Или просто стали меньше болеть.
Стрый и Пиночет весь день отъездов мотались по городу, вливались в тоненькие ручейки беглецов и следовали с ними до вокзала и обратно, преодолевая буйные пороги и выскакивая иногда на тихие заводи. Оба мучительно пытались понять, не это ли долгожданный Исход. И так до самого вечера ничего и не узнали, зато чуть были не покусаны одичавшими псами, чувствующими себя хозяевами - если не на центральных проспектах, то в узких переулках точно.
Пятнадцатилетняя нервная дочь Федора Рябова, встав в два часа ночи со своей измятой постели и проследовав в туалет, обнаружила папаню сидящим верхом на табурете посреди абсолютно темной кухни и смотрящим на луну. При этом папаша Рябов что-то невнятно бормотал и трогал волосатой рукой уродливый шрам, образовавшийся на месте рваной зубами раны. Заслышав шаги дочурки, отец немедленно повернулся и кинул на дитя свое такой огненно-тяжелый взгляд, что дочь поняла - если она переживет эту ночь, завтра соберет вещи и поскорей покинет отчий дом.
Ну, и наконец - псы. С животными что-то происходило, потому что они, вместо привычных стаек по три-четыре собаки, стали вдруг сбиваться в пестрящие клыками и когтями орды, которые ничего не боялись и нападали на людей уже средь бела дня. Дошло до того, что обнаглевшие псы в три часа пополудни нагрянули в продуктовый магазин, где, запугав до невозможности молоденьких продавщиц, устроили натуральный разгром, порвав и утащив все, до чего могли дотянуться, в том числе и двенадцать пакетов с детским питанием, которое, как известно, считают съедобным только младенцы.
Когда собачья армия, числом никак не менее пятидесяти голов, ранним вечером прошествовала по Центральной улице, словно представители новой городской власти, горожане решили - надо что-то делать. С помощью телефонов и печатного слова были найдены и мобилизованы все зарегистрированные охотники города вкупе с собаколовами. Привлекли также милицию с их штатным оружием и - в первый и последний раз - городских же бандитов. Сам Босх отрядил для спасения города от собак часть своей охраны. И вот, неделю спустя после воцарения тьмы, опять же после заката, началась Большая Охота на отбившихся от рук собак.
Волки настороженно остановились, чутко нюхая влажными носами воздух. За последнее время звери исхудали, и благородная длинная шерсть матерого самца теперь висела слипшимися лохмами. Да и огонька в глазах поубавилось - теперь они иногда напоминали дешевые желтые стекляшки, как у мягкой игрушки в магазине. Голод подводил волчье брюхо, но поесть удавалось редко. Помойки - верные, хотя и неблагородные источники пищи, были недоступны - находились под неусыпным контролем кодлы псов, которые считали их своими законными кормушками и безоговорочно пропускали только жильцов с полными ведрами отбросов.
Звери давно бы сбежали из города, но что-то держало их в этой вотчине бетонных домов и прямых улиц, в этом тесном муравейнике людских судеб, намертво переплетенных какими-то загадочными узлами.
А сегодня было особенно гадко. Черная вуаль так сгустилась, что волки почти видели ее, не глазами - чутьем.
В отдалении залаяли псы - дружно, слаженно, - брех был не агрессивный, скорее отвлекающий. Волчица нервно взрыкнула и переступила лапами, глаза ее отразили луну - два желто-зеленых круга.
И она вздрогнула, когда ветер донес звук выстрела. Залп - а после этого секундную тишину нарушил истерический собачий лай. Какая-то псина дико визжала, как визжат только смертельно раненные. Грохнуло еще раз, раскатисто, гулко - не меньше десяти стволов. Волк слушал, склонив лобастую голову на бок. Слабый ветерок пролетел вдоль улицы, кружа за собой мертвые ломкие листья, принес резкий запах пороха, адреналина и отчетливый медный - крови. От этого духа волк оскалил клыки и зарычал. Примитивное его звериное сознание медленно решало - бежать или остаться.
Не успели серые свернуть на Покаянную и пройти вдоль нее метров сто вниз к речке, как совсем рядом, на параллельной улице, грянул залп. Так рядом и так громко, что у волков вздыбилась шерсть, а клыки обнажились в беззвучном оскале.
На перекресток выскочило две собаки, такие облезлые и запаршивевшие, что казались совершенно одинаковыми. Псы неслись во весь опор, хвосты поджаты, с клыков капает пена. Громыхнуло еще раз, потом раздались частые одиночные выстрелы. Псы перекувырнулись через головы и грянулись на асфальт, где и застыли неподвижно. Кровь широким веером окропила дорожное покрытие.
Возле псов появились люди. Фонари в их руках испускали яркий белый свет, лучи хищно шарили по темным углам. Секунда - и один луч упал на замерших волков.
- Э!!! - крикнул кто-то из охотников. - Тут еще псы! Двое! - И без паузы вскинул к плечу дробовик.
Громыхнуло. Асфальт перед волками вздыбился и плюнул в небо острой крошкой. Звери кинулись прочь. В окнах домов затеплился свет - слабенький - от керосинок или свечей. С грохотом отворилось окно. Сварливый женский голос крикнул на всю улицу:
- Что творите? В кого стреляете, а?!
На его фоне еще один голос причитал слезливо:
- Мама! Мама, ну отойди от окна! Какое нам дело, кто в кого стреляет!
- Да собак мы стреляем! - завопил один из охотников. - Не в людей! Уйдите от окна!
- Семеныч! - крикнул кто-то позади. - Они на Граненую свернули, там еще десяток!!
- Окружай по Моложской, а то к реке прорвутся!!!
- Да вот еще! Вот! - выстрел, еще один, потом очередь из АК, гулкая и раскатистая. - Трех завалили, один ушел!
Волки неслись, не чуя лап, косились вправо - там в проемах между домами мелькал свет, а на его фоне силуэты вооруженных людей. На очередном перекрестке чуть не попались - там выстроилась редкая цепь из десяти человек. Едва завидев две серые молнии, что несутся через улицу, они тут же открыли огонь. Пули пробороздили асфальт, звонко грохнула неработающая лампа в фонаре. Зазвенело стекло.
- Ушли!
- Стекло зря разбили, может, там жил кто?
- Да плевать, все равно не спросят. В темноте лиц не разглядеть.
Тут и там шли охотники, рассредоточивались по районам мелкими группами, грамотно окружали мечущихся псов и безжалостно их отстреливали. Трупы не собирал никто - их было слишком много, и грязную эту работу оставили на завтра, так что с утра горожане могли полюбоваться на истерзанные туши своих хвостатых мучителей, лежащих почти на всех главных перекрестках города. От некоторых животных осталось немного - стреляли из охотничьих ружей, в том числе и из таких калибров, с какими ходят разве что на медведей.
В городе гремело почти без перерыва, иногда залпами, иногда очередями, но чаще одиночными - сухо, трескуче. Обыватели высовывали любопытные головы в окно, силясь разглядеть хоть что-то в мельтешении света и гротескных теней, но когда громыхать начинало совсем рядом с ними, поспешно убирали ценное свое достояние из проема окна.
Чуть не расстреляли банду мелких воришек, что под шумок обчищали квартиру на первом этаже старой хрущобы. Вылезая через разбитое окно и ориентируясь в полной почти тьме, они привлекли внимание охотников. На предупредительные крики воры, естественно, не ответили и только ускорили эвакуацию из ограбленной квартиры. Тут по ним и открыли огонь. Пули выщипывали кирпич вокруг окна, растрескались деревянные рамы, а один из грабителей получил свинцовый клевок ниже поясницы и заорал. Увидев группы вооруженных людей справа и слева от себя, воры побросали награбленное (среди которого был модерновый телевизор, звучно разбившийся при падении) и поспешили сдаться на милость пленителей. Грабителей под конвоем отправили в милицию, где они и просидели до утра в абсолютно пустом темном помещении, так что часа через четыре уже были готовы завыть, как хвостатые жертвы ночной бойни.
На Верхнемоложской волки попали в западню. Их заметили медленно идущие вниз по улице стрелки, а путь назад был отрезан такой же группой вооруженных людей. Зверей заметили, стали показывать пальцами, быстро переговариваться, стрелять не стреляли, боясь попасть друг в друга, а просто продолжали идти навстречу, и свободного пространства оставалось все меньше и меньше.
Волки заметались между двумя людскими цепочками. На самца пал свет одного из фонариков, и зверь на секунду застыл - напряженная поза, торчащая клочьями шерсть, красная пасть с белоснежными оскаленными клыками и две полные луны вместо глаз. Грохнул выстрел, но волк уже ускользнул.
В темном колодце двора волки первым делом кинулись к противоположному выходу, но тут же учуяли специфический запах охоты - пот, горелый порох, смазанная сталь. Выход был перекрыт, а с Моложской уже быстро шагали преследователи. Ловушка - этот двор большой волчий капкан. Волк завыл - длинно, тоскливо. Волчица скалила зубы, грозно рычала. Позади скрипнула дверь подъезда. Звери моментально обернулись, оскалившись на нового врага. Из душной, пропахшей нечистотами пещеры подъезда выплыло морщинистое старушечье лицо, освещенное неровным светом керосиновой лампы. Глаза бабки бессмысленно шарили по двору, а потом остановились на волках.
- О-ох, - протянула расслабленно бабуля, - песики... Вас стреляют, да?! Ружьями стреляют?! А я вас не дам... Не дам зтим душегубам таких красивых песиков. Ну, иди сюда, иди. И ты большой, тоже иди, у меня не стреляют.
Во двор уже входили охотники, и лучи их фонарей шарили по громадам многоэтажек, высвечивали пустые темные окна. Волки хорошо понимали, что их ждет, если они не последуют за старухой, и потому проскочили в подъезд, на свет керосинки. Поднимаясь на пятый этаж, где у нее была квартира, в окружении двух огромных серых волков, старуха бормотала под нос:
- Я животных люблю. И песиков, и кошечек, и прочую живую тварь. У меня их раньше много было, да вот соседи, изверги, в суд подали. Говорили - мол, житья от них нет, от вашей оравы. А сами-то, сами! Да мои кошечки по сравнению с ними - милейшие животные. Добрые такие, никого не трогали... да просто кровью сердце обливалось, когда отдавала их!
Бабка достигла пятого этажа и поманила волков:
- Сюда, лохматые. Здесь и живу.
Крохотная однокомнатная квартира провоняла животными. Когда волки вошли в комнату, в углу, у древнего платяного шкафа, зашевелились. Звери настороженно подняли верхнюю губу, вздыбили шерсть, но тут подошла старуха и положила им на загривки мягкие теплые ладони:
- Не бойтесь, милые. Это Кудлач, тоже из городских песик. Его кто-то избил в нашем дворе. Хорошо, я вовремя нашла, а то бы так и помер. Но теперь не помрет. Выходила.
Серые волки, воспитанные людьми, сразу почуяли в этой квартире запах дома. Тепло, добро, и еда в срок, они помнили такие места, помнили, как хорошо жилось у Васина в зверинце. И когда старушка, их спасительница, прикрыла дверь и защелкнула на два замка, канонада, все еще раздававшаяся за окном, словно поблекла и стала совсем не страшной.
Покружив по квартире, волки примостились под столом, вместе, подпирая друг друга отощавшими боками. Красные их языки вывесились наружу, желтые глаза сощурились.
А пятнадцать минут спустя волки уже спали. Спали под выстрелы и визги принимавших мученическую смерть собак.
Утром собирали собачьи трупы и прикидывали, как жить дальше. Бежать уже никто не пробовал. Жизнь, мутная река с твердым каменным дном, несла горожан вперед, в какие-то темные, туманные дали, и выпрыгнуть из этого все ускоряющегося потока не было никакой возможности. И положившиеся на авось горожане продолжали свои мелкие суетливые дела, а черная вуаль колыхалась над ними, и сквозь темные ее крыла не были видны звезды.
Но разве не в том одна из лучших человеческих черт - способность верить, надеяться - и до последнего утешать себя красивыми сказками?
Город, бывалый сказочник, ждал и, может быть, усмехался над суетой своих жителей.

ЧАСТЬ ТРЕТЬЯ

1

Влад дописывал статью про волков. Голова у него побаливала. Ноги гудели. За последние дни, особенно после выключения света, свободного времени почти не оставалось. Приходилось носить воду. Приходилось бежать на другой конец города к заправке и там за дикие деньги закупать газ. Одноконфорочную газовую плитку он прикупил еще позавчера, и ему сильно повезло - взял одну из последних. Керосиновую лампу одолжил в Нижнем городе, где жил один из давних приятелей, и теперь она болталась на стеклянной люстре, олицетворяя возврат к истокам. Когда Влад зажигал этот анахронизм - по комнате запрыгали красноватые зайчики, и квартира журналиста начинала походить на пещеру безумного колдуна.
С потерей электричества сдох компьютер, и вместе с ним отпала надобность в провайдере. Скрипнув зубами, Сергеев извлек из пыльных глубин антресоли закрытую чехлом печатную машинку «Ортекс», которая возрастом была едва ли вполовину младше самого Влада.
Болели руки - кончики пальцев за время работы на мягкой клавитатуре совсем забыли, каково шлепать литерами на механическом агрегате. Владислав стал больше читать, потому что телевизор был недоступен, и радио отныне не баловало своего хозяина музыкой. Вечерами он пялился на погруженный во тьму город и размышлял. Ему даже пришло в голову, что в крестьянском тяжелом труде что-то есть - после напряженного трудового дня обыкновеннейший отдых да собрат его покой казались чуть ли не пресловутым смыслом жизни, особенно если к нему прибавлялось удовлетворение от сделанного.
Через день после отключения света позвонил Дивер. Случилось это вечером, когда Влад предавался отдыху, перемежающемуся с приготовлением ужина.
- Ты здесь? - спросил Дивер из телефонной трубки и продолжил: - А я уже подумал, что ты сбежал. Покинул наш славный городок.
- Я был занят, - сказал Влад.
- То-то у тебя телефон не отвечал. Телефон-то не отключили, надо же.
Влад молчал. Он смотрел на луну, какая она сегодня - поджаристый блин с угольками морей и впадин.
- Влад, надумал что-нибудь?
- Что я должен был надумать?
- Ну... - сказал Севрюк и запнулся, а потом произнес полушепотом: - Обо всем этом! Ну, колыхается вуаль, вьется...
- Михаил, - сказал Влад, - я устал. Я сегодня целый день обеспечиваю себе приемлемую жизнь. Отстоял в трех очередях, и мне еще писать статью. Воды наносил, газа закупил, ужин приготовил. Что там еще полагается - рожь накосить, скотину покормить? Но, к счастью, единственная скотина, которую надо кормить в этом доме, - это я сам!
- А, - сказали из трубки, - ну ладно, извини.
И Дивер отключился.
Еще он видел Степана. И едва его узнал - бывший алкоголик и сталкер разительно переменился. Одет был опрятно, и жуткая черная его щетина исчезла. И шел он, не сгорбившись, как обычно, и не шаркая ногами, а быстро и целеустремленно. Владислав видел его издалека, хотел окликнуть, но раздумал - спешил в магазин за крупой, а там целыми сутками обреталась поражающая своей длиной очередь. Да, тяжкая примета середины августа - очереди были за всем, хотя недостатка в продуктах и сырье пока не ощущалось. Психология же горожан заставляла их скупать все подряд - спички, соль, муку и сахар. Все это захламляло квартиры, путалось под ногами и зачастую сгнивало. А жильцы, снова, и снова, и снова тащили мешки с продовольствием к себе в квартирки.
Ходили тяжкие слухи о грядущем голоде. Ничем не подтвержденные, они все равно нагоняли тоску и дурные предчувствия. И, хотя выдавались еще чудные и полные света летние деньки, улыбок на улицах изрядно поубавилось.
Сергеев упаковал в коричневую потертую папку машинописную статью про волков и направился в редакцию «Замочной скважины», где был принят с почестями.
- Творится не пойми что, - сказал редактор, - семь лет пашу редактором газеты, и вот - впервые такое вижу. Такое ощущение, что весь этот бред, все эти сказки, которыми мы газету пичкаем, со страниц бегут и по городу расползаются.
Влад не знал, что ответить - как-то не ожидал таких откровений.
- А, плевать, - молвил отец-вдохновитель «Замочной скважины», - наше дело деньги зарабатывать.
Получив как нельзя кстати пришедшийся гонорар (цены в городе все ползли и ползли вверх, как столбик термометра в июле), Владислав покинул редакцию, даже не подозревая, что посетил это сияющее огнями здание в последний раз.
Прошел по Верхнемоложской и через некоторое время включил фонарик, с досадой отметив ослабевший желтоватый его свет - батарейки иссякают, а новые скоро догонят по цене аккумуляторы. То и дело навстречу попадались темные людские фигуры с фонарной фарой перед собой. Лиц разглядеть было нельзя. Некоторые тащили факелы, и света от них было больше, чем от всех фонарей, вместе взятых.
Машины ездили совсем редко - бензин стал дорог.
Тепловозную цистерну дограбили полностью, так что большая часть автотранспорта, разъезжавшего сейчас по городу, была дизельной. Без приключений Влад добрался до Школьной и с затаенным облегчением вошел в дверь подъезда. С недавних пор пребывание на улице после заката стало его нервировать.
Тут-то на него и обрушился удар. Ошеломленному Владиславу даже показалось, что ударила его сама темнота, но донесшееся многоступенчатое нецензурное выражение, сказанное неумело, но со старанием, быстро поставило все на свои места. Луч фонаря бил куда-то за спину, над ухом проскрежетало сталью по кирпичу. Да еще и нож у него! Сергеева пробило холодным потом, стало трудно дышать. Зарежут ведь! В собственном подъезде выпустят кишки! Что делать - орать, бежать?
Он ударил фонарем, попал, а потом фонарик был вырван из рук и грянулся об пол. С хрустом стекло наискось прорезала трещина, но лампочка продолжала светить, ничуть не помогая побоищу и лишь высвечивая на исписанной нецензурщиной стене жутковатый театр теней.
Положившись на волю Божью, Влад кинулся вперед, толкнул убийцу, и тот завалился назад, на спину, прямо в свет фонаря. Нож он потерял, и оружие зазвенело вниз по ступенькам, прямо к ногам Сергеева. Там он и замер - изящное изделие с лезвием замысловатой формы и отделанной перламутром рукояткой. Настоящий антиквариат.
Но Влад смотрел не на нож, а на распластавшегося на ступеньках и кривящегося от боли убийцу. Тот, падая, ударился спиной о выступающее бетонное ребро. Сергеев его знал и меньше всего ожидал увидеть здесь.
- Ты чего? - спросил туповато Владислав. Что он еще мог спросить в такой ситуации?
- Козел!!! - крикнул пацан из семнадцатой квартиры, его сосед. - Тварь ты, тварь! Отморозок тупой!
Ругаться он не умел, но в данной ситуации улыбки это не вызывало. Не мудрено, что так легко полетел от владова удара - тонкий, дохлый, типичный книжник. Но все же сумей он дотянуться в первый момент ножом...
Сосед продолжал изрыгать ругань. Выложив очередной плохо скомпонованный пакет ругательств, он замолк, чтобы перевести дух.
- Так, - сказал Владислав, - начнем сначала. Зачем на меня напал? Или не на меня хотел?
- На тебя! - агрессивно сказал парень и стал подниматься со ступенек, лицо его при этом болезненно кривилось и норовило сморщиться в слезливую гримасу.
- Хорошо, - Сергеев быстро наклонился и поднял нож, но не убрал, а, напротив, стал им водить из стороны в сторону. - Тогда вопрос второй - а зачем?!
- А не все ли равно?! - заорал него несовершеннолетний сосед и пролился все же слезами, крупными и злыми, как у пятилетнего ребенка. - Тебя - не тебя?! Ублюдков тупорылых этих в очереди! Психопата с ножом во дворе! Да вы все одинаковы! Все отупели, все погрязли во тьме! Зарыли рожи в землю, уши землей забили! Да зачем вам вообще жить?!
- Зовут тебя как? - спросил Сергеев, убрав нож. Парень напоминал ему дворового пса, агрессивного и пугливого, не доверяющего людям.
- Что? - спросил сосед, содрогаясь, гонор из него вышел весь. - Зовут? Александр. Бе-белоспицын.
- Знаешь, что, Бе-белоспицын? - произнес Владислав, подходя ближе. - Я вижу - у тебя проблемы. И ладно бы только твои, но вот, кажется мне, что к ним и глобальные проблемки цепляются. А поэтому мы сейчас поднимемся с этих ступеней и пойдем наверх. В мою квартиру, где за чашкой чая ты мне все расскажешь.
Сосед неистово замотал головой.
- А ты... - сказал парень тихо. - А вы знаете, что кругом что-то не так?
- Знаю, Саня, - проникновенно молвил Влад, - кругом все не так. Пошли.
Подождал, пока Белоспицын поднимется (держать его позади себя было явно преждевременно), и кивнул - иди, мол, мученик. Александр поплелся наверх, тяжко шаркая ногами, а рядом, в свете подобранного фонарика, жутко и гротескно качалась его искаженная тень.
- А они не видят ничего! Совсем, словно слепые! Все вокруг, да они тупеют на глазах! Тупеют и звереют, только шерстью осталось обрасти! Животные! - вещал он же, час спустя сидя за чашкой остывшего крепкого чая, в котором сахару и лимона было столько, что по мозгам било с первого же глотка. - Целый город потомственных кретинов! Как они меня раздражают! Все! До единого! В последние дни я вовсе перестал надеяться, что есть еще кто-то, кто понимает!
- Ты поэтому решил всех резать?! - спросил Сергеев, сидя напротив.
- Все одно ничего не изменишь! Но на самом деле резать я решил не из-за этого. Точнее, не совсем из-за этого.
- Ну, - подтолкнул Влад, чувствуя неприятный холодок внутри. И вроде бы все понятно, довела парня одинокая жизнь, полная непонимания. А тут еще эти катастрофы - вот и тронулся мозгами. Но было ли что-то еще? И почему Владиславу все время кажется, что в руках у него сейчас самый кончик длинной и извилистой нити, что болтается в пустоте, уходя в какую-то неведомую даль.
- Подействовало на меня!
- Что подействовало? - вздрогнул Сергеев.
- Ну, это, что на всех действует. Из-за этого и на дискотеке бойня была, и в очередях народ грызется. Как что-то в воздухе разлито. Мы этим воздухом дышим, и нам мутит мозги, и ведем себя не как люди. Это как... облако.
Сергеев медленно кивнул, на теплой кухне словно вдруг похолодало градусов на десять, появилась настойчивая потребность натянуть теплый свитер.
- Вуаль... - сам того не замечая, сказал Владислав.
Белоспицын настороженно смотрел на него:
- Ну и еще было... два дня назад со мной разговаривали из машины. Черной такой иномарки. Они говорили... говорили, что теперь все изменилось и больше не нужно сдерживать себя рамками морали. Что мораль - это пережиток, а когда все вокруг живут, как волки, то и ты должен им следовать, а то не будет радости в жизни. Радость, счастье - это когда ты в потоке. Когда со всеми.
- Ну, отморозков-то всегда хватало... А они и рады сбить с дороги слабых духом. Рады небось, что ты, ими науськанный, где-то ходишь и кого попало режешь, да еще и удовольствие получаешь от процесса.
- Это не все, - помотал головой Александр. - Они ведь мне на тебя указали...
- Что?!
- На тебя. Спрашивали, раздражаешь ли ты меня. А ты меня тогда сильно раздражал. Вот и говорят, начни, мол, с него. Все одно ему жить бесполезно.
- Так и сказали?
- Да.
Перед внутренним взором Владислава Сергеева всплыло мрачное темное лицо давешнего сектанта. Как там его? Рамена-нулла! Не от имени ли Просвященного Ангелайи действовали те типы в машине?
Свежеузнанные новости легли на душу тяжким грузом, целой грудой камней, один другого чернее. А потревоженная нить дрожала и колыхалась в студенистой пустоте, и кто знает - кого она пробудит там, на противоположном конце.
Ножик с изящным, поблескивающим лезвием лежал на столе, мерцал в свете керосинки.
- Нож тоже они дали?
- Они, - кивнул Белоспицын, - смотри, какие узоры.
И провел пальцем по вытравленным на металле черным колючим спиралям, до того изощренным и перепутанным, что с трудом воспринимались глазом. Нет, не ошибся Влад - вещица не просто дорогая, а очень дорогая.
Сосед смотрел на Владислава - не ненавидяще, как раньше, а с горячей надеждой. Что ни говори, а нервы у него были слабенькие, кидало из одной эмоции в другую. За окном бархатным океаном шевелился город, вздыхал в мягкой тьме, жил, несмотря ни на что.
- Вот что, - произнес, наконец, Влад, - не мы одни заподозрили неладное. Наверняка таких много - город большой. Из тех, кого я знаю, есть один.
Александр кивнул, потеребил нож на столе - опасный подарок от неизвестных доброжелателей.
- Мы ему позвоним. Завтра. Ты все расскажешь. Можешь даже подробней, чем мне, а там уже решим, что будем делать. - Владислав помолчал, потом глянул в упор на Белоспицына. - А сейчас иди-ка к себе. Убивать меня ты, наверное, уже не будешь, а родители заждались.
Белоспицын погрустнел и, кажется, опять собрался пустить слезу.
- Не пойду.
- Почему? Поругался или, как и меня, попытался порешить?
- Нет, - ответил Саня, - просто их нет.
- Так они что...
- Нет, нет! Они не умерли. Они просто... исчезли! - Белоспицын неожиданно скорчил гримасу и брякнул кулаком по столу. - Свалили они и вещички все за собой угребли! Пусто у меня в квартире, пусто! Я не говорил про это, да?!
В лад ошеломленно помотал головой.
- Сегодня вечером возвращаюсь с колонки, с ведрами, чтоб их! А дверь приоткрыта. Захожу, а там пусто. Голые стены, пыльно - ничего нет, словно я тут никогда и не жил. Меня бросили, а сами, небось, уже за городской чертой. А все потому, что люди такие - когда жареным запахнет, на других наплевать, главное - себя спасти.
И он откинулся на стуле, тяжело дыша.
- Вот теперь я, кажется, понял, отчего ты с ножом на людей начал бросаться.

Предыдущая страница 14 Следующая страница


15 Сергей Болотников

Может, и врал пацан, стоило сходить проверить, благо квартира рядом, но что-то подсказывало Владиславу, что он увидит там пустоту без признаков жилья. Некстати всплыло и встало перед глазами воспоминание - опустевшая чердачная комната над городской АТС.
- Надо позвонить Диверу, - сказал Влад, - а раз у тебя никого нет, то ночевать можешь здесь. У меня есть раскладушка, и кухня, как отдельная спальня.
Сосед кивнул с явным облегчением. Видимо - проблема жилья его особенно беспокоила.
- В тягость не буду, - сказал Александр Белоспицын, отхлебывая остывший чай, - я... тихий.
- Стихи писал, на луну глядел?
Сосед мигом подобрался, глянул подозрительно:
- А ты откуда знаешь?
- Со временем, Саня, начинаешь понимать, что люди все одинаковы. Пусть даже некоторые и мнят себя личностями.
- Так то люди... - молвил Белоспицын и тем заронил в комнате буйно заколосившееся напряженное молчание.

2

А все же тьма могла быть холодной и колючей. Она могла быть и цветной - полной красной изматывающей боли, что обвивала тело, как рубиновая змея, у которой каждая чешуйка заканчивалась изогнутым шипом с капелькой разрушающего клетки яда. И змея эта содрогалась, и пульсировала, и сжимала каждый раз новый участок оплетенного ею тела.
Три дня и три ночи провел брат Рамена в этом черно-красном аду. Последнее воспоминание, за которое он все время цеплялся, - голова куклы. Лысая, ободранная, словно покрытая стригущим лишаем голова с небесно-голубыми глазами. Она напоминала ему самого себя - такое же измученное, битое судьбой подобие человека.
Его ведь ударили ножом! Собственная жертва ударила ножом, подловив на дешевый, наверняка подсмотренный в фильмах трюк. Кролик показал когти.
Рамена думал, что умрет, и может - тогда этот горячечный океан сменится покойной черной прохладой. И он ждал этого, он так надеялся, что змея распустит свои объятия или хотя бы вцепится ему в глотку своим изогнутым ядовитым зубом.
На третий день он почувствовал, что больше не один в этой болезненной бездне. Черное пятно колыхалось неподалеку под невидимым и неощутимым неистовым вихрем. Он кого-то напоминал, этот сгусток тьмы. Багровые глаза блекли на фоне красной пропасти, фигура потеряла всякое сходство с птицей, но суть, темная крылатая сущность - осталась. Рамена ее чувствовал, и он узнал пришельца.
- В...ворон... - изронил Дмитрий, и тьма всколыхнулась, словно кивнула головой.
Широкое темное крыло двинулось ему навстречу и застыло в приглашающем жесте. У ворона не было рук, но если бы были, то Рамена бы увидел протянутую ладонь.
- Пойдем, - сказал Ворон, и умирающий, но по-прежнему верный его слуга протянул бестелесную свою руку. Ухватился.
И тут же почувствовал, как змея расслабила свои тугие болезненные объятья, а мигом позже безжизненной шелухой спала со своей жертвы. Ворон сказал:
- Держись, - и увлек Дмитрия за собой сквозь ставшую почти родной кровоточащую вселенную.
И они летели - бестелесный темный дух и бестелесный человек. И на глазах Рамены кровавые краски стали исчезать из небосвода, а на место им приходила призрачная звенящая пустота. Пусто внизу и вверху, блеск где-то далеко впереди - как будто солнце играет на горном хрустале. Он слепил глаза, этот блеск, но и притягивал. Было очень странное ощущение, что Дмитрий находится внутри исполинского многогранного алмаза.
Рамена был рад, когда вслед за Вороном нырнул в густой, подсвеченный сине-зеленым, почти бирюзовым светом, туман. Здесь было царство пастельных цветов и клубящихся расплывчатых теней. Тени словно жили своей собственной жизнью - то подходили все ближе, так, что в какой-то момент почти можно было узнать лицо, то тут же с тихим смешком отшатывались и исчезали в тумане. Шорохи, смешки и звонкий шепот перекатывались в нем.
Рамена и Ворон спускались вниз сквозь клубящуюся мглу, и Дмитрий уже знал, что увидит под облаками. Поэтому, когда они прорвали последний облачный слой и взору их предстала удивительно близкая земля, Рамена прошептал зачарованно:
- Гнездовье...
А Ворон, казалось, молчаливо кивнул в ответ.
Широкая и бескрайняя, полная мрачноватых скал и дикой темной зелени, под низким сводом лазурных туч лежала эта земля. Тут и там из-под седых утесов вырывались пенные водопады и неслись неистовой буйной стихией вниз, к горным подножиям, где и замирали тихими стеклянистыми омутами, в которых не было дна. Ровные плеши полей приютились на крутых вспученных холмах. В иных местах горы вздымались так высоко, а туман опускался так низко, что верхушки сосен скрывались в зеленовато-голубом кружении, плыли сквозь него, как мачты неведомых кораблей.
Тут все дышало свежестью, какой-то дикой, полной сил первозданностью.
Рамена летел над диковатым ландшафтом, опускался ниже, взвивался вверх, к самым облакам, слушал их шорох и шепот. Тут и пахло по-своему - остро, свежо, непривычно. Запах влаги, хвои и чего-то еще, трудно определимого для выросшего в городе человека. Может быть, так пах туман? Зеленоватая мята, легкий холодок. Интересно, если из этих туч идет дождь, пахнет ли он мятой?
Ворон снизился и мягко приземлил Рамену на плоскую расчищенную площадку, что венчала собой вершину высокого, поросшего хвойным лесом холма. От ног Дмитрия брал разбег крутой, поросший короткой и мягкой травкой склон, а потом резко обрывался маленькой пропастью, на дне которой шумела и пенилась стремнина.
Рамена стоял на травке, а над ним плыли удивительные зеленоватые облака, которые так и хотелось, подпрыгнув, ухватить рукой, пощупать - какие они. Он вдыхал воздух полной грудью и мимоходом подумал, что тут, на склоне, должно быть довольно свежо. Но, странно - он совсем не чувствовал холода. Не чувствовал и тепла, словно действительно оказался во сне. Дмитрий повернул голову и увидел Ворона - тот сидел на крупном, полном ощетинившихся острых граней валуне. Птица сильно изменилась. Теперь это была действительно птица - очень крупный агатовый ворон, прочно вцепившийся в неподатливый камень загнутыми когтями. Все правильно - здесь, в Гнездовье, не нужно было скрывать свою истинную форму. Ворон распушил перья, стал чиститься клювом, искоса кидая взгляд на Рамену. Красноватые искры в глазах птицы остались, лишь чуть приугасли.
- Я... я не весь, - сказал Рамена. - Я здесь лишь частично.
Ворон кивнул, посмотрел один глазом, другим.
- Я хочу остаться здесь, - выдохнул Дмитрий. - Целиком!
- Многие хотят, - молвил ворон на камне. - Но место здесь дается не всем. Если ты хочешь остаться в этом краю, ты должен выполнять мои задания. Выполнять без ошибок и задержек. Только тогда тебе гарантирован вход в эту обитель.
- Я не...
- Ты не полностью, да. Тело твое осталось там, в городе. Здесь ты дух. Но не думай, что это место ненастоящее. Это Гнездовье, как ты сказал - место для жизни многих людей. Большинства. Обернись.
Рамена обернулся, и взору его предстала вершина холма, одинокий гранитный зубец таранил низкие облака. У его подножия приютилась крошечная деревенька из трех домиков. Бревенчатые, сверкающие свежей древесиной избушки были обжиты, из каменной кладки труб ленивыми ручейками выползал сизый дым, задумчиво замирал над крытой досками крышей и уносился вверх, где сливался с облаками. Между двух избушек была натянута бельевая нить, и на ней колыхалось свежевыстиранное белье - чистая ткань исходила морщинами.
- И ты сюда попадешь, - сказал Ворон, - только не делай больше ошибок.
Рамене хотелось остаться, хотелось бросить все и поселиться в одной из этих уютных избушек, от которых так вкусно пахнет дымом и счастливой жизнью.
Ворон оттолкнулся лапами от камня и неторопливо взмыл в напоенный странными ароматами воздух, а за ним устремился и Рамена, легкий и прозрачный, как пух одуванчика.
Надвинулись плотные облака, за которыми скрывалась невидимая, но вместе с тем ощутимая крыша - кровля над кровлей. А затем сквозь туман и мельтешение теней проступили резкие, будто высеченные ударами скальпеля, черты, образующие неровный прямоугольник. В середине его обретался грушевидный предмет, кидающий в стороны туманные блики. Дмитрий не сразу сообразил, что широко открытыми глазами смотрит в потолок собственной квартиры. Не дома - нет, он теперь точно знал, где его дом. А здесь так - временное пристанище, короткая остановка перед конечной станцией.
Навалилось ощущение собственного тела - тяжелая неповоротливая плоть, которая уж точно не полетит, сколько ни дуй. Дико болело плечо и отдавало в правый бок, словно там присосался маленький, но зубастый и злобный демон, может быть - отпрыск давешней змеи. Голова кружилась. Рамена скосил глаза на окно и увидел там ворона, снова утерявшего четкие очертания…
- Как я сюда попал?
- Сам дошел. Пока дух твой странствовал по тропам Гнездовья.
Еще два дня Дмитрий Пономаренко отъедался и восстанавливал силы. Головокружение сошло к вечеру, потихоньку растаяла дергающая боль. Он чувствовал себя почти здоровым.
- Тебя ударили заговоренным ножом, - сказал ему Ворон, - вот почему ты чуть не отошел в нижний мир. Внемли, лишь мое участие помогло тебе удержаться среди живых.
Дмитрий внимал, внимал больше и искреннее, чем раньше.
- Тот последний оборванец - сказал он, - он знает о нас?
- Если так, - ответила птица, - то тем быстрее его надо спровадить с этого света. Он слишком хорош, чтобы на нем водились такие, как этот бездомный.
- Слишком хорош? Да он полон мерзости, этот мир! Вот Гнездовье...
Но Ворон ничего больше не сказал, чем посеял в душе Рамены некоторое смятение.
А еще через день случился форс-мажор. Вдруг ожил и припадочно закурлыкал дверной звонок, молчавший уже года два. И Рамена пошел открывать, не задумываясь о последствиях, потому что совсем другие мысли занимали его голову. Поэтому, когда из-за открытой двери появились двое и живо оттеснили его в комнату, он испытал потрясение.
Одеты они были неприметно, держались спокойно и очень расслабленно, но что-то странное было в выражении безмятежных глаз, в которых овечья кротость мешалась с лютостью медведя-шатуна.
- Ну что же ты, Рамена? - спросил один из гостей, и тут Дмитрий узнал их.
Неприметная внешность, странноватые глаза - ну конечно, это же его бывшие собраться по секте. Верная паства Просвященного Ангелайи. Одного звали брат Накима, и он, прежде чем попасть в цепкие объятия гуру, отсидел срок за совращение малолетних, а второго - брат Ханна, и он прибыл в секту прямиком из окрестной психиатрической лечебницы.
Оба были ярыми исполнителями воли гуру, и даже в самой секте про них ходили нехорошие слухи, исходя из которых эту парочку Ангелайя посылал на самые ответственные задания, обычно с применением грубой силы, ломанием пальцев и примитивным мордобоем. Ангелайя свято верил, что сила кулака есть продолжение силы слова, и потому большинство последних слов оставалось именно за ним.
- Гуру интересовался тобой, Рамена, - сказал брат Ханна, - спрашивал, почему не появляешься на проповедях?
- Я... был болен.
Нездорово поблескивающие глаза Ханны пробежались по комнате.
- А где же лекарства, где священные настои?
- Я постигал тьму и свет. Я думал - таким образом излечусь от телесной хвори. Так и получилось. - В глотке у Рамены пересохло, глаза забегали, один раз он покосился на окно, стремясь увидеть Ворона, но не увидел.
- Похвально, если так, - ласково подал голос брат Накима, сложив ритуально руки, - но теперь-то ты здоров?
- Здоров.
- Святой Ангелайя хочет тебя видеть. Сумеешь дойти до него своими ногами?
Оба сектанта смотрели ласково, с легкой укоризной, но вот истинных чувств на лицах видно не было, как не видно их на карнавальных масках.
«Попал! - думал Рамена. - Гуру хочет видеть - ведь это же...»
Любой член секты знал - гуру никогда не зовет к себе напрасно, никогда ничего не прощает и ненавидит отступников. А он, Рамена, если не сумеет оправдаться, попадет именно в их число. Станет ренегатом.
- Ну, так как, брат? - вопросил Ханна. - Ты пойдешь своими ногами, или братья поведут тебя под руки?
Рамена сделал шаг назад, лихорадочно соображая. Будут ли пытать? Наверно, да. Ох, не стоило выпускать из поля зрения Ангелайю, не стоило.
Видя, что отринувший каноны брат испуганно пятится назад в комнату, Ханна и Накима больше не медлили. Расценив поведение Рамены, как несогласие, они двинулись на него. А потом коротким тычком опрокинули на лишенный ковра пол. Действовали они при этом со сноровкой бывалых санитаров, которым по десять раз на дню приходится утихомиривать буйных. На запястьях Дмитрия защелкнулись наручники - новенькие, блестящие.
Скованный Рамена задергался и, не в силах больше себя сдерживать, заорал во все горло:
- Пустите! Пустите!! Ворон! Во-о-ро-о-н!!!
- Ишь, надрывается... - флегматично молвил Ханна. - Ворона какого-то зовет. Как есть отрекся!
- В Гнездо! В Гнездо твое хочу!! - надрывался Рамена, когда собратья волокли его к двери. - К реке шумливой! К избам!
- А может, он - того? - поинтересовался Накима.
- Да нет, - ответил Ханна, большой дока в психиатрических делах, - отмазаться хочет.
И вытащили его за дверь. Дергаясь на руках мучителей, Дмитрий успел напоследок увидеть окно, на светлом фоне которого парил Ворон и смотрел ему вслед. Помочь он, видно, не мог, мог только вдохновлять и обещать.
На улице его запихнули в машину - потрепанную «Волгу», и повезли через мост в Нижний город, где в обширном подвале под одним из домов находилась одна из твердынь секты. Где точно - знали лишь единицы. Сектанты скрывались, слишком много было охотников покончить с могущественной организацией взрывом.
Всю дорогу Рамена стонал и звал Ворона и периодически начинал лопотать что-то насчет Гнездовья.
А потом переставшего стонать и начавшего грязно ругаться ренегата провели вниз и представили пред светлые очи Просвященного Гуру, что познал свет и тьму, добро и зло и приобрел при этом власть над умами и душами своей смиренной паствы.
Ангелайя принял Рамену во внутренних покоях, куда заходили лишь избранные. Поняв, куда его ведут, Дмитрий внутренне содрогнулся. На то была причина - если ведут внутрь, значит, выпускать не собираются.
Миновали длинный коридор с сырыми бетонными стенами. Подвал был глубокий и, по слухам, соединялся с пресловутыми подземными катакомбами, откуда ход шел прямо в пещеры. Сбоку выстроился одинаковый ряд дверей с грозными, полустертыми от времени надписями. С некоторых дверей на проходящих грозно скалился череп: «Не влезай - убьет».
Рамене доподлинно было известно, что за какой-то из дверей находится пыточная. Он не знал точно - за какой, но от мысли, что скоро, возможно, придется проверить это на собственной шкуре, становилось дурно.
- Гнездовье... гнездовье... дом... - шептал Пономаренко.
В конце коридора и находились личные покои Самого.
Ангелайя - высокий, статный, в нежно-желтой сутане, выглядящей помесью буддистких одеяний и католических риз. В глазах огонь знания, бородка цвета вороного крыла и такие же волосы, плотно зачесанные назад. Гуру умел производить впечатление. Кто бы знал, в кого превратится со временем Петр Васильевич Канев, скромный школьный учитель, лысеющий, с козлиной бородкой и бегающим взглядом за стеклами очков.
Бороду Ангелайя красил, на самом деле она была рыжая. Каждое утро тщательно клеил парик. Пастве нужен был символ, икона. Эти ограниченные люди не понимали, что важна не внешность, а то, что внутри. А внутри у Петра Васильевича была сталь.
Плавным движением гуру пригласил Рамену сесть, и тот опустился в широкое и мягкое кожаное кресло, в котором, впрочем, так и не смог удобно расположиться по причине защелкнутых на запястьях наручниках. Ханна и Накима остались стоять позади кресла, как два немногословных, но убийственно опасных истукана.
- Ты не посещал три последних медитации, - сказал Ангелайя негромко. - Почему?
- Был болен.
- Да не был он болен! - тут же громко сказал Ханна. - Всю дорогу орал что-то про птиц. Ренегат!
Ангелайя помолчал, потом спросил:
- Это так?
- Наговор, - ответил Дмитрий.
Ангелайя наклонился и взял Рамену за плечо, вроде бы аккуратно, но при этом сдавив болевую точку. Сказал ласково:
- Это ты зря, брат. Брат Ханна сказал, что ты кричал про птиц. Не может же он врать.
- Говорил, говорил, - подтвердил Накима, - все Ворона какого-то звал.
- Ворон - идолище, - добавил Ханна. - Брат Рамена отрекся от истины.
Рамена знал, почему усердствуют братья. Не потому, что им так важно не выпускать никого из секты, и не потому, что у них была к Дмитрию личная неприязнь. Просто, если Рамену оговорят, то гуру, скорее всего, пошлет его на пытки. А пытки - это общая страсть Накима и Ханны, из-за которой они регулярно присутствовали за железными дверями с предупредительными надписями.
- Что за ворон? Идол твой? - спросил Ангелайя с напускной строгостью.
Рамена мотнул головой. Не сказал больше ни слова. Позади Ханна встал и закрыл дверь на два оборота.
- Рамена, - произнес гуру, - если ты признаешься, то облегчишь себе участь. Поверь мне, в нашей конфессии бывали ренегаты, которые потом вернулись назад, к свету тайного знания, и были прощены. Я умею прощать, Рамена! Кто такой Ворон?
Дмитрий молчал. Сказать о Вороне? Сказать про Исход? Никогда!
Гуру покачал головой, и Рамена понял, что сейчас он отдаст приказ о пытках. Но не это его интересовало - как завороженный, Дмитрий пялился на обширный плакат над креслом Ангелайи. Только что там был сам гуру - улыбающийся, несущий пастве свет и доброту. Ладони его больших рук были широко разведены, словно он обнимал всех и каждого, кто решится посмотреть на постер. Всего минуту назад он был здесь, а теперь исчез, и вместо него с плаката на Рамену смотрел Ворон. Черная птица пришла, чтобы спасти своего верного слугу. А Ангелайя что-то говорил, не замечая исчезновения своего портрета.
А потом начавшие затекать руки Рамены что-то нащупали на кожаной обивке кресла. Гладкая ручка, холод металла. Это был нож, и другие его не видели, потому что Рамена закрывал его своим телом. Дмитрий моментально взмок, надежда - слабая рахитичная искорка - вспыхнула жарким пламенем. Ворон с плаката смотрел подбадривающе.
- Иди и пройди Череду мук, сын мой, - окончил свою речь Ангелайя, и тут бывший его послушник рванулся вперед и упал лицом вниз. Он успел едва-едва. Накима и Ханна реагировали без промедлений. Ханна, упав на колени, потянулся к шее Рамены. Нож, который Дмитрий держал в сцепленных руках лезвием кверху, он не увидел, не должно быть здесь никакого ножа. Поэтому когда плененный дико изогнулся и ударил чудесно обретенным оружием - это стало для брата Ханны пренеприятным сюрпризом.
С отчетливым чавканьем нож вонзился в правую глазницу палача.
- А! - сказал брат Ханна и поспешно вскочил, безумно озирая другим глазом комнатушку. Позади него брат Накима, растопырив, как медведь, руки, мчался к Рамене.
- А! - еще раз произнес Ханна и отшатнулся назад - как раз под бегущего Накиму, тот налетел на него и сбил на пол.
Выражение безмерного удивления на лице Ангелайи стоило того, чтобы запомнить его на всю жизнь. Прозрев ситуацию, пророк кинулся вправо, но скользнувший ужом по полу Рамена преградил ему путь. Ангелайя споткнулся и грузно полетел на пол.
- Аааа! - протяжно вопил Ханна. - Ааааа... - рев его мешался с руганью Накимы, который пытался выпутаться из отчаянно дергающихся конечностей раненого соратника.
Рамена задрал ноги и пропустил их через кольцо сцепленных рук, так что скованные кисти оказались спереди. Ими он и приложил поднимающегося гуру, от чего тот звучно грянулся о бетонный пол, разбив нос и губы.
Накима, наконец, выпутался, оттолкнул Ханну и вскочил, но напарник испортил ему все окончательно. Он тоже поднялся, подвывая, как целое стадо диких вепрей, со страдальческим воплем вырвал нож из изуродованной глазницы и стал махать им из стороны в сторону, стремясь зацепить обидчика. Но зацепил только брата Накиму, всадив лезвие в основание шеи. Накима рухнул как подкошенный, не издав ни единого вопля. Рамена еще раз ударил наставника и скользнул к Накиме, поднырнув под бесцельно месящие воздух кулаки потерявшего последнее соображение Ханны.
Выдернув торчащий из шеи мертвого палача нож, Рамена обратил его в сторону Ханны и немедля ударил того в живот. Сделать это было легко - просвященный брат практически ничего не видел. Ударил дважды, а потом с окровавленным ножом обернулся к гуру.
Ворон с плаката смотрел одобряюще.
Позади Ханна убавил громкость до тихого сипа и кулем сполз на пол. Пахло кровью и еще каким-то смрадом. Оскалившись, Дмитрий подошел к гуру и перевернул его на спину. Жестокий основатель жестокой секты должен видеть был видеть свою смерть.
Но Рамена опоздал. Глаза Ангелайи на испачканном кровью лице были пусты и стеклянисты и смотрели уже не на Дмитрия - в вечность. Пока Рамена дрался с Ханной, лежащий на бетонном полу лицом вниз Просвященный Ангелайя, отец и бог одноименной секты, наводившей страх на весь город, успел тихо скончаться.
Возле двери брат Ханна тяжело и мучительно испускал дух. Ключи от наручников Рамена нашел в кармане бездыханного Накимы и с облегчением скинул оковы. К этому времени Ханна совсем притих, а в комнате пахло, как на бойне в разгар трудовых будней.
Бросив быстрый взгляд на дверь, Дмитрий подошел к Ангелайе и стащил с него сутану, под которой оказалась давно не глаженная клетчатая рубашка и грязные джинсы. Труп гуру остался лежать под вновь возникшим на плакате его портретом, где он по-прежнему улыбался, теперь с того света.
Накинув сутану с объемистым капюшоном, Рамена взял из кармана брата Ханны ключ от двери и покинул вотчину Просвященного Гуру, тщательно заперев ее за собой. С накинутым капюшоном Рамена быстро прошел вдоль коридора, важно кивая в ответ на приветствия редких послушников. На входе два охранника открыли было рты, дабы что-то спросить, но увидели цвет сутаны и предпочли промолчать.
Оставаясь в пределах их видимости, Дмитрий спокойно шел, а когда завернул за угол - побежал, на ходу избавляясь от пропахшей смертью сутаны.
Труп Ангелайи и двух его верных псов обнаружили лишь к вечеру, когда робкий двоюродный младший послушник поскребся в дверь с сообщением о прохладительных напитках Великому гуру. Когда гуру не отозвался, возникла мгновенная паника, так что дверь вышибало уже человек пятнадцать, ругаясь и мешая друг другу. И из этих пятнадцати только трое потенциальных ренегатов устояли на ногах, увидев открывшуюся картину.
Как вели Рамену, почти никто не видел, и потому лишенная главы секта стала лихорадочно подыскивать авторов убийства. Мигом всплыли фамилии трех известных городских колдунов, работников спецслужб и главаря Босха. Устроив скорбный плач, на сборном совете осиротевшие ангелайевцы порешили, что только кровная месть может удержать секту от распада.
На второй день воины Просвященного Ангелайи выступили в крестовый поход против всех сразу.

3

Замерший в глубокой тьме Мартиков напряженно нюхал ночной влажный воздух. Уходящая вдоль улица напоминала сейчас лунный пейзаж и словно целиком состояла из резко очерченных теней. Сама луна круглым фонарем висела на небе, потихоньку ползла, карабкалась к зениту, и свету ее не мешали легкий серебристые облачка, которые тоже словно светились.
Мохнатая звероватая глыба, которая когда-то была полнеющим приближающимся к пятидесяти годам старшим экономистом, испытывала легкое удивление и недовольство.
Но мозг, сознание под этим шишковатым и приплюснутым черепом были теперь человеческими, и работал этот мозг хорошо, как и раньше. Тело к бывшему состоянию так и не вернулось, но не это волновало теперь Павла Константиновича. Оно идеально подходило для поставленной задачи - ловкое, неутомимое.
Он любовался пейзажем, а чуткие уши ловили сонмище различных звуков - тихих и громких, нейтральных, привлекательных и угрожающих. Громыхал автомобильный дизель, где-то совсем вдалеке вроде бы гремел гром. В воздухе витало предгрозовое напряжение. Сверху мягко светили звезды, теплые и мерцающие.
Мартиков мог любоваться звездами, смотреть на луну с тихим очарованием, без дремучих инстинктов, то и дело захлестывающих сознание. Было так хорошо - просто любоваться звездами. И он собирался делать это и далее. Сегодня, и завтра ночью, и послезавтра. Ради этого, ради сохранения в себе человека - он был готов на все.
С ненавистью вспомнил своих работодателей - те так и не показали лицо. Боялись показать или... не имели лица? Такой странный запах в последние дни. У волчьей половины он вызывал лишь смутную тревогу, а Мартиков пытался анализировать. Запах чувствовался везде, из чего можно было заключить, что нечто разлито в воздухе, как газ, как испарения. Очень тонкий запах, и только наделенные звериным нюхом чуют его.
Ну вот - опять гром. И зарниц не видно, наверное, еще за чертой города или даже дальше - у шоссе. Неудачно. Впрочем, может, еще повезет, главное - чтобы дичь явилась вовремя.
По улице прошаркали шаги, мелькнул свет фонаря. Нет, не тот. Шли человек пять. Переговаривались тихо, вполголоса. В последнее время оживленного говора и песен почти не стало, и даже к костру спускались, чтобы разогреть пищу, после чего сразу убирались угрюмо к себе в квартиры. И, отправляясь на улицу, почти все брали с собой оружие. Кастеты, фомки и гаечные ключи оттягивали карманы своих робких хозяев.
В кромешной тьме активно плодились воры и грабители, а также маньяки всех мастей. Их ловили, сажали, но они как ниоткуда появлялись снова и снова. Мартиков вжался в тень, и без того удивительно черную, и пропустил идущих. Лучи фонарей шарили из стороны в сторону.
- Что там гремит?
- Стреляют, может?
Завернули во двор на той стороне улицы. Рядом загавкали собаки, раздалась заковыристая ругань, и в лунный свет выскочили сразу штук пять бездомных псов. Слаженно двигаясь, побежали вниз по улице, удивительно похожие один на другого.
Громыхнуло ближе. Резко, как сухая ветка хрустнула. Вдоль Школьной проехалась машина с включенным дальним светом. Лучи фар ополоснули грязный пыльный тротуар, сгорбленные деревья. Плохо видно, но, кажется, машина полна людей - вон как просела на рессорах. Прокатилась мимо, тарахтя двигателем.
А потом нюх донес важную весть - шла дичь. Мартиков уже дважды прослеживал маршруты этого человека и накрепко запомнил его запах - характерный, индивидуальный и неповторимый, как лицо или отпечатки пальцев. Так что о приближении Влада Сергеева он знал еще до того, как тот миновал «Кастанеду», расположенную в двух кварталах от дома.
Мартиков присел, напружинился и в широком оскале обнажил четырехсантиметровые клыки.
Темная фигура с ярким глазом фонарика поравнялась со входом во двор - подворотней не пошел, хотя там ближе. Все так, как и предполагал Павел Константинович.
От идущего исходил легкий запах тревоги и зарождающегося страха. Неуютно ему было на этой темной улице. Сделав еще с десяток шагов и светя фонарем прямо перед собой, чтобы обойти изрытый колдобинами асфальт, Сергеев поравнялся с замершим Мартиковым. А потом, что-то почувствовав, повернулся и посветил прямо на него.
В луче света Павел Константинович окаменел. Окаменел и Влад, глядя на пригвожденного фонарем к земле мохнатого желтоглазого оборотня. Опомнившийся быстрее Павел Константинович оттолкнулся мощными задними лапами и начал совершать красивый прыжок, в финале которого Влад должен был упасть, сбитый массивным телом полуволка. Зрачки его дико отсвечивали зеленым.
Грохнуло! Да так близко, словно стреляли в самого Мартикова. Инстинктивно он шарахнулся в сторону, и изящный прыжок завершился безобразным падением на бок.
Перепуганный стрельбой и видом чудовища, Влад наконец опомнился и заорал, точь-в-точь повторяя крик своего недавнего респондента:
- ВОЛК!! ЗДЕСЬ ВОЛК!!!

Предыдущая страница 15 Следующая страница


Город призраков 16

С улицы бежали какие-то люди - свет фонарей наплывал девятым валом, дергался, хаотически высвечивая похожие на причудливых химер фрагменты детской площадки.
- Здесь! Здесь!! - вопил журналист.
- Ты! - заорали из тьмы. - В сторону! Счас я его шлепну!!
Сергеев шарахнулся подальше от поднимающегося Мартикова, и тут же ночь разорвала беспорядочная стрельба. Увлекшиеся охотники палили вовсю, не заботясь даже о том, что могут зацепить спасаемого. Одна пуля просвистела в опасной близости от уха Влада, жужжа, как разогнанный до сверзвуковой скорости шмель. Две другие скользнули по спине оборотня и срезали шерсть, оставив аккуратные, чисто выбритые дорожки. Все еще заполошно крича, Влад кинулся на землю и зажмурил глаза, а когда открыл, оборотень стоял прямо над ним.
И смотрел. Желтые его звериные глаза светились отнюдь не звериным умом и сообразительностью. И тоской.
Одна из пуль пробила навылет корявую переднюю лапу оборотня.
- Попал в него! Попал! - заорали среди стрелков.
Влад опять лежал лицом вниз и вжимался в холодный асфальт. Его не волновало, кто в кого стреляет, хотелось лишь поскорей выбраться из зоны огня.
Павел Константинович протяжно завыл от резкой боли и на трех лапах припустил вниз по улице, спасая свою мохнатую шкуру. С пораненной лапы срывались крупные капли темно-красной крови и обильно орошали асфальт. Стрелки что-то орали, наводили, приказывали, но все это тонуло в громогласной канонаде.
На первые трупы собак он наткнулся уже квартал спустя. Команда, зачищающая улицу, сейчас выкуривала оставшихся в живых псов из соседнего двора. Животные выли на разные голоса, и смысл этих воплей был предельно ясен: «Пощады, пощады!» Но четвероногих в плен не брали - с грохотом выстрелов оборвались жизни ищущих спасения мохнатых беглецов.

Охотники запрудили весь город, то и дело Мартиков натыкался на группы стрелков, и те, видя крупную мохнатую тварь, тут же открывали огонь. Спасаясь, он бежал все дальше и дальше, все сильнее забирая к востоку. Была мысль прорваться к речке и схорониться там в прибрежных зарослях, но ее он отмел, как явно неудачную. Заросли были любимым местом пребывания дворовых собак.
Можно было пересечь «черепашку» и найти убежище в Нижнем городе, где не было этих открытых всем ветрам строгих и прямых проспектов. Но на «черепашке» стоял патруль, выглядящий на этом бревенчатом, словно взятом из сказок, мостике подобно многоногому, ощетинившемуся сотней шипов и клыков дракону. Глаза-фонари шарили по мутной воде и ловили случайные цели на берегу. Тут же лежало трое собак, издырявленных до состояния решета, - патрулю явно было скучно. Из-за реки доносилась отдаленная канонада, и ветер приносил запах пороха.
Мартиков развернулся и побежал обратно, по Верхнемоложской. На трех лапах бежалось медленно, и он, стиснув челюсти, опустил четвертую и ступал на нее, вздрагивая от резких уколов боли.
Стрельба слегка отдалилась, здесь охотники уже прошли, оставив за собой стреляные, остро пахнущие гарью гильзы и расстрелянных животных, некоторые из которых были еще живы, лежали на боку и дышали все реже и реже.
На перекрестке Школьной со Стачникова он нарвался на патруль.
Задыхаясь, на подкашивающихся лапах, полуволк кинулся в противоположный двор, где, не мешкая, заскочил в один из темных подъездов. Четверо стрелков осторожно вошли на прилегающую к подъезду площадку. Фонари цепко шарили вокруг, высвечивали отдельные предметы с потусторонней ясностью, как на фотовспышке.
- Где он? - спросил один из загонщиков. - Двор глухой!
- В подъезд не мог заскочить?
- Не, это ж собаки... Стой, там и вправду кто-то есть.
Луч света поднялся от земли и уставился в темное ободранное нутро подъезда, которое в этом освещении выглядело на редкость непривлекательно. В глубину, где затаился Мартиков, свет не проникал. Охотник осторожно подошел к дверям подъезда, подумав, крикнул:
- Эй, тут кто есть?
Мартиков напрягся и, придя во временное согласие с губами и языком, с усилием выдавил:
- Я...
- А, черт! Да это бомж какой-то! - донеслось снизу. - Лыка не вяжет.
Снаружи закричали в том смысле, что раз так, то пора выходить из двора и заниматься насущными делами, благо еще много по городу бегает мохнатых-блохастых.
Ушли. До самого утра Павел Константинович Мартиков просидел там, где нашел спасение, - на лестничной клетке. С первыми лучами зари дверь площадкой выше открылась - и из нее появилась древняя сморщенная бабка с неизменными оцинкованными ведрами - как и многие в городе, собралась спозаранку за водой. Увидев полуволка, вскрикнула, но Мартиков тут же осадил ее, глухо рыкнув:
- Иди... куда шла.
Бабка проворно поковыляла вниз по ступеням и лишь на втором этаже начала монолог о том, до какой степени может довести алкоголь и аморальный образ жизни. Павел Константинович в этом спиче именовался не иначе как «дегенерат».
Вниз он не пошел, а направился вверх, так что восход встречал уже на крыше. Впору было впасть в черную тоску, выть в преддверии утраты личности, ведь задание он провалил. Но Мартиков почему-то не грустил, да и вообще почти не думал о серой звериной половинке, что ждет не дождется, чтобы вернуться назад.

4

- Смотри! Это же он! - крикнул Стрый, тыкая пальцем в направлении перекрестка Покаянной с Большой Зеленовской.
- Кто? - спросил меланхолично Пиночет. Действие происходило как раз напротив очереди за водой, которая, по непонятным пока причинам, утратила свою многолюдность и протяженность. Оставшийся хвост, человек в пятнадцать, вид имел завороженный, и даже сыпавшийся с небес мелкий колкий дождик не пробуждал в них тоски. Стояли и чего-то ждали.
В лужах отражалось свинцовое небо. Каркали вороны, а вот собаки больше не гавкали, и отсутствие лая казалось странным.
В разоренном дворе справа выгружали вещи, несли их, обливаясь потом и холодным дождиком, после чего устанавливали в кузове обветшалой «Газели». Такую же картину можно было наблюдать и в противоположном дворе. Даже «Газель» была такая же. Народ бежал.
- Да очнись ты! - рявкнул Стрый. В последнее время он что-то стал наглеть, то и дело позволяя себе повышать голос на признанного лидера их тандема. - Это же он! Тот волосатый урод, что держал нас в погребе!
- Да ты что? - удивился Пиночет и поспешно стал выискивать в толпе знакомый силуэт.
И нашел его. Руки охранника свисали чуть ли не до земли, а плечи так жутко горбились, что он теперь напоминал гориллу-переростка. Люди его обходили стороной. На широких плечах идущего обреталась защитного цвета брезентовка.
- Пошли! - сказал Стрый. - Вломим ему!
- Да ты что! Он же нас отпустил!
- Отпустил?! - вскинулся Малахов. - А перед этим неделю на цепи держал, как пса? Тебе что, понравилось? А баланду эту хлебать, отруби?!
- Плащевик не велел.
- Да он ни слова не сказал про Мохнача! Отпустил, и ладно. А это наше дело, личное.
Плащевиком Николай окрестил их нанимателя, так как имени тот назвать не соблаговолил, а приметами, кроме плаща, не отличался.
- Я помню, как он на меня пилой замахивался, - злобно сказал Пиночет, а ноги уже несли его по направлению к перекрестку.
Плечом к плечу они двинулись вслед за Мохначом, не теряя его из вида, благо толпа была редкая. Вломить кулаками такой твари, конечно, не получится, но оба напарника держали в кармане по ножу с изящным лезвием. Очень острым - Малахов как-то уронил на клинок грубую тряпицу, и та распалась на две ровные половинки. Он думал - такое бывает только в кино.
Нож дал Плащевик, заявившись два дня назад к ним на квартиру, без особых напутствий, буркнул только:
- Так будет лучше.
Предупредил также, что, возможно, к концу недели появится возможность заиметь огнестрельное оружие.
Бывший охранник дошел до Центральной, не подозревая, что за ним следят. Руки он держал в карманах, сильно горбился. У дома номер пятнадцать по Центральной остановился и, задрав голову, вгляделся в вереницу одинаковых окон. На крыше панельной многоэтажки, как диковинные громкоговорители, ворковали голуби. Курлыканье разносилось на всю улицу. Дождь капал по белым плитам, стекал вниз крохотными водопадиками.
Напарники проследовали за охранником в подъезд.
Почти всегда, заходя сюда, напарники находились в состоянии ломки, и тесный этот коридор казался длинным, словно тоннель метростроя, и таким же безобразным. Жуткие хари, кропотливо выписанные на стене, казалось, корчились и жили какой-то своей потусторонней жизнью. Трудный путь на пятый этаж, а дальше - Кобольд с неизменной улыбкой на лице дегенерата, с протянутой волосатой лапой, которая обладала удивительным свойством - любые положенные туда деньги моментально исчезали, словно их там и не было.
- А может, попутно и с Кобольдом разберемся? - предложил Николай.
- Можно и с ним. Чтоб не гадил больше... Все одно скоро исход.
Массивная стальная дверь Кобольдовой квартиры была открыта, и из нее неслись визгливые завывания хозяина, временами перекрываемые низким рыком охранника.
- ...не сегодня, только не сегодня, потому что...
- Где?!
- Да есть, есть, но ты завтра приходи. Сегодня нельзя, гости будут, серьезные люди, но что будет, если они тебя увидят?
- Говорю... где?!
- Но мне вести надо. А нельзя, время уже! Слышь, но ты хоть попозже приди, ну хоть часа через два, ну увидят же, тебе наваляют, мне заодно, а то и вовсе пришьют! Тебе что, жизнь не мила, волосатый?
- Как... ты... сказал?
- Ничего, ничего, ты иди, иди, потом вернешься, все будет путем.
- Где... мое?
Стрый и Пиночет замерли на площадке этажом ниже. Отсюда были хорошо слышны все перипетии диалога, тон которого, как вольная птица, потихоньку взмывал все выше и выше.
- Ну нельзя, понимаешь, нельзя!!!
- МОЕ?!
- Да твое, твое!! - плаксиво прокричал Кобольд, отпихиваемый с порога корявой лапой охранника, - только когда эти придут - чур, на тебя все свалю!
- Дай...
Напарники поднялись на площадку выше - дверь открывала вид на прихожую Кобольда, нарочито убогую и бедную. Чуть дальше виднелся золотой отблеск и часть обшивки дорогого кожаного кресла, что несколько портило впечатление от коридора. Что-что, а квартира у драгдилера бедной не была. Кобольд и охранник глухо бубнили где-то в глубине элитного жилища. Потом что-то грохнуло, зазвенело. Кобольд запричитал. Звуки этого свинячьего подвывания маслом ложились на сердца двух бывших наркоманов.
Внизу грохнула дверь подъезда, и кто-то стал не торопясь подниматься наверх. Охранник и Кобольд все еще спорили. Посетитель ступал все ближе и ближе - сюда. Стрый махнул рукой в сторону верхней площадки и без лишнего шума пошел по ступеням. Николай последовал за ним. Особо не шуметь можно было не стараться, визгливая ссора разносилась по всему подъезду. В двери напротив Кобольдовой квартиры отчетливо щелкнул замок и моргнул свет в глазке - хозяева следили за дармовым спектаклем.
Топанье смолкло, и пришедший остановился возле открытой двери. Он переминался с ноги на ногу, слушая, как собачатся Кобольд с Мохначом, потом, тяжело вздохнув, все же переступил порог квартиры. Выглянувший из-за перил Пиночет успел увидеть только вытертую кожаную куртку, из-под которой выглядывал лоскут малиновой материи.
«Ого, да они даже не скрываются!» - подумалось Николаю.
Все в городе знали этот цвет, и знали, что представляют собой форменные балахоны членов секты Просвященного Ангелайи. Малиновый, почти бордовый - цвет войны, и его носили послушники рангом не ниже адептов, которых посылали на самые ответственные операции. Бордовая сутана была последней, что видели в своей жизни те несчастные, которые не угодили Просвященному Гуру.
Сектант прошагал внутрь квартиры, и при его появлении спорщики тут же замолкли, и в подъезде возникла гулкая тишина, которую вскоре разорвало неясное, но определенно непечатное выражение пришедшего, в котором удивление мешалось с раздражением и явно слышался вопрос.
Кобольд визгливо запричитал, уговаривая страшного гостя войти в его положение, потому что он, Кобольд, всего лишь мелкий служащий, и не его вина в том, что это чудовище явилось не вовремя и все чего-то требует, но оно будет вести себя тихо и, разумеется, даст провести встречу и потом никому не расскажет, потому что ему все до лампочки, оно и разговаривать почти не умеет.
- Да ты хоть понимаешь, что на себя берешь? - спросил адепт, зашуршала ткань, отчетливо щелкнула сталь. - Сегодня будет не просто встреча, ты, тупой анацефал!
Глухо бухнуло - кажется, Кобольд рухнул на колени. Плаксивые нотки в его голосе были готовы уступить место истерике.
- Молчать... - шипел сектант, - шлепнул бы этого Мохнача, да ходок кровь увидит и уйдет! А все из-за тебя, мертвечина ходячая.
Нет, Кобольд не ходячая мертвечина, он смиренный пленник обстоятельств, которые к тому же измываются над ним, как хотят.
- Ты! - это уже к охраннику. - Кончай там рыться, иди в угол и чтоб не звука. Сорвете мероприятие - обоим не жить. Убивать буду медленно во славу гуру, блаженного небожителя. Ты понял?!
Охранник что-то рыкнул, впрочем - вполне миролюбиво, и адепт расценил это как согласие. Повисла напряженная тишина, про раскрытую дверь так никто не вспомнил.
- Вставай! - на приглушенных злобных тонах молвил Ангелайев послушник. - Встань, тварь!
Кобольд вскочил. Внизу, в подъезде, хлопнула дверь. Где-то снаружи бормотал автомобильный двигатель. По ступеням затопали быстрые шаги. Еще один. Николай уже не сомневался, что тоже сюда.
- Что-то будет, - шепнул он Стрыю.
Стрый изобразил пальцами идущего человечка, намекал на то, что, возможно, стоит отсюда уйти. Пиночет мотнул головой, его разбирал интерес.
Плотный, неприятного вида тип бодро вбежал по ступенькам и так же заторможенно замер у распахнутой двери.
- Это че?! - вопросил он, но тут на пороге появился Кобольд и, чуть ли не расстилаясь перед ним по полу, пригласил в комнату. Николай стал медленно спускаться вниз по ступеням и поспел как раз вовремя, когда мелкий торгаш прикрывал дверь. Аккуратно подставленная на край порожка нога - и вот дверь прикрылась, а замок не щелкнул. Детские игры для того, кому не раз и не два приходилось обчищать чужие квартиры, чтобы наскрести денег на очередной улет.

Поманил Стрыя, а потом медленно приоткрыл дверь. В появившуюся щель видно было немного, но зато поле зрения охватывало самый центр большой комнаты, сейчас залитой сероватым дневным светом. На лестнице же царила полутьма, так что находившиеся в светлой квартире не видели, что дверь их открыта.
У них, впрочем, были дела поважнее, потому что с каждой минутой среди присутствующих разрастался и наливался черной буйной силой зародившийся с первой секунды прихода второго ходока конфликт.
- Кто это? - спросил пришедший грубо. Без сомнения - имелся в виду охранник.
- Ты от Босха? - спросил адепт неприязненно.
- Тут не должны быть посторонние... - гнул посетитель свою линию.
- Я спросил! - повторил посланник Ангелайи. - А ты должен знать, что когда я и мои братья спрашивают, то любой должен отвечать. Включая самого Босха, тебе ясно?
- Зарываешься... - с угрозой сказал плотный. Кобольд встрял в разговор, разбавив черную жижу неприязни патокой медоточивых увещеваний. Плотный что-то буркнул. Адепт громко потребовал повторить.
- От Босха... - рыкнул пришедший не хуже волкоподобного охранника.
- Доверенное лицо своего погрязшего в мерзости шефа, да?! - спросил адепт.
- Говори дело! - рявкнул ходок от Босха.
- И скажу, скажу... - пропел сектант, - скажу, что довольно вам топтать светлую землю нашего города, довольно ходить некоронованными королями и совращать горожан, сиречь смиренных овец наших, с пути истинного!
- Что лопочешь?! - спросил пришедший грозно, но с нотками неуверенности в голосе.
- А то! - жестко произнес посланник Ангелайи. - Ваше последнее деяние разрушило все договоры, все бывшие компромиссы. Отныне никаких правил, понял - ты, тупое бревно! Это война! Ты понял?! Вызов! Мы будем преследовать вас везде, до тех пор, пока никого из вашей поганой банды не останется в этом городе и вообще в этом мире!!
- Стой, стой... - ошеломленно сказал подручный Босха, - ты че, какая война, вы там охренели совсем, что ли?!
Напористый его голос вдруг разом поблек, позорно повысился и стал напоминать Кобольдов - визгливо-панический. Плотный понял, что дело пахнет керосином. Нет, не ожидал он, что ему вот так в лоб объявят о начале безжалостной войны на уничтожение.
- Нам может, это... миром? - говорил посланец Босха.
- Не будет вам мира! Никогда не будет мира!! До последнего!!!
- Да вы что?! Что?! - закричал Кобольд. - Это что же творится?!
Глухо бухнуло - это мелкокостный драгдилер полетел на роскошный многоцветный ковер, устилающий пол его квартиры. В поле зрения появилась голова Кобольда с расквашенными губами. По закону подлости кровь капала на лоскут нежно голубого цвета, хотя совсем рядом был темно-багровый.
- Так и передашь своему Босху! - буркнул адепт. - И знай, ходок, ты уходишь отсюда живым только потому, что должен донести до него эту весть.
Плотный промолчал, не знал, видно, что сказать. Кобольд поднимался с ковра, тупо глядел на красно-голубую расцветку. Ходок от Босха покидать квартиру не спешил, что-то думал.
Тишину нарушил охранник, на которого по ходу гневной перепалки совсем перестали обращать внимание. Тяжелой походкой он появился в поле зрения Стрыя и Пиночета и принялся рыться в пакете из небесно-голубого пластика, что стоял на низеньком, поблескивающим полированной крышкой столике.
- Да здесь это, здесь, - сказал ему Кобольд, наверное, просто затем, чтобы заглушить тишину.
Охранник заглянул в пакет, а потом, довольно сопя, запихнул туда корявую волосатую лапу и стал шуровать на дне, что-то отыскивая. И нашел, потому что неожиданно дернулся и завыл. Рука его оставалась в пакете, и он силился оттуда ее вытащить. Глаза постепенно вытаращивались, буквально вылезали из орбит, и вопил охранник как оглашенный, как сирена «скорой помощи». Со стороны это выглядело так, словно на дне пластикового пакета скрывалась заряженная мышеловка, которая и поймала лапу полуволка в свой стальной прикус.
Плотный испуганно уставился на орущего оборотня. Кобольд пятился к двери, уверовав, что только таким способом он спасет свою шкуру.
- Ай! - четко выдал охранник и все же выдернул руку из пакета. С указательного пальца капала темная кровь и падала как раз на пятно, оставленное Кобольдом. А на самом пальце... На нем болталось что-то похожее на кошмарный гибрид жабы с раком, шевелило множественными члениками и хищно выгибало украшенный иззубренным жалом хвост. Жвалами оно держалось за конечность охранника и, как натасканный бульдог, перебирало ими, потихоньку карабкаясь все выше и выше.
Всхлипывающий полуволк шатнулся назад и исчез из вида. Оружие плотного бессмысленно шарило по комнате, находя ему одному видимые цели.
- НЕТ! - визгливо крикнул сектант. - УБЕРИ ЕГО, УБЕРИ!!!
Задыхающийся от ужаса драгдилер добрался до коридора и на выходе попался в цепкие руки своих бывших клиентов.
- Тс-с-с... - пригрозил Николай, - с тобой потом. В квартире загромыхали выстрелы, охранник взвыл громче. Пушка плотного, наконец, перестала качаться и нашла себе мишень. Грохнул выстрел - мощно, словно из дробовика, комната затуманилась пороховым дымом. Посланец Босха ругнулся и выстрелил еще раз и, стоя вполоборота к двери, успел еще довольно улыбнуться, прежде чем ответный выстрел пробил ему шею. Пистолет выпал из разжавшихся пальцев и брякнулся на пол. Плотный тяжело заваливался на спину, уперся в дверной косяк и медленно сползал по нему. Пальцами одной руки он щупал себе под подбородком, хмуро и сосредоточенно, как больной ангиной в начальной стадии проверяет, не опухли ли гланды. Вторая рука пыталась дотянуться до пистолета, но попытка эта была обречена на явную неудачу. Из глубины комнаты больше не стреляли, и царила там кладбищенская тишь. Рука плотного отпустила горло и, как дохлый краб, шлепнулась на ковер, открыв взору зрителей кошмарного вида дыру.
- Все, - сказал Стрый, - отстрелялись.
- Пойти посмотреть? Стрый мотнул головой.
- Да мертвы там уже все! - сказал Николай. - А, впрочем... Кобольд, пошел туда!
Тот замотал головой, точь-в-точь как Стрый. Васютко вынул нож и показал его Кобольду. Диковатые руны на лезвии страшно мерцали. Драгдилер сглотнул и на подгибающихся ногах зашагал вглубь собственного дома, который, как известно, крепость. Только в данном случае эта крепость была захвачена врагом. На пороге большой комнаты Кобольд остановился и жалобно оглянулся на напарников. Лицо его было белее мела, и выглядел он до того жалко, что напомнил Николаю начинающего детсадовца, брошенного родителями в коридоре садика.
- Иди-иди! - сказал Стрый.
И Кобольд вошел. Лицо его, обращенное в комнату, было лицом человека, решившегося на единственный и последний в своей жизни геройский поступок. С таким лицом закрывают собой амбразуры и кидаются под танки. Постояв, он решил, что, наверное, все же лучше быть живой дворняжкой, чем мертвым львом, и махнул рукой - заходите, мол.
В квартире находилось три трупа. Сектант полусидел, привалившись к двери в соседнюю комнату. Пистолет он держал в одной руке, а другую, с виду нежно, держал охранник, скорчившийся рядом. В голове полуволка имелись три дырки, которые начисто стерли с лица убитого всякое выражение. Правая лапа охранника цеплялась за спинку кожаного кресла и была наполовину отъедена. Ковер почти полностью утратил жизнерадостную голубизну и теперь представлял собой фантазию в багровых тонах. Николай осмотрел руку, спросил Кобольда:
- Где... это?
Тот пожал плечами - откуда, мол, знаю.
- А что это за тварь, вообще?
- Да не знаю я! Откуда! В димедроле завелась, жрала его, росла на глазах. Я ее уж выкинуть собрался, но тут этого нелегкая принесла, - Кобольд покосился на полуволка.
Николай поднял пистолет плотного - длинный, блестящий, судя по всему - «Дезерт игл», ничего удивительного, что так громыхал. Стрый взял оружие сектанта - обычный ПМ. Пороховая гарь потихоньку выметалась сквозняком в коридор. Внутреннее стекло в окне было расколото, и осколки его слюдянистыми лужицами лежали на ковре. Посвистывал неприятный ветерок.
Кобольд стоял в стороне, косился то на трупы, то на стоящих рядом напарников. Ругал себя за то, что не сообразил сразу взять пистолет - против огнестрела что бы они поделали?
- Что же получается? - спросил Стрый. - И вправду - сектанты на бандитов накинутся? Так это ж бойня будет!
- Не наше дело... - откликнулся Николай, - все равно, скоро Исход. Просто они раньше других покинут этот мир.
- Ты думаешь?.. - ужаснулся Стрый. - Но Плащевик же сказал...
- Ты, Стрый, Апокалипсис не читал по тупости своей.
- Будто ты читал!
- Я, по крайней мере, знаю, что там. Будет Исход, будет. Для всего города, а уж кто там дальше спасется - кто знает? Может, и никто.
Стрый ошеломленно покачал головой. Не эта ли мысль много раз приходила ему в голову, являлась бессонными ночами, теребила, наводила тоску.
- Как же так?! - спросил он тихо.
- А никак. С Кобольдом что делать будем?
- С Кобольдом?! Скольким он еще зелье толкнул? Скольких довел до... исхода? Агитировал, тварь! А сам-то хоть знал, на что толкает молодежь зеленую? Осведомителей навел, каждому из старых клиентов условия ставил, чтобы его, Кобольда, отраву рекламировали перед новичками.
Кобольд пал на колени, да так истово, словно занимался этим двадцать лет кряду. Лицо его снова побелело, челюсть отвисла. Драгдилер дорожил своей жизнью, ох как дорожил!
- Ребята! - проникновенно сказал он, и у Николая мелькнула безумная мысль, что толкач сейчас добавит «Давайте жить дружно», но тот ограничился другой банальностью: - Ребята, не губите!
- Вот ведь! - молвил Васютко, глядя на просветленное раскаянием лицо коленопреклоненного. - Не зря его Кобольдом прозвали! Как есть, кобольд... Грохнем его, а, Стрый?
Лицо драгдилера выразило почти высшую степень раскаяния, которая сделала бы честь драматическому актеру Большого театра. Именно с таким лицом выходят из тюрьмы закоренелые маньяки, на которых висит три десятка убиенных душ. Выходят, чтобы продолжить прерванную свою кровавую жатву.
Николай глядел на коленопреклоненного Кобольда с омерзением и брезгливостью. Начал оттягивать затвор пистолета, но, передумав, сказал Стрыю:
- Патрона жалко на тварь. Ты его ножичком ковырни... Хороший ножичек.
Кобольд вскочил и, как безумный, понесся к окну.
- ДЕРЖИ!!! - заорал Пиночет.
Стрый кинулся следом, на ходу выдирая из кармана ПМ, но Кобольд уже достиг окна. Не останавливаясь, он кинулся головой вперед в оставшееся стекло, прикрывшись для надежности руками, рассудив, наверное, что если он убьется там внизу, то это будет куда менее позорным, чем если его прирежут два озлобленных бывших клиента.

Предыдущая страница 16 Следующая страница


17 Сергей Болотников

С тонким поросячьим визгом он пробил непрочную преграду и полетел вниз. Как только Малахов достиг подоконника, снизу донесся треск сучьев и глухой удар. Визг прекратился.
Николай тоже подскочил к разбитому окну, и мощный порыв ветра дунул ему в лицо, подхватил злополучный синий пакет и понес его прочь.
Кобольд выжил. Изломанные растрепанные ветви ближнего дерева отмечали его путь. Часть из них лежала внизу на газоне вместе с виновником разрушений. На глазах напарников беспомощно барахтающийся на месте драгдилер, шатаясь, поднялся и, причитая в голос, поковылял прочь. Одна нога его волочилась, и он не сколько шел, сколько прыгал. Правую руку он бережно придерживал левой. Но как быстро он скрылся из виду! Словно и вправду у него были предки из жестокого звериного народца, нежити, что, как известно, нечеловечески вынослива.
- Ушел... - сказал Стрый, - наверное, стрелять надо было...
- Ладно, все одно он свое получит. Шлепнут его - не мы, так сектанты или сам Босх. А выживет - все одно спасения нет - скоро Исход.
- Исход... - повторил Стрый, - он как волна. Вот ты был, а вот покинул город.
- Надейся, Стрый, - произнес Николай. - Плащевик сказал... что избранные спасутся. Ищи в этом хорошие стороны - смотри, какие теперь у нас пистолеты.
Стрый благодарно кивнул. Он с Пиночетом, и он всей душой за Плащевика. Вот только почему в последнее время так хочется бросить все и бежать, бежать, бежать?

5

Никите Трифонову снились сны. Сны были очень яркими, контрастными. Они приходили с неприятным пугающим постоянством, и та суетливая, бьющая потоком жизнь в них, казалось, действительно где-то существует.
Сниться все это начало довольно давно. Никита уже забыл когда - даты плоховато держались в его полной детских фантазий голове. Что он помнил хорошо - началось все после того, как мать прочитала ему сказку про троллей. Он и сказку хорошо помнил, больно уж страшная! Зрелище широкой уродливой хари в окне избушки преследовало его еще долгие недели, являясь по ночам во всей своей полной угрозы красе. А после того как страшный черный незнакомец попытался увести Никиту из детского сада, страхи эти как ножом отрезало. Странно, но никаких неврозов после встречи с убийцей пятилетний Трифонов не нажил, словно и не было ничего. И маме ни слова не сказал, хотя отлично помнил темные расплывчатые крылья, колыхающиеся за плечами похитителя. Никита и в момент похищения ощущал лишь вялую слепую покорность - как овца на бойне. И мысли у него были в тот момент странные. Зачем бороться, зачем убегать, если скоро...
- Исход... - шепнул он в тот день за ужином, меланхолично размазывая по тарелке картофельное пюре. В результате получался замысловатый желтый ландшафт, странным образом похожий на картину из снов.
- Что? - спросила мать. - Какой исход?
- Не исход, - поправил Никита. - Исход. Скоро! Я не хочу есть. Я пойду.
И под удивленным взглядом матери сполз с табуретки и пошел в свою комнату.
Угрюмый сине-зеленый ландшафт, не имеющая ни конца ни края земля являлась почти каждую ночь. Страна эта была густо заселена, и множество видов животных водилось в ней, странных и непохожих на обычных живых зверей. Были там и люди. Они словно появлялись откуда-то из дальних стран, останавливались здесь, между крутобоких, заросших лесом, холмов и принимались строить жилье. Люди эти выглядели веселыми и мужественными, как покорители Дикого Запада. Они были сильными и не отступали ни от опасностей, ни от тягот лишенной удобств жизни. Они были жестокими людьми с бледной кожей и тонкими изнеженными руками. И улыбка их почти никогда не касалась глаз. Никита редко видел поселенцев вблизи. Прихотливое сновидение всегда заставляло его наблюдать за жизнью крошечных лесных созданий - мелких хищников и травоядных. Он был не против - это было даже интереснее, чем наблюдать за людьми. И звери были добрей, ведь они не пришли завоевывать эту землю, они просто здесь жили.
Кроме людей был кто-то еще. Тот, кого Трифонов не видел, но чувствовал. Как чувствовал крышу за зеленоватыми туманными облаками. Но этот кто-то показываться не собирался.
Иногда здесь лили дожди, а иногда разражались грозы, и красноватые молнии били в острые верхушки холмов. А туман спускался совсем низко, клубился и что-то бормотал на понятном только ему языке. Тени метались там, как будто молнии притягивали их с неодолимой силой, и, казалось, эти неясные призраки вот-вот покинут свое туманное обиталище и спустятся вниз, покажут свое истинное обличье. Но такого ни разу не случалось.
Прозрачные, полные вкусной железистой воды ручьи спускались по склонам холмов, образовывали веселые бойкие речушки, что, попетляв у подножий, пару раз проскочив звенящей стремниной, вдруг скрывались в темных пещерах. Куда они стремились и где завершался их звонкий путь? Никита надеялся, что когда-нибудь он узнает.
А какого цвета радуги висели здесь над крошечными, пенными водопадиками! Фиолет, ультрамарин - синеватые смещенные оттенки - любой физик сказал бы, что такого просто не может быть. Но Трифонов просто по-детски радовался всему, что здесь видит.
Красивая в этих снах была земля. И все же что-то с ней было не так. Что-то пришло, непонятное, чуждое, и... испоганило эту землю, подмяв ее под себя и перестроив. Неясная сила вписывалась в чудный туманный мир так же изящно, как тракторная, выпирающая мокрой глиной колея в цветущий васильково-клеверный луг.
И это давило куда сильнее невидимой крыши над головой.
Вот что снилось Никите Трифонову - пятилетнему сыну своей матери. И даже ей не мог он поведать о том, что его гнетет. Мог лишь плакать по ночам и просить не выключать лампу. Только она - трепещущая бабочка, совсем слабая - защищала его от окружающей тьмы.
Тот, похититель, был посланец захватившей мир туманной незримой силы. Никита был в этом уверен и больше всего на свете боялся, что сила эта каким-то образом сумеет прорваться сюда, в город. И вот тогда наступит Исход.
Тогда никто не спасется.

6

Васек набрал воздуха в грудь и заорал: - Доберусь до тебя!!!
Нервное эхо пугливо шарахнулось на тот берег и обратно, округа взвыла:
- Тебя... тебя... тебя... - словно это до него, Васька, она должна теперь добраться.
Мельников помолчал, потом рявкнул:
- И убью! Слышь! Совсем убью!!!
- Ую... ую... - ответили с реки.
Сама же Мелочевка, равнодушная к крикам, лениво текла под мостом. По ней плыл мусор - отбросы, гости с дальних стран. Хлам-путешественник. Он вплыл в поселение, пересек городскую черту, и также выплывет, если повезет ему не застрять у плотины.
Васек был не гордый, уподобился бы и мусору, лишь бы удалось сбежать из города. Да вот не получалось. Речка сегодня была темная, мрачная, даже на взгляд очень холодная. Воды ее были темно-свинцовые, отбивавшие всякое желание искупаться.
Начинало смеркаться - сумерки наступали все раньше и раньше, по мере того как август, не слишком побаловавший горожан теплом, увядал. Скоро осень, говорило все вокруг, и лето дышит на ладан.
С реки дул резкий порывистый ветер, что делало мелкий дождь еще более противным. Васек промозг и тщетно кутался в изодранный ватник.
- Я ведь знаю, ты где-то здесь, тварь!!! - крикнул он. - Хватит прятаться, ты же хищник!
Хищник молчал. Он, как и положено хищникам, никак не проявлял себя. Как лев, вскакивающий из высокой травы совсем рядом с беспечной антилопой. А Мельников все бросал свои проклятия в сырой вечер. Река принимала их и уносила вниз по течению. Ветер стремился забраться под куртку, высосать скопившееся там тепло так, чтобы это буйное, кричащее существо уравнялось с окружающими предметами - холодными мокрыми деревьями, холодной мокрой мостовой и низким сизым небом.
В конце концов, Василий охрип и понуро побрел прочь с моста. Преследователь всегда оказывался выносливее и спокойней своей издерганной жертвы. Он давал время покричать, побегать, давал время на постройку грандиозных планов. А потом приходил, когда Мельников, усталый от долгого бега, валился с ног, и с легкостью сводил эти планы к нулю. Может быть, у нее было своеобразное чувство юмора, у этой зеркальной твари?
Так или иначе, Витек появился из-за густых прибрежных зарослей, стоило Мельникову сойти с моста на мокрую городскую землю. Василий почувствовал его приближение и обернулся. С ненавистью вгляделся в это ставшее почти родным лицо, в широкую безмятежную улыбку и ослепительные, словно из рекламы зубной пасты, зубы. Витек не смотрел на свою жертву, он вообще ни на что не смотрел - в его глазах отражался сумрачный вечерний мир. Отражался и Мельников - два Мельникова с одинаковой отчаянной яростью на лицах.
Василий не думал. Из внутреннего кармана он извлек нож, не тот, что был на лодочной станции, - тот так и пропал вместе с нечаянной свой жертвой. Но и этот, найденный в одном из подъездов, тоже был не плох. Пятнадцатисантиметровое серебристое лезвие было отточено до остроты бритвы. Сжав нож в руке, Мельников кинулся навстречу вечному своему врагу и, в три шага покрыв расстояние между ними, с размаху вонзил лезвие ему в живот. А потом еще раз и еще.
Мгновение сладкой мести было недолгим. На четвертом ударе Васек понял, что не видит ни крови, ни вообще никаких следов повреждений. Не последовало реакции и со стороны Витька.
Заорав как бешеный, Василий ударил снова, он бил еще раз и еще, со всей силой всаживая нож в плоть своего монстра.
Но уже понимал, что из этого не выйдет ровным счетом ничего. Наши страхи не убить простым оружием, и лишь остро отточенное мышление может вспороть живот ночному кошмару.
Лезвие свирепо свистело, но, по сути, было беззубым и неспособным причинить вред существу, плоть которого оно пыталось кромсать. Рожденный человеком Витек теперь был недоступен для физического воздействия, словно состоял из сгущенного тумана или был хитрой голограммой - дитя пропущенного через линзы света.
Отражения Мельникова, маленькие его двойники бесились в глазах человека-зеркала, превращая яростную гримасу уставшей от бегства жертвы в потешное кривляние изнывающей от бездействия обезьяны.
Поняв, что ничего не добьется, Василий со сдавленным криком швырнул нож в отмеченное печатью отстраненности лицо Витька. Лезвие ударилось в него и отскочило, звонко цокнув по одному из белых крупных зубов. Потом ножик брякнулся в грязь у ног Васька. Тот на миг замер, яростно глядя на своих крошечных двойников.
Да, он знал, что из этой затеи ничего не выйдет. Подсознательно чувствовал, хотя и не находил сил себе в этом признаться. Возможно, предыдущая заточка и смогла бы чем-то помочь - неведомый ее создатель наделил свое оружие какой-то силой. Но - увы и ах! Она сгинула вместе с тем, подвернувшимся так не вовремя, человеком.
Но так ли уж не вовремя? Как раз вовремя, очень вовремя, чтобы принять в себя лезвие, предназначающееся для Витька. Разрядить опасную ситуацию и дать возможность человеку-зеркалу продолжать играть свою роль в этом творящемся вокруг театре абсурда. Ложная мишень, как солдатская каска на дуле ружья, поднимающаяся из окопа, отвлекающий маневр!
И впервые за время его долгого, кажется - уже бесконечно долгого бега, Ваську пришла в голову мысль, что, возможно, за зеркальным монстром стоит кто-то еще. Грозная и могучая сила, а Витек - лишь ее орудие. От мысли этой Мельникову стало нехорошо. Мнился ему многоглазый и многолапый черный спрут, щупальца которого тянулись на бесконечную длину, и каждое из этих бесчисленных щупалец цеплялось за чью-то жизнь, за чью-то судьбу. И, как верную собачку на поводке, вело за собой сонм чудовищ и химер.
Такого не победить обычным оружием! Надо вспомнить, только вспомнить!
Зеркала. Что-то связанное с зеркалами!
Двойники из глаз Витька смотрят выжидающе, похожие друг на друга как две капли воды. Зеркала и двойники. Он был не один, впервые был не один, так ведь?!
Он не помнил. Воспоминания серым туманом клубились где-то на задворках сознания, на свалке старых и не имеющих ценности знаний.
Хотелось плакать от тоски. Хотелось злиться на себя из-за слабой, прореженной годами потребления спиртного памяти. Но сейчас было не до того - надо было убегать. Человек-зеркало сделал шаг вперед и широко распахнул руки, словно собирался обнять Мельникова, как обнимают ближайшего и нежно любимого родственника. Но они ведь и были родственниками, разве не так?
И Василий Мельников убежал. Как убегал два дня назад, и еще день назад, и так бесчисленное количество раз.
А Витек продолжил преследование - неторопливо и с педантичной неумолимостью часового механизма. Ему спешить было некуда - жертва попадет к нему в руки, когда придет срок. А раньше это случится или позже, Витька не волновало. Марионетка, одна из многих, прицепленных к щупальцу черного спрута, лишь выполняла то, что ей велят.
Ночью Мельников думал. Поворачивал так и сяк разрозненные воспоминания, пытаясь сложить из них более целостную картину.
Был какой-то тоннель. Страшный, потому что бесконечный. И такой тоннель был позади, и было бы очень страшно здесь находиться, если бы не...
А днем он встретил сумасшедшего старика, последователя Евлампия Хонорова, за которым волочилось только ему одному доставшееся чудовище. После долгих расспросов о том, есть ли в городе клуб, в котором собираются бегущие жертвы, старый маразматик выдал информацию о чем-то подобном в Школьном микрорайоне, и даже назвал дом. Присовокупив, правда, что сам там никогда не был, но слухи, мол, идут. После чего доверительно подмигнул Василию и резво поплелся вдоль улицы. Мельников лишь проводил его взглядом.
А ночью он опять бежал от Витька. Как бывалый солдат, он теперь моментально переходил из состояния сна в состояние бодрствования.
Через неделю после ночного побоища собак в городе снова зазвучали выстрелы. На этот раз стреляли в людей, и почти никто не пытался бежать.
Три отряда, источающие боевой дух, приличествующий целой, пусть и небольшой армии, сошлись не на жизнь, а насмерть, и, когда кончались патроны, в ход шли штыки, кулаки, ногти и зубы.
Одна армия возглавлялась вождем, другая его была лишена, а третья вообще сражалась во имя непонятно каких идеалов. Скорее всего - она просто пыталась удержать расползающийся, как старая мешковина, старый порядок.
Время и место было оговорено заранее. Когда нашли труп Кабана - ближайшего подручного Босха, лежащего чуть ли не в обнимку с сектантом и непонятным волосатым монстром, главарь был в ярости, и публично воззвал к вендетте.
Были спешно мобилизованы все члены единственной городской преступной группировки, которые могли держать оружие. Те, которые держать не могли, были мобилизованы тоже, и им готовилась почетная должность пушечного мяса.
Босх бил в тамтамы и призывал, во-первых, к мщению, а во-вторых - к справедливости, высказываясь в том смысле, что в сила в городе должна быть одна, а, значит - эти мерзкие, стукнутые на голову сектанты должны все до единого присоединиться к своему гуру. В пору вдохновения он вспомнил хлыстов и привел пример их изгнания советской властью, хотя хлысты никакого отношения к секте Ангелайи не имели.
Мобилизовавшись по полной программе, непогожим вечером воины Босха выступили в свой крестовый поход. Кожаные куртки раздувались от прятавшихся под ними бронежилетов.
Смотрелось это столь грозно, что выглянувшие из окна две восьмидесятилетние бабушки в ужасе отшатнулись, поминая поочередно Первую и Вторую мировую.
Лучи мощных фонарей бесцеремонно обшаривали темные углы, и если кто-то попадался на пути грозного воинства, то был тут же схвачен и пущен впереди как живой щит. Когда армия Босха прошагала три квартала до центра, этих страдальцев оказалось аж пятнадцать. Слух о том, что творят бандиты, очень быстро распространился по городу, и потому все население спешно попряталось.
Позади шагающей армии катился подвижной состав, сплошь состоящий из дорогих иномарок, и подсвечивал дорогу фарами. Шли молча и угрюмо и лишь изредка награждали крепким словцом ополоумевших сектантов и их почившего предводителя.
А сектанты шли с песнями, облачившись в боевые, ярко-малиновые одежды, и над головами идущих вились кислотной расцветки стяги. Паства Ангелайи несла над собою фанерные доски с ликом гуру, который ободряюще улыбался. В эти доски, чуть позже, бандиты стреляли с особенным ожесточением.
Ангелайя был убит, но дело его жило. Сектанты горели священной яростью и безумной одержимостью. Смысл их жизни был утерян, и лишь месть имела теперь значение. Тоже отлично вооруженная, армия Просвященного Ангелайи не надела никакой брони, с голой грудью выступая против пуль. Ярость была для них защитой и тараном одновременно. Кроме того, их было ощутимо больше.
Воздух над марширующими звенел от боевых мантр, мантр войны, которые до сей поры ни разу не были произнесены вслух. От слаженного, пронизанного священной яростью хора сектантов мороз шел по коже. Вслед за выступающим войском волочилась небольшая толпа плачущих и причитающих родственников, состоящая преимущественно из мам и бабушек, что слезливо умоляли свои зомбированные чада вернуться назад в семью и бросить все это, пока не поздно. Плач их мешался с боевым пением и создавал особенно жуткое впечатление. Так что с пути этой армии люди убирались сами, и как можно поспешней. Когда разразилась битва, мамы и бабушки сообразили, что спасать надо себя, и покинули Ангелайевых солдат, оставшись на порядочном расстоянии, куда не долетали пули, где и столпились наподобие встрепанных баньши.
В первых рядах сектантского воинства шагал адепт первой ступени Прана, родной брат убиенного Ханны. В руках он сжимал тяжеленный пулемет и нес его так, словно оружие было сделано из пластика. Холодный ночной дождь капал на его широкие плечи и как будто кипел и превращался в пар от кипевшей в Пране ярости.
Они несли чадящие факелы, от которых в темные небеса взмывали серые дымовые змеи, словно по городским улицам следует стадо маленьких паровозов.
Некоторым воинам Ангелайи не досталось огнестрельного оружия, и они несли вилы, топоры и антикварные шашки, став похожими на некую версию народного ополчения.
- Победа будет за нами! - ревели они перед сраженьем на боевой сходке. - Мы очистим наш город от мерзкого бандитского отродья!! От поганых нелюдей, не видящих света истины! Смерть им! В нижний мир их!
- В НИЖНИЙ МИР!! - откликнулась экзальтированная толпа. - РВИ-ЖГИ-КАЛЕЧЬ-УБИВАЙ!!! - так начиналась одна из боевых мантр.
Проорав еще пару лозунгов, брат Прана утратил связную речь и огласил округу воплем самца орангутанга, вызывающего соперника на бой.
- РВИ-ЖГИ-БЕЙ-КАЛЕЧЬ!!! - надрывалась толпа, а потом над ней взвились многочисленные лики мертвого гуру. И сектанты пошли.
И теперь, не растеряв боевого пыла, быстро приближались они к точке встречи с братвой. По дороге пением боевых мантр они довели себя до такого состояния, что многие совсем перестали соображать и только пускали пену из уголков губ. Нет нужды говорить, что стимуляторы разливались по этой толпе рекой, придавая сил воинам гуру, так что каждый из них стал стоить по меньшей мере троих.
Третьей силой была городская милиция. С самого начала они попытались вести политику невмешательства, за что и поплатились, потому что на них накинулись и та и другая враждующие стороны. После этого стало понятно, что порядка в городе нет, и никогда больше не будет.
Проследовав через половину города, обе армии встретились на Центральной улице, которой и предстояло стать полем для будущей битвы. Сначала вышли боевики Босха, а чуть позже подоспели и воины Ангелайи.
Замерли. Цепочка людей со стороны Арены, эффектно подсвеченная автомобильными фарами, бросающая длинные искаженные тени на мокрый асфальт, и угрюмая, держащаяся плечом к плечу маленькая толпа с чадящими факелами со стороны реки. Сектанты смотрели на бандитов, бандиты смотрели на сектантов, и, казалось, воздух между двумя напружинившимися группами одержимых людей вот-вот накалится от ненавидящих взглядов. У Босха было двадцать пять человек, и еще пятнадцать тех, что поймали по дороге. Эти стояли в первом ряду с лицами гладиаторов, обреченных сражаться без доспехов с хорошо вооруженной конницей. В спины им упирались стволы, красноречиво говорящие о том, что будет, если жертвы попытаются сбежать. Так что эти, безвинные, в общем-то, горожане, при столкновении проявили себя ничуть не хуже впавших в боевое безумие сектантов и стали героями все до единого.
Сектантов было почти полсотни, они стояли плотной толпой - очень удачной мишенью для автоматического оружия. Просвященный Ангелайя добродушно пялился на вражеские рати с десятка плакатов.
Взревел мотор - и позади группы бандитов притормозила дорогая поблескивающая иномарка. Хлопнула дверь, и на свет появился сам Босх - глыбастый, неандертальского вида амбал. Впрочем, внешностью его обманываться не стоило, потому что в маленьких черных глазках, в густой тени под нависающими надбровными дугами, скрывался недюжинный ум. А уж хитрости у главаря хватило бы на троих обычных людей. Будучи человеком одаренным, Босх обожал заниматься созиданием и часто рисовал химерические картины, удивительно схожие с творчеством его средневекового тезки.
Скрываясь за спинами своих боевиков, Босх заорал:
- Вы, там!!! Даю вам последний шанс!! Если вы сейчас повернетесь и уйдете, я обещаю! Слышите, обещаю! Обещаю отозвать своих и больше об этом не вспоминать!!!
Ряды сектантов раздались, и вперед вышел брат Прана. Голову он повязал малиновой повязкой (перенятой покойным гуру у самураев), а в руках держал пулемет, из которого свисали и волочились по земле пулеметные ленты. Брат Прана был мертвенно спокоен. Боевых мантр больше не пели.
Прана раскрыл рот и рявкнул:
- СМЕРД!!! - от его голоса качнулись ряды противников, и даже слегка попятились. - ЗА ГУРУ, ТРУСЛИВЫЙ ШАКАЛ, ТЫ ПРИМЕШЬ СМЕРТЬ, И ДА УЗРИТЕ ВЫ ВСЕ СВЕТ ИСТИНЫ!!!
После чего надавил на спуск пулемета, и, надо понимать, огонь из его ствола и был пресловутым светом истины.
С этого все и началось.
Большая часть пушечного мяса полностью оправдала свое название и приняла пули, предназначавшиеся солдатам Босха. С диким звериным криком толпа сектантов рванула вперед, одновременно открыв огонь из имеющихся огнестрельных единиц.
- ЗА АНГЕЛАЙЮ!!! - орал брат Прана, сотрясаясь от отдачи пулемета.
Испуганные и попятившиеся босховцы открыли пальбу в ответ. Уже полторы секунды спустя воздух на улице был до того густо насыщен свинцом, что, казалось, обрел вес. Пули цокали об асфальт, с тупым звуком вонзались в борта дорогих машин и с характерным чавканьем в людские тела. Рои маленьких свинцовых насекомых со злобным гулом проносились над головами, во вспышке оранжевых искр находили свою цель.
Грохот стоял такой, что недавняя собачья охота казалось безобидным детским развлечением с участием хлопушек. Пули вонзались в дорожное покрытие, с хрустом выбивая из него асфальтовую крошку. С грохотом разлетались окна нижних этажей у всех ближайших домов. В пострадавших квартирах кто-то орал, но их не было слышно.
Панельные стены многоэтажек были быстро украшены затейливой вязью оставшихся от пуль выщербин. В мгновенных вспышках ослепли фары всех до единой машин, а секундой позже сами четырехколесные друзья человека грузно осели на лопнувших шинах. Грохнула лампа в неработающем фонаре и поблескивающим снегом спланировала на головы сражающихся.
Фары погасли, лучи фонарей в дрожащих руках светили куда угодно, только не туда, куда нужно, и ополоумевшие от страха пополам с боевой яростью стрелки лупили наугад, зачастую попадая в своих же. Пляшущий свет ламп и стробоскопические вспышки выстрелов придавали улице вид какой-то апокалиптичной дискотеки.
- ЗА АНГЕЛАЙЮ!!! - орали сектанты, вражеские пули попадали в них, они падали, поднимались вновь и снова начинали стрелять.
Автоматическое оружие стреляло не переставая, выпуская смертельные свинцовые подарки широким веером, косившим всех и вся.
Знамена сектантов повисли изодранными лохмами и то и дело тонули в толпе. Улыбающийся гуру ловил пулю одну за другой, но мрачнее от этого не становился.
В этот момент сектанты наконец добежали до рати своих противников и сошлись врукопашную. В ход пошли ножи, вилы и вообще все, что могло резать и колоть. Стреляли теперь в упор, глядя в безумное лицо ворога, били короткие очереди, кровь брызгала на искаженные яростью лица. Бранные крики и крики боли и ярости смешались в какофонию, прерываемую грохотом оружия.
Шествующий посередине побоища, раздвигая его, как ледокол раздвигает паковые льды, брат Прана зычно проповедовал истину, не забывая просвещать из пулемета подвернувшихся еретиков. Пули свистели вокруг него, и кровь сочилась из двух десятков ссадин на могучем теле Праны, но ни одна не ударила его по настоящему, и, казалось, нет такой силы, чтобы остановить его величавое продвижение.
- И узри, смерд! - говорил он и всаживал короткую очередь в зверского вида бандита со шрамом на скуле. Того отшвыривало в толпу, где он, раненый, с пробитым бронежилетом, быстро затаптывался ногами дерущихся.
- Свет истины! - продолжал Прана, приголубливая следующего прикладом по голове. Кровь расходилась веером, покрывая лицо сектанта красной боевой раскраской.
Уже через три с половиной минуты после начала сражения нельзя было понять, кто в кого стреляет. Больше того, в этом хаосе мечущихся лучей, вспышек выстрелов и сдавленных воплей невозможно различить ни побеждающих, ни проигрывающих, да и не было таковых. Битва шла на уничтожение, и, как в глобальной ядерной войне, победителей здесь быть не могло.
Хрупкий пятнадцатилетний сектант с обезумевшим взором всадил разболтанные ржавые вилы в горло дюжему бандиту, с натугой волочащему один из трех Босховых пулеметов. Тот повалился назад, а оружие в его руках залилось длинной очередью, нашинковав свинцом сектанта, а также еще трех, имевших несчастье оказаться позади него. А потом упал, и теперь пулемет бил в темное небо, как последний салют, и его ровная дробь выделялась на фоне остальной канонады.
- Свет истины!!! - вопила истеричная послушница Ангелайи, ударяя подвернувшихся плакатом с ликом обожаемого гуру. Когда после очередного удара плакат треснул и слетел с шеста, она горько заплакала и присела на дорогу, не замечая посвистывания золотистых гильз от грохотавшего над ухом пулемета.
Жильцы двух ближайших домов, как один, лежали на полу своих квартир, прикрыв голову руками от сыплющихся осколков, и с содроганием слушали, как пули вонзаются в потолок комнаты и крошат в щепки подоконник. Безобидные комнатные растения ловили смертельные подарки и эффектно разрывались в облаке земли из цветочного горшка. Керамические осколки с пением рассекали воздух и разили, как осколочная граната.
Тарахтение пулемета смолкло, когда иссякли патроны, и теперь обезголосевшее оружие торчало в небеса эдаким вороненым погребальным памятником.
Бешеная пляска лучей замедлялась, один за другим они гасли или замирали, когда фонарь выпадал из мертвой руки владельца. Факелы по большей части валялись на асфальте, где недовольно шипели и парили. Где-то их пустили в ход, как последнее средство обороны, шпаря ими по выныривающим из тьмы лицам противников. Лупили теперь в основном на вспышки выстрелов, на мелькающие тени. Люди то и дело спотыкались о мертвые тела, падали, поднимались, стреляли с колена, выкрикивая в мерцающую тьму одним им слышимые проклятия.
В оранжевой вспышке воспламенилось топливо в одной из машин. Поле битвы на миг осветило, сражающиеся замерли, щуря воспаленные от едкого дыма глаза на возникшее пожарище, а потом, когда яростное зарево сменилось на тусклый тлеющий закат, продолжили с новой силой. Число воюющих сильно уменьшилось, большая часть теперь пригибалась, а то и вовсе лежа посылала грохочущую смерть в окружающих.
Посередине шумной, неистовствующей, как на картинах седьмого круга Дантова ада, исполненных мастером гравюр Босхом, битвы, случайно встретились двое. Бандит Крушенко и флагман сектантов брат Прана, из которого жизнь уходила вместе с двумя десятками огнестрельных ранений. Последняя пулеметная лента волочилась за его жутким оружием, и сражающиеся то и дело наступали на нее, вызывая у обладателя гневный раздраженный рык. Ствол пулемета раскалился докрасна, и теперь тлел в ночном воздухе, как исполинская сигара. Брат Прана был страшен и покрыт кровью. На лице его блуждала кривая ухмылка хищника, и один вид его внушал страх даже соратникам по секте.
Босх, давно понявший, к чему идет дело, завел отлично отрегулированный двигатель своей дорогой непробиваемой машины и, звеня и искря дисками, сорвался с места побоища, с содроганием слушая, как девятимиллиметровые подарки глухо стучат по кузову вслед.
Он успел как раз вовремя.
Увидевший окровавленного дикаря с чудовищным пулеметом в руках, Крушенко окончательно потерял контроль над собой.
Брат Прана вытолкнул из пересохшей глотки отрывок из проповеди. Громко кричать уже не получалось - голос сорвал, да и силы убывали на глазах. Скрюченное человеческое существо с покрытым гарью и кровью лицом, на котором горячечно блестели белки, - это был враг, и его надо было отправить в нижний мир, следом за предыдущими. Пулемет в руках весил, казалось, тонну, он тоже охрип, и его стальная глотка раскалилась и светилась нежно-розовым светом. Покачиваясь, сектант сделал шаг и наступил на брошенный плакат Ангелайи.
Прана даже не заметил этого, пулемет в его руках плюнул короткой злой очередью и навеки оборвал земной путь Алексея Крушенко.
Финалом к этой боргильдовой битве послужил мягкий шлепок растрепанной тушки голубя, подбитого шальной пулей где-то высоко в дождливом небе.
Побитая машина Босха, треща по всем своим усиленным бронированием швам, скрылась за поворотом, роняя на землю тлеющие яркими светляками осколки чего-то неопределимого - то ли металла, то ли чьей-то сгоревшей одежки.
В глухой ватной тишине прошла дождливая ночь и уступила место такому же дождливому сероватому дню. Первые его слабенькие робкие лучи коснулись вымокшей земли и осветили картину побоища. А еще через некоторое время стали собираться горожане - такие же робкие, притихшие, они вполголоса перекидывались впечатлениями. Чуть в стороне рыдала команда плакальщиц, состоящая из родных и близких убитых. Эти начали рыдать еще до зари и собирались продолжать весь следующий день.
Кто-то в стороне подбивал итоги.
- Я ж такое только в Сталинграде видал, вот те крест, - говорили в толпе, - ну прям война!
- Стены-то, на стены гляньте! Дыры везде!
- Будто бомбили здесь...
- Черт, и колонку своротили! Где теперь воду брать?!
- Аа-ай, сердешные вы мои, и што вас в секту несло, за каким резоном, а?!
Кругом лежали трупы, обгорелые, изуродованные до полной неузнаваемости, многие скрючились, а у некоторых оружие частично вплавилось в тело. Жар от горевших машин был нешуточный. Руки, ноги, головы, почерневшие части, бывшие когда-то целыми людскими телами. Остовы машин лежали друг подле друга, как костяки вымерших доисторических животных.
Тут и там между тел валялись флагштоки, оставшиеся от сгоревших знамен, и закопченные плакаты с Просвещенным Гуру.
Сморщенная старушка подошла к сохранившемуся телу, поверх которого лежал один из плакатов. Гневно плюнула на лицо Ангелайи:
- Что натворил, ирод мертвый! Скольких детей на смерть повел?!
Любители подбивать итоги уяснили одно - последняя власть покинула город. В огненной мясорубке сгинули лихие вояки Босха, держащие в своих руках все торговые точки, погибли все до единого послушники Просвященного Ангелайи, и никто уже не заплачет над уходом единственного ребенка в страшную секту. Сгинули и остатки бежавшей официальной городской управы - семеро милиционеров. Тела их перемешались с бандитами и сектантами, слившись в последнем всепроникающем объятии. На душе у горожан было странно и пусто, пахнущий гарью ветер свободы не кружил им головы, а лишь навевал еще большее уныние.
- Теперь все... - сказал кто-то, и все поняли, что город и его жители вступили на какую-то финишную прямую. Долгий их путь почти завершен.
Насмотревшиеся горожане побрели прочь, по домам. Мимо них с чемоданами, забитыми до отказа, спешили те, кому жить здесь было уже невмоготу. Они уезжали. Куда? Хоть бы один сказал, но они лишь отстранение улыбались и спешили прочь, к своему непонятному светлому будущему.
День выдался удивительно холодный, и таким же был следующий.
Когда отключились телефоны, никто уже и не удивился. По ночам город стал напоминать Ленинград в годы блокады - тихий, холодный, пустой. Нет больше костров, нет веселых песен и быстрых знакомств. Только прошмыгнет иногда пугливый прохожий со стилетом в кармане. Тень Исхода безносым обличьем маячила в сознании, не уходила - и уходить не собиралась.

Вместо звонков стали ходить друг к другу в гости и говорить лицом к лицу. У богатеев стало высшим шиком содержать десяток курьеров, которые как можно быстрее переносили сообщения. Причем чем больше был штат разносчиков, тем лучше. На заправленных дизтопливом автомобилях, вооруженные подобранным скорострельным оружием, разъезжали они по городу, и простые горожане испуганно шарахались, стоило им увидеть эти быстро несущиеся дилижансы.
Но люди жили, продолжали жить и находили в этой жизни свои маленькие радости и маленькие горести. Ссорились и ругались, дружили и влюблялись, расходились и сходились вновь. Просто потому, что люди всегда остаются людьми, в какую бы ситуацию их ни поставила судьба.
Вот только людей с каждым днем становилось все меньше и меньше.

7

- Ну, так что? - спросил Влад. - Все?!
- Что, все? - в голос ответил ему Дивер.
- Все тут?

Предыдущая страница 17 Следующая страница


Город призраков 18

- Дык это, тут вроде больше никого быть и не должно, - молвил из угла Степан Приходских.
Крошечная комнатка Владовой квартиры вдруг оказалась плотно забита людьми, так что для их обустройства уже не хватало диван-кровати, и пришлось в срочном порядке транспортировать из кухни две разболтанные табуретки. На них и устроились гости. Сам Влад занял кресло перед умолкшим навсегда компьютером, Севрюк вальяжно развалился на диване, а на табуретках устроились сталкер да примолкший Саня Белоспицын, под глазами которого пролегли темные, нездорового вида, круги. За окном моросил дождь.
Массивный Дивер, под килограммами которого диван жалобно поскрипывал и жаловался на свою тяжелую диванью судьбу, повел головой, недовольно шмыгнул носом:
- Амбре у тебя тут...
- Так что делать-то, - произнес Влад, - с тех пор как слив забился, такая жизнь началась, что хоть за город, хоть на тот свет. Правда, Сань?
Белоспицын кивнул с видом мученика.
- Ну, у меня, положим, так же, - сказал Степан, - сортир больше не фурычит, а то и пытается все обратно извергнуть. Заткнул я слив гаду фарфоровому. Но вонь-то, вонь! - Тут он удивленно полуобернулся к Диверу: - А у тебя что, не так?
Дивер вздохнул барственно, перекинул ногу на ногу и, глядя в потолок, молвил:
- У меня не так, - и, предупреждая вопросы, быстро добавил: - Скворешник у меня во дворе... по типу дырка.
- А... - протянул Белоспицын и посмотрел на Севрюка с откровенной завистью.
- Что вздыхаешь, накрылся прогресс, - сказал Сергеев, - словно и не было последних ста лет. Даже хуже стало.
- Совсем ополоумел народ, - добавил Дивер. - Впрочем, причина на это есть...
- Ага, когда сортиры не работают, - ухмыльнулся Степан, - это тебе не какой-то там свет или газ. Это, брат, насущное. Лиши человека сортира - и он уже, получается, и не человек вовсе, а дикое животное.
- Вы это бросьте, про сортиры, - хмуро сказал Владислав, - не про сортиры ведь собрались говорить. Рассказывайте, давайте, что с кем случилось. Не первый же раз собираемся.
- Меня убить пытались, - просто сказал Саня. Все удивленно повернулись к нему, Дивер сбросил с себя вальяжность, потерянно мигнул:
- Тот же?
- Нет, не тот. Этих двое было. Лица тупые, злобные. Гопота! Встретили у площади, прижали, думал - не уйду. Но... вывернулся как-то. Мне ж не привыкать. Бежали за мной, почти до Школьной, только потом потеряли.
Степан ошарашенно покачал головой, сказал:
- Значит - не зря мы это... набрали? - и кивнул в сторону оружейной пирамидки, устроенной из единственного в комнате стула. Арсенал впечатлял. Россыпь из почти десятка пистолетов разных конструкций, помповый вороненый дробовик без ручки, два АК-47 с облизанными до черноты пламенем прикладами, именной хромированный револьвер с инициалами А. К. Р., старый обрез с четырьмя жизнерадостно-зелеными картонными патронами да новенький, блестящий свежей смазкой и инвентарным номером «ингрем» с двумя запасными обоймами.
Подобрано все было возле центра на следующий после тамошнего побоища день. Многочисленные уцелевшие стрелковые единицы, постепенно были растащены гражданами, большая часть которых до этого дела с оружием не имела.
Влада и Белоспицына вид этого угрюмого арсенала нервировал, Дивера - нет. Напротив, он взирал на оружие чуть ли не с лаской, напоминая, что были времена, когда он воевал не только в астрале и не только с силами абстрактного зла.
- Так может, это простые были... грабители? - спросил Дивер. - Мало ли их теперь развелось, людей вон режут только так.
- Ага, простые! - возмутился Белоспицын. - Ножики-то у них были - во! - И он махнул рукой в сторону Влада и компьютера, возле которого валялось антикварное орудие убийства, опасно поблескивая отточенным лезвием.
- Табельные, что ли, у них ножи получаются? - сказал Севрюк. - Да сколько их вообще?
- Знают про тебя? - спросил Владислав. - Знают, что ты отказался от их задания?
Саня только пожал плечами и поник.
- Знают - не знают, в одиночку на улицу я теперь не ходок, даже с этим! - Он покосился на грозный арсенал.
- Никто не пойдет! - Севрюк завозился на диване, устраиваясь удобнее. - Теперь будем держаться вместе, а то вон сколько сомнительного народа набралось! Давеча на улице ко мне пристал один - сам маленький, бородатый, а глаза, как у бешеного таракана. Подошел ко мне, проникновенно так глянул и говорит: «Что, не дает покоя тебе химера твоя?» Я, мол, какая химера? А он мне: «Да не скрытничай ты, по глазам же видно - что-то знаешь!»
- Стой, - вдруг сказал Степан, - да ведь мне он тоже встречался! Гном такой бородатый! Он в очках был?
- Без, но глаза щурил близоруко. Меня видел явно с трудом. И назвался еще как-то заковыристо, старое такое имя, из моды вышло.
- Евлампий, да? - спросил Степан. Дивер кивнул, посмотрел заинтересованно.
- Евлампий Хоноров, - произнес Приходских, - знаю я его. Он же в пещеры лазил, искал какую-то муть. В книжках про нее вычитал, и загорелось у него. На голову стукнутый был уже тогда, в такую глубь залазил, откуда живыми не возвращаются.
- А там есть и такие? - спросил Белоспицын.
Степан адресовал ему еще один снисходительный взгляд матерого специалиста зеленому лопоухому новичку:
- Там, паря, такие места есть - близко даже не подходи! Вот «бойня», например: с виду труба как труба, а кто туда залезет, тот мигом в кашу, кожа, не поверишь, как живая с телес сползает! Кровищи - море, да только она в трубе не задерживается, потому как под наклоном она, и назад течет, к нам то есть. Как прости-прощай последнее. Колебания там какие-то.
- А этот?
- Что «этот»? Он вылазил всегда, говорю ж. Может, хранило его что? Не знаю... Не мудрено, что рехнулся он.
- А я оборотня видел... - вдруг тихо сказал Влад.
- Эк, удивил! - усмехнулся Белоспицын. - Оборотня он видел. Ну и что?
- Как - ну и что?
- Чего такого, его многие видели, оборотня твоего. Да сам же в «Скважину», в помойный этот листок, тиснул статейку.
- Так то в «Скважину»! Туда по штату положено бред всякий гнать! - почти крикнул Влад. - А этот живой был. И... думающий.
Дивер вздохнул, поднял ладони:
- Тише, Славик, тише! Действительно, что такого в этом оборотне? Не съел же он тебя, в конце концов? Да я и сам на что-то подобное наталкивался. Ха, да у меня в подполе какая-то тварь живет. Типа крота, только больше, и глазищи красные, умные. Страшный, но мирный!
Влад бешено замотал головой, Белоспицын совсем съежился на своей табуретке, так что стал похож на отощавшего кочета, неудобно устроившегося на жердышке.
За окошком капал холодный дождик - печальный вестник надвигающейся осени, которая в этом году обещала быть ранней. Было тихо, и слышен лишь шум деревьев, словно дело происходит не в городе, а за городом, посреди буйных шумливых дубрав.
- Тихо-то как...
- Как в лесу.
- Вот, помню, выезжали на Волгу, рыбачить... Так там же бор, то же самое, по вечерам тишь, как будто затычки в ушах. Сердце бьется - и то за метр слышно!
- А заметили, народу как мало на улицах. Куда делись - в спячку, что ли, впали?
- Может, вуаль на них действует?
- Какая вуаль? Просто из города сбежали. Кишка тонка оказалась.
- А у нас?
- Стойте! - сказал Влад. - Подождите. Мы ведь не зря тут собрались, так ведь? Хотели решить, что делать дальше.
- А что тут решать, Владик. У нас два пути: один - это оставить все как есть и жить дальше...
- Это я не смогу, - молвил Белоспицын с тяжкой печалью, - не доживу, небось.
- ...а второй... второй - это бросить все и линять прочь из города. Как остальные.
- Линять? - спросил Владислав. - Куда?
- Туда, где нам не будут угрожать вспороть живот ритуальным ножом, - произнес Дивер. - По-моему, вполне весомый повод, чтобы поскорее покинуть город. В конце концов, я уже давно это предложил.
- Город сошел с ума. Целый город сошел с ума...
- Не тушуйся ты так, Саня, ни к чему это.
- Вот выберемся, на Волгу тебя свожу. Там такие сомы - во! Не поверишь.
- ...собачьим эти подземелья. Выберусь, капусту буду разводить, как дачники.
- Кстати, что с дачниками?
- Их провал напугал, - сказал Севрюк, - по ночам оттуда какая-то гнусь полезла. Стала дачи громить, на хозяев нападать. Говорят, кого-то уволокли. Так что нет там почти дачников. Все у нас, в Верхнем городе. Некоторые даже бомжуют.
- А я тут одного видел! - добавил Степан. - В зипунке, в треухе драном, в башмаках каких-то столетних - и бежит! Представьте себе, бежит вдоль улицы все дальше, дальше и словно усталости не чует. Ну, прям бегун-марафонец! Так и скрылся с глаз бегом! Вот оно как бывает...
Влад обхватил голову руками, слушая излияния соратников. Те просто не закрывали рта, подробности городской жизни - иногда смешные, иногда безумные - били из них мутным фонтаном. Нет, не этого ожидал Владислав, совсем не этого. Глядя на этот любительский спектакль, состоящий из четырех буйных монологов, как-то не возникала уверенность в завтрашнем дне. Да и будет ли он?
- А Босх-то, Босх. Собрал армию, по улицам протопал аки Македонский, а потом загубил всех до единого.
- А сам?
- Ну и сам, значить, сгибнул, да только и сектантов всех за собой уволок. Плюс на плюс, значить, замыкание короткое...
- Скорее минус на минус, все одно без них всех легче.
- Стоп, - произнес Влад. - Я, грешным делом, думал, что угрожают нам именно сектанты. Но ведь тебя преследовали уже после бойни, да, Сашка?
- После... Да и не из секты они были. Во всяком случае, не из той. Это все те, из «сааба», их затея.
- Да кто они такие, эти в «саабе»?! - воскликнул Дивер. - Только и слышу, «сааб», «сааб»!
- А ведь я с ним тоже повстречался, - сказал Влад, - черное тонированное авто. Они меня чуть не сбили совсем рядом отсюда - на выходе из двора.
- И до тебя тоже пытались добраться?
- И чуть не добрались. А второй... - произнес Владислав медленно, словно припоминая что-то. Белоспицын резко поднял голову и уставился на Влада. Похоже, он уже проклинал тот день, когда сдуру принял нож из лап неведомых убийц. Впрочем, если бы даже не принял, судьба бы его от этого не изменилась. Как маленькая щепка в канализационном коллекторе, Александр Белоспицын уже давно не рулил собой и плыл по воле дурнопахнущих волн.
- Второй раз, когда какой-то маньяк хотел похитить ребенка из детсада. Я успел вовремя. И - да, у того типа был с собой нож. - И Сергеев вновь уставился на опасную, покрытую рунами вещицу. - Это как символ.
- Что? - переспросил Дивер.
- Как символ. Коготь. У оборотня не было ножа, потому что у него были свои когти. Понимаете?
- Нет, - сказал Степан, а Белоспицын уставил на Сергеева с откровенным страхом, - ребенок-то какой?
- Да сосед мой, Никита. С матерью подо мной живет. Его-то за что, не пойму...
- Жертвоприношение? - предположил Дивер.
- Может быть. В этом городе теперь все может быть.
- Кстати, что написано на заднем стекле черной иномарки?
- А разве там что-то написано?
- Готика. Все одно я не знаю немецкого.
- Про Трондесхайм. Кто-то знает, что это такое?
- Похоже на имя. Тролля, например - Страшный тролль Трондесхайм! Буу! Детишек пугать.
- Не пори ерунды. Трондесхайм - это город в Швеции.
- А при чем здесь город? Да еще в Швеции?
- Кто-нибудь помнит, где производят «саабы»?
- Рюссельхайм? Смотри, тоже хайм.
- Да там сплошной хайм. Куда ни плюнь, всюду хайм.
- Стойте!!! Плевать я хотел на черную иномарку и все хаймы, вместе взятые!! Мы собрались, чтобы решить - решить, что делать дальше!
- Влад, успокойся!
- Не, ну пахнет здесь все-таки... - сказал Дивер, шумно отдуваясь, - как в казенном сортире в день халявной раздачи пива. Как тут живете, не знаю, жить тут нельзя. А если жить нельзя, надо уходить. И знаете что, вот если вы сейчас даже скажете мне, что все как один остаетесь на родине и будете ждать Судного дня, или это пресловутый Исход, которого никто не видел, но при этом все боятся, я все равно снимусь и уйду. Я не для того под пули в Азии лез, чтобы тут сгнить вместе с городом.
Вновь повисло молчание. Белоспицын и Сергеев уныло склонили головы и вперили взгляд в истоптанный пол. Степан молча глядел в окно, что-то прикидывая. Дивер смотрел выжидательно.
- Да, Михаил, ты прав, - сказал Сергеев со вздохом, - надо попытаться уйти. Если бы у нас была конкретная цель, живая, дышащая, которую можно было убить вот из этого арсенала. Но... мы не можем воевать с вуалью, не можем стрелять в дым. Не можем убить безумие, постигшее людей.
- И почему-то не постигшее нас... - добавил Александр.
- А, к черту все! - буркнул Степан. - Сил моих нет больше в этой помойке оставаться. Уйдем. К едреной фене али к черту на кулички, но лишь бы подальше.
- Вот! - произнес Михаил Севрюк громко. - Вижу - в человеке глаголет разум.
- А когда... уходить? - спросил Саня.
- А у тебя есть что терять? Или посидеть хочешь на дорожку? Так вот, сидим, мебель протираем.
Белоспицын кивнул, заелозил на табуретке.
- А я все свое ношу с собой, - сказал Дивер и вытащил на унылый дневной свет туго набитое портмоне.
- А книги по оккультным наукам? А хрустальный шар, карты таро и прочую муть? - съязвил Влад. - А деньги, наконец?
Дивер спрятал портмоне, посмотрел на Владислава взглядом, словно говорящим: «Ох уж, эти дети!»
- Значит, бежим? - спросил Владислав. - Задвинем все: работу, дом - и сбежим?
- Опомнись, какая работа? Да кто тебе теперь будет давать заказы? Газеты-то выходят еще?
- Выходят, - сказал Степан, - но их никто не покупает. Не верят печатному слову.
- И то... - произнес Дивер и тем положил дискуссии конец.
Собирались недолго. Степан-бессребреник, сходив на пару с Севрюком до дома, вернулся с потертым брезентовым рюкзаком - настоящим кошмаром туристского снаряжения, который, как среднестатистический танк, был уродлив и вместе с тем почти бессмертен. Все немудреное добро бывшего сталкера находилось тут. Дивер ограничился кожаной барсеткой, так что Влад ему мог только позавидовать. Белоспицын же вовсе был теперь иждивенцем, из-за чего Владислав ему поручил тащить часть своего багажа.
Самому Владу было тяжело. Сердце кровью обливалось, когда на глаза попадались ценные, но слишком тяжелые, чтобы их унести, предметы быта. И все никак не верилось, что он вот так, сразу, покинет квартиру, в которой жил столько лет. Хотя нет, где-то в глубине души он сознавал - решение бежать пришло не просто так, на пустом месте, а выросло, созрело, оформившись из смутных тревог и страхов.
Скрепя сердце, вытащил винчестер из серой тушки компьютера, упаковал помягче, искренне надеясь, что в пути его не слишком растрясет. Хотелось взять и сам комп - стоящий хорошие деньги скоростной образец хай-тека. Но тяжел, слишком тяжел.
Нажитый годами нелегкого умственного труда скарб уместился в два черных баула с застежками-молниями. На боку одного было латиницей написано «Нижний Новгород», а второй имел рекламу импортного спортинвентаря. Обе сумки смотрелись как необходимый атрибут челнока и вызывали чувство сродни тому, что испытывают беженцы, бегущие с такими вот баулами из мест ведения боевых действий.
- Что, Влад, приуныл? - спросил Дивер. - Ниче, как говорили у нас во взводе - нет таких крепостей, чтобы мы не взяли... Или не сбежали.
Обвешались оружием - кто сколько мог, и сразу стали похожи на сбрендивших командос. Саня пыхтел под тяжестью одной из сумок.
На выходе Владислав оглянулся на квартиру и подивился ее обжитому, уютному виду. Нет, так даже в отпуск не уезжают! Квартиры так выглядят, когда в них собираются вернуться не позже вечера этого дня.
- Пошли, Влад! - поманил с лестничной клетки Степан, и пока Сергеев возился с замком, затянул: - Эх, прощай, родимая сторонушка! Возвернусь теперь едва ли!
- Век воли не видать! - подыграл Дивер, топая вниз.
- Врагу не сдается наш гордый «Варяг!» - допел Саня тонким голосом. - Пощады никто не желает!
Они веселились. Может быть, потому, что время пассивного бездействия закончилось, и вместо страшного кино пришла не менее страшная, но вместе с тем интерактивная игра? Человеку свойственно действовать - это отвлекает от ненужных дум.
Когда вышли на Школьную, то сразу подивились наступившим сумеркам. Дивер посмотрел на часы и возвестил о наступлении трех часов пополудни, следственно - о вечере думать еще рано.
- Облака, - сказал Степан, - осень скоро.
- Кстати, кто знает, какое сегодня число? - спросил Белоспицын.
- Сегодня четверг, да? Значит, вторник был двадцать восьмое... или двадцать седьмое...
- Сегодня тридцатое, - сказал Севрюк, - у меня в часах календарь. Четверг, август, тридцатое.
- Погода подводит. Да где это видано, чтобы в конце августа такие дожди?
- Это что! - произнес Приходских, поплотнее запахивая брезентовку. - Сегодня с утра шел, так ведь ледок был, заморозок! Иней на траве - ну чисто Новый год!
Двинулись прочь, вниз по Школьной, а оттуда свернули на пустую Стачникова. Неприятный ветер гнал вдоль тротуара мертвые листья. Дождик моросил вяло, на последнем издыхании. Лето выдалось неплохое - теплое, но без жары и засухи, в меру дождей, в меру ослепительных июньских деньков и благоуханных ночей. Но в конечном итоге за все приходится расплачиваться вот такими серыми моросящими сумерками.
- Вы заметили, - спросил Белоспицын, - как мало народу на улицах?
- Да совсем нет! - сказал Степан. - Может, они все того... изошли?
Шедший впереди Дивер процедил с неохотой:
- Не-е, просто прячутся. По квартирам сидят и в одиночку на улицу не ходят. Боятся вот таких, как мы.
Впрочем, скоро наткнулись на первый островок жизни - полтора десятка человек, стоящих гуськом друг за другом. Крошечный огрызок вечной очереди за водой. Стоящие совсем промокли, замерзли, выражение их лиц было страдальческим. При появлении вооруженных людей очередь подобралась и бессознательно сплотилась в более тесную группу. Кто-то вынул из кармана нехорошо блеснувший огнестрел, у остальных замелькали в руках ножи. Смотрели выжидающе и подозрительно. Дряхлая бабка с искаженной, безумной гримасой прижимала к себе канистру с водой - главное достояние, не обращая внимания на ту же воду, что кругом сыпалась с мрачных небес. Сморщенные губы шептали неслышимые ругательства, обращенные, без сомнения, к проходящим.
Влад нервно дергал плечом, ему не нравилось, как выглядит родной город. Замечал ли он такое раньше? Ведь выходил же из дома в последнюю неделю?
И замечал и не замечал одновременно. Отягощенный бытом, поисками воды и пропитания, зарабатыванием денег, этими бесчисленными, жизненно необходимыми мелочами - он видел нарастающую кругом разруху, но считал ее само собой разумеющейся. Может быть, надеялся, что со временем все придет в норму, успокоится и снова наступит ровная гладь размеренного бытия?
Но не наступила. Напротив, некий черный шторм только набирает силу, хотя и смел уже десятки, а то и сотни людских судеб.
Или нет, тут даже не шторм, тут скорее мазутное пятно, что расползается медленно, но верно, подминая под себя все новые километры пресловутой ровной глади. Она и остается ровной, но теперь уже мертвая.
На тротуаре, наискосок уперевшись покореженным носом в кирпичную стену дома, стоял автомобиль. Бодрое оранжевое пламя вырывалось из его нутра и огненным джинном возносилось вверх. Кирпичи дома уже успели почернеть от копоти. Слышно было, как потрескивает, сгорая, краска на корпусе. Несколько угрюмых личностей бомжеватого вида (возможно - те самые беглые дачники) грели руки над своеобразным костром. Задних шин у машины не было, остались лишь культяпки дисков.
На перекрестке с Шоссейной Влада и компанию ждали. Сам Владислав, Белоспицын и Степан шли впереди, а Дивер чуть приотстал, заглядывая в один из смежных дворов.
Откуда-то сбоку вышли трое, все как один в кожаных, мокро поблескивающих куртках. У двоих через плечо перекинуты брезентовые ремни с АКСУ, у третьего старая, с рябым от времени стволом двустволка.
Лица у всех троих были невыразительными и неприметными, так что их вполне можно было принять за остатки воинства Ангелайи.
- Стойте! - коротко сказал один, наставляя короткий ствол автомата на Владислава. - Руки от оружия убрали! Документы!
- Что? - спросил Сергеев. Невыразительное лицо автоматчика перекосила гримаса раздражения.
- Документы, говорю, есть? - процедил он.
- Да вы кто, собственно? - спросил Белоспицын.
- Городское самоуправление. Командированы на патрулирование города. Так документы есть или нет?
- Ничего не слышал про самоуправление, - сказал Степан.

Предыдущая страница 18 Следующая страница


19 Сергей Болотников

- Это твои проблемы, - произнес тот, что с ружьем, - всех лиц без документов приказано сопровождать в изолятор и держать там до полного выяснения личности.
- У меня билет есть читательский... - сказал Саня Белоспицын, - может, он подойдет?
Автоматчики передернули затворы, явственно щелкнуло.
- Какой к черту, билет? - спросил первый. - Паспорта с собой?! Разрешение на оружие есть?!
- Есть, все есть! И пачпорта с семью печатями и гербом, и вымпел с флагом! - неожиданно сказали рядом, патрульные повернулись, но лишь затем, чтобы узреть ствол автомата, уставленный на них.
Из тени растущего справа дерева вышел Севрюк. Оружие он держал небрежно, но с недюжинной сноровкой. Раструб подствольного гранатомета внушал уважение.
Патрульные несколько нервозно переглянулись, но тут Влад стряхнул с плеча «ингрем».
- Что-то еще? - спросил Сергеев. - Раньше времени в Исход хотим?
- Да ты, - задохнулся один из тройки, - ты меня Исходом-то не пугай, пуганный уже! Нагребли, блин, оружие, считают - им теперь все можно!! Так и знай, все главе самоуправления доложим! Выловят вас, паразитов!
- Зубы не заговаривай, - произнес Севрюк и качнул стволом автомата. - Оружие на землю!
Автоматчики, ругаясь сквозь зубы, швырнули оружие на мокрый асфальт. Тот, что с ружьем, медлил. Степан со вздохом потащил длинноствольный револьвер из-за пояса джинсов.
- А! - с досадой и раздражением крикнул патрульный и кинул свое ружье, которое с шумным плеском упало в лужу. В воздух взметнулись мутные брызги.
Так больше ничего и не сказав, кожаная троица повернулась и побрела прочь. Отойдя метров на полсотни, они затеяли яростный визгливый спор, удивительно похожий на свары ныне покойных собачьих стай.
- Что-то я не слышал ни про какое самоуправление, - сказал Белоспицын, - неужто и правда - доложат?
- Ага, щаз, доложат! - раздраженно произнес Дивер, закидывая оружие обратно на плечо. - Нет никакого самоуправления. Да и какое оно может быть, если все по углам сидят-прячутся. Хаос.
- А эти?
- Обыкновенные бандиты. Нашли легкий способ поживы. Народ испуган, он тянется к любой упорядоченности, к любой иллюзии власти и с радостью подчиняется лидерам. А эти пользуются, - и, понизив тон, он добавил угрюмо: - А вообще... пристрелить их надо было, а то ведь других заловят, охотнички.
И они пошли дальше, сквозь медленно сгущающиеся сероватые сумерки.
Справа миновали кафешку на открытом воздухе, сейчас совершенно пустую. Пестрые зонтики обвисли, как вянущие цветы, ветер отрывал от непрочной ткани цветастые лоскуты и уносил вслед за листьями. Из мебели в кафе уцелел только металлический, окрашенный в белый цвет столик, в самой середине которого была привинчена стальная же пепельница, полная размокших от времени окурков. Дверь магазина напротив была заколочена крест-накрест досками.
Из форточки на третьем этаже торчала почти пароходных размеров труба и сосредоточенно дымила. Окно этажом ниже было почти полностью заляпано сажей, но не похоже, чтобы в той квартире кто-то жил.
Еще один островок цивилизации встретился им через десять минут уже на самом краю города. Невысокое кирпичное здание славно и уютно светило электрическим светом. Абсолютно целый автомобиль был припаркован у дверей. Сквозь дождливые сумерки дом светящимися окнами напоминал некрупный, но все же океанский, лайнер, упрямо пытающийся плыть против течения обстоятельств.
Редакция «Замочной скважины» была полна людей, которые по мере сил создавали видимость бурной работы. После того как жизнь в городе сдвинулась в сторону иррационального, рейтинг желтой газеты упал до нуля и, возможно, даже ушел в минус. Но люди все равно шли, просто для того, чтобы хоть ненадолго, но почувствовать себя в лоне цивилизации.
- Нет, вы посмотрите, а! - сказал Степан. - Может, там горит что?
Из-за вычурного дома неторопливо выплывали густые влажные комки белесого дыма. Были они похожи на сахарную вату, которая вдруг каким-то образом научилась летать, попутно вырастая до исполинских размеров.
- Нет, - произнес Дивер медленно, - это туман. Густой туман, у нас на Ладоге такие сплошь и рядом. Видишь, какой плотный, и к земле льнет.
- Так ведь... - сказал Влад, - у нас вроде как не Ладога.
- Фонарь кто-нибудь взял? - вместо ответа спросил Севрюк.
- Так не ночь же! - сказал было Саня Белоспицын и нервно потер матерчатую лямку висящей через плечо сумки.

Туман двигался плавно, стелясь над землей, как вышедшая на охоту кошка, и вместе с тем удивительно быстро.
- Шоссе в полукилометре, - сказал Севрюк, - заплутать не успеем.
У Влада на языке крутился вопрос - безопасно ли входить в этот туман, но... он так и не задал его.
Безопасно не было нигде. Во всяком случае, пока они не пересекли городскую черту.
В наплывающей ватной мгле видимость сразу упала до пяти метров, а звуки шагов вдруг обрели странную четкость и даже музыкальность - дробь маленьких звонких барабанчиков, отбивающих затейливый сложный ритм. Идущие бессознательно сдвинулись ближе, шли теперь плотной группой, ствол автомата в руках Дивера ходил из стороны в сторону.
И тут было холодно. Туманная среда была насыщена влагой, эдакая разреженная вода, отнюдь не теплая - мелкая ледяная взвесь, словно только что из январской полыньи - как только не застывает?
Влад застегнул куртку, поднял воротник, рассеянно смотрел, как на вороненом металле «ингрема» конденсируются крошечные блестящие капельки.
- Стойте! - сказал Дивер громко, ясно и вместе с тем как-то безжизненно.
- Что? - спросил Белоспицын, стараясь, чтобы в голосе его звучал интерес, но тщетно - был лишь страх и желание убежать домой, к маме.

- Это не наш туман...
- Да ты чо?! - вскинулся Степан, тоже изрядно напуганный. - А чей он, общественный?! Да он свой собственный, туман твой!
- Вы посмотрите вокруг. Он же зеленый!

Туман и вправду обрел зеленоватый оттенок, схожий с тем, который имеет трава в конце весны. Кроме того, эта мутная взвесь пласталась, и каждый ее пласт отличался по цвету от предыдущего, варьируясь от салатного до светло-болотного. И пахло здесь странно, экзотические резкие ароматы щекотали нос - можно было учуять валерьянку, календулу, травяные настои.
- Ну? - спросил Владислав.
В немудреном этом междометии имелось сразу несколько вопросов, и главный из них звучал как «Что делать?».
- Идем! - решил Дивер после короткой заминки. Пошли. Мрачный утес дома проплыл справа от них, блеснув на недосягаемой высоте двумя-тремя окнами. Всяческие ориентиры пропали. Впереди, метрах в шести, возникал мокрый влажный асфальт, проплывал под ногами, звонко отзываясь в такт шагам, и исчезал позади, скрываясь, словно его и не было. Дорожное покрытие выглядело как спина какого-то исполинского морского зверя - шероховатое и влажно поблескивающее.
- Нет... - сказал Саня, - не сейчас...
- Что не сейчас?
- Не пойду... нет!
- Дивер, стой! - громко сказал Влад. - Остановись!
Группа снова замерла. Степан крутил головой, обшаривая взглядом туман. Владислав взял Белоспицына за плечи и развернул к себе, чтобы видеть его лицо. Глаза Александра были пусты, смотрели поверх Владова плеча.
- Алекс, - твердо произнес Сергеев, - что происходит?
Лицо Белоспицына страдальчески скривилось, руки беспрестанно мяли ремень сумки:
- Они говорят, чтобы я пошел с ними. Но хочу!
- Да кто говорит?!
- Тс-с! Слушайте!

Вслушались. Туман слабо бормотал, как это делает утомленное море при почти полном штиле. Звуки здесь гаснут, искажаются до неузнаваемости, сливаются друг с другом, и, в конце концов, остается лишь однотонный неясный гул, похожий на шумы из поднесенной к уху морской раковины.
Дивер оглянулся на Влада - того неприятно поразило выражение Диверовых глаз. Бывший солдат, прошедший войну и дикие условия жизни здесь, в городе, был напуган. Больше того, к нему подступала паника, накапливалась, как вешние воды за непрочной плотиной здравого смысла. Автомат дрожал, палец дергался на спусковом крючке.
- Саня, кто тебя зовет? - спросил Влад, искоса глянув на Дивера.
- Они... все. Отец, мать. Те, из очереди. Мои соседи снизу. Хулиганы, что всегда ловили меня у школы. Они все там... почему они все там?
- Исход... - выдохнул тихо, как нежный вечерний бриз, Приходских.
У Владислава сдали нервы. Он порывисто схватил Белоспицына за рукав и силой поволок его вперед. По дороге бросил Диверу:
- Не стоим! Идем!
Дивер кивнул, казалось - с облегчением, уступая Сергееву место лидера. Несмотря на холодную погоду, на лбу Севрюка выступил крупный пот.
- Идем спокойно, ни на что не реагируем, - добавил Влад, - не стреляем по пустякам.

И они шли. Туман бормотал им смутные сказания, притчи и легенды. Невидимое море вздыхало и шумело, Белоспицын напряженно прислушивался к слышимым ему одному голосам и иногда что-то бормотал в ответ. Владиславу и самому временами казалось, что он слышит неясные, но вместе с тем такие знакомые голоса, задающие бесконечные, требующие ответа вопросы.
Он, кажется, даже пару раз что-то ответил им - то, что было ему по силам, и даже попытался развить свой ответ дальше, но тут из тумана вынырнул серый остов непонятного здания, и это вернуло Сергеева к реальности.
Их путешествие закончилось как раз тогда, когда начало приобретать явственный привкус кошмара.
Не успели они миновать дом, как туман начал рассеиваться, а вместе с дымом уносилось и назойливое невнятное бормотание. Зеленоватые клубы съеживались, уплывали прочь, назад, откуда появились, в мировое гнездо всех туманов на свете.
Зрелище, которое они открывали глазу беглецов, было одновременно радующим глаз и вгоняющим в отчаяние. Свежий ветер дул им в лица, нес с собой мокрую водяную взвесь, похожую на брызги штормящего моря, и улетал дальше по улицам.
Эпическое здание с колоннадой, возникшее впереди, не было ни греческим Парфеноном, ни сказочным дворцом из страны магов и чудовищ.
Это были здания суда и милицейский участок родного города Влада Сергеева. И стояли они вовсе не на окраине, напротив скоростного шоссе Москва-Ярославль, а там, где им и полагалось - друг напротив друга на разных краях Арены, Центральной площади города.
Дома были на месте. Следовательно, не на месте были сами беглецы.
- Что за... - выдохнул идущий позади Степан. - Это же...
- Куда мы шли?! - резко спросил Дивер, обычная уверенность вернулась к нему, несмотря на то что ситуация с пугающей скоростью сдвигалась в сторону станции «Безумие».
- К шоссе, на северо-запад от площади, - сказал Влад, - другое дело, что в тумане мы могли заплутать и ходить кругами. Но даже тогда...
- Что тогда?
- Просто не успели бы дойти до Арены. Сколько мы шли? Двадцать минут, тридцать, час?

- Это все туман! - мрачно сказал Дивер. - Он нас задурил. В нем был какой-то наркотик, все ведь чувствовали запах, да?
При упоминании тумана Сергеев резко обернулся, но увидел только уходящую вдаль Центральную улицу. Проспект был широк и почти не изгибался, так что можно было разглядеть горбик Старого моста над Мелочевкой. Загадка на загадке, ведь уходили они вверх по Школьной, с каждым шагом удаляясь от городского центра. Влад представил размеры круга, который они должны были сделать, и содрогнулся. Даже при хорошем пешем ходе на это ушло бы часа три-четыре. Город все-таки был не маленький.
- Что происходит! - почти вскрикнул Белоспицын. - Это же... не может быть!
Совсем рядом затарахтел двигатель, грянул гудок, и группа поспешно шарахнулась в сторону. С одной из боковых улиц вырулил кортеж из двух сверкающих темно-синей лакированной краской импортных автомобилей. Двигатели их работали во всю мочь, глушитель стрелял и испускал едкие сизые облака от некачественной солярки. За тонированными окнами смутно угадывались человеческие силуэты.
- Курьеры... - сказал Дивер, - вон как навострились!
- Собственно говоря, - произнес Сергеев, - нам дали понять, что выбора мы никакого и не имели. Мы хотели либо остаться, либо покинуть город. Так вот, мы остаемся и попробуем тут жить.
Дивер гневно шаркнул ногой. Белоспицын тоскливо уставился в нависающее небо. Степан хранил поистине буддисткое спокойствие.
- Это же кладбище! - сказал Севрюк глухо. - Как можно пробовать жить на кладбище?
- Спроси у меня... - произнес Степан Приходских. На этом грандиозное бегство из города четырех сообщников и завершилось.
На пути домой зашли в продуктовый магазин. Угрюмые небритые стражи с трофейным оружием, представившиеся наемной охраной магазина, обыскали горе-путешественников и временно конфисковали все огнестрельные единицы. На вопрос, завозят ли в город продовольствие, охрана ответила отрицательно, а один из небритых добавил в утешение:
- Ниче, до Исхода хватит.
С тем их и пропустили. Обозревая свою все так же уютно-обжитую комнату, Влад неохотно признался сам себе, что ни капельки не верил в благополучный исход побега.

8

- ...я сказал! И плевать я хотел на твоего Плащевика!!!
- Что ты сказал? - спросил Босх. Вкрадчиво так спросил.
Кобольд съежился и замолк, нервно вцепившись волосатыми лапками в подлокотники кресла. Восемь глаз уставились на него с холодным осуждением, к которому примешивалось подозрение и откровенная злость.
- Ты не прав, Кобольд, - мягко и интеллигентно сказал Босх.
- Да как он может быть прав, тварь дрожащая! - бросил Пиночет, что сидел как раз напротив Кобольда и поглядывал на того не обещающим ничего хорошего взглядом.
Босх коротко глянул на Васютко, и тот тут же примолк. Плащевик Плащевиком, но кто спасет его, Николая, ежели бывший бандит вдруг разбушуется?
Однако попал же тот в список спасенных. Ну чем он, спрашивается, это заслужил - жестокостью? А если бы Ангелайя остался в живых, тоже был бы здесь, за этим столом?
Комната, в которой велась красноречивая беседа, формой и пропорциями очень сильно напоминала обыкновенный гроб, если бы этот предмет увеличили раз в двадцать пять. Потолок был каменный, неровный и бугристый, в затейливых извилистых трещинах. Сквозь трещины просачивалась влага и капала на пол, так похожий на потолок, словно комната стояла на исполинском зеркале. Дальше воде впитываться было некуда, и она застаивалась вонючими лужицами. В прогнившем дереве суетливо извивались белесые червеобразные создания, изредка показывая на свет белую тупую морду. От воды в воздух неторопливо вздымались тягучие испарения.
Однако Плащевик, когда пригласил их сюда, сказал, что это убогое помещение - всего лишь прихожая, или Преддверие.
- Мне сказали, что это коридор, - сказал Босх, входя, - но я то знаю, что это Чистилище.
- А дальше - ад? - спросил Стрый с дальнего конца стола.
- Для кого ад, а для кого и рай, все зависит от того, какую сторону ты держишь.
Уродливый антикварный стол стоял точно в центре комнаты и мрачно поблескивал полированной поверхностью. На нем лежало пять серебристых, отточенных до бритвенной остроты изящных ножей, все остриями к центру стола. Каждый из ножей лежал подле своего владельца и диковато отсвечивал от тусклой лампочки.
- Плащевик - он все знает, - произнес с фанатичной уверенностью Николай. - Видели бы вы его!
- Да видел я! - громко сказал Босх. - Ну и что? Ханурик какой-то в плаще - лица не видать.
Плащевика Босх встретил сразу после бегства с места гибели своей армии. Вороной «сааб» неожиданно подрезал его, вынудив резко тормознуть. От антрацитово-черной машины веяло чем-то таким нездешним и угрожающим, что даже крутой норовом глава битой армии не высказал никакого недовольства. Напротив, он, внутренне содрогаясь, вышел из своего дырявого броневика и на подгибающихся ногах подошел к замершему автомобилю, щуря глаза и пытаясь разглядеть что-либо за глухими тонированными стеклами. Тщетно - в полной тьме черное авто казалось порождением самой ночи. Только что-то красное помигивало в салоне, да остро пахло продуктами сгорания бензина, доказывая, что черный автомобиль - не сон. Фары «сааба» тускло светились.
С тихим, но неприятным, как шелест крыльев летучей мыши, шорохом скользнуло вниз стекло передней правой двери. За ним таилась тьма, из которой выскользнули негромкие слова:
- Ну что же ты, Леша?
- А? - спросил Босх, совершенно растерявшись.
- Ты бежал, оставил всех верных тебе людей умирать. Сбежал, спасая свою драгоценную шкуру. А они ведь погибли, все до единого мертвы.
- Я... нет... - пролепетал испуганно Босх, - они... победят!
За стеклом свистяще вздохнули, словно невидимый собеседник страдал астмой или экземой легких:
- Леша-Леша, ты же прекрасно знаешь, что они не победят, как не победят и сектанты. И ты знал это, отправляя своих людей в битву!
Босх потрясенно отшатнулся, ему одновременно хотелось бежать - и остаться здесь, выслушивая страшные откровения. И это трогательное обращение заставляло его, всесильного Босха, вновь почувствовать себя семилетним мальчиком Лешей Каточкиным, который так боялся чужих людей.
- Ну-ну, - шепнули из «сааба», - не все так плохо. Знаешь, нам нужны люди вроде тебя. Люди без принципов, которые в любом случае уцелеют и спасут самих себя. Поэтому тебе очень повезло, Леша, тебя выбрали для ответственной миссии. И нормальное ее выполнение позволит тебе остаться в живых после Исхода.
- Исхода? - спросил Босх ошеломленно. Позади в ярких дымных взрывах гибли последние его соратники.
- Да, Исхода. Потому что Исход переживут лишь немногие. Избранные. Большая часть их, - за окном что-то шевельнулось, может быть, невидимый собеседник указал в сторону красочной канонады, - не пережила бы.
Босх молчал. Позади небо окрасилось в дымно-оранжевый цвет, свойственный закатам накануне больших потрясений.
- Даже так, Леша... Так как ты - согласен выполнить условие? Это ведь даже не условие, так - условность... Тем более что подобную работу ты и делал последние десять лет!
Босх тряхнул головой, тяжело глянул на черное глянцевое стекло, похожее на нефтяную пленку над речной водой.

- Условие, гришь?! - спросил Босх злобно. - А ты кто такой, чтобы ставить мне условия?! Засел в тачке, как в танке! Выйди, покажи морду свою!
- Ты напрасно хорохоришься, - ответили ему усталым тоном опытного воспитателя капризному пятилетнему ребенку, - проблема ведь очень проста, и выбор твой невелик. Соглашаешься - живешь, нет - до встречи по ту сторону. Но если ты настаиваешь, я покажусь.
Блестящий, отражающий алое зарево борт машины рассекла длинная ровная трещина - открылась передняя дверь и стала распахиваться дальше с режущим уши ржавым скрипом. Босх попятился, неотрывно глядя в темное нутро открывающегося проема. На лбу бывшего главаря выступил пот, крупные капли текли по лицу, и казалось, что Каточкин плачет.
Он не понимал - не мог понять, почему так боится этих ночных пришельцев, но страх был - темный суеверный страх, родом прямиком из детства, когда верится, что в темной комнате тебя ждет монстр, а под лестницей бледное костистое создание только и ждет, чтобы ухватить тебя за ногу.
Потом из тьмы вышел человек. Он сделал еще шаг - и до половины оказался освещен фарами своей машины, так что стало видно, что одет он в поношенный плащ, тоскливого бежевого цвета, с ясно видимой заплатой. Плащ к тому же был заляпан сероватой подсохшей грязью, что образовывала на ткани уродливые, похожие на грибок разводы.
Голова так и осталась в непроглядной тьме, и, наверное, даже зоркие кошачьи глаза не смогли бы разглядеть черты его лица.
- Ну, - спросил обладатель плаща, - легче стало?
- Кто ты?
- Кое-кто зовет меня Плащевик, хотя и не все. Можешь звать так же.
- Из-за плаща?
В темноте усмехнулись:
- Может быть. Важно не это - вопрос скорее о жизни и смерти. Твоей, Леша, жизни и смерти. Это место скоро кардинально изменится - и не таким, как ты, его спасать. Да и не нужно это.
- Я согласен, - сказал Алексей Каточкин, - согласен!
Стоящий подле машины снова усмехнулся. А потом Босх услышал адрес и день, в который следовало этот адрес навестить. То, что место находится на территории медленно ветшающего завода, его совсем не удивило. Потустороннему - потустороннее - так ведь? Да он не удивился бы, назначь Плащевик встречу на городском кладбище или в жутком провале на территории дачного хозяйства.
В руки ему вручили толстый хрустящий лист качественной бумаги, после чего чрево «сааба» раскрылось и впустило в себя человека в плаще. Босх все стоял, сжимая листок в руках.
Тихо работающий двигатель иномарки вдруг взревел на повышенных тонах, фары вспыхнули во всю мощь, высветив улицу вплоть до пересечения с Большой Зеленовской. С визгом шин, в облаке стремительно испаряющейся влаги «сааб» пролетел мимо Алексея и рванул вниз по улице. Из хромированной выхлопной трубы стелился удушливый высокооктановый выхлоп, который наложился на запах пороха, доносящийся с площади.
Босх закашлялся, замахал руками и пребывал в ошеломленно-подавленном состоянии еще долго...
...Стрый поигрывал табельным ножичком. Вещица казалась ему угрожающей и потенциально опасной, как неразорвавшийся фугас, так что носить его с собой не хотелось, но... Плащевик не поймет - чем-то дороги ему эти ножи.
- А я вообще не пойму, о каком Плащевике вы треплетесь, - сказал Рамена с ленцой. После резни у Ангелайи он сильно себя зауважал. - Он что, слуга Ворона?
- Какого еще Ворона? - спросил Николай. - Почему Плащевик должен быть слугой какой-то птицы?
- Не просто птицы, а Птицы тьмы, - назидательно сказал Пономаренко. - Ворон - он всегда с нами. Да вон же он, смотрит на нас! - И уверенно ткнул пальцем в верхний правый угол комнаты, откуда на него пялились красные глаза Священной Птицы.
- Где? - нервно обернулся Кобольд и, вперившись в указанный угол, с облегчением заметил: - Да нет там ничего, пустой, даже паутины нет...
- Ну, там действительно ничего нет, - произнес Николай. - А ты не бредишь случаем, а, брат сектант?
- То, что вы не видите Ворона, - надменно сказал брат Рамена, - лишний раз доказывает, что вы не достойны его увидеть. Может быть, вы и Избранные, но явно Избранные младшего ранга, - помолчав, он добавил: - Вполне возможно, что вам не увидеть Гнездовья.
- Да иди ты со своим Гнездовьем! - начал на повышенных тонах Кобольд. - Психопат!
- Молчать!! - рявкнул Босх. - Кобольд, еще раз пасть свою откроешь - не посмотрю, что Избранный, заткну!!
Бывший драгдилер сверкнул глазами и заткнул пасть. Сам он попал сюда очень прозаическим образом, и никакого Плащевика в глаза не видел.
- А почему он про какого-то ворона речь ведет, а? - сказал он тихо. - Никто никакого ворона в глаза не видел. Я и Плащевика-то не видел. Может, и нет его.
-.Но «сааб»-то ты видел? - спросил Николай.
- Видел... - признал Кобольд, - черный, как уголь, и ездит, словно у него табун под капотом.
С ним, Кобольдом, не церемонились. Он даже не успел залечить боевые раны, полученные в прыжке с пятого этажа (одна рука оказалась сломана, плюс растяжение связок на левой ноге), как напасти продолжились. Два дня спустя, когда он шел с бидоном воды в одну из пустых квартир, которую использовал теперь как дом, его сбил все тот же «сааб», но не убил и даже не покалечил. Речь из нутра машины была краткой и жесткой и напоминала ультиматум.
- Ты, Кобольд, избран, а если не хочешь быть Избранным, то жизненный путь твой закончится здесь, на сыром асфальте.
С малых лет обладающий недюжинной волей к жизни и повышенным чувством самосохранения, Кобольд тут же согласился и получил адрес первой явки, куда и пришел. И вот теперь, сидя в этом каменном склепе, он до сих пор не был полностью уверен, что все происходящее не есть гнусный спектакль, разыгранный для собственного удовольствия всесильным Босхом, который отличался очень своеобразным чувством юмора.
- Ладно, - сказал Босх. - Замолкли. Теперь о деле. Все в сборе?
- Да кто еще-то? - спросил Пиночет. - Я, Стрый, Рамена, Кобольд-паршивец - все.
- Ну, был еще один или даже два... - вставил Стрый. - Плащевик говорил...

Предыдущая страница 19 Следующая страница


Город призраков 20

- Это тот, который полуволк? - произнес Рамена-нулла. - Ворон говорил... его звали... Мартиков, да?
- Плащевик сказал, что он наш и придет, но он не пришел...
- Полуволки... отродья. Жаль, Стрый, мы своего не замочили.
- Плевать, что полуволк. Кто сказал, что полуволк не может быть избран?
- Чтоб его Исход взял! Значит - переметнулся.
- Переметнулся... куда?
- У меня список, - молвил Босх. - И он вплотную нас касается, потому что нам дали понять, что, не выполнив задания, мы не переживем Исход. И... не попадем туда, - он кивнул в сторону закрытой двери, которая в отличие от выхода, судя по всему, вела куда-то в вечность.
- Ну, я бы не стал зарекаться! - сказал Рамена. - Я знаю - тут есть такие, кто не раз и не два провалил данные им задания. Так ведь? Читай дальше.
Босх смерил сектанта тяжелым, как каток, взглядом, но тот был надежно упакован в заботу своего Ворона, а вернее - просто находился под внушением и свято верил в потустороннюю защиту.
- Задача простая. Тут есть список людей, которые мешают Плащевику, а значит - нам. Их надо убить.
Он выдержал паузу и увидел, как Избранные скучающе кивнули. Стрый изучал потолок, Кобольд - стол, брат Рамена - угол, в котором ему виделся Ворон.
- Тут фамилии, - добавил Босх менее уверенно. Его новые подопечные отреагировали на известие со спокойствием киллеров со стажем. Что ж, в принципе - так даже лучше. Меньше проблем - меньше колебаний.
- Стоп! - заорал Пиночет. - Это нам уже предлагалось! Стрый, журналиста же мы уже пытались мочить!
Стрый кинул нож, который загрохотал по столу, отчего все вздрогнули.
- И малолетка с ними. Что ж, он выжил, получается?
- Бить надо было точнее, - ответил ему Николай злобно.
- Журналист? - спросил Рамена, оторвавшись от созерцания угла. - Тот, что на Школьной живет?
- Да он вообще там один, похоже!
- Смотрите, Мельников! Тот самый, гад бомжующий! Он меня убить пытался, живучий, как кот дворовый! А этот, сопляк, я его тоже прирезать хотел, только он вывернулся!
- Что, и ты тоже? - спросил Николай. Избранные уставились друг на друга.
Тишину нарушил Босх, сказавший елейным тоном:
- Ба, знакомые все лица... Тут и Севрюк есть, колдунишко!
- Что же получается, - сказал Николай Васютко. - Мы все за одними и теми же гонялись, что ли?
- И ни одного не кончили, заметьте, - произнес Рамена, - даже пацан пятилетний, и тот ускользнул. А спас его кто? Журналист.
Босх грохнул ладонями по столу, дабы восстановить пошатнувшуюся тишину. Скуку с сидящих как ветром сдуло, и на смену пришла нездоровая оживленность.
- Так вот что я думаю, - негромко сказал Каточкин, оглядывая своих солдат. - Вас тут собрали для того, чтобы вы, проштрафившиеся, вместе могли справиться с теми, с кем не справились поодиночке. Умно, умно поступил Плащевик. Я не знаю, чем эти, - он похлопал по списку для наглядности, - ему подгадили, да только убить их, видно, не так просто.
- Чистые демоны! - сказал Рамена громко. - У одного нож был заговорен, чуть меня раньше времени в Исход не спровадил.
- Ладно, - произнес Босх, - жить хотят все, потому откладывать не будем. Оружие я вам дам, броники тоже. Проблем не возникнет.
Четверо Избранных протянули руки к столу, и каждый взял свой нож, замерев на секунду, любуясь блестящим, испещренным рунами лезвием. С этими ножами они как будто утратили индивидуальную внешность и казались солдатами, одинаковыми рядовыми исполнителями чужой, сокрушительно мощной воли.
- Я знал, - тихо и плаксиво проскулил Кобольд, держа свой нож так, словно он был ядовитой змеей. - Это секта, новая секта...
- И хорошо, если только у нас, - молвил брат Рамена-нулла.

9

- Это я, - сказал Мартиков. - Собственно, вы меня знаете.
Трое человек изумленно-испуганно уставились на него. Один из них, плотный здоровяк, потянулся к автомату, висящему на спинке стула.
- Незачем! - поспешно сказал Мартиков. - Больше не будет никаких сцен с кровавой резней. Во всяком случае, пока.
- Это же он! - крикнул журналист. - Тот оборотень!
- Тот, не тот, - бросил плотный, похожий на отставного военного, - чего он сюда приперся?
Третий, субтильный бледный юнец, медленно пятился вглубь комнаты. Увидев это, журналист недовольно процедил:
- А говорил: «Ну оборотень, ну и что...» Парень только качнул головой неопределенно.
- Послушайте, - произнес Мартиков по возможности вежливо, прекрасно вместе с тем сознавая, что с его новым голосом вежливо говорить невозможно. Он скорее лаял, низко, грубо. - Вам лучше сразу оставить ваши страхи. Я понимаю, что мой нынешний вид не внушает доверия но... я был когда-то другим.
- Что он там лепечет? - резко спросил бывший солдат. - Ну и паскудная тварь...
Журналист смотрел на Мартикова со смесью брезгливости и нервозности, но в руках себя держал.
Полуволк вздохнул утробно, переступил массивными лапами, безжалостно пятная грязью линолеум Владовой квартиры.
- Может - не будем так, на пороге?
- Как у него получается говорить, с такой челюстью? - спросил юнец из дальнего конца комнаты.
- Постоишь, - бросил Владислав, - не каждый день, знаешь ли, принимаем в гости оборотня. Да еще такого грязного...
Мартиков снова испустил вздох. Испачкан он и вправду был отменно, начиная с дурнопахнущей осенней грязи на холке, от которой густая шерсть свисала сосульками, до правой ноги в густом липком масле, похожем на отработанный солидол, запах которого стремительно разносился по крохотной однокомнатке.
Что поделать, в городе стало слишком мало мест, в которых можно было как следует вымыться, да и надо признать, что новая натура Павла Константиновича Мартикова не слишком-то тяготела к воде.
Ночью он снова стал охотиться - естественно, он был почти уверен, что это былые работодатели вновь наложили свое проклятие. Мартиков не помнил, чтобы волк возвращался, но теперь знал - он уже внутри, и скоро, скоро снова возьмет в свои корявые лапы вожжи управления исстрадавшимся сознанием Павла Константиновича.
Ночные охоты - зловещий симптом. Но отвлекало то, что происходили они теперь в некоем странном и вместе с тем узнаваемом месте.
Где-то он видел эти крутые холмы, поросшие синеватой жесткой растительностью, эти круглосуточные туманы и дурманящий запах трав. Безлунными ночами, когда мозги связно соображали, он мучительно пытался вспомнить, когда же бывал в этих краях. Не мог - память отказывалась выдавать более или менее ясную картину. Может быть, в одно из его редких посещений Кавказа лет пятнадцать назад?
Может быть, хотя он больше склонялся к мысли, что нет.
Выход был один. На поклон к Плащевику Мартиков идти не мог, и потому оставалось лишь отыскать ту группу, в состав которой входил и чудом оставшийся в живых журналист. Что ж, он ожидал такую реакцию и предвидел, как они себя поведут, когда узнают, что со временем он начнет утрачивать человеческие черты.
Сделав три шага вперед, Павел Константинович оказался в тесном коридоре квартиры.
- Я же видел вас тогда той ночью, - горячо сказал он Владу, - вы что-то знаете, вы все что-то знаете!
- О чем?
- Да обо всем! - рявкнул он, и Белоспицын у окна вздрогнул. - О том, чем пахнет воздух, и что за сны мне снятся, и куда все подевались, о черном «саабе», наконец!
- Стоп! - сказал Влад. - Опять «сааб». Тут ты не ошибся... заходи, устраивайся там, на табурете. Извини, что не предложил тебе диван, но больно ты грязен.
- Простите, в городе туго с водой.
- Ничего, - утешил Дивер. - У нас все равно забита канализация, так что наше обоняние урона не понесет.
Позади на лестничной клетке затопали шаги, потом входная дверь распахнулась и явила Степана Приходских, который, увидев оборотня, замер на пороге.
- Эка... - сказал он и замолк. Дивер махнул рукой, заходи, мол. Степан зашел и сел на диван, косясь на Мартикова.
- Все интереснее и интереснее.
- Меня зовут Мартиков Павел Константинович, - представительно произнес волосатый уродливый получеловек, от которого разило тяжелой смесью псины, бензина и подгнившего мяса. - В общем-то, во всем происшедшем со мной виноват я сам, и моя вина в том, что я не сообразил убраться из этого паршивого городка. А теперь вот поздно, я попался, увяз по уши, и ей-богу, это заставило меня пересмотреть жизненные идеалы. Не каждому это дается.
- Мы тут все как следует увязли, - сказал Дивер. И под тихий шелест начавшегося дождя за окном Павел Константинович Мартиков поведал свою историю, перемежая ее лающими восклицаниями, от которых слушатели вздрагивали.
Про «Паритет» они помнили, пожар был крупный, и такое событие не прошло незамеченным. Черный же «сааб» вызвал бурную дискуссию, причем основные вопросы сыпались опять же на Александра, как на единственного вступавшего в контакт с этим адским авто.
- Мир тесен, да? - сказал Владислав.
При упоминании ночных бдений на крышах Белоспицын оживился и припомнил несколько случаев звериного воя, слышанного им лунными ночами. Убийство Медведя вызвало шок пополам с омерзением, после чего слушатели Мартикова вновь стали относиться к нему с подозрением.
- Так ведь это тебя Голубев видел! - произнес Сергеев. - Ты ж его пугнул до смерти!
- Я не помню, - сказал Мартиков, - и вполне возможно, что уже не вспомню. Дайте мне дорассказать.
И он поведал про волю владельцев черного «сааба», после чего в комнате повисла тишина. Ранние сумерки быстро наплывали на город, укутывали в мокрое свинцово-серое покрывало.
- Все же я, да? - спросил Сергеев. - Тебе дали понять, что убить надо меня?
- Не сомневайся, - произнес Белоспицын, - мне они тоже указали без обиняков.
- И что ты? - спросил Дивер, обращаясь к Мартикову.
Павел Константинович качнул лобастой массивной головой в сторону Сергеева:
- Ну, он же жив.
- Значит... ты нарушил данное им обязательство, и теперь волк вернется, так?
- Да, - через силу сказал Мартиков. - Правду сказать, он уже близко.
- И ты пришел к нам, - продолжил Дивер, - зная, что вот-вот потеряешь остатки соображения и начнешь кидаться на все, что движется. Так ведь?
Мартиков сник, на его уродливой морде проступила тоска, молчаливая мольба о помощи. Он скривился и заплакал бы, если бы мог.
- Я думал... - сказал он, - думал, вы сможете помочь...
- Но как, Мартиков? - воскликнул Дивер. - Ты хоть понимаешь, кто мы? Мы совсем не понимаем, что творится вокруг. Мы не контролируем ситуацию, мы плывем по течению. И не наша вина в том, что вместо того, чтобы ухнуть в бездну, мы зацепились за выступающий из воды камень, и потому сохранили себя! Может быть, поэтому нас и хотят убить те отморозки из «сааба»!
- Ты знаешь! Я видел! - отрывисто сказал Павел Константинович Владу, отказываясь верить услышанному. - Тогда, в расстрельную ночь, я видел!
- Тогда я понимал еще меньше, чем сейчас, - произнес Владислав тихо.
- Вы не понимаете! - крикнул Мартиков. - Вот я сейчас сижу перед вами! Да, я страшный, да, урод, хотя было время, когда на меня засматривались женщины! Но я человек! Я думаю, анализирую, чувствую!
- Тише, тише, мы, конечно, понимаем, но... - начал Дивер.
- Вы не понимаете!!! - рявкнул Мартиков, поднимаясь во весь свой немалый рост. Собеседники его тоже поднялись, Дивер протянул руку к оружию. - ВЫ НИЧЕГО НЕ ПОНИМАЕТЕ! Вы не знаете, ЧТО значит терять себя! Вот я пока с вами, но скоро - слышите, скоро тут, - он прикоснулся к своей голове, - тут ничего не останется. Не будет Мартикова, ни будет никого - будет тупой лесной зверь, который знает, как задирать добычу, как пить из нее кровь. Это хищник... это... - он оглядел людей, которые сдвинулись друг к другу у самого окна и смотрели с откровенным страхом, - впрочем, вам все равно...
Они ведь боялись его. Боялись и не верили, что у такой жуткой твари может быть душа и сознание человека. Он напугал их, стоило повысить голос. Как справедливо выразился бывший вояка, они зацепились за камень на пути к смерти - просто рыбы, чудом минувшие хитроумной сети.
«Ошибка, снова ошибка!» - подумал про себя Мартиков.
Шанс еще был, можно попытаться прыгнуть сейчас вперед, в надежде, что они не успеют схватить оружие и клыки и когти помогут расправиться с этими хилыми выжившими. А потом пойти найти черную иномарку, рассказать...
Нет! Напасть сейчас - это значит снова предать самого себя. Больше он этого не допустит! Будет держаться до последнего, пусть зверь много сильнее его самого. А эти люди и так приговорены к смерти.
Павел Константинович повернулся и пошел прочь. Выход должен быть, как говорит популярное присловье: из каждой ситуации есть по крайней мере два выхода...
Но ведь он есть, так ведь? И лежит на поверхности. Мыло, пеньковая веревка или прыжок с пятнадцатиэтажки в центре, если пенька не сможет передавить мощные шейные мышцы. Есть еще Мелочевка с ее омутами и коварным течением подле моста.
И - никакого зверя, никакого Мартикова. Все. Смерть, Исход - называйте, как хотите.
- Постой! - окликнул его Сергеев.
Мартиков обернулся, стоя в дверях. Они больше не стояли в дальнем углу, как испуганные грозой овцы. Напротив - подошли ближе и смотрели на него, никто не тянулся к оружию.
- Мы действительно не знаем, как снять с тебя проклятье, - продолжил Владислав Сергеев. - Но, черт побери, ты же сам сказал, что в этом городе возможно все! А мы... мы не можем сейчас терять нужных людей.
Мартиков обернулся, ощущая, как деформированная его звериная пасть силится широко улыбнуться, обнажая блестящие пятисантиметровые клыки. Но никто из стоящих перед Павлом Константиновичем больше не вздрогнул. Даже Белоспицын.

10

В единый миг долгий и изматывающий бег Василия Мельникова подошел к концу.
Пять пар глаз уставились на него в немом изумлении.
- О! - произнес хилый юнец. - Еще один. У нас тут прямо гостиница.
- Люди к нам тянутся, - в тон ему сказал массивный детина с военной выправкой.
А жуткий волосатый недочеловек, что сидел чуть в отдалении, ничего не сказал и лишь осклабился понимающе, отчего вид его потерял последнюю цивилизованность и стал чисто звериным. Василий содрогнулся, но отступать было некуда, последние мосты сожжены, за неимением Рубикона полсотни раз была перейдена Мелочевка.
- Я так понял, ты из знающих? - произнес еще один из обитателей этой квартиры, человек со смутно знакомым лицом. Где-то Васек его уже видел, причем, судя по всему, в очереди за водой.
- Знающих? - удивился Василий. - Это смотря, что знать. А знаю я, что у вас тут типа клуба, что ли. Тех, кто несет своего монстра, - при этом он неосознанно кивнул в сторону волосатого, подразумевая, что это и есть один из монстров.
Смутно знакомый повернулся к военному, спросил:
- Монстра? Несут?
- Первый раз слышу, - сказал волосатый, чем несказанно удивил Мельникова.
- Ну, монстры! Беглецы! Дичь! - добавил Василий, сомневаясь уже, что пришел по адресу. - Да меня Хоноров послал! Евлампий Хоноров.
- Опять этот шизофреник! - резко сказал военный. Он обратил взор на Мельникова, спросил: - Ну, а сам-то ты кто такой? В армии не служил?
Васек покачал головой.
- Странно. Глядя на тебя, я бы сказал, что ты служил в спецназе.
- Да что вы! - воскликнул Мельников. - Какой спецназ, бомж я, Васьком кличут!
И заморгал растерянно, потому что все уставились на него, дружно разинув рты. Первым опомнился юнец, который, видимо от удивления, выдал грубовато:
- Бомж? Да ты на себя посмотри, бомж. Я думал, с таким лицом только киллеры ходят.
- Ну, Саня, - наклонившись к нему, сказал военный, - тут ты загнул!
- А что... с моим лицом?
- Саня, - сказал смутно знакомый, - принеси человеку зеркало. Пусть посмотрит. Я, впрочем, ему верю, в этом тронутом городе и не такое бывает. Все ведь с ног на голову.
Сказанное слегка успокоило Василия, все-таки они понимают. Все понимают. Бледный юнец вернулся с небольшим зеркалом, все в брызгах мыльной пены - явно из ванной. Подсунул под нос Ваську, довольно невежливо, но тот совсем этого не заметил, был поглощен собственным отражением.
Когда он последний раз смотрелся в зеркало? Давно, очень давно, в те золотые времена, когда масса вещей, мелких бытовых радостей была доступна ему, как и всем нормальным людям. Чистая постель, теплая квартира, телевизор и радио, деньги не только на водку, и зеркало. Он постепенно утратил все это, жизнь стремительно сужала горизонты, в момент окончания школы казавшиеся неохватными, и, в конце концов, зациклилась на одной-двух интересующих его вещах. Сначала алкоголь, потом бег. Один его почти сгубил, а другой...
Кто был этот человек, что смотрел на него из зеркала - из безопасного портативного зеркальца, что не будет нападать на человека, а после поглощать его?
Василий себя не узнавал. Худое, скуластое лицо принадлежало явно не ему. Ну откуда, откуда у обрюзгшего пропойцы эти резкие, ястребиные черты? Куда подевались массивные уродливые мешки под глазами? Да и сами глаза... Бледно-голубые, они смотрели цепко и остро, словно беря на прицел каждого, кто попадал в поле их зрения. Где нездоровая желтизна и муть, сетка кровеносных сосудов на роговице? Ничего этого нет - и пристальный жестокий взгляд. К человеку с такими глазами Васек ни за что бы не рискнул подойти на улице, и эти глаза принадлежали ему! Прав был хилый - это глаза снайпера, наемного убийцы, воина со стажем.
Рот был плотно сжат, и подле него залегли глубокие тяжелые складки. В бороде было полно седины. Кто он теперь, бомж Василий? С этой бородой он похож на странствующего пророка, что пришел в веру прямиком из солдат удачи.
Васек отодвинул от себя зеркало. Он не верил, никак не мог поверить, хотя подлая мыслишка о том, что произошло, уже болталась где-то на краю сознания, настойчиво давала о себе знать.
Это что, бег? Это он сделал его таким? Когда Мельников последний раз смотрелся в зеркало много лет назад, в стекле отражался одутловатый стареющий мужик, с мутным взглядом и безвольно приоткрытым ртом. А ведь тогда Васек еще не достиг дна! Может ли дичь закалиться в бегу? Может ли она перестать быть дичью? Вечное преследование из слабых сделает сильных?
- Так... - неверяще помотал головой Васек, - так не бывает!
- Ну почему же, - возразил смутно знакомый. - Я уже говорил: в этом городе бывает все! Поверь, у тебя все еще не так плохо, а могло ведь стать, как с ним, - и он кивнул мохначу. - Кстати, меня зовут Влад, раз уж ты решил присоединиться к нашей компании. Мы ни от кого не бежим, но, похоже, все бегут к нам.
Васек кивнул. Сказал:
- Я, в общем-то, не просто так. Так получилось, что вы - моя последняя надежда. Я устал. Очень устал бежать.
- Ну что у тебя? - спросил военный. - Только не надо про магию и «сааб», тошнит уже, ей-богу!
- Не знаю никакого «сааба», - сказал Мельников. - У меня другое. Знаете, у меня был друг... Витек его звали, и он...
- Умер?
- Ну, в общем да, в некотором роде он умер. Его съели. Как в джунглях, только вместо хищника было зеркало!
- Час от часу не легче! - сказал юнец. - Теперь еще и зеркала на охоту отправились. Может, нам на улицу вовсе не выходить?
- А не загнул ты, друже? - спросил обретающийся на диване тип с неясным прошлым. - Чтоб зеркала кого-то жрали... это уж, брат, чересчур.
- Это не все. Оно, зеркало, осталось, и теперь в виде Витька идет за мной!
- Вот это я понимаю, крепкая дружба! - высказался военный. - Водой не разольешь. И что дальше?
- А я от него бежал... до сих пор бегу. Вот только он меня каждый раз находит. Мой монстр. Хоноров сказал, что у многих здесь есть свой монстр, страх, который предназначен только для него. Он человек и... зеркало одновременно!
- Стоп-стоп-стоп! - вмешался Влад. - Давай во избежание внесения в наши умы дальнейшей сумятицы помедленнее и поподробней.
Васек приземлился на табуретку у самой стены, открыл рот и рассказал свою историю, удивляясь параллельно, как дико она, история, звучит. В сущности, она казалась горячечным бредом постоянного клиента местной психиатрии, помешавшегося на собственном отражении.
- Вот так, - сказал Мельников, - я очень устал бегать, кроме того, я косвенно являюсь соучастником все этих убийств. Витек, зеркало, он убил уже многих в погоне за мной. Не знаю, зачем он это делает.
- Это все? - спросил военный, которого остальные звали непонятным именем Дивер.
- Да, - ответил Мельников, - вернее, нет. Витек всегда идет за мной, и не разу еще не ошибался. Он - как служебная собака, взявшая след, так что через некоторое время он, скорее всего, явится сюда...
Все так и подскочили, Дивер потянулся к оружейной пирамиде, юнец нервозно оглянулся, и вид его был такой, словно он с удовольствием выпорхнул бы отсюда через окно, надели его природа таким полезным свойством, как умение летать.
- Что?! - заорал Севрюк. - Ты, марафонец! Ты, что, притащил за собой еще и монстра?! Как его, зеркало твое?!

Предыдущая страница 20 Следующая страница


21 Сергей Болотников

- Это не я! - попытался оправдаться Мельников. - Он сам...
- Как же, сам! Не приди ты сюда, и тварь твоя зеркальная следом бы не заявилась!
- Что делать-то будем? - резко спросил Влад.
- Вытолкать, пока не поздно!
- Поздно... - осипшим голосом выговорил Василий Мельников, - я и так слишком долго нахожусь с вами. Он убьет всех, а потом все равно пойдет по следу.
- Ах, урод! - простонал Дивер.
- Веселая неделька выдалась, а? - сказал Владислав.
- И похуже бывали, - сказал тот, что на диване.
- Шлепнуть его, может, гадина со следа сорвется! - кричал Севрюк. Саня Белоспицын уже вовсю балансировал на грани паники.
- Нет, - крикнул Сергеев, - никаких убийств! Он сам пришел, за помощью.
- Да он нас всех за собой утащить пришел!!! Камикадзе!
- Нет! - закричал Мельников, вставая. - Не хотел я, не хотел! Мне Хоноров сказал, вы поможете...
- ...твоего Хонорова!!! - отчетливо произнес Дивер.
- Хоноров! - крикнул Влад. - Давай, быстро повторяй то, что он тебе сказал. Как эту тварюгу завалить?!
- Нельзя... только я! Я не помню! - тут взгляд Василия упал на лежащее на стуле подле дивана зеркальце. Тип в Зазеркалье утратил большую часть своей мужественности и выглядел напуганным до крайности.
- Зеркало! - воскликнул Васек.
- Нашел время смотреться!!! - заорал Михаил Севрюк.
- Хоноров сказал, что победить своего монстра я смогу только, если вспомню, отчего он внушает мне такой страх. Я вспомнил... зеркала!
- Рожа твоя уродская такая страшная была?! - возмутился Севрюк. Посидельщики нервно и испуганно переглядывались и бросали косые взгляды на дверь.
А Мельников не ответил. Не чувствуя плотным маревом повисшее в комнате напряжение, он снова смотрел в зеркало - крохотный кусочек стекла, таящий в себе микровселенную и несколько граммов амальгамы. Сейчас зеркальце отражало самого Василия и дверь со стеклянными вставками позади, в которой отражалось само зеркало, которое отражало Василия и дверь, которые...
Вот теперь все встало на свои места. Словно память ждала, что он придет в подходящее место, чтобы разом вскрыть все потайные комнаты. Раз - и из смутных обрывков воспоминаний возник образ, четкий и ясный, как будто кто невидимый повернул ручку настройки.
Вот оно - тьма позади двери, слабенькое отражение, в котором все сидящие выглядят как призраки. Но стоит лишь поднести зеркальце к глазам, как все становится на свои места: возникает тоннель. Нет, тут он очень слабенький, но в итоге картина та же.
Знойный летний денек много-много лет назад, полдень. А Мельников, оказывается, неплохо помнит это время. Ему самому было тогда лет пять, и он ходил в коротких штанишках, которые современные дети сочли бы полным идиотизмом. Но тогда, почти пятьдесят лет назад, они были вполне нормальны. Как нормален был парк аттракционов, куда маленький Вася Мельников вместе с родителями, еще дружными, не ругающимися по пустякам, отправился субботним днем. Музыка из смешных доисторических репродукторов, немилосердно хрипевших, обшарпанные конструкции аттракционов, примитивные чудеса вроде комнаты смеха.
Василий шагал между родителями, разинув от удивления рот и впитывая каждый звук, каждый запах, каждую ноту этого чудесного дня. Маленьким детям немного нужно для счастья. Он засмотрелся на карусель, а его родители засмотрелись на что-то еще, поэтому не заметили, как их ребенок отстал. Пошли дальше сквозь сумятицу звуков и запахов, сквозь жаркий, погребенный ныне под спудом лет полдень.
Красивая карусель - вот ты садишься на крохотное, подвешенное на цепях сиденье и начинаешь кружиться, все быстрее и быстрее, так что, в конце концов, начинает казаться, что твои ноги смотрят куда-то в голубое безоблачное небо. Ветер шумит в ушах, голова кружится, ручонки судорожно хватаются за цепи - но все это здорово, так здорово!
А когда он отвернулся от карусели, то понял, что остался один. Не то чтобы он сразу испугался. Просто возникла в груди какая-то пустота, да мир вокруг вдруг тоже стал пустым, словно и не было сонмища веселящихся людей. Василий не заплакал, мать учила его не плакать. Он, насупив брови, медленно побрел куда-то вглубь ярмарки. Чудесный мир словно поблек, стал вульгарным, громким и угрожающим. Солнце немилосердно палило.
Спасаясь от него, Василий зашел в неработающий павильон - прохладный, утопающий в полутьме. Здесь было пыльно, но спокойно, именно то, что нужно потерявшемуся ребенку. Тут ничего не пугало, во всяком случае - на первых порах. Клочья древней, как мир, паутины в углах, битые бутылки, пыль на зеркалах.
Толстый Васька, большеголовый Васька, Васька с короткими ногами - для ребенка, незнакомого с телевизором и компьютером, чудеса просто удивительны! Разве такое бывает?
А потом простой трюк - два зеркала, поставленные друг напротив друга. Получается полутемный тоннель, уходящий в пыльную бесконечность.
Раз - он остановился, глядя в темное мутное стекло. Из-за стекла на него смотрел он сам, и еще один он сам, и еще... Бесконечная вереница его двойников вынырнула из пыльных глубин и уставилась на Мельникова.
Он испустил крик, попятился, в панике обернулся через плечо - и там тоже были они - такая же бесконечность маленьких мальчиков в стареньких шортах.
И тут Василий ощутил, что теряется. Словно растекается среди этих бесконечных двойников, без битвы отдает им право быть Василием Мельниковым. Он больше не был один - только ничего хорошего в этом уже не было.
Кто из них настоящий, кто всего лишь отражение? Захотелось уйти, закрыться от этих взглядов, его собственных взглядов, и он упал на колени и закрыл голову руками, и все равно чувствовал, как они смотрят-смотрят-смотрят - и нет им конца и края. Мельников всегда отличался впечатлительностью - до этого самого момента. А после - разительно изменился.
Сколько так продолжалось, это жуткое слияние бесконечных повторяющихся отражений? Он лежал на земле, плакал, но все равно то и дело смотрел в зеркальный тоннель. Он потерялся в этом тоннеле.
Васю нашли спустя два часа - свернувшись клубочком, он лежал между двумя старыми зеркалами и широко открытыми глазами смотрел сквозь стекло. Дома изнервничавшиеся родители задали ему взбучку, и прострация отступила, теперь он плакал и просил прощения. А уже через два дня это снова был жизнерадостный любознательный малыш. Вот только это был другой малыш. Прежний так и остался между зеркал, слившись воедино со своими двойниками. В детстве он не отдавал себе отчета в происшедшем, в юности задумывался и даже ощущал себя каким-то неполноценным, отчего стал прикладываться к спиртному, все глубже погружаясь в алкогольный угар. Иногда ночью ему снилось, что он идет сквозь бесконечный тоннель и пытается найти там себя, еще того, пятилетнего, но не может.
Со временем сны прекратились, и мутный поток повседневного быта вымыл остатки старой тайны, надолго похоронив под вязким илом ненужной памяти. И так получилось, что только бег смог поднять эти захороненные окаменелости. Как глупо, как примитивно, дурацкие детские страхи! Это ведь...
- Стекла! - крикнул Васек. - Я испугался дурацких стекол!
- Я понял, - сказал юнец, - он все-таки ненормальный. К нам никто не придет.
- Из-за двух дурацких зеркал весь этот кошмар! - почти крикнул Васек, не сознавая, что разговаривает с кем-то еще, море воспоминания поглотило его. - А как он отреагирует на свое отражение?!
- Ты что-то придумал? - воскликнул Влад. - Тогда давай исполняй.
В подъезде отчетливо грохнула стальная дверь. Затопали шаги - неторопливо, но неотвратимо. Кто-то поднимался по лестнице.
- Зеркало! - тоном опытного хирурга потребовал Мельников.
Народ в комнате засуетился. Массивное зеркало без оправы сдернули со стены, поднесли к Ваську. Тот скривился, путано стал объяснять, что с зеркалом делать. Вытащили из-под волосатого стул и установили на него стекло так, что в нем отражался темный вход.
- Закройте! - крикнул Васек, и Влад поспешно накинул сдернутое с дивана цветастое покрывало. Отошел полюбоваться своим творением: обстановка в комнате напоминала декорации дешевого фокусника.
По лестнице взбирались все выше, топая так, что стекла звенели. Васек направил указательный палец в сторону двери и молвил вполголоса:
- Он!
Дивер взвел автомат и сунул еще один в руки Степану. Белоспицын нервно улыбался. Все поспешно отступили от коридора.
- Ну, если только это все не сработает... - сказал Дивер тихо и направил ствол автомата на Мельникова.
- Кто-нибудь знает молитвы? - спросил Белоспицын.
С грохотом входная дверь отворилась и звучно шмякнула по косяку. Слабый дневной свет пал на фигуру Витька. Вид его вызвал у Василия Мельникова чувство, схожее с тошнотой.
Витек улыбался. Улыбался, как манекен, которому зачем-то растянули уголки рта. Глаза отражали комнату и собравшихся шестерых людей.
- А вот на!!! - заорал Дивер и открыл огонь с пяти метров, и что-то выкрикивающий Белоспицын присоединился к нему. Все остальные звуки мигом забил грохот автоматной стрельбы, сизый дым вознесся к потолкам и резал глаза. Осколки штукатурки с треском откалывались от стен и отправлялись в свободный полет. Васек что-то орал и махал руками, но этого никто не видел. Мохнач вжался в угол и прикрыл голову лапами.
А Витек стоял, ждал, когда им надоест. И не царапинки, не пылинки не слетело с его головы, и даже поношенная, грязная униформа бомжа вовсе не пострадала.
Первыми патроны закончились у Севрюка, а секунды две спустя у Сани Белоспицына. Финальным аккордом беспорядочной стрельбы стал мощный бросок бывшего спецназовца пустым автоматом в фигуру пришельца. Деревянный приклад АКА звучно врезал Витьку по белоснежным зубам, с хрустом выбив деревянную щепу, после чего оружие брякнулось на пол.
Витек улыбался.
После мгновения подавленной тишины Василий Мельников, бывший друг и соратник незваного гостя, с воплем «Да достал!!!» ринулся вперед и сорвал ткань с зеркала, явив Витьку его собственное отражение.
Витек уставился в зеркало. Зеркало отразило Витька, глаза Витька отразили зеркало, которое отразило Витька с его глазами, которые в свою очередь отражали все то же зеркало.
Зеркальный тоннель возник вновь, но не было никого, кого он мог испугать. Улыбка Витька поблекла, глаза выпучились, и, наверное, это выглядело потешно со стороны. А разрастающиеся глазницы все отражали и отражали. Отражали отражение.
Витек завыл. Он больше не улыбался, белые зубы утратили цвет, стали желтыми и подгнившими, половина их вовсе исчезла. Серебристые глазницы выпячивались вперед, но не могли больше отразить кого-то еще, кроме себя. На другом конце комнаты Василий, наблюдая эти метаморфозы, сжал кулаки и заорал бешено:
- Мерзко, да?! Да посмотри на себя, как я на тебя нагляделся!!!
Глаза-плошки лопнули с удивительно нежным, чарующе-мелодичным звоном. Так бьется дорогой хрусталь. С последним полувоем-полувсхлипом Витек воздел руки в нелепом патетическом жесте и рухнул лицом вперед, стремясь расколоть ненавистное стекло. Не долетел.
Звон повторился, только на этот раз он не был таким нежным - просто звон бьющегося стекла. Тяжело бухнула об пол витиеватая рама, острые осколки разлетелись по ковру живописным веером. Все еще сжимая кулаки, Васек рухнул на колени и стал стучать руками об пол, не зная, что еще сделать от охватившего его чувства победы. О! Оно было необъятным, это чувство!
Перед ним лежало старое пыльное зеркало, то самое, что подстерегало свои жертвы в мусоре на городской свалке. Но теперь оно было безвредным - слепым оком, без сверкающей роговицы стекла.
А подле зеркала лежало бездыханное человеческое тело. Васек заметил его, пересек комнату и наклонился над мертвецом. Оплывшее лицо покойника было густо покрыто засохшими кровоподтеками и искажено страхом и болью.
- Витек, - сказал Мельников, беря в ладони руку напарника, - оно все-таки отпустило тебя.
Потому что тот Витек, что лежал сейчас на ковре, был просто человеком, несчастной жертвой зеркала, и, в сущности, был ни в чем не виноват. Закрытые глаза, перекошенный беззубый рот - неужели и сам Василий раньше выглядел так же?
Все так же сжимая руку мертвого Витька, Василий закрыл глаза - на смену победному торжеству пришло чувство успокоения. Отдых, наконец-то отдых!
- Его надо похоронить, как человека, - сказал Василий, ни к кому не обращаясь.
- Не знаю, как у тебя это получилось, - сказал, Саня Белоспицын тонким дрожащим голосом, - но это было круто.
А Влад Сергеев ничего не сказал - он приходил в себя.

ЧАСТЬ ЧЕТВЕРТАЯ

1

- Ну, - спросил Дивер, - что скажешь хорошего?
- Ничего, - ответил Мельников, - хорошего - ничего. Разве что видел я его.
- Ты уверен? Тот самый, черный, лакированный?
- Он! На заднем стекле надпись.
Дивер согласно кивнул. На этот раз все собрались в квартире Сани Белоспицына. Большая комната здесь оправдывала свое название, к тому же при полном отсутствии мебели становилась чуть ли не залом. Четыре стула и неказистые кухонные табуретки казались на этом пыльном просторе произведением концепт-арта, сделанным художником с явным уклоном в сторону минимализма. Угрюмо поблескивающие стволы в углу завершали картину жирной вороненой точкой.
- И где же?
- Наткнулся возле самого завода. Дважды он въезжал на территорию и оставался там минут тридцать, не меньше. Третий раз выехал в город и, может быть, вернулся - мне досмотреть не удалось, курьеры подъехали.
- А он?
- Ну, он-то раньше уехал.
- Что он там забыл на этой свалке? - спросил Влад. - К чему они, эти заброшенные корпуса?
- А вы слышали байки про этот завод? - спросил Степан.
- Да кто их не слышал? Хлысты... Зэки... шантрапа. Там ведь уже с десяток лет ничего не работает.
- Зона, - сказал Степан со вкусом.
Дивер скривился, глянул на него с неодобрением.
Василий Мельников присел на оставшийся свободным табурет. Одежда его была заляпана грязью и кое-где зияла дырами. После зеркального эпизода Мельников стал безрассудно храбр, как бывает у зайцев, которым вдруг посчастливилось завалить волка, - так что неудивительно, что именно его послали в этот день на разведку.
Это была уже не первая вылазка в город. После бурной дискуссии стало ясно, что свобода действий у них колеблется между двумя пунктами: ничего не делать и, сложа ручки, ждать Исхода или попытаться что-то изменить. Как выяснилось в дальнейшем, единственное, до чего могли дотянуться руки, был черный «сааб» - колесный символ царящей в городе разрухи.
И тяготеющий к командованию Дивер в скором времени развернул настоящую полевую разведку с целью выследить скрывающийся автомобиль. Никого убеждать не пришлось - у всех были свои счеты с черной машиной, так что Севрюку, бывало, становилось слегка не по себе, когда он видел, с каким огнем в глазах вещает об объекте их охоты его собственная община. Особенно сильно он тушевался, когда видел в такие моменты Мартикова - бывший старший экономист, гуманитарий с двумя высшими образованиями, в гневе совершенно утрачивал человеческий облик, окончательно становясь похожим на зверя.
«Сааб» засекали, но каждый раз на ходу, когда он на высокой скорости с включенными фарами и сигналя, как иерихонская труба, проносился вдоль улицы Центральной. О месте его гнездования так и не смогли узнать, и лишь сегодня Мельников принес весть о месте вероятной дислокации.
- Колонки опустели, - сказал разведчик. - Ни одного человека. Я не пойму, им что, пить больше не хочется? Сгорела пятиэтажэка на Покаянной, снизу до верху выгорела.
- А я вот опять слышал, как внизу плачет ребенок... - сказал Влад. - Думаю, может сходить посмотреть.
- Ну, Славик! - возмутился Дивер. - Никуда ты не пойдешь. Я тебе говорил, не ребенок это никакой. Так, манок. Раскинули сети и ждут, пока какой-нибудь дурень вроде тебя на плач попрется.
- Да ты-то откуда знаешь?
- Он дело говорит, - поддержал Дивера Степан, - манок это. В пещерах их знаешь сколько?
- Ну, в пещерах! Там уж сто лет всякая гнусь водится. Еще, небось, когда монастырь тут был, она на шахтеров нападала.
- Я тоже слышал, - сказал Мартиков, - плачет ребенок. Лет пять ему, не больше. Никто не слышал?
- Мы в ту ночь ничего не слушали, все на тебя косились, - произнес Белоспицын.
- Так луна ж была!
- А что луна? Я уже Диверу хотел кричать, чтобы он веревки тащил, - сказал Степан, - а Василий еще бред нес, мол - одолел тебя твой монстр.
Мартиков вздохнул, устремил взгляд в пол. Сегодня он сидел в отдалении от остальных, в самом углу. Если бы не кошмарная внешность, он выглядел бы тяжело больным.
- Дай бог, следующую ночь не повторится, - произнес он, - луна на спад идет. Теперь еще месяц.
- Управимся, - произнес Дивер, хотя никто не знал, с чем и каким образом будет управляться.
- Этих, с ножами, никто не видел? - спросил Владислав, помолчав.
Народ покачал головами. Белоспицын робко заметил:
- Затихли. Может, Изошли все?
- Вряд ли... А я еще видел сегодня пса! Живого, настоящего пса, избитого только очень. Сколько недель с расстрела прошло, ни одной псины - даже домашние подевались куда-то!
- Ясно... - сказал Дивер. - Василий, нам бы печурку достать, ну, буржуйку! Холодает.
- Сегодня с утра снегом пахло. Я думал - все, будет снег, - Мельников глянул в окно, на серые свинцовые тучи, что стремились прижаться в остывшей земле. - А буржуйку достанем. У Жорика в лежке буржуйка была, если не утащили. А это вряд ли, Жорик все еще там лежит, охраняет.
- С кормежкой проблем не будет, - сказал Дивер, - я договорился с одним из магазинов. Они теперь заказы по договоренности выполняют. Денег не берут, только золото и драгоценности.
- А ты что? - спросил Влад, на которого взвалили тяжкую обязанность мозгового центра.
- Ну, я им подкинул. У меня в загашнике кое-что было. Кроме того, орлы эти ихние, из охраны, налетели на ближнюю военную часть. Говорят, нет там никого. Набрали сухпаек армейский да пошли. И я у них часть скупил. Так что не помрем.
И вправду, не померли, и даже несъедобный для всех, кроме Васька, сухпаек еще не употребили, оставив его в качестве НЗ.
Еще два дня спустя после первой результативной разведки наконец-то обнаружили вероятное место гнездования черной иномарки. Как и предполагалось, чаще всего «сааб» ошивался подле заброшенного завода и регулярно бывал внутри периметра.
Никто и не удивился, узнав, что там он трется в основном за стенами древнего монастыря. Здесь, склонный к показному мистицизму, Влад процитировал строки одного автора из жанра «horror» насчет мест, которым свойственно притягивать к себе всякое зло, после чего их посиделки стали напоминать полуночный разговор детишек младшей группы в пионерлагере.
В пустеющем городе с пугающей быстротой развивалась новая система терминов, которой пользовались абсолютно все, независимо от уровня образования и социальных различий и понимали друг друга с полуслова. Самым модным словечком стал пресловутый «Исход», у которого имелось сразу несколько значений. Эдакий совмещенный в одном слове апокалипсис, судьба и рок. Под ним подразумевалась как недалекая всеобщая гибель, так и банальная бытовая смерть. Теперь говорили не умер - Изошел.
Счастливых людей, идущих прочь с тяжелой поклажей, называли беженцами, хотя некоторые острые на язык горожане дали им кличку «чумные», которая вполне соответствовала действительности - народ шарахался от этих переселенцев, как от пораженных черным мором. Синонимом богатства, солидности и вообще «крутизны» стало словечко «курьер», и виноваты в этом были сами курьеры, которые с посланиями от своих богатых, держащихся тесной группкой со слугами и охраной господ катались из одного конца города в другой. Простой народ, борющийся за выживание, глядел на их дорогие машины и делал соответствующие выводы. Выражение «живешь, как курьер» стало синонимом красивой жизни.
Еще через два дня стало ясно, что визиты «сааба» отличаются регулярностью. Очередная разведка группой из трех человек - Мельников, Дивер, Степан - выявила еще кое-что. А именно: вероятное место прибытия «чумных». Они шли на территорию завода и никогда не возвращались. Как раз во время этого похода группу чуть не застукали. Сначала из-за ворот выбежал человек, одетый в простую домотканую рубаху. Рот его был разинут в немом крике, глаза вытаращены - и разум в них не угадывался. Не успел беглец добежать до ближайшего перекрестка, как несколько метких выстрелов отправили его в Исход. Стреляли с территории завода, а после появились и сами стрелки - несколько вооруженных людей, облаченных в подобие грубых свитеров без рукавов. Двое из пришедших подхватили беженца за ноги и потащили обратно на завод. А третий повернулся и стал внимательно оглядывать тонущую в дождливых сумерках улицу. Казалось, он углядел замершую в густой тени группу, но в этот момент с воем подкатил черный «сааб», и стрелок поспешно удалился внутрь периметра, пару раз панически обернувшись на демоническое авто. Больше за ворота никто не выбегал, так что беглеца во власянице можно было считать исключением.
А вот «чумные» все шли. Еще через день стала сама собой напрашиваться мысль, что они все идут туда, все до единого, а значит - за исключением первой волны эмиграции, тех, что прорвались через кордоны еще до закрытия города, - ни единый из его многочисленных жителей не покинул поселение. От догадки становилось не по себе, и разум не мог представить, куда на заводе можно упрятать по меньшей мере двадцать тысяч человек. Мысль о горе мертвых тел за внутренним периметром приходила незваной и уходить не собиралась.
В середине сентября Дивер сказал, что ждать не имеет смысла. Возможно, его подвигнула на действие весть об исчезновении того самого магазина с его охраной, разведчиками, бытовыми службами и лидерами.
- Я не понимаю! - только и сказал Михаил Севрюк, возвратившись с печальной экскурсии.
- Кант сказал, что мир не такой, каким мы его видим, - произнес Владислав.
- Кант был бы рад... увидеть это.
Они были уверены, что против автоматического оружия черный автомобиль не сдюжит, даже если он вдруг окажется бронированным.
- Главное - не дать вырваться... Если уйдет - все.
- Не уйдет, - сказал Мартиков, - если будет на чем догнать.
- А будет?
И Мартиков скрепя сердце сообщил общине, что в его личном гараже до сих пор стоит автомобиль, его отрада и гордость, в рабочем состоянии, и заправлен под завязку самым настоящим девяносто пятым доисходным бензином. Курьеры с их дизельными трещотками обзавидуются.
- А не вскрыли его, твой гараж? - спросил Дивер.
- Мой, - усмехнулся Мартиков, - не вскрыли. И вправду - не вскрыли. А вот стоящий рядом элитный гараж попросту исчез, оставив вместо себя быстро сужающуюся воронку. Не взрыв, скорее провал.
Ранним утром шестнадцатого сентября пятеро человек втиснулись в «фольксваген» Павла Константиновича. За руль посадили Дивера. На переднем сиденье разместился хозяин авто, позади - Влад, Степан, Мельников. Все с оружием.
- Эка мы! - высказал общее мнение Степан, садясь в машину. - Ну, прям, как курьеры!
Без проблем доехали до завода, с включенными фарами продираясь сквозь утренний туман. Припарковали машину в тени пятиэтажного сталинского дома с угрюмым, обрюзгшим от времени фасадом. Вышли.
Было холодно, и лужи на асфальте подернулись тонким белесым ледком, под которым серебристыми пузырями перекатывался воздух.
- Когда он? - спросил Дивер, еще более массивный в осенне-зимней одежде.
- Десять тридцать, плюс-минус, - ответил Мельников. В отличие от остальных он не ежился, за долгие годы выработал стойкость.
- Когда подъедет, притормозит перед вон той рытвиной перед самым входом. Стреляем дружно, кучно... гранат бы еще... ну да ладно. Уйти не должен, на пробитых колесах далеко не уедешь. Но если все же прорвется, то только вперед, назад сдать не успеет. Тогда закрываем ворота! И все.
Кивнули. Дивер оглядел команду. Журналист-книжник, безумный сталкер, бомж еще... разве что Мартиков с его звериным обличьем пугнуть сможет. Хотя...
- Едет! - шепнул Павел Константинович. - Уже едет... - и через секунду: - Фары! Фары гасите!!
Со щелчком погасили раритетные электрические светильники, и крашенная в темно-зеленый цвет машина почти полностью потерялась в тени. Что ни говори, а были свои плюсы в этих ранних сумерках.
Заливистое мощное завывание. Какой знакомый звук! Да, это он, черный «сааб», и его хозяева, наверное, единственные в городе чувствуют себя вольготно. Свет фар мощно плеснул вдоль улицы, омыл стойки заводских ворот. С визгом шин из Покаянной улицы вывернул «сааб». Воющий рев движка эхом отлетал от окрестных домов, многократно дробясь и множась.
Черный как ночь, он несся к своей каждодневной цели, шины мощно сглатывали оставшиеся метры до ворот. Дивер махнул рукой - не проспите, мол. Влад вытер вспотевший лоб - минус на улице, а гляди-ка, горячий пот.
С душераздирающим визгом, от которого заныло в челюстях, как будто кто-то провел пилкой по стеклу, авто резко тормознуло метрах в десяти от ворот, которые в свете фар приобрели неуместно величественный вид, контрастно роняя на заводскую землю черную рубленую тень. Рваные клочья тумана проплывали в этих желто-белых лучах, делали их видимыми.
Дальше автомобиль не поехал. Стоял и чего-то ждал. Четко было видно багровое мерцание за стеклом.
- Все, - выдохнул Дивер, - почуял!
- Но как... - начал Мартиков. Бывший солдат его не слышал, он вышел на дорогу и открыл торопливый непрерывный огонь по стоящей машине. Влад и Приходских бежали к нему, поливая «сааб» из автоматов. Суматошный стрекот автоматического оружия заполнил пустынную улицу: грохот выстрелов, звяканье гильз - недавно родившийся день жадно впитывал в себя любые звуки. Влад щурил слезящиеся глаза, «ингрем» плясал в руке как одержимый, посылая пули куда угодно, но только не в их неподвижную цель.

Предыдущая страница 21 Следующая страница


Город призраков 22

Асфальт подле «сааба» вздыбился, плюнул в небо крошкой, пули высекали карнавальные искры из старого фонарного столба с чугунным основанием, расцвел белой, пышной, состоящей из осколков стекла астрой чудом уцелевший плафон, да стены дома неподалеку обзавелись причудливыми марсианскими фресками. А на «саабе» не было ни царапины.
- Что за черт?! - орал Дивер хрипло. - Что за...!
Бывший старший экономист «Паритета» Павел Константинович Мартиков корявой, деформированной рукой взвел курок своего автомата, а потом, выйдя на середину дороги, короткой очередью выстрелил в район агатово-черного стекла.
Взвизгнули шины - теперь «сааб» поспешно сдавал назад, нещадно сжигая резину, но в его лобовом стекле одно за другим образовывались идеально круглые пулевые отверстия. Пули с хрустом врывались в нутро машины. «Сааб» стал лихо разворачиваться, но на самом завершении маневра его вдруг пьяно качнуло, и он чиркнул передним бампером все по тому же столбу. Мартиков больше не стрелял - иссяк магазин.
- Ты подранил его! - орал где-то рядом Мельников. - Он подранок!!!
Рядом тормознул «пассат», Дивер махал рукой, зазывая внутрь.
«Сааб» круто вильнул на Звонническую улицу, с ревом понесся по ней. Дивер придавил газ и вписался в поворот следом, хотя край одного из украшенных палисадниками домов проплыл в опасной близости от борта машины. Улица неслась навстречу, красные катафоты на багажнике преследуемого автомобиля на секунду вспыхивали багровыми жуткими искрами, поймав свет фар, над крышами домов размытым неряшливым пятном неслась половинка луны.
- Как он гонит! - прошептал Севрюк. Звонническая закончилась, и «сааб», не снижая оборотов, начал выруливать на Змейку. Обе оси машины сорвало в затяжной занос, шины бешено скребли асфальт, сгорающая резина оборачивалась сизым дымом. Водитель черной машины был асом из асов. Он вывернул руль и вписался в поворот.
Ругаясь на чем свет стоит, Дивер вдавил тормоза, и их машину стало разворачивать поперек улицы. Бросил тормоз, вдавил газ. Мартиков страдальчески поморщился, когда «пассат» подпрыгнул на все том же бордюре. Черная иномарка уже скрывалась за близким поворотом Змейки.
- Как он водит! - крикнул Дивер. - Как он так водит?!
И кинул машину вдоль извилистой улицы с предельным ускорением. Стрелка тахометра метнулась к шестерке, замерла на секунду, а после уверенно стала штурмовать красную зону. В двигателе появились визгливые нотки.
- Дивер! - крикнул Владислав. - Дивер, ты поосторожней!
Но тот не слушал. «Сааб» снова маячил впереди - он убегал, он сегодня сам стал дичью. Сизый дым вырывался из сдвоенной выхлопной трубы. Узенькая двухполосная улица, разбитый асфальт, но эта черная колесница делала по ней сто, сто десять, сто двадцать километров в час. Ее швыряло то к одной стене, то к другой, лакированный борт проносился в десятках сантиметрах от старых домов. Вой отдавался от стен.
Стены домов слились за стеклами в сплошное мелькание и иногда подступали совсем близко. И по этой старой извилистой улице, по этому рукотворному каньону они продолжали разгоняться. Истерично визжал мотор их «фолькса», стрелка спидометра подползала к ста двадцати.
- Как... - начал Дивер, но его оборвал Мартиков, рыкнув:
- На дорогу смотри!!!
Впереди черный «сааб» повстречал еще один образчик четырехколесного племени, мирно догнивающий на обочине, лишенный освещения и потому замеченный слишком поздно. Распахнулись во всю ширь багровые глаза стоп-сигналов. Шины не завизжали, нет - они заорали, мокрый асфальт моментально высох, а влага в облаке сердитого пара вознеслась в сумрачный воздух.
Было ясно, что черный автомобиль не успеет. Но он успел, просто вдруг перестал тормозить и вильнул в сторону, двигаясь поперек улицы в облаке пара и бензинового выхлопа. Заднее крыло иномарки встретилось с радиатором стоящей машины с отчетливым грохотом, прорвавшимся даже через завывания двигателя. «Сааб» откинуло и развернуло, после чего он приложил припаркованное авто еще и передним крылом. Дивер этого уже не видел - он тормозил, отчего пассажиры испытывали поистине космические перегрузки.
Оставив за собой длинные черные полосы, «фолькс» остановился как раз перед «саабом» - только затем, чтобы увидеть, как тот, срывая колеса в пробуксовку, уезжает. Мелькнул измятый багажник, а потом авто стремительно миновало разбитую вдребезги припаркованную машину.
- Тварь! - орал Дивер исступленно. - Стой, ты! Стой!
Напрасно, красные катафоты уже отдалялись, и демонический автомобиль снова, как бешеный, мчался по Змейке.
В конечном итоге все решили курьеры. В том месте, где улица Змейка соединяется с Береговой кромкой, есть перекресток с парой светофоров, которые перестали работать примерно в год постройки Старого моста и теперь пугали прохожих своими пустыми, лишенными стекол глазницами. Не доезжая до перекрестка, можно было заметить еще одну улочку, вернее - переулочек, узкий и дистрофичный. Ночью здесь кошки справляли свадьбы, а иногда их гоняли бродячие псы, роясь в объедках в поисках пищи. Здесь же к стенам были заботливо пристроены витиевато изогнутые велосипедные рамы, продавленные кроватные сетки без спинок, лысые, как самый центр Арены, покрышки, мешки с окаменевшим цементом, слипшиеся рулоны обоев и эпический остов старого пианино - весь тот бытовой мусор, что зачастую гнездится в коридорах коммунальных квартир. А наверху раньше жили голуби, ворковали день и ночь, а теперь не стало ни голубей, ни кошек, ни собак.
Была здесь еще одна достопримечательность. Улочка имела название Голубиный тупик и, полностью ему соответствуя, оканчивалась тупиком - массивной в три кирпича каменной стеной, что отделяла переулок от двора трехэтажного жилого дома.
Набравший запредельные обороты «сааб» нацелился уже выскочить на перекресток, и никто уже не сомневался, что он и в этот раз удержит дорогу, когда путь ему на выезде перегородила машина. Низкая серая «БМВ» выскочила на перекресток с Береговой кромки с включенными фарами и переливчатым сигналом клаксона. Авто так просело, что не оставляло сомнений - машина полна людей. Волею судьбы эта тоже летевшая на всех парах машина оказалась на перекрестке как раз в тот момент, когда его почти достиг убегающий «сааб».
- Что счас буде-е-ет!! - заорал Дивер, увидев приземистую серую тень.
«Сааб» снова затормозил, машину стало разворачивать поперек улицы, в тонированных стеклах отразились фары «БМВ», испуганные лица курьеров. В следующий момент черный автомобиль с ворохом искр преодолел бордюр, чудом вписавшись между двумя фонарными столбами, и зарулил в Голубиный тупик. На перекрестке панически тормозила машина курьеров. Их вполне можно было понять - смерть заглянула в салон их автомобиля своими желтыми глазами-фарами.
Дивер сбавил скорость. Выросший в Нижнем городе, он знал - переулок кончается тупиком.
Мягко «пассат» заехал в улочку.
- Мартиков, готовься, - приказал Севрюк, - если попытается прорваться назад, стреляй!
По переулку словно пронесся смерч - бытовые и строительные отходы были живописно разбросаны. Гнутая велосипедная рама чинно стояла на самой середине дороги, раскорячив лишенные колес рулевые тяги.
А впереди черный, заляпанный грязью «сааб» судорожно, стукаясь о стены передним и задним бамперами, пытался развернуться.
- Что он делает? - спросил с заднего сиденья Мельников.
- Попытается вытолкнуть, - сказал Дивер, - и у него может получиться.
Загнанный в тупик, но не утративший воли к свободе «сааб» чем-то напоминал опасного хищника, попавшего в примитивную дикарскую ловушку. Нет, он уже никуда отсюда не уйдет, но при этом и не подпустит к себе охотника. Он в ярости - и все еще надеется выбраться.
И у него начало получаться. Казалось, невозможно развернуть автомобиль в таком узком проулке, казалось... но он разворачивался. Обдирая борта и бамперы, но все равно разворачивался. Двигатель алчно и яростно выл, сизый выхлопной дым смешивался с утренним туманом. Колеса скребли грязную землю. Вот мелькнул на миг, вспыхнул белым огнем глаз-фара - дикий, бешеный, мельком осветил их остановившийся «фолькс».
- Он вырвется, - осипшим голосом вымолвил Степан. - Он сейчас вырвется!
Дивер вздохнул, прикрыл глаза, что-то лихорадочно прикидывая. Покачал головой, сказал:
- Мартиков, прости...
И прежде чем тот успел спросить за что, Дивер включил первую передачу и придавил газ. С шипением покрышек «пассат» преодолел последние метры, позади заорали, Мартиков вдруг вспомнил, что он не пристегнут, а полусекундой позже их «фолькс» мощно боднул дергающийся черный автомобиль. Со скрежетом взгорбился капот, нежно звякнув, покинули свое обиталище фары, по стеклу побежали серебристые змейки трещин. Оторвавшийся дворник, медленно вращаясь, пролетел над крышей «сааба», как маленькая летающая тарелка.
Черный автомобиль сдвинуло с места и потащило назад к стене. Он еще вращал своими покрышками, злобно ревел двигателем, но его левый борт находился в жесткой сцепке с изуродованным радиатором «пассата». С отчетливым звоном Дивер припечатал «сааб» к тупиковой стене, на землю темным потоком пролились тонированные стекла, рассыпались под истекающим маслом днищем. Звучно хлопнули левые покрышки: сначала передняя, потом задняя, пластиковое зеркало оторвалось и упало на искореженный капот «фольксвагена».
И все затихло. Умолк, кашлянув, двигатель черного автомобиля, плюнув напоследок клубом темного масляного дыма. Минуту приходили в себя. Потом на заднем сиденье зашевелились, и, открыв дверцу в холодный утренний воздух, вывалился Влад, а за ним все пассажиры заднего сиденья. Туман потихоньку сдувало обратно к реке.
- Дивер... - сказал Степан громко, - Севрюк! Предупреждать надо, когда таранить собираешься.
- Живой - и ладно! - произнес Дивер, выбираясь с водительского места.
- Живой! А то, что морду окорябал об сиденье, - это не считается, да?
- Морду... - процедил Мартиков, появляясь на свежий воздух, - ему досталось больше других. Темные густые волосы, которые уже вполне можно было считать шерстью, окрасились красным, спутались. - Вот машина моя...
- Я же сказал, прости... Глядите, что делается!
Свет фар припечатанного «сааба» медленно тускнел, словно кто-то невидимый плавно поворачивал ручку настройки яркости. Свет сильно убавлял интенсивность, пока не остался только крошечный светящийся уголек - спираль в лампе накаливания. Потом потух и он.
- А что! Аккумулятор раскололи, вот и все! - сказал Степан.
Дивер махнул рукой:
- Мартиков, держи его на прицеле!
Тот кивнул. Остальные стали медленно подходить к стреноженной черной машине. Слышно было, как в холодном воздухе потрескивает, остывая, мотор.
Вот он - черный «сааб», странная, пришедшая непонятно откуда машина, символ и вестник Исхода одновременно. Смятые колесные диски напоминали перебитые лапы.
- Мы что-то можем... - сказал Влад.
Дивер кивнул, взялся за хромированную ручку. Щелкнуло - и дверь растворилась с режущим уши скрипом. Пахнуло пылью, старой, ветхой тканью. Свет наступившего дня был слаб, но и в его сумеречном мерцании можно было бы увидеть внутренности машины и того, кто находился в ней.
Но в ней никого не было. Дивер отпустил ручку и попятился на несколько шагов:
- Как это...?!
Влад наполовину залез в салон. Абсолютно пустой. Сейчас, когда никто не загораживал дверной проем, все стало видно лучше - ветхую матерчатую обивку сидений со множеством шрамов от штопки, царапины и вмятины на торпеде, замасленную и примотанную изолентой ручку коробки передач, замызганный коврик под ногами. Салон выглядел... такой мог быть в машине, которая давно отметила свой двадцатилетний юбилей - много дней беспрерывного использования не очень аккуратным хозяином. Грязь и потеки на деталях интерьера, пивные пятна на сиденьях. Спидометр пересекала извилистая трещина, а сам прибор прилежно пояснял, что автомобиль не так давно миновал трехсоттысячный километр.
Владислав ошарашенно качнул головой.
- Я не понимаю, - сказал Сергеев.
- Влад, - позвали снаружи, - слушай, мы когда его ловили, он был новый? Не подержанный?
- Новье, - ответил Владислав, - с иголочки.
Позади, там, куда ударил их «фолькс», салон машины деформировался. Заднее сиденье, покрытое страдающей лишаем ковровой дорожкой, гротескно выпятилось. На нем кто-то забыл бежевый длинный плащ, такой же старый и штопаный, как и обивка машины. На полах плаща засохла серая грязь.
- Я что, гонялся за пустой машиной?! - кричал снаружи Дивер. - За каркасом?!
- Спокойно, Михаил, ты же мистик! - говорил ему Степан. Мартиков что-то бормотал, осматривая свой разбитый автомобиль.
Влад потянул на себя крышку бардачка, и та легко открылась. Из проема понесло какой-то засохшей плесневой гадостью. Тут когда-то рассыпали арахис, который высох и достиг за эти годы каменной твердости. Еще здесь лежал сложенный надвое лист бумаги, связка ключей, бумажка с пятизначным шифром и серебристый, очень знакомый ножик. Сергеев вынул лист и передал его Диверу. Тот развернул, присвистнул:
- Ого! Да мы тут все есть!
К связке ключей был прицеплен кожаный брелок с вытесненной гнусной нечеловеческой харей. Химера! Чье это?
Под издырявленным пулями лобовым стеклом на сиденье имелись пятна, не от пива или другого напитка. Здесь была кровь, причем свежая.
- Поздравляю, Мартиков! - сказал Влад, выбираясь и вручая ключи, нож и шифр все тому же Севрюку. - Похоже, ты возле завода его подранил.
Обернулся к машине. А она уже и снаружи была другая, полностью соответствуя внутреннему убранству. Просто очень старый «сааб», произведенный на свет в ранних семидесятых, если судить по граненому корпусу. Очень старый и проживший нелегкую жизнь.
- Тут больше ничего нет, пойдемте! - сказал Владислав Сергеев.
- А он, - кивнул на машину Мельников, - не вырвется?
- Взгляните на него - он уже никуда не поедет.
Это было правдой, которую трудно оспорить. Логика здесь не работала, и оставалось лишь прислушиваться к ощущениям. А те говорили, что «сааб» стал просто «саабом», ржавой кучей железа. Странная сила, свившая внутри него гнездо, ушла.
Потолкавшись возле изувеченных машин, они побрели прочь.
- Это все? - спрашивал Мартиков.
- Все! Разве ты не видишь - тут больше нечего делать.
- Но как же так? Отгадки! Ответы на вопросы.
- Вот они! - и Дивер покачал перед собой ключи. - Знать бы, к чему они подходят.
- Куда лучше ключи без замка, чем замок без ключей.
Через заметно посветлевший день они проследовали до Старого моста.
- О, - сказал Мельников, - глядите, пес!
- Да, здоровый какой... Я думал, они все повымерли...
Серая желтоглазая собака неподвижно замерла в отдалении, красный язык свесился чуть ли не до земли. Из пасти животного вылетали облачка пара. Мартиков изогнулся и упал на колени, так что идущие рядом Влад со Степаном испуганно шарахнулись в сторону.
- А... - вымолвил Павел Константинович, а потом словно раздвоился. На потрясенных сообщников уставились сразу две личины - одна человеческая, безволосая, с кротким взглядом, и мохнатая звериная морда, точь-в-точь похожая на встреченную собаку. Морда мерзко гримасничала, глаза вращались, а похожий на гротескного сиамского близнеца Мартиков молча содрогался, стоя коленями на земле. Потом звериная морда потянулась вперед, словно стремилась встретиться со стоящей собакой. Та вздрогнула и метнулась прочь, растворившись за линией берегового обрыва.
Мартиков поднялся на ноги. Такой же, как прежде.
- Что это было?
- Это у тебя надо спросить, - ответил после паузы Севрюк. - Полегчало? Пойдем.
- Я не знаю, - тихо сказал Павел Константинович и пошел вслед.
- Не важно, - сказал ему Влад, - главное, чтобы не повторялось. Потому что мне сейчас хочется спокойно дойти до дома. Многовато, знаешь ли, для одного дня.

2

- Веди! - приказал Босх.
- Сей момент! - расплылся в улыбке Кобольд и ушел куда-то вглубь каменных, сыроватых хором. Там, за двумя стальными дверями, располагался карцер.
- Все готовы, да?
- Да без проблем! - ответил Николай Васютко. - Стрый, ты готов?
- Готов, но...
- Хандрит наш Стрый.
- Пусть хандрит, главное - чтобы стрелял хорошо.
- Я не знаю, - медленно произнес Стрый, - не знаю. Кто-нибудь видел Плащевика?
- Я видел, - сказал Босх, - он дату назначил... сегодня.
- Что там говорят про чумных? Вправду - к замку каждый день уходят?
Босх помолчал, поиграл компактным десантным автоматом, лежащим на столе:
- Что нам до этого? Они же не Избранные, они чумные...
Рамена молчал.
Грохнула ржавая дверь, и в комнату вошел Кобольд, тянувший за собой на цепи человека, как тянут упрямую скотину. Свет пал приведенному на лицо, и оно заиграло всеми цветами радуги от наложившихся друг на друга побоев. Нижняя челюсть пленника отвисла и явила редкий кровоточащий частокол зубов, один глаз полностью заплыл. Кобольд дернул цепь, и человек упал на колени.
Это был Евлампий Хоноров.
Близоруко вылупив бледно-голубые замутненные глаза и оглядев присутствующих, он привычно скривился, так что стало ясно - приводили его сюда уже не в первый раз, и о дальнейшем никаких иллюзий Евлампий не питал.
- Ну что, - негромко спросил Босх, - оклемался?
- Живой он, живой! - с готовность отозвался Кобольд. - Ну, может, пару ребер сломано. - И он снова дернул за цепь, вызвав у Хонорова сдавленный стон.
- Доведешь? - спросил Каточкин.
Хоноров кивнул, с рассеченного лба на холодный бетон шмякнулась капля темной крови.
- В Сусанина играть не будешь?
Помотал головой, пробурчал что-то невнятное.
- Смотри, Босх, - сказал Пиночет, - какого я вам полезного проводника достал!
- Как достал-то?
- Да сам пришел! - осклабился Николай. При этих словах Хоноров забился в цепях и тоскливо замычал. - Иду по улице, тут подбегает этот, глазки слепошарые щурит и мне заявляет: «Ты, мол, знаешь!» - «Знаю, говорю, вот только что?» А он: «Ты же из этих, которые от монстра бегут! По глазам вижу!» Ну, я его спрашиваю: «А что, еще есть?» Ну, он мне про общину ихнюю и выболтал. А ведь сам-то туда не пошел, в стороне болтался.
- Выходит, рассмотрел он твою избранность? - сказал Босх.
- Выходит, так...
- А что потом? - спросил вдруг Малахов.
- Стрый, ты мне действуешь на нервы! - тут же отозвался Васютко. - Потом все будет хорошо, понял? Потом будет рай!
- А как же «чумные»? Что они делают с ними? Если те бегут - стреляют, а когда остаются...
- Вот ты чумной! На самом деле чумной!!!
- Все, - сказал Босх, - идем! Тридцать минут и нирвана. Исход уже скоро!
- Но Плащевик обещал прийти! - сказал Николай.
- К чумным Плащевика. Просрочил уже полчаса. Идем.
- Может быть, лучше переждать?! - спросил Стрый, и голос его дрогнул. Евлампий поднял окровавленную голову, удивленно в него всмотрелся и проронил:
- Чую, уже скоро!
- Ничего ты не чуешь, шиз слепошарый!!! - заорал Кобольд и сильно толкнул Евлампия. Тот покатился по полу, тихо причитая.
Встали, взяли оружие - все новенькое, современное, Босх не скупился.
- Ну, пошли...
Было тихо и сумрачно. Чуть в стороне возвышался белокаменный, исчерченный трещинами дом - здесь когда-то были кельи монахов. Над головой угрюмой краснокирпичной стелой возвышалась заводская труба, скоблила копченой верхушкой низкие облака. Уходящие вниз «чумные» говорили, что по ночам там зажигают красные огни, как встарь, но никто из нового отряда Босха сам это не наблюдал. Место было неуютное и мрачноватое, но по иронии судьбы - именно здесь было безопаснее всего в городе.
- Стрый? - вдруг спросил Васютко. - Стрый, ты чего?
Названный стоял в дверях ведущего в катакомбы хода. Автомат на шее, во взгляде растерянность. Но когда на него стали оборачиваться, поднял голову и даже посмотрел на них с вызовом.
- Нельзя идти! - сказал он.
- Как нельзя?! Ты сдурел, что ль...
Стрый взмахнул руками, автомат подкинуло, и Малахов болезненно скривился.
- Это... - сказал страдальческим тоном, - это... неправильно!!!
- Да что неправильно, Стрый?
- Все!!! - заорал тот. - И он! - ткнул рукой в Хонорова, который безразлично стоял со своей цепью. - И чумные! И замок! И Плащевик тоже!!! Я не хочу! Не хочу ради него лезть под пули!
- Хочешь ты этого или нет, - тоном образцового родителя, читающего нотации непутевому отпрыску, произнес Босх, - но ты уже под пулями, Стрый. Тебе только надо выбрать, под чьими именно. В тебя попадут ОНИ, наша дичь, или тебя пристрелим МЫ. А это позорно - так умереть, Стрый. Позорно. Пустите его вперед.
И Стрый получил пинок, который продвинул его в передовой отряд.
На выходе с заводской территории их поджидала батальная картина - золотистая россыпь гильз, росчерки пуль на стенах. Все было довольно свежим.
- Это что? - спросил Рамена. - Воевали, что ли?.
- Курьеры разбираются, - ответил Босх, - эх, кабы не Исход, ходили бы они все подо мной.
- Чую! Чую! Чую! - страстно молвил Хоноров в дневную прохладу.
- Чуешь? Веди.
И они пошли - угрюмая собранная группа, от которой шарахались редкие прохожие.
Стрый медленно шел впереди, бледнел, под глазами обозначились темные круги. Он, кажется, начал понимать, что за роль отвел ему начальник. Пиночет нервно поглядывал на товарища. Тот не выглядел так плохо с тех пор, как они перестали закидываться морфином.

Предыдущая страница 22 Следующая страница


23 Сергей Болотников

Разом пришло воспоминание: он и Малахов, еще совсем мальцы, лет по девять, пугают соседских голубей. У соседа были хорошие голуби, породистые, вот над ним и решили подшутить, выпустив птичек без ведома хозяина. Голуби шарахаются, хлопают крыльями, а вокруг замечательный летний денек, все в зелени, откуда-то издалека доносится музыка.
Николай даже приостановился, зябко передернул плечами в утреннем сумраке. Когда он последний раз видел солнце? Давно, не вылезали совсем из пещер, вон бледные все, как покойники.
А вот птицы взлетают одна за другой в ослепительно-голубое, с несколькими точеными облачками, небо. Хлопают крылья, и Стрый, тогда еще Жека Шустрый, довольно хлопает в ладоши - совершенно детский жест, а ведь они уже не дети. Они взрослые. И Николай ловит одного голубя и говорит: «Эй, Шустрый!» Стрый оборачивается - и улыбка его гаснет. Он понимает, что собирается делать его друг. Понимает и пугается. Трус, Стрый, трус, и всегда таким был. Птица бьется в руке, но только первое мгновение - ее шея слишком тонка и хрупка, так что даже детская рука может переломать в ней косточки. Что Николай и делает, и даже слышит глухой щелчок, словно сломалась сухая ветка. Он улыбается. А Стрый не улыбается, он плачет, ему обидно и жалко голубя одновременно. «Злой ты, Колька, - говорит будущий напарник. - Злой, как Пиночет». И уходит в слезах, а Николай Васютко остается с мертвым голубем в руках.
Да, так оно и было. Легкая улыбка тронула губы Николая, взгляд невидяще смотрел вдоль мрачной, замусоренной улицы. Рядом шагал Босх - лицо каменного истукана и глаза такие же, глянет - раздавит. И Кобольд, мерзкий чернявый коротышка - шакал двуногий.
«Что я здесь делаю!» - вдруг подумал Васютко, перед внутренним взором которого все еще стояла картинка того теплого, сгинувшего много лет назад дня. Тогда все было так хорошо, так просто и ясно, и не было этой липкой трясины, собачьей жизни, что привела его и Стрыя в ряды этой крошечной апокалиптичной армии, идущей убивать других людей. Убивать потому, что так сказал человек в плаще. Человек, который, как все яснее становилось Николаю, скорее всего и не был человеком. А Стрый идет впереди в качестве живого щита - Босх не привык ценить людей. Ему наплевать на чужие жизни. Ничего не скажешь - знал Плащевик, кого набирать в свою команду.
И Николай ускорил шаг, обогнал Босха и Кобольда и стал шагать подле Стрыя. Тот полуобернулся к нему и, как показалось, глянул благодарно.
Босх и компания приближались к школьному микрорайону по Верхнемоложской улице, не подозревая, что группа их потенциальных жертв движется параллельно им по Последнему пути, название которого на глазах обретало зловещий смысл.
И, в отличие от своих убийц, группа Дивера сейчас была настроена лишь на спокойный отдых.
До места, где двум отрядам было суждено столкнуться, оставалось совсем немножко - два пустых, ледяных, продуваемых всеми ветрами квартала. Скрюченная водяная колонка на перекрестке улицы Стачникова и Последнего пути была проржавевшей вехой на пути идущих к ней людей.

3

Страшные сны замучили Никиту Трифонова. Собственная кровать перестала казаться надежным и покойным убежищем. Теперь он смотрел на нее, как на липкую черную паутину, только и ждущую, чтобы схватить зазевавшуюся жертву в свои пахнущие пылью объятия. Трифонов стал спать на полу, но легче не стало, ему мнились змеи - разные, длинные и короткие, зеленые, серые, черные, пестрой кислотной расцветки. Спастись от них можно было лишь на кровати. А там все начиналось сначала.
Мать ушла и больше не вернулась. Он провел много времени, говоря себе, что с ней все в порядке - просто она устала и слишком испугалась. Просто ушла из города, оставив его, Никиту.
А правда нахально пряталась в голове, скрываясь до времени за ширмой лживых самоуспокоений, а потом, в самый темный и сумрачный час, выползала на свету во всей своей ужасающей красе. Мать не просто ушла, она Изошла.
То, что матери больше нет, он понял, заглянув с утра в ее комнату - пустую, чисто выбеленную комнату с пылью по углам. Исчезла вся мебель, цветастые занавески с окон, ее любимая ваза. И даже пятно канцелярского клея, который она разлила подле окна много лет назад и которое не стиралось никаким порошком - и то пропало. Исходящие не оставляли за спиной ничего.
Сколько Никита стоял на пороге пустой комнаты, прежде чем до него через боль потери докатилась горькая истина? Он не знал, да и не хотел знать.
Никита Трифонов остался совсем один в этом холодном неуютном мире. Только он, город и шумные соседи сверху. Но туда он пойти боялся, мать учила не доверять посторонним.
Он ничего не ел третий день, и от этого в теле возникали странные ощущения, какая-то воздушная легкость. Соображалось с трудом. Сны становились все ярче, и начинало казаться, что скоро они станут ярче яви, и что тогда случится, Никита не знал - и боялся.
Кое-какие сновидения умудрились все же прорваться сюда. Темная тварь, что прилетает каждую ночь и тихонько стучит матовым клювом в оконное стекло. Мол - ничего, подожди, придет время, и эта непрочная преграда рухнет, и я доберусь до тебя. И ты - Изойдешь.
Никита представил комнату после своего Исхода (пустота, пыль) и заплакал. Он боялся ворон, как и маленький Дмитрий Пономаренко.
Вот и сейчас какая-то птица кружила лениво над двором. Огромная, покрытая блестящими синими перьями, с круглыми синеватыми глазами. Она не была похожа на ту, темную, когтистую. Она была доброй, пришла из доброго сна. Где-то Никита ее видел, где-то про нее слышал. Птица перестала наматывать круги и зависла перед самым окном Трифонова. Теперь он узнал ее и робко улыбнулся. Еще бы, ведь к нему пришла Птица Счастья. Синяя птица, похожая на голубя. Она нежно и успокаивающе ворковала, лениво взмахивала широченными, похожими на махровые полотенца, крыльями.
- Что ты хочешь? - спросил Никита.
Птица клекотнула, а потом в два мощных взмаха взлетела на этаж выше. Никита выскочил на балкон, свесился через него, глядя наверх, и успел заметить, как Птица Счастья влетает в окно соседей сверху. Соседей дома не было, Никита слышал, как они выходили.
«Вот не повезло людям. К ним прилетала Птица счастья, а их не было дома!» - подумал Трифонов, а следом за этой мыслью явилась другая: «Надо пойти к ним и рассказать!»
Эта мысль была уже не просто мыслью - она вполне смахивала на цель. А цель, как известно, тот гибкий стальной стержень, что поддерживает существование каждого человека.
Голодный и ослабший Трифонов буквально летел вниз по ступенькам, целиком и полностью захваченный одной мыслью - донести хорошую весть до соседей.
Плохих людей он увидел сразу и ничуть не удивился, сразу получив о них полную информацию. С ним такое бывало. Вот когда Рамена пытался его ловить, Никита сразу распознал его злую сущность. И к тому же он... постойте, и этот страшный убийца тоже здесь, идет посередине маленького, но грозного отряда. Вот и прибавилась плохая весть.
И Трифонов со всех ног помчался вниз по Последнему пути, отчего-то отлично зная, что встретит Влада и сотоварищей там. И он не ошибся.
Никита Трифонов вообще никогда не ошибался, хотя и не догадывался о своем странном даре.

4

Николай шел подле Стрыя и ощущал, как ему холодно. День был отвратителен - апофеоз всех серых дождливых дней. Почему-то казалось, что и все последующие дни будут такими. До самого Исхода.
Рамена с отрешенной ухмылкой наблюдал за небесными виражами своего Ворона. Вещая птица звала на бой и сулила победу.
Понурый Евлампий шагал и сверлил мутными очами покрывшуюся ледком землю. Он теперь тоже улыбался - похожей на Раменову отрешенной улыбкой. Глаза его, доселе пустые и бессмысленные, глаза животного, ведомого на бойню, вдруг обрели некоторую ясность и цепко поймали какой-то не видный другим объект. Хоноров пожевал губами, внимательно всматриваясь. Без очков он видел плохо, но что-то подсказывало ему, что вон то серое пятно в густой тени под декоративным деревом с обрезанной верхушкой - это прячущийся человек.
Надежда трепыхнулась в груди, и это был тот своеобразный запал, который привел Евлампия Хонорова в состояние действия. Сделав немудреный выбор между пассивной гибелью и рисковой свободой, он рванулся вперед, испустив хриплый крик: - Спа-а-са-а-йте!!!
Рывок был столь силен, что не ожидавший этого Кобольд повалился вслед за своим ручным человеком на землю. Это и спасло его от насыщенного свинцового града, что со свистом пронизал воздух в том месте, где только что была его голова.
Стреляли плотно, сразу с нескольких позиций, давя неожиданностью нападения и тем, что самих стрелков почти не было видно за стволами деревьев.
Николай Васютко услышал вопль Хонорова и первый, похожий на глухой щелчок выстрел, стал поворачиваться, увидел лицо Стрыя - пока еще непонимающее. Стрый стоял столбом, а из-за деревьев уже стреляли вовсю, длинными очередями, не экономя патроны. Стрый, ты слишком долго думаешь. А может быть - надеешься, что в последний момент рука провидения отведет от тебя быструю свинцовую смерть?
Нет, Стрый, не отведет.
Николай действовал быстро. Он шагнул вправо, заслоняя собой Стрыя, толкнул его плечом, одновременно закричав:
- Ложись, Стрый, ложись!!!
Тот понял, бросился на землю, но медленно, слишком медленно. А Николай все еще думал о голубе и о том, как холоден осенний воздух, когда что-то тупо ударило его в живот и грудь и, после мгновения холодной пустоты, вспыхнуло жаркой, обжигающей болью.
- Колька, Колька!!! - орал Стрый и тянул за собой на землю, но Николай и так уже падал, не способный стоять на враз размягчившихся ногах. Какие глаза были у того голубя - черные, бессмысленные, с белыми кружками вокруг угольно-черных зрачков.
И Пиночет упал на спину, ударившись затылком о холодную землю. Наверху клубились облака - серые, холодные, вечные.
- Ты как? - в панике шептал Малахов, судорожно передергивая затвор своего оружия. - В порядке?
«В порядке», - хотел ответить Николай, но почему-то не смог. Смешное чувство, словно из него выпустили весь воздух, как из проколотого мячика.
Кобольд отпустил цепь Хонорова и по-пластунски пополз в сторону близких деревьев. Сердце заполошно колотилось, глаза заливал мигом выделившийся пот. Бывший драгдилер искоса глянул направо и встретился с глазами Босха, что полз в ту же сторону. Губы того шевельнулись и произнесли несколько слов, адресованных Стрыю, Рамене и лично ему, Кобольду. Босх призывал поднять оружие и стрелять. Кобольд притворился, что не слышит.
Брат Рамена возился с затвором автомата, резко вздрагивая, когда девятиграммовая смерть втыкалась в землю слишком близко от него. Потом оружие все же соблаговолило встать на боевой взвод, и он стал посылать короткие прицельные очереди. Его усилия увенчались успехом - в стане врага зашевелились, а потом на дорогу упало дергающееся тело - рот раскрыт в немом крике, глаза широко открыты навстречу смерти. Из-за укрытия выскочил еще один человек и резко дернул раненого назад. В следующий момент его утащили за издырявленный древесный ствол.
Огонь резко убавил в интенсивности. Тихо ругаясь про себя, Босх высунулся и стал стрелять из новенького вороненого десантного автомата. Две пули нашли свое убежище в стволе дерева над его головой, посыпалась древесная крошка, а острая щепка больно кольнула в шею. Да, давно Босх не был под огнем, всегда было, кем прикрыться.
У Рамены кончились патроны. Он сжал зубы и стал потихоньку отползать к деревьям. Под деревьями Босх свирепо пнул Кобольда, прошипев:
- Стрелляй, гад!
И Кобольд открыл огонь. Хоноров, закрыв голову руками, так и лежал на асфальте, а чуть в стороне, за телом Николая, словно за бруствером, отстреливался Стрый, не замечая, как под напарником скапливается темно-красная лужа.
В этой быстротечной битве нормально умели стрелять только Босх, с его выучкой, и Дивер. Остальные посылали пули из дергающегося автомата куда попало, что, впрочем, заставляло противника не подниматься от асфальта.
- Левее, левее! - орали во вражеском стане. Рамена решил, что он кого-то зацепил. Во всяком случае - неясное шевеление и прекратившаяся стрельба об этом свидетельствовали. А потом что-то клюнуло его в плечо. Дмитрий поднял голову, думая увидеть разгневанного Ворона, но того там не было, только вспарываемый пулями воздух. Следующий выстрел угодил точно в автомат бывшего сектанта, и тот звучно сдетонировал, разом подорвав все оставшиеся патроны в магазине, расшвыряв в стороны тучу мелких стальных осколков, большая часть которых осела на лице брата Рамены-нулла. Чувствуя, как кровь заливает глаза, Рамена уронил голову на асфальт. Черные блестящие крупинки покрытия казались бездонным, полным сгоревших звезд космосом.
У Босха закончились патроны, Кобольд возился с затвором, а те, на другой стороне улицы, испытывали такие же проблемы. На несколько секунд возникла пауза, в течение которой кто-то громко, на всю улицу, стонал. На уровне пятого этажа распахнулось окно, и звонкий женский голос прокричал:
- Мань, закончилось все?
- Да не, передыхают, - отозвались из соседнего дома, - возьми их Исход!
- КОЗЛЫ!!! - заорал Босх, высовываясь из-за дерева и поливая из автомата смутные тени под деревьями. - Козлы все!!!
Кобольд бросил оружие и бочком стал покидать место битвы. Со стороны деревьев снова стреляли. Босх захлебнулся фразой и упал на колени.
- Я сдаюсь!!! - вопил Стрый. - Не стреляйте!! Я сдаюсь!!!
Он поднялся с земли с поднятыми руками.
Босх пробулькал что-то невнятное и выстрелил в Стрыя, но промахнулся. Кобольд бежал во всю мочь, смешно качаясь на сбитых ногах. Стрый сделал движение, словно собирался кинуться за ним, но запнулся о Пиночета и упал на землю. Поднялся, изумленно вгляделся тому в лицо.
- Колян? - спросил он, а потом поднял руки и увидел, какой алый оттенок они приобрели. - Колян, ты что?
Но он уже понял. Никогда больше не гонять голубей Николаю Васютко и не просить униженно добавочную порцию зелья у драгдилера Кобольда. Это притом, что сам барыга сейчас спешно бежит, вместо того чтобы прикрыть их огнем.
- Кобольд, тварь! - прошептал Стрый и поднял автомат. Со стороны деревьев заметили это и снова стали стрелять. Две пули вонзились в асфальт совсем рядом, но Малахов и внимания не обратил, он смотрел через мушку на фигуру бегущего человека, а потом придавил спуск. Автомат коротко рявкнул, выплюнув пяток пуль, а затем щелчком объявил, что магазин пуст. Но этого хватило: Кобольд споткнулся, широко раскрыл руки, словно хотел обнять весь этот холодный туманный город, да и упал ничком.
- Я не понял, ты там сдаешься или нет?! - крикнули из-за деревьев.
Стрый кинул автомат и подполз к Николаю. Красная влага под его телом медленно смешивалась с оттаявшей, холодной водой. Глаза Васютко были открыты и сумрачно поблескивали.
- Колька, - шепнул Малахов, - ты жив, да? Тот полуоткрыл рот, как будто хотел ответить, да так и замер. Со лба Стрыя сорвалась крупная капля пота, смешанного с чужой кровью, и упала прямо в глаз Николаю. Тот не моргнул, и от зрелища розовой влаги расплывающейся по мутнеющей роговице, у Малахова прошел мороз по коже. Он всхлипнул, провел ладонью по лицу Пиночета и попытался закрыть ему глаза, но те снова открылись - темные, обвиняющие.
«Я теперь вечный должник», - подумал Стрый.
Из глаз Николая Васютко смотрела вечность, и Стрый не мог вынести ее взгляда. К ним шли люди - другие люди, которые вместо того, чтобы стать жертвой, вдруг превратились в хитрых и жестоких хищников, устроивших засаду возомнившим себя избранными Босху и его людям. Так глупо.
Их было семеро, шесть мужских высоких силуэтов и маленькая детская фигурка. Семь человек, семь оживших фамилий из списка. Стрыю было плевать, он поднял голову Николая и положил себе на колени. Не верилось, не хотелось верить, что тот умер. Слезы хлынули сами собой. В двух шагах рядом, хрипя, прощался с жизнью Босх, но его было не жаль. Так же, как и изуродованного Рамену. Было жаль лишь напарника, с которым сроднился больше, чем сам думал.
Хоноров оторвался от земли и близоруко вгляделся в лицо неторопливо идущего Дивера.
- Все? - спросил он.
- Да, все, - кивнул тот, - можешь вставать, из них почти никто не выжил.

- Нет! - с маниакальной уверенностью произнес Евлампий, воздевая в хмурое небо указующий перст. - Еще не все! Не все.
- О чем ты... - начал Дивер, и тут самый младший из них, Никита Трифонов, пронзительно закричал:
- Назад! Идите назад!!!
Дивер отшатнулся. А потом, повернувшись, неуклюже побежал к огневой позиции. Было от чего - со стороны Последнего пути наплывал бесформенный хлюпающий ужас, который из всех присутствующих узнали только Василий и сам Хоноров. Последний вскрикнул, вскочил и, шатаясь, побежал.
- Нет! - крикнул Мельников. В перестрелке ему зацепило ногу, несильно, но болезненно, и сейчас он изрядно хромал. - Не беги! Ты должен бороться! Вспомни, почему ты его боишься! Вспомни об этом!!!
Хоноров приостановился, обернулся, но тут бесформенный кошмар нагнал его и вдавил воняющей тушей в асфальт. Заячий крик первого теоретика Исхода потонул в громогласном реве чудовища. Ноги Евлампия дергались и брыкали воздух.
- Вспомни! - кричал Мельников, но уже без особой надежды.
Рев прекратился, и полупрозрачная туша слезла с замершего беглеца, а потом стала таять и растворяться в воздухе, как медуза, которую в разгар пляжного сезона положили на раскаленный камень. Евлампий неуверенно поднялся и глянул на стоящих в отдалении людей.
Пустыми глазницами.
- О! - сказал Белоспицын. - Это же дурдом!
- Что же ты, Колян? - молвил Малахов, глядя в лицо навеки упокоившегося друга детства. - Как же так получилось, а?
- Монстр исчез, - сказал Васек. - Значит, вот как еще можно избавиться от своего страха: просто дать произойти самому худшему.
- Он, что боялся ослепнуть? - спросил Дивер.
- Выходит, что так.
Глядя вдоль улицы страшными, полными запекшейся крови глазницами, Хоноров вопросил:
- Он ушел, да? Монстр ушел? Да снимите вы с меня эту повязку.
- Спокойно! - крикнул Дивер. - Спокойно, Евлампий, все по порядку.
- Он был очень хорошим! - дрогнувшим голосом сказал Стрый подошедшим. - Его все считали жестоким. Даже дали дурацкое прозвище, да. А он притворялся, понимаете, он просто притворялся!
- Эй, а где еще один? - вдруг удивился Влад. - Мы же четверых застрелили. А здесь только трое...
От него отмахнулись. Было не до того.
Любопытные глядели сверху на три трупа, на сидящего на асфальте плачущего человека, на подходящих победителей, на одинокого слепца, который, расставив руки, что-то спрашивал тонким, вздрагивающим от ужасной догадки голосом. И, насмотревшись, отворачивались от окна с философским замечанием: чего только в жизни не бывает!
Маленькая локальная трагедия, бесплатный театр для окружающих, воспоминания о котором будут уже послезавтра смыты потоком серого быта.
Но, возвращаясь домой в этот странный и страшный день, Влад Сергеев вдруг подумал: некоторые люди прилагают усилия, чтобы вырваться из дурманящего плена серого быта. А он, наверное, будет первым человеком, который столь же страстно хотел бы в него вернуться. И не он один.
Перееханный локомотивом чудес, маленький отряд многое бы отдал, чтобы нырнуть в этот приземленный быт с головой.

5

- Бред! - сказал Мартиков три дня спустя.
- Колдовство! - сказал Белоспицын. А Никита Трифонов грустно кивнул, соглашаясь и с тем и другим. Странным он был ребенком - мрачным, неулыбчивым, не по-детски вдумчивым, но верящим всему, что попадалось ему на глаза. Влад сказал, что его поведение - следствие психической травмы, случившейся при Исходе матери, и хорошо, что это вообще не закончилось полным аутизмом. Трифонов периодически удивлял взрослых своими странными откровениями и вопросами, на которые у остальных не находилось ответа, даже у эрудированного Влада.
Однако поймать волков предложил именно Никита.
- Да откуда ты знаешь, что они еще в городе? - спросил Влад.
- Они не могут уйти. Они ждут, как и мы.
- Выходит, и тварь бессловесная тоже мучается, - произнес Степан Приходских, - хотя они-то за что?
В этот день с утра прошел первый снег. Кружился, падал мелкими колкими снежинками на притихшую землю. Покрыл улицы тонким белесым налетом, и вот уже время к трем дня, а он все не собирался таять. И это - в конце сентября. Ломающий голову над капризами погоды Владислав, в конце концов, не выдержал и обратился к Никите, ощущая при этом жуткое смущение: это ведь Трифонову полагается спрашивать, почему вода мокрая, а снег холодный, а не ему - окончившему с красным дипломом солидный институт в далекой Москве. Но когда логика пасует, начинаются суеверия и фантазии, и страшные сны пятилетнего ребенка кажутся полными мрачных и неопровержимых пророчеств.
- Они любят тепло, - просто сказал Никита.
- Тепло? Какое же тепло - снег вон сыпет?
- Они любят тепло и поэтому утянули его к себе. Теперь у них весна, а у нас холод.
- Да кто Они?
Но Никита только покачал головой. Короткий и ясный ответ крутился на языке, но сказать он его не мог: мать говорила, что никто не поверит вычитанным из детской книжки глупым страхам.
На следующий день после очередного побоища на Школьной улице Павел Константинович Мартиков очнулся, стоя посередине пустой комнаты в квартире Александра Белоспицына с широко разведенными руками и скрюченными в суставах пальцами. Пока сквозь царивший в голове разброд он пытался понять, что происходит, глаза уже фиксировали окружающее. От стены к стене ходил, совершая в воздухе руками круговые пассы, ослепший Евлампий Хоноров, испуганно выкрикивая что-то вроде: «Что случилось? Что происходит?», а остальные сгрудились в дверях и с откровенным страхом смотрели на Мартикова. Дивер сжимал автомат, дуло которого смотрело прямо в лицо бывшему старшему экономисту. Позади через окно пялилась мутная луна, бросая мертвенный световой квадрат на стену.
- Что?! - выдохнул Мартиков, но тут Евлампий шагнул вперед, наткнулся на стену и загремел на пол. Белоспицын поспешно подскочил к нему, поддерживая под локоть, помог подняться.
- Он успокоился? - спросил кто-то из стоящих с сомнением.
- Что произошло? - спросил Павел Константинович, и очнувшаяся память услужливо подкинула ему воспоминание: он один в пустой, освещенный чарующим лунным светом комнате, а из соседней пахнет духом человеческих тел - сонная беззащитная добыча. Куски мяса.
- Он больше не будет? - направив лицо к луне, вопросил Хоноров. - Скажите, чтобы он перестал. Я же не вижу...
- Угомоните его кто-нибудь! - нервно сказал Владислав. - В два часа ночи такой бедлам! А ты, Мартиков, сейчас в себе?
- В себе...
- Что с ним делать? - вопросил Дивер. - Это уже... да, это третий уже случай. Он нас сожрет когда-нибудь.
- Что я сделал?!
- Успокойся, - сказал Мельников, - порычал и немного погонялся за Хоноровым... чуть не догнал...
Они переглянулись. Сейчас в них совесть боролась с инстинктом самосохранения. Все-таки жить вместе с Мартиковым - все равно что содержать в домашней квартире любовно выращенного тигра.
Мартиков и сам понимал это, понимал, отчего на него бросают косые настороженные взгляды, когда время начинает клониться к вечеру, а луна все прибывает и прибывает, медленно полнея на один бок.
Никита Трифонов, у которого сна не было ни в одном глазу, протиснулся сквозь плотный строй взрослых и подошел к Павлу Константиновичу. Осторожно коснулся длинной звериной шерсти.
- Волчок... - тихо сказал он, - но ему скучно одному...
- Уберите этого юного прорицателя! - взорвался Дивер. - С глаз моих долой. Ночь же, черт!
Трифонова увели, а ночью так никто и не спал, зато наутро Влад выдал безумную идею, отдающую суевериями и просто безумием, но в нынешней обстановке смахивающую на вполне действенную. Мартиков увидел собаку, там, возле реки, и его лицо переменилось, явив на свет сразу обе полярные сущности. И та, звериная, дикоглазая, потянулась к собрату по виду. Да, правильно - это ведь не собака была, а волк - один из тех, что сбежал когда-то из зверинца.
- Может быть, волчья половина хочет быть с кем-то еще, кроме нашего собрата по несчастью? - спросил Влад.
- Только волка придется удержать, - сказал Белоспицын.
- И он что, потянется к ним и выйдет из нашего мохнача? - притопнул ногой Севрюк. - Это безумие!
- Как раз достаточно безумное, чтобы стать истиной, - произнес Влад и поставил в дискуссии точку.
Днем искали волков. Затея эта была бы обречена на очевидную неудачу, если бы не Никита Трифонов. Ведомый непонятным чутьем, он твердо заявил, что зверей можно найти подле завода, с территории которого они иногда выходят в город.
- Опять завод, - удивился Сергеев, - везде он, этот завод!
- Просто там вход, - доверительно сказал ему Трифонов, но наотрез отказался объяснять куда, только скривился болезненно да пустил слезу из края глаза.
Отправились на завод и целый день прокараулили с рыболовной сетью в руках, которую стащили с лодочной станции. К вечеру начали угрюмо переругиваться, потому что волки не шли. Мартиков мечтательно засматривался на всходящую луну, и пришлось его одернуть, а после и вовсе под конвоем отправить домой.
Один раз мимо ворот пронеслись курьеры, сигналя во всю мочь, а потом из ворот выскочили две тени: почти одинаковые, серые в вечерних сумерках, одна чуть меньше другой. Блеснул на свету зеленый диковатый глаз, и тут очнувшиеся от навалившейся в результате долгого ожидания сонливости ловцы накинули сверху сеть.
Волки сопротивлялись, они били лапами, вопили, визжали, как десять разъяренных фурий, клацали клыками и пускали белую пену. Они узнали, что такое свобода, и не собирались так просто от нее отказываться. И спеленатых, как новорожденных младенцев, животных осторожно и с опаской дотащили до улицы Школьной, а от нее непосредственно до городской средней школы, которая ныне, как и два частных элитных колледжа в Верхнем городе, прекратила свое существование, вместе с последним жаждущим знаний школяром. Запыленная и заброшенная спортивная площадка должна была служить полигоном для новоявленных магических испытаний, в которые не верил даже Дивер-Севрюк.
В начале этого лета школа выпустила последний свой старший класс, и первого сентября некому было вновь наполнить опустевшие комнаты, в которых неожиданно, всего за одну ночь, исчезли все до единой парты. Опустев, дом ссутулился еще больше и окончательно приобрел вид классического «дурного места», так что немногочисленные городские жители предпочитали обходить его стороной. Мест таких становилось все больше и больше, так что впору уже было составлять справочник-сопроводитель «по темным и опасным местам города», с обязательным посещением кладбища, завода, полной мертвых бомжей лежки и прочих достопримечательностей.
Сюда, в облупившийся от времени нарисованный белой краской круг, обозначающий центр поля, и принесли волков. К этому времени окончательно стемнело, но луна спасла положение - крутобокая ночная царица то и дело прорывалась сквозь густые облака и роняла свой серебристый, так завораживающий адептов Лунного культа свет.
От мешка с волками протянулась длинная тень, самый край которой робко лизнул покосившееся деревянное ограждение площадки.
- Все! - сказал громко Дивер и взмахнул перебинтованной рукой. - На месте!
Через пять минут привели Мартикова. Он плохо себя чувствовал и вяло отталкивал держащих его Мельникова и Стрыя.
- В районе Стачникова курьеры подрались. Зрелище - во! Пол-улицы собралось - аж человек пять!
Молчаливый и собранный, подошел Никита Трифонов, занял позицию в стороне от всех. Оглянулся на школу, в которую ему уже не суждено пойти.
- Все готовы? - спросил Севрюк.
- Да, давай уж... - махнул рукой Влад. Поддерживаемый с двух сторон Мартиков медленно побрел к сети с волками. Те, почуяв его, утробно и тоскливо завыли. На полпути Мартиков уперся, но объединенными усилиями Мельникова, Степана и Дивера его удалось подтолкнуть ближе, после чего последний быстро отскочил, тряся в воздухе поврежденной рукой.
- Когтями не маши! - заорал он.

Предыдущая страница 23 Следующая страница


Город призраков 24

Но Мартиков уже не услышал. Глаза его стали приобретать подозрительно желтый оттенок. Волки дико забились в своей сети, и сумей они преодолеть земное притяжение своей волей, уже наверняка летели бы отсюда на всех парах.
Павел Константинович плотоядно клацнул челюстями. Луна глядела ему в глаза - такая же желтая, дикая. Силуэт его еще больше сгорбился, шерсть вроде бы стала гуще. Волки орали так, словно пришел их последний час. Дивер отослал двоих к выходу из спортплощадки - на случай, если на вой кто-нибудь явится.
Потом полуволк сделал шаг вперед и внезапно согнулся, словно его ударили в живот, выдавив при этом невнятный утробный звук. Приходских и Мельников поспешно отошли. Влад нервно притоптывал ногой. Волки замолкли.
В наступившей тишине полуволк звучно вздохнул и вскинул лицо к луне. Вернее, два лица. Волчья морда была полна дикой необузданной силы, человеческое лицо - напротив, слабо и запугано. Выглядело это так странно, что даже Трифонов поспешил отступить на пару шагов.
Гротескная фигура изогнулась, резко качнула головой, как это делает человек, которого вдруг одолел богатырский чих, только на этот раз все происходило беззвучно. Волки молчали, во все глаза наблюдая за творящимся.
Мартиков снова дернулся и снова качнул головой, при этом чуть не упав. Человеческое лицо исказилось от боли, сжало зубы. А волчья морда выдалась вперед, стала видна толстая, покрытая шерстью шея. Нос зверя напряженно принюхивался. Впереди были сородичи - такие же серые и мохнатые, как и он, полюбившие свободу. Зверь дернулся и еще сантиметров на двадцать вышел из дергающейся своей жертвы. Тут Мартиков заорал и скрюченными пальцами попытался запихать звериную морду обратно, но пальцы его прошли насквозь, не встретив никакого сопротивления.
- Помогите! - глухо сказал полуволк и упал на колени.
Присутствующие переглянулись. Зверь дергался и извивался, но, судя по всему, он застрял, выйдя наполовину из своего хозяина. Мартиков глухо стонал и раскачивался из стороны в сторону. Выглядело это настолько неприятно, что Саня Белоспицын закрыл лицо руками.
Это была пародия на рождение, болезненный выход звериной сущности. И, судя по всему, проходил он совсем не гладко. Полуволк стонал и выл, стоя на коленях посреди своего круга, а люди вокруг замерли от страха, не зная, что предпринять.
- Больно! - звонко выкрикнул Мартиков, и мохнатая волчья морда, вырастающая у него из плечей, тошнотворно качнулась.
Белоспицын почувствовал, что близок к обмороку. Трифонов тоже не выдержал и отвернулся.
Зверь снова рванулся и вышел еще на пять сантиметров, вызвав очередные муки Мартикова. Волчьи клыки влажно блестели. И снова застрял.
- Я так не могу! - внятно вымолвил полуволк. - Я так не могу долго, я... - изо рта человеческой головы потекла кровь, красные капли срывались и с кончиков пальцев.
- Да он же помирает! - крикнул Степан, но ему никто не ответил. Все боролись с желанием бежать прочь.
Волчица заскулила призывно. Она смотрела прямо на зверя, уже без страха. Оранжевые злые глаза нашарили ее взгляд, зеленоватый и бессмысленный, и животное рванулись сильнее, еще сильнее, на свет явились мощные лапы с загнутыми агатовыми когтями. Мартиков болезненно орал, кровь капала на холодную землю площадки. Последовал еще рывок - и тело Павла Константиновича рухнуло на землю лицом вниз, щедро разливая кровь. Белоспицын согнулся, и его вырвало. Остальные в шоке глядели на лежащее тело и серебристый мощный силуэт, что неторопливо шел к сети с волками. Это тоже был волк - очень большой, с длинной, замечательной, отдающей серебром шерстью. Он двигался мягко, чуть стелясь над землей. Вот только избитый асфальт был виден сквозь него - создание было полупрозрачным.
Зверь подошел к сетке, наклонился, мощные челюсти сомкнулись, раз, два, а потом из нее поднялась волчица. Грациозно выгнулась, разминая затекшие лапы. Поднялся и волк, сразу глянул в сторону людей и грозно оскалил клыки. Перекушенная сеть осталась лежать, как рваная паутина паука-неудачника.
Призрачный волк оглянулся на миг, блеснул желтым глазом, может - прощался? А потом неторопливо затрусил к загородке. Волки последовали за ним, как члены стаи за своим вожаком. Легкими высокими прыжками стая перемахнула через забор и скрылась из виду.
А в середине площадки с трудом поднимался совершенно незнакомый человек, вида весьма представительного, который не портили даже разодранные лохмотья одежды. Человек обернул свое измазанное кровью лицо и, широко улыбнувшись, сказал приятным, звучным голосом:
- Ну, что встали! Это я! Малец, ты гений! Вундеркинд! Я - снова я! Больше никаких волос и снов про кровь!!! Ради этого стоит жить!
- Ты правильно говорил, Никита, - сказал Владислав, - зверю действительно комфортнее находиться среди своих.
- Нет, это не зверю, - ответил Трифонов, вяло улыбаясь идущему к ним Мартикову. - Это ему. Им не повезло, они в нем ошиблись. Он оказался для них слишком добрый. И у них получился никудышный зверь.
- Ты опять говоришь загадками. Кто Они? Те, из «сааба»?
- И они тоже, - вздохнул Никита.
А Павел Константинович Мартиков, шагающий к своим собратьям по виду, впервые в жизни был полностью и безоговорочно счастлив, и старая, черно-белая жизнь сползала с него, как отслужившая свое ненужная шелуха.
- Я человек, - крикнул Мартиков в ночь, - и я живу!!!
А откуда-то издалека ему откликнулся волчий вой, напоминавший: у каждого свое счастье.
Так закончилась эпопея со звериным проклятьем, и сгинувшие без следа чародеи из «сааба» могли признать свое поражение: вместо того чтобы стать одержимым злобой чудовищем, Мартиков остался человеком, к тому же полностью изменившим взгляды на жизнь.

6

- Это здесь, - сказал Стрый.
- Ты уверен? - спросил Владислав, глядя на скособоченное приземистое здание крайне захудалого вида.
- Уверен. Оружие брали здесь.
Снежок сверху сыпал прямо новогодний. Нежный, таинственно посверкивающий, разливающий по округе смутное белое сияние и настраивающий на умиротворенно-радостный лад. Трупы на улицах не валялись, но знание об истинной судьбе почти всех жителей поселения действовало на нервы сильнее мертвых тел.
Был поздний вечер в конце сентября.
Закутанный в чужой длиннополый бушлат, Никита Трифонов стоял в отдалении и отвлеченно смотрел на падающие снежинки. Потом высунул язык и поймал одну, после чего светло, совсем по-детски улыбнулся.
Луна подсвечивала холодный ландшафт, а выдыхаемый пар искрился, как стайка сверкающих крошечных брильянтов.
Со дня побоища прошла неделя. Может быть - больше. Владислав Сергеев всматривался в настенный свой календарь с изображением зимнего Старого моста, морщил лоб, пытаясь вычислить, какое сегодня число. Не получалось, сбился со счета он уже довольно давно.
Брезжущий серый рассвет вяло тонул в синих зимних сумерках, и в шесть часов вечера уже открывали внимательные серебристые глаза первые звезды. А потом часы встали, словно разладившись, и, сколько Сергеев ни пытался их завести, сколько ни тряс в надежде оживить, уже никуда не пошли.
Казалось - само время остановилось.
Стрый долго не хотел идти с ними, а Дивер не хотел брать его с собой, аргументируя, что агента Плащевика надо поскорее шлепнуть, чтобы гадостей не наделал.
Влад возразил, сказав, что этот «агент» пребывает в состоянии глубочайшей депрессии, и вообще, возможно - ему просто заморочили голову, наставив на путь зла. Кроме того, сказал Влад, рассудительный и логичный, есть такое понятие - «язык». Раз уж «сааб» оказался пустым, а все его воины безнадежно мертвыми, глупо не воспользоваться знаниями этого впавшего в горестный ступор исхудавшего парня.
Известие о гибели Плащевика Стрый воспринял спокойно, сказав, что он предчувствовал нечто подобное. Зато остальные с интересом выслушали его похождения к непонятной твари из плененного «сааба».
- Что-то у него не вышло, - сказал Мартиков, - его армию разбили, он сам покинул город.
- Он сильно рассчитывал на тебя, - произнес Стрый.
Мартиков только качнул головой. О буре, творящейся у него в душе, он никому не рассказывал. Ни к чему им знать, как легко потерять человечность.
Когда уже окончательно стемнело и наступила ночь - темная и морозная, а в печурке-буржуйке растопили огонь, Дивер принес найденные в «саабе» вещи и показал их Стрыю.
- Я знаю, - сказал Стрый, - откуда это.
Нож он взял, немного подержал в руках, поднес к дверце печурки, чтобы на лезвии заиграли багровые блики. Тени прыгали по металлу, руны извивались, словно дюжина крошечных змей.
- Это наше табельное оружие, - произнес Малахов, - но не только. Еще это символ. Когти.
- Когти? Но зачем? - спросил Влад.
Стрый качнул головой, пожал плечами, а из дальнего угла пустой комнаты ответил Никита, который до этого времени пребывал в некотором подобии транса:
- У них когти. Значит, и у их слуг тоже должны быть когти.
Влад глянул на нож неприязненно, как на мертвую змею, что уже не может укусить, но гадостна одним своим видом.
- А это... - Стрый покачал ключами с химерой. - Это ключи от одного из складов Босха. Это в районе Покаянной... мы там брали оружие. А на этой бумажке шифр от кодового замка.
- А что на складе?
- Оружие, броники, дизтопливо, да там много чего есть...
- Ясно, - сказал Дивер, - завтра идем. Все пожали плечами - завтра так завтра.
Всю ночь Владу снился Евлампий Хоноров, запертый в вечной тьме и отчаянно пытающийся найти оттуда дорогу в цветущий, играющий красками мир.
Назавтра похода не получилось, потому что той же ночью началась история с Мартиковым, за решением которой и прошли два последующих дня. В результате город обзавелся еще одним волком, от призрачного вида которого шарахались даже бывалые, закаленные в боях курьеры, а Влад и спутники получили нового Мартикова, который во всех отношениях был лучше, чем прежний. Павел Константинович и сам почувствовал перемену - больше от него никто не шарахался, и лунными ночами никто не нес безмолвную вахту над его постелью, готовый при малейшем всхрипе бежать бить тревогу.
На третий день пошел снег и словно отмерил начало новой эпохи. Народ с улиц пропал совсем, и даже отверженные забились в какие-то свои норы. Город впал в спячку, которую некоторые могли назвать комой. Жизнь наверху замерла.
Укутавшись в зимнюю тяжелую одежду, побрели через полгорода к Покаянной, где с трудом отыскали упомянутый склад. Собранный из жестяных листов склад напомнил Ваську давнишнюю лежку Жорика. Если бы складское помещение стало вдруг лежкой, то это была бы, несомненно, королева всех лежек - просторная, теплая и с неизгладимой печатью профнепригодности ее строивших.
Малахов возился с замком, пока остальная группа нервно озиралась по сторонам, как шайка несовершеннолетних взломщиков. Дважды щелкнул ключ. Стрый ругнулся сквозь зубы - металл замка покрылся инеем и слегка замерз. Открыл крышку справа от двери и отстучал код. Глухо загудело, и дверь с чуть слышным щелчком подалась вперед.
- Босх не дурак был, - произнес Стрый, жестом прося передать ему лампу, - дверной замок на автономное питание поставил.
Ухватил сваренную из арматуры дверную ручку, с натугой потянул на себя, сминая образовавшийся за день слой снега. Поднял лампу. По стенам запрыгали причудливые тени. Малахов вошел внутрь, а следом за ним Дивер и Степан, оба с фонарями. Из тьмы выделились пыльные углы помещения, отблески запрыгали-заиграли на черном металле.
- Ого... - сказал Белоспицын.
- Много нагреб, да? - с усмешкой бросил Стрый, ставя фонарь на верхушку сбитого из неошкуренных досок ящика. Позади заходили в помещение остальные. Влад недоуменно оглядывался, Мартиков был жизнерадостен, а Никита, напротив, мрачен. Рядом они составляли почти комическую пару.
Оружия тут и вправду было много, даже чересчур. Пирамидки в центре, частокол у стен, целый лес на стенах. Создавалось ощущение, что Босх хотел вооружить целую маленькую армию - все стволы были новыми, с армейскими клеймами. Автоматы, пулеметы, гранатометы подствольные и обычные, гранаты.
- Постой, - сказал вдруг Дивер, продвигаясь вперед и отодвигая Стрыя.
Еще одно полотнище брезента обреталось в середине помещения, накрывая собой что-то очень массивное и высотой почти до низкого, нависающего потолка.
- Что у них там, танк, что ли? - произнес Белоспицын.
- С него станется... нет, ну сейчас по городу лучшее средство передвижения, без дураков! - Степан подтолкнул ногой аккуратно прислоненные к стене огнестрелы.
- Нет, - медленно произнес Севрюк, - не танк...
Потянул брезент на себя, и полотнище сползло на грязный, истоптанный чужими ногами пол. Очередной набор ящиков никому ничего не говорил, за исключением самого Дивера. А он, вскрыв один, отступил на шаг и оглядел пирамиду в целом.
- Пластид, - произнес он.
- Что? - не понял Белоспицын.
- Пластид. Пластиковая взрывчатка. С детонаторами.
- Да ты что... - Влад подошел, глянул на темные, похожие на некачественное мыло бруски. Они выглядели так... безобидно.
- Куда мощнее тротила, - сказал Дивер, - и их тут до черта. Полтонны, не меньше!
- Да этим же можно полгорода подкинуть! - сказал Степан уважительно.
Дивер наклонился, взял сталкера за плечи, сказал доверительно:
- Не пол... Весь город.
- Вот Босх! Да зачем ему столько?! - сказал Владислав, ощутив вдруг, что близость такого количества взрывчатки его нервирует. - Что он собирался взрывать?!
- Это неважно! - сказал Дивер с каким-то непонятным воодушевлением, снова подходя к полной взрывчатки пирамиде. - Босх мертв. Так что теперь это наше.
- Михаил, ты чего? - спросил Сергеев. - Целая куча взрывчатки, что ты с ней будешь делать?
Севрюк помотал головой, медленно, словно во сне.
- И вправду, Севрюк, к чему тебе этот пластид? Жрать его все равно нельзя. Тут другое, - качнул головой Степан.
- Нет, - сказал Дивер, - не другое. Экая здесь силища! Только и ждет, чтобы ее применили. Босх психопат, а какое сокровище припас. Взорву я этот город, ясно, взорву!
- Ну и куда это сокровище заложишь? На Арену в центр? В КПЗ по старой памяти или на Степину набережную за собачку отомстить? - ядовито спросил Влад. - Чтобы еще и Мелочевка из берегов вышла. Большой бум, да?
- Я знаю куда... - вдруг сказал Никита Трифонов.
Все повернулись к нему.
- Изрек... наш маленький оракул, - пробормотал Мельников, а Дивер уставился на Трифонова с немой надеждой. В глазах Севрюка прыгали нехорошие искры.

- Пироман... - вполголоса шепнул Влад.
- Все это надо вниз, - продолжил Никита, казавшийся совсем маленьким возле смертоносной пирамиды, - там пещеры, много пещер. Вся земля изъедена пещерами, как сыр! Все источилось и упадет, если сделать большой взрыв! Тут, - он погладил один из ящиков, - много. А под пещерами живут они. Если взорвет, то... и они пропадут!
Рот Дивера расползся в кривую уродливую усмешку.
- Ну смотри, пацан, - сказал он, - никто тебя за язык не тянул!
Под молчание окружающих он стянул пару ящиков с самой вершины, из одного извлек приборы на тонкой грибовидной ножке и что-то вроде переносных раций.
- Это, - Севрюк качнул «рацией», - микроволновый передатчик, А это - детонатор. Втыкаем его сюда, в пластид, и с километрового расстояния подрываем. Сказка! Втыкаем сюда, сюда и сюда, - три бруска приняли в себя детонаторы, после чего отправились обратно в ящики, - подрываются эти, а все остальное детонирует. Почти атомная бомба! - закончил он, глядя на Влада глазами счастливого ребенка. - Вот, подержи.
- Дивер, - сказал Влад, глядя на Севрюка в упор, - ты лучше скажи, ты действительно хочешь пустить это в ход? Пойти в пещеры?
- И пойду! - запальчиво ответил тот, отбирая передатчик. - А что, есть возражения?
Все молчали.
- Что - есть те, кто хотят ничего не менять? Хотят дождаться конца, сдохнуть здесь, разложиться еще при жизни, а? Вы что, не видите?! Тут же все разваливается, расползается по швам!
- Он прав, - поддержал Никита, и на него посмотрели с неодобрением.
- Это сметет всю плесень! - крикнул Севрюк в запале. - И достанет ИХ!
- Троллей... - тихо сказал Хоноров.
Большую часть ночи разбирали взрывчатку, устанавливали детонаторы. С уважением смотрели за споро работающим Севрюком, что активировал запалы, настраивая их на одну волну. Ребром поднялся вопрос о пещерах, и Степан, помявшись, сказал, что может послужить проводником, а Трифонов предложил указать место, где установить пластид. На вопрос, откуда он знает про пещеры, маленький прорицатель просто ответил:
- Приснилось.
- Мне бы твои сны, парень! - вздохнул Степан.
- Нет, - серьезно сказал Трифонов, - лучше не надо.
- Вход в пещеры знаешь? - спросил Дивер у Приходских.
Тот кивнул, но Никита снова перебил. Он явно был самым осведомленным в их группе:
- Он теперь только один. На заводе. В центре монастыря.
- Завтра... Завтра! - проговорил Дивер.

7

- Что же это?! - ошарашенно повторял Дивер. - Как же так?!
- Это все вуаль - все она виновата, - глубокомысленно сказал Влад, ежась от холода.
- Да нет никакой вуали, - сказал Никита Трифонов, - это все из-под земли.
- Да молчи ты, провидец хренов!!! - заорал Дивер и в сердцах грохнул кулаком по жестяной стенке склада, так что строение отозвалось глухим шумом, который нехорошо повторился эхом.
Влад привалился плечом к косяку, глаза его рассеянно обозревали открывшуюся картину.
Пол в складе исчез. Его заменила обширная, квадратных очертаний яма, с гладкими, посверкивающими слюдой стенами, уходящими вниз на недосягаемую глубину. Само здание склада теперь было чем-то вроде навеса над шахтой, словно специально построенного, чтобы препятствовать попаданию внутрь дождя. Над самым центром этого грандиозного провала одиноко свисала неработающая лампа в жестяном абажуре. Восходящие из глубин земных потоки заставляли ее лениво покачиваться.
Все, что было на полу - оружие, груз, взрывчатка, - все исчезло, кануло в глубину, дна которой было не видать.
Поверить, что эта яма может быть продуктом деятельности слепой природы, не представлялось возможным. Нет, тут угадывался чей-то замысел.
- Вот тебе и большой бум, - протянул Степан, - а, Дивер? Судьба-злодейка против нас.
- Поднесите фонарь! - рявкнул Дивер.
Влад поднес фонарь, аккуратно перегнулся через край пропасти. Оттуда пахнуло теплым воздухом, перемешанным со странными запахами. Почему-то сразу вспомнилось метро - тот же черный тоннель, только положенный горизонтально, шелест вентиляции, пахнущий резиной бриз за несколько секунд до того, как поезд появится из-за поворота.
В глубине тоннеля что-то блеснуло, заиграло желтоватыми искрами, и Сергееву, на миг утратившему чувство реальности, вдруг показалось, что и вправду он видит головные огни приближающегося поезда. Тихий глухой шум, отдающий эхом, вот, кажется - различается стук колес. Влад опасно накренился над пропастью, и Степан поспешил ухватить его за руку.
- Ты поаккуратней!
- Я понял, - сказал Владислав, глядя на мелькающие блики, - там поток. Вода.
- Пропасть земная, бездна... - Белоспицын в свою очередь заглянул вниз, плотный ком слежавшегося снега пополам с грязью от его движения сорвался с края и полетел в пропасть. - Сколько ж тут метров?
- Не очень много, метров сто, - сказал Влад, - но нам хватит. - И, повернувшись, он с вызовом глянул прямо на Дивера. - Лезть мы туда все равно не собираемся, так ведь?
Дивер качнул головой. Грандиозные его планы рушились как высокий карточный домик - эффектно, с грудой прямоугольных обломков.
Подошел Никита, глянул вниз без особого интереса, сказал:
- Почти к ним, совсем немного не хватило. Глубокая яма.
На улице подул ветер, гнал серебристые снежинки, которые прыгали и танцевали в заснеженном воздухе.
- Никита, - вкрадчиво спросил Дивер, - все ведь теперь внизу, в пещерах? Не в аду, не в центре земли, так?
Трифонов кинул, настороженно глядя на Севрюка.
- А пещеры, они обширные, а своды у них тонкие, да, Никита?
Тот кивнул. Дивер тоже кивнул, лицо его утрачивало столь несвойственное бывшему военному выражение отчаяния, глаза снова заблестели.
Остальные хмуро наблюдали. Белоспицын тер бледные щеки - отморозил. Термометр сегодня упал почти на пять градусов ниже нуля, неслыханная погода для сентября.
- Мы же сами хотели пойти в пещеры! - провозгласил Михаил Севрюк, поворачиваясь к соратникам. - Провал все сделал для нас! Он доставил ВСЮ взрывчатку до места назначения.
Они смотрели тоскливо. Даже новообретенный сангвиник Мартиков - и тот приуныл.
- А детонаторы? - спросил Мельников.
- Дойти, найти и активировать, - отрезал Севрюк.
- В пещеры? - уточнил Степан. - А ты знаешь, где теперь твоя взрывчатка?
- Я знаю! - сказал Никита.
- Да ты-то откуда знаешь? - спросил устало Владислав.
- Я там был, - ответил Трифонов, - только это был не я.
- О! - отозвался Степан. - Вундеркинд! Откуда ты на нашу голову?
Дивер глядел ожидающе. Щеки бывшего солдата и колдуна заливал нездоровый румянец, глаза горели. Действовать, действовать - только это спасет в мире, в городе, где все замирает, умирает и останавливается!

Предыдущая страница 24 Следующая страница


25 Сергей Болотников

- Нет, - качнул головой Владислав, - я не пойду.
- И я, - сказал вдруг Мельников, - я не для того от тварюги зеркальной столько бегал, чтобы внизу меня что-нибудь похуже сожрало!
- Я с Владом! - сказал Белоспицын. - Ненавижу пещеры.
- Согласен, - произнес Павел Константинович, - у меня уже есть два дня рождения. К чему ж переться на верную смерть.
Дивер скрипнул зубами, глянул уничижающе, поднял глаза на Приходских:
- Ну, а ты, Степан? Ты же сталкер!
Тот замялся, подошел к провалу, наклонился, глядя на бешено несущуюся воду. Поток выглядел гнусно, куда там Мелочевке в разгар рабочего сезона.
- Видишь ли, Михаил, - вымолвил, наконец, Приходских, - вот именно потому, что я сталкер, я бы и не пошел в пещеры. Я, как ты помнишь, еще в июле туда перестал ходить. Опасно, посуди сам, туда ушли все чумные - и хоть один назад возвратился? Там «сааб» гнездовался, и эти, - он кивнул на Стрыя, - тоже там собирались. И ведь ладно пещеры... но там ведь еще и ОНИ.
- Тролли, - шепнул Никита.
- Да, тролли...
- Да нет никаких троллей! - крикнул, надсаживаясь, Дивер. - Нету их! Сказки одни, бред!!! - и замолк, когда эхо от его крика загуляло по черному колодцу. Неубедительный вышел крик, вопль малого капризного ребенка, который думает, что одним своим желанием можно преодолеть законы мироздания.
- Стрый? - резко спросил Дивер.
- Я пойду, - неожиданно сказал тот, - и Евлампий тоже пойдет. И Трифонов. Да, Никита?
Маленький оракул кивнул, слабо улыбнулся.
- Черт с вами! - крикнул Севрюк остальным. Ветер трепал их зимнюю одежду, кидал горсти снега в лица. - Мы сами дойдем и подорвем все тут к такой-то матери!
- Дивер... - тихо сказал Влад.
- А ты, гляди, не обделайся! - заорал Михаил. - Пошли, Стрый!
- Дивер, куда и с кем ты собрался? - молвил Мельников. - С одним напарником, сумасшедшим слепцом и ребенком - в роли проводника? Туда, к НИМ?
Севрюк выругался, схватил Никиту за руку и пошел прочь, волоча его за собой. Стрый постоял немного, потом неуверенно потащился следом.
- Что это с Дивером? Как пацан сопливый завелся... - сказал Степан.
- Может, на него вуаль действует? - Влад хмуро глянул на кружащиеся снегом сумрачные небеса.
- Никита же сказал, нет никакой вуали. Это все те, подземные, - и тепло тянут, и людей мутят.
- Севрюк ведь и вправду пойдет. Я его давно знаю, отступать не привык. Сгинет там?
- Сгинет, - со вздохом кивнул Приходских.
- А что будем делать мы? - И Владислав повернулся к оставшимся.
Они смотрели на него. Смотрели, словно ждали ответа.
Но что мог ответить Владислав Сергеев, который на самом деле никогда не верил в чертовщину?

8

Ночью Никита спал плохо. Ворочался с боку на бок, слушая мощный ровный храп Дивера, через который пробивалось вялое шуршание снега за окном. Звук этот не успокаивал - скорее пугал. Пустая квартира, находившаяся сразу над комнатой Сергеева, поражала своей неубранностью и запустением. Клубки пыли собирались в гулах, слипались, образовывая какие-то химерические многолапые чудовища. Никита смотрел на них во все глаза, и иногда ему казалось, что пыльные эти твари вот-вот оживут и поползут к нему. Он даже звук придумал, с каким они будут двигаться - тихое шуршание-шипение, как у снега.
Еще пугал Евлампий Хоноров, что вот уже пятый час сидел неподвижно, привалившись к стене и уставившись в пространство черной замызганной тряпкой, что теперь заменяла ему глаза. Губы его шептали загадочные слова и иногда расходились в теплой сердечной улыбке, от которой мороз драл по коже. Самое страшное, что Евлампий и вправду начинал что-то видеть, что-то реальное, и зрение это было схожим с тем, что посещало иногда самого Никиту.
- Ты здесь, малыш? - ласково спросил Хоноров, и Никита весь сжался от страха, - Я слышу - ты не спишь.
Никита не отвечал.
- Это была большая земля, - продолжил тем временем слепец, - и она вся принадлежала ИМ. Они - хозяева. Понимаешь меня?
- Нет, - тихо сказал Никита.
- Поймешь. Вырастешь и поймешь. Впрочем, ты не вырастешь, ты...
- Ну, что еще? - очнулся от тяжелого сна Дивер. - Хоноров, ты опять бузишь?! Молчи, не смущай мальца!
Евлампий послушно замолк и стал руками выводить в ночной темноте замысловатые фигуры, исполненные, как ему казалось, высшего смысла.
В конце концов Никита заснул, детский организм взял свое, погрузив в полное путаных кошмаров сновидение. А потом ему приснился сон, который, впрочем, не был сном, а скорее смахивал на видение. Очередное, безумно яркое и достоверное - Никита даже застонал от навалившейся тоски.
Он превратился в мелкую суетливую пичугу, с безумной красоты розово-золотым оперением. Впрочем, оперения он не видел, так как воспринимал цвета иначе, чем люди. Смотреть поочередно правым и левым глазом было неудобно, но потом он привык.
Сорвался с древесной ветви и полетел. Крылья несли его к деревне - вот она раскинулась меж двух холмов, на берегу говорливой речушки. На площади масса народа. Да - опять Выбор. Никите он был знаком по десятку своих ранних ипостасей, и не раз он наблюдал зоркими звериными глазами, как очередного несчастного уводят вверх, в зеленый туман.
Вот и сейчас глуповатого вида поселянин вытащил черную плашку. Смотрит, словно она заключает в себе все тайны вселенной. А остальные подбадривают его на расстоянии - подойти к выбранному никто не решался.
Внезапный порыв захватил его с головой. Ему дали крылья - значит, надо лететь наверх, в замок, и увидеть, наконец, ИХ воочию, понять, что свершают они над Выбранными жертвами - ЧТО же представляет из себя Исход.
Дождавшись, пока Выбранного поведут наверх по холму, Никита снова воспарил в воздух и стрелой понесся к близкой кромке переливающегося тумана, туда, где его острое птичье зрение различало пятно неприятной, режущий глаз черноты.

В тумане ориентироваться стало сложнее, но какой-то инстинкт безошибочно вел его, так что разноцветная птаха влетела в главный покой замка как раз в тот момент, когда пленника довели до входных ворот.
Мягко приземлился Никита на выступ причудливой резьбы под самым потолком.
Здесь запах трав был силен, экзотические благовония поднимались к потолку разноцветным дымом, пахло резко и оглушающе, так что пленник, выведенный из высокой стрельчатой арки, остановился и ошарашенно заморгал.
Зал был черен и покрыт золотой и белой резьбой, что создавало очень резкий контраст, и резьба, казалось, светилась, играла яркими красками. Тут и там выделялись агатовые фрески, изображающие кошмарных многоногих и многоглазых химер. В глазницы каменных тварей были вставлены огненные рубины, красные, как артериальная кровь. Камни мягко светились, играли изнутри живым огнем. Пол был выстлан полированным черным камнем с сахарной белизны прожилками, а на полу...
Два десятка существ-нелюдей с зеленой, покрытой жесткой чешуей кожей толпились на сверкающих плитах, бешено размахивали искривленными конечностями, тряслись крупной дрожью и вздымали уродливые головы к потолку, под которым плавал туман, смешиваясь с курящимися смолами. Ор стоял оглушительный - вой, визги, кваканье! Чешуйчатые вращали пустыми рыбьими глазами с почти белой радужкой, разевали широкие, полные мелких зубов пасти.
Стоило появиться пленнику, как они все отпрянули, обнажив начертанный на полу странный, причудливый знак, с резкими углами и пересечениями. Линии его вились прихотливо, соединяясь в некотором подобии рун, и снова расплетались, расходились веером. Знак тоже был черным, вот только почему-то очень хорошо виден на полу. Визжащая толпа, отпрянувшая при виде пришедшего, сорвалась с места и, подскочив к Выбранному, скопом навалилась на него, скрутив руки, потащила к символу. Выбранный кричал, вырывался, но крики тонули в гвалте чешуйчатых.
А потом вошли Хозяева, сразу из всех входов, что присутствовали здесь во множестве, и гвалт затих, лишь Выбранный тихо стонал, раз за разом выговаривая странные слова:
- Своих, да?! Своих?!
При виде Хозяев из глаз спящего Никиты капнули еще две слезы. О да, знакомые массивные силуэты.
Выбранный, абсолютно один, остался стоять на коленях посередине зала. Встать он не мог - был прикован к широким стальным кольцам посередине знака. При виде Хозяев он дернулся всем телом, чуть не упал, пытался отползти, но цепи держали, не пускали, как две вороненые стальные змеи.
- Исход! - заорал кто-то из чешуйчатых, пока тролли приближались к Выбранному.
- Исход!!! - подхватил другой, и вот уже весь зал содрогался от визгливых криков:
- Исход! Исход! Исход!
Никита смотрел. Не закрыл глаз, когда Хозяева подошли в Выбранному. Не закрыл их и потом, досмотрев церемонию до конца. И понял, в чем заключается Исход. Не тот, когда покидаешь дом и родных, оставляя лишь пыль и запустение, словно ты никогда здесь и не жил, не тот, когда тебя выбирают и ты уходишь из деревни. А настоящий Исход, которым можно пугать детей.
Теперь Трифонов понял, почему не остается ничего после того, как очередной чумной покинет город, поверхность. Ведь если Ушел - это все равно что...
«Так просто?» - спросил бы Влад, увидь он картину Исхода очередного бывшего горожанина.
Но Никита мог лишь бояться и потому со слезами проснулся. Занимался рассвет, солнце нехотя поднималось над горизонтом, чтобы через несколько часов снова погрузить замерзающий город во мрак.
А внизу, напротив, будет тепло и светло.

9

Утром они пришли. Бледные, кое-кто казался откровенно испуганным, но никто не пожелал остаться дома. Здесь были все: Влад и Мельников, Степан и Саня Белоспицын. И Мартиков тоже был здесь, тоскливо смотрел в пол.
- Мы решили, что идти вам одним - это верная гибель, - сказал Влад.
- А с вами разве не верная? - спросил Дивер, не сумев, однако, сдержать благодарной улыбки.
- С нами - посмотрим.
Дивер снова улыбнулся. Оглядел пришедших. Одеты тепло, вооружены по полной программе. Бойцы! Все до единого найденные трофеи решили пустить в ход. Взяли три раритетных электрических фонаря на батарейках, не забыли и две керосиновые «летучие мыши». За окном падал приятный утренний снежок, засыпал подоконник толстым слоем белоснежного, совсем не городского снега. Через девственно гладкую поверхность быстрой стежкой проходили птичьи следы. Маленькая пичуга побывала здесь ночью, постучалась в стекло, а потом улетела. Может быть, она была розово-золотая, как во сне?
- Хорошо, что вы пришли, - сказал Никита Трифонов, выходя из близлежащей комнаты. - Нам надо идти, если вы не хотите, чтобы с вами сделали то, что бывает с людьми после Исхода.
- Эка, испугал! - произнес Влад, входя. - Исход! Отбоялись мы твоего исхода. Да и разве не видно - над нами он не властен?!
- Он властен над всеми, - тихо сказал Трифонов, - только одни приходят сами, а других ловят, и...
- Да что ОНИ с ними сделают! Что ОНИ вообще могут сделать?! - тут Влад осекся и глянул Никите в глаза. Тот смотрел горестно.
- Что... - хриплым голосом выговорил Сергеев, - неужели едят?
Трифонов не сказал ни да, ни нет, но всем стало ясно - так оно и есть.
- Хонорова берем? - спросил Степан.
- Не оставлять же его здесь, - Дивер спешно одевался, напяливал видавшую виды летную куртку, теплую и крепкую. - Кому-то придется его вести, прикрывать.
- Я поведу, - кивнул Мельников, - как-никак я его первым встретил.
- Вот так, прозаично, - сказал Влад в пустоту, - разве так бывает?
- Только так и бывает, - Севрюк подтолкнул замершего Владислава, не стой, мол, столбом, - жизнь вообще прозаична. Давайте облачайте Хонорова, да и пойдем.
Евлампий что-то забормотал и стал вяло отбиваться, но его подняли, начали напяливать зимнюю одежду.
И они покинули абсолютно пустую комнату. Не прошло и получаса после их ухода, как грязные матрасы, на которых ночевал Михаил Севрюк, исчезли, не оставив на пыльном полу даже квадратного следа своего существования. А наверху в единый миг не стало вещей Владислава Сергеева, и квартира его, не так давно столь уютная, теперь поражала запустением. Когда человек уходит к троллям, вниз, в пещеры, на поверхности не остается ничего, что могло бы напомнить о его существовании. И даже сообрази кто-нибудь перерыть городской архив, то и тогда не нашлось бы подтверждения, что человек по имени Сергеев Владислав Владимирович вообще существовал.
Они вышли из дома на холодную, продуваемую лезущим в самую душу ветром улицу и зашагали к реке. Трифонов недвусмысленно дал понять - вход есть только в районе завода. За периметром.
Город был пуст, никто не шарахался от быстро идущей группы, никто не грозил проклятиями и не призывал посмотреть из окна. Пусто, совсем никого. Со Стачика они свернули на Верхнемоложскую, с нее на Малую Зеленовскую, а оттуда уже на Центральную.
Влад и компания зашагали вниз, увязая в глубоком снегу. Непроизвольно вытянулись цепочкой, шагая друг за другом. Ледяной ветер кусал лица, стремился забраться под одежду и высосать все тепло. На воздухе царил настоящий мороз, без всяких скидок - минус пятнадцать, словно сейчас был конец декабря.
Евлампий Хоноров шел в середине, привязанный толстым солдатским ремнем за поясницу. Он широко улыбался, подставляя лицо морозному ветру и вглядываясь во что-то свое, остальным недоступное. Несмотря на всю тяжесть положения ослепшего, Влад невольно ему позавидовал - вот, оказывается, каково - пережить свой страх. Больше ничего не боишься. Выводили из квартиры - Евлампий дергался, зато сейчас ему хоть бы хны.
Распад вступил в финальную стадию, крупный город обезлюдел, но никто не гарантирует, что разложение закончится вот так, тихо-мирно, окончательным угасанием. Вполне возможно, что и огненной вспышкой, очищающим буйством.
Пересекли Верхнегородскую улицу, добрались до Степиной набережной, где еще недавно сидела одинокая добрая дворняга, которую любил весь город, а чуть позже - выгнанный с работы Мартиков, которого не любил никто. Ненадолго остановились на Старом мосту, каждый припоминал свое. Много всего было связано с мостом - хорошего и плохого.
Дивер напряженно вглядывался сквозь завесу снега вперед.
- Вы видите? - спросил он.
- Что же не видеть, горят огоньки... - сказал Степан, - электричества нет, а они все равно горят. Сейчас плохо видно, но как стемнеет, издалека различим.
Два красных огня на вершине заводской дымовой трубы пронизывали кружащую метель багровым сигнальным светом. Что они сигнализировали сейчас? Опасность или, напротив, призыв?
Молча Дивер пошагал через мост, остальные цепочкой потянулись за ним. Рассеянный свет потихоньку угасал - продержался он от силы полтора часа, как во время полярной ночи.
С моста на Береговую Кромку, с нее на Змейку - дружно покосились налево, в глухой заснеженный переулок. Но нет - один раз убитый морок уже не мог восстать вновь - два сугроба виднелись в конце переулка, «фольксваген» Мартикова все так же надежно прижимал к стене битый «сааб», как бойцовый пес, что даже после смерти, так и не разжав челюстей, удерживает противника.
Со Змейки на Звонническую, оставив справа массивное здание дома культуры. Здесь был первый бой и первый звонок людской одержимости, и зря не последовал Влад совету Дивера и не покинул превращающийся в заледенелую ловушку родной город. Хотя тогда, жарким солнечным летом, иногда казалось, что зимы не настанет вовсе - чувство, свойственное по большей части лишь детям.
Вверх - по Покаянной, сквозь старые трущобные районы к заводу. Их никто не задержал, никто не встал на пути, и даже вездесущие группы курьеров, похоже, приказали долго жить. Скорее всего, их дорогие машины уже просто не пробивались сквозь наметенные сугробы снега.
Наконец в городе стало безопасно. Исчезли люди, исчезли ловцы удачи, что следуют, как акулы, за каждым общественным потрясением, пропали чудища и монстры, после того как ушли те, кого они должны были настигнуть и чьим воображением были порождены. Испарились собаки и кошки, городские птицы, привыкшие находить корм в мусорных баках, исчезли тоже, повинуясь жесткому естественному отбору. Лишь крысы да тараканы остались в этих угрюмых многоэтажных коробках.
И луна осталась та же - вновь почти круглая, яркая, как все городские фонари. Мартиков смотрел на нее и любовался. Впервые без пробуждающихся диких звериных инстинктов.
Впереди замаячил внешний периметр.
- Нас будут ждать, Никита? - спросил Влад. Тот мотнул головой:
- Нас никто не ждет. Они нас не чуют, понимаете - только догадываются, что мы есть. Может быть - будет капкан.
Влад представил себе исполинскую, блестящую хромом стальную ловушку. На кого капкан? На них? А почему тогда пружина такова, что может захватить даже слона?
- Идем медленно, смотрим... - коротко сказал Дивер.
Они миновали внешний периметр, остановились, внимательно осматривая заснеженные корпуса. Тут ветер гулял вовсю, подхватывал падающий снег и нес его параллельно земле, наметая закругленные дюны с острыми гребнями. Справа виднелись массивные строения цехов, похожие сейчас на квадратных очертаний сизые скалы.
Тут и там торчали причудливые металлические конструкции, похожие одновременно на обратившиеся в ржавую сталь растения и скрюченные в последнем усилии нечеловеческие конечности.
Продвигались медленно, ветер бросал в лица снег, слепил глаза, а приходилось еще и тащить за собой Хонорова и сильно хромающего со времен боя с Босхом Мельникова. Наверное, со стороны они выглядели как солдаты битой армии, нестройно бредущие в плен.
Ближе к середине завода наткнулись на маленький дизельный локомотив, вырастающий из-под снега наподобие концептуальной, крашенной в желто-черный цвет скульптуры. Рельс было не видать, но они наверняка уходили прямо в широко распахнутые двери цеха номер один. Проходя мимо, Влад заглянул внутрь.
Там царила непроглядная тьма, лишь изредка нарушаемая стальными проблесками.
- Быстрее! - сказал Никита. - Смотрят...
- Да кто смотрит, - возмутил Степан, - безлюдье же!
- Это не люди.
За вторым цехом замаячил внутренний периметр с сохранившейся еще на белокаменной стене ржавой, свитой кольцами колючкой. Ворота внутрь были прикрыты и до половины завалены снегом - зато широко распахнута дверь проходного пункта. Железная створка тихо поскрипывала на ветру.
Никита уверенно поднялся на три ступени внутрь проходной, заглянул внутрь.
Визжащая надрывно волосатая тварь возникла из помещения. Трифонов с криком отпрянул, запнулся и повалился в снег. Дивер в панике придавил курок - и автомат плюнул короткой очередью, разукрасив входную дверь цепочкой идеально круглых пулевых отверстий. Евлампий громко кричал что-то бессвязное, и крутил головой.
Тот, из проходной, нападать не стал, по крутой дуге обогнул шокированную группу и бросился бежать прочь, невнятно подвывая. Севрюк с гримасой ярости уже целился ему в спину. Влад подошел, придавил ствол автомата к земле.
- Не стреляй. Разве не видишь - это отверженный?
- Дегенерат! - выдохнул Дивер, провожая взглядом убегающую фигуру.
- Почему стреляли? - визгливо вопрошал Хоноров, вызывая острое желание ткнуть его лицом в снег. - Почему выстрелы?
Белоспицын трясущимися руками помогал подняться Никите - тот плакал взахлеб, щеки раскраснелись, руками утирал глаза.
- Надо было шлепнуть придурка, - озлобленно заметил Севрюк, - напугал мальца до смерти.
- Он и нас напугал... Идем?
Ощетинившись стволами, вошли в проходную. Сторожка была пуста, за стеклянной конторкой собиралась пыль, сторож Изошел. По всей видимости - одним из первых.
Влад твердо держал Никиту за руку. Трифонов остался мрачен, но, отстранив Сергеева, снова вышел вперед, в авангард.
За проходной открылся внутренний дворик, который был полон мертвых собак - окоченевшие псы валялись здесь буквально друг на друге - мешанина лап, хвостов и оскалившихся пастей. Казалось, тут были все недолгие герои ночного расстрела.
Совсем рядом сквозь снегопад просматривалось закопченное кирпичное основание дымовой трубы, а над головой ярко горели два красных глаза.
Дворик ограничивал приземистый двухэтажный дом, ранее беленный, но сейчас пугающий уродливой краснокирпичной кладкой. Узкие окошки-бойницы - здесь были кельи для монахов, потом убогие квартирки инвалидов, а потом - комнаты для допросов.
- А здесь я нашел заточку и пырнул ею того сектанта, которого вы убили, - сказал Мельников. - Хорошая была заточка.
- Нам направо. - Трифонов свернул в сторону, обходя дом и петляя между мертвых собак, остановился у массивной двери.
- Погреб? - спросил Мартиков.
- Нет, не погреб, - сказал Степан, - бункер. Он довольно глубокий и в пещеры проход имеет.
Трифонов кивнул на проем:
- Нам сюда. Вниз.
- Да, вниз, - добавил Стрый, - здесь мы... собирались.
- Ведь в самое гнездо прем, - покачал головой Сергеев и, высвечивая впереди себя фонарем, пошагал вниз. Никиту он вперед не пустил.
Цепочкой спустились в длинное бетонное помещение со столом в середине, которое так хорошо знал Стрый. Здесь было темно и холодно, по углам намерз лед.
Тут их ждали.
Влад остановился, разинув рот, в глазах читался немой вопрос. Позади Дивер чертыхнулся.
Босх встал из дальнего от входа кресла, из соседнего поднялся Кобольд, вскочил легко, словно и не прыгал никогда из окошка. И... тут был Николай Васютко с сумрачно серьезным лицом.
Они все были здесь. Как будто никто и не убивал их, и не оставил лежать на улице Школьной. Хотя нет - здесь не было Стрыя и брата Рамены. Рябов безумно ухмылялся, в руках у вернувшихся блестели ножи.
Стрый потрясенно глядел на Николая, тот посмотрел в ответ, ухмыльнулся.
- Колька... - вымолвил Стрый, - ты?
- Я! - прошелестел Пиночет и мягким скользящим движением рванулся вперед. Нож в его руках целил в горло бывшему напарнику. Босх, Кобольд - все они бросились на замерших своих убийц. Они двигались быстро, слишком быстро для человека.
Дивер с руганью оттолкнул оторопевшего Стрыя и всадил очередь в подбежавшего Николая. Того отшвырнуло назад, он сбил Кобольда, и оба мешками повались на пол. Влад начал стрелять, целя в Босха, ощущая чудовищное дежавю.
Николай поднялся. Судя по его виду, хуже ему не стало.
- Они мертвые!!! - заорал Стрый. - МЕРТВЫЕ!!!
- В сторону! - орал Дивер. - Выстраивайтесь в цепочку!
Топтавшиеся позади Степан и Мартиков, наконец, пробились вперед, стали беспорядочно стрелять в корчившихся врагов. Те поднимались, снова падали, пули кромсали их. Помещение быстро наполнялось сизым пороховым дымом и пахнущей пряностями пылью, что исходила от вновь оживших последователей Плащевика. У Влада кончились патроны, и поднырнувший под выстрелы Кобольд оказался совсем рядом - ножом он орудовал так, что позавидовал бы и спецназовец со стажем. Дивер неуловимым движением сместил ствол правее и ниже и выстрелил в упор. Частицы горящего пороха осели на мертвом драгдилере, и тот неожиданно... заполыхал. Яркое жаркое пламя моментально объяло его, и Кобольд с низким стоном отшатнулся назад, осел исполинской полыхающей куклой.
Босх и Николай все еще пытались добраться до вошедших, но попытки эти уже были бесполезны. Не прошло и минуты, как оба прилегли на пол - Босх отдельными частями.
Влад выронил автомат, и он загромыхал по бетону.

Предыдущая страница 25 Следующая страница


Город призраков 26

- Это как...
Мельников отстранил его и, прохромав вперед, пнул ногой тело Босха.
- Смотрите! Морок! Это морок!
- Какой еще... - начал было Дивер, но, вглядевшись повнимательнее, замолк. Там, где только что лежали тела убитых врагов, теперь валялись груды грязного дурнопахнущего тряпья. Влад подошел, всмотрелся.
Это были куклы - грубые подобия человека в натуральную величину, собранные из мусора. Здесь была дрянная, разорванная одежда, какие-то тряпки, битое стекло и мятая жесть. Костяные пуговицы на уродливых головах изображали глаза. Чуть ниже, там, где полагается быть рту, шла прихотливая вязь букв. На кукле, к которой наклонился Влад, было филигранно выписано - «Босх». Чуть дальше лежал «Пиночет». Не оставалось сомнений, что на полыхающем сейчас жарким пламенем чучеле неизвестные вывели «Кобольд».
- Куклы, чучела!
- Это морок. Сделали чучела и придали им подобия убитых, - сказал Дивер, - я теперь понял. Вот только как они...
- Гляньте-ка! - позвал Владислав.
Он наклонился и аккуратно двумя пальцами подцепил что-то с уродливо искривившейся шеи чучела Босха. В свете фонаря ярко блеснуло - золотая цепь, инициалы А. П. К.
- Стрый, не знаешь, кем был Босх по отчеству? - спросил Влад.
- Вроде Петрович... ну да, Петрович.
- Его вещица.
- Так и должно быть, - сказал Дивер, - чтобы оживить их, надо вручить чучелам что-нибудь из вещей покойников. Давайте-ка посмотрим!
Поворошили немилосердно воняющие гнильем куклы.
У Николая нашли старинные позолоченные часы с промятой крышкой. Влад приложил к уху, потряс, сказал:
- Не работают.
- Конечно, не работают, - тихо произнес Стрый, забирая часы и глядя на инициалы на внутренней стороне крышки. - Н. В и Е. М. Это мы. Когда нам было лет по десять, он стащил часы у старого деда, нашего с ним соседа. Этим часам, наверное, лет сто, но уже двадцать лет, как они не ходят. Николай... очень гордился этими часами. И... мы тогда друзья были - не разлей вода, вот и выцарапали на крышке свои инициалы. В знак вечной дружбы. - Он горько ухмыльнулся. - Я думал, он их продал, когда... когда начался тот морфиновый угар. Он все продал, даже мебель. А часы сохранил. Ценил. Помнил... - Стрый моргнул, а потом вдруг резко вскинул голову: - А эти взяли их!! Чтобы начинить ими куклу! Твари! Твари!!!
- Тихо, Стрый, - Дивер встряхнул Малахова за плечо. - Отомстишь, успеешь...
Стрый только головой качнул и сунул часы во внутренний карман, поближе к сердцу.
А через пять минут стало понятно, отчего так воняет догорающее чучело Кобольда. Среди ветхой ткани горел еще пластиковый пакетик с димедролом - капсулы шипели и плавились, распространяя вокруг смрад.
- Вот что у тебя самое дорогое, - мрачно сказал Стрый, - вот что у тебя было за душой, Кобольд. Горстка таблеток - единственно, что ты любил. Шакал! - внезапно свистяще выговорил он и сильно пнул чадящее чучело. То поднялось в воздух и глухо ударило о противоположную стену. Пакет с димедролом выпал и остался дотлевать на бетоне.
- Вот так бывает... - сказал Владислав. - Аж сердце захолонуло, как их увидел. Всегда мертвяков да духов боялся.
- Успокойся, Владик, - произнес Дивер, - это, наверное, капкан был. Тот, про который Никита рассказывал.
Ножи тоже были настоящими - каждое мертвое чучело имело при себе лезвие, покрытое рунами.
- Могли убить? - спросил Дивер у замершего в дверях Никиты.
Трифонов медленно кивнул:
- Дальше будет страшнее.
- А нам не привыкать, - бодро сказал Дивер. Шок его уже оставил. - Дальше идем.
- А этот где? - спросил Владислав. - Сектант?
- Рамена? - Стрый еще раз легонько пнул подделку под Кобольда. - Его, как видишь, нет.
- Ну, ты жив, Стрый, ты с нами. А он...
Дивер стоял у противоположной двери, ведущей в катакомбы, махал рукой. Победа подняла его настроение - Севрюк так и рвался в бой.
- Все равно мы никогда не узнаем, - мрачно сказал Евгений Малахов и зашагал к Диверу.
Влад остался, глядя на разбросанные, издырявленные куклы.
- Столько загадок... - прошептал Влад и пошел к дверям.
- Они были здесь, - четко сказал Хоноров, стоило Сергееву подойти, - ты почувствовал?
- Да, Евлампий, почувствовал. Они меня чуть не убили.
Влад сжал зубы и потащил Хонорова за собой в темноту подземелья.
Широкий коридор уходил куда-то во тьму. Вытертый до полного обесцвечивания линолеум на полу, лампы в жестяных абажурах через каждые пять метров, стальные двери по обеим сторонам. Здесь было теплее, чем на поверхности, - стены плакали прозрачной холодной влагой, и она прокладывала дорожки в бугристом бетоне.
Быстро миновали катакомбы - пустые, темные, множащие звуки шагов негромким эхом.
Ход в пещеры был неприметен и выглядел как еще одна дверь. Не будь с ними Никиты, они, без сомнения, прошли бы мимо этой неприметной, покрытой лишаем ржавчины створки. Но Трифонов уверенно сказал:
- Здесь...
Севрюк подергал ручку - заперта. С отвращением вытер руку от налепившейся пушистой, как кроличья шерсть, плесени. Спросил:
- Дальше что?
Стрый вынул ключи Босха, увесистую связку, и, выбрав наиболее массивный, покрытый ржавчиной, вставил в замочную скважину. Провернул, глухо щелкнуло - и дверь слегка отошла от косяка. Посыпалась пыль.
- Запасливый был Босх, пусть ему вертел кой-куда воткнут там, где он сейчас оказался, - произнес Степан.
- Все для людей делал, - сказал с усмешкой Стрый, толкнул дверь, и она растворилась в узкую штольню с выложенными известняком стенами. Потолок был низок.
Через штольни шли долго - узкие однообразные коридоры, столь похожие друг на друга, что даже Степан, признанный знаток этих мест, зачастую путался и уступал место проводника Никите, который шел уверенно, руководствуясь непонятным своим чутьем. Они не попали ни в тупики, ни в природные ловушки-давилки, появляющиеся, когда потолок штольни уже достаточно обветшал и при малейшем шуме и шорохе был готов обвалиться на голову. В штольнях было тихо и прохладно, и только в глубине породы нет-нет да и скрипело что-то - сдвигались пласты земли. А однажды на полу нашли пустую ржавую банку - шахтерский прообраз керосинок, древний, как Нижний город.
И с каждым новым шагом в глубь земную становилось теплее.
- Ты знаешь, - сказал Владислав Диверу, - эта история с похищенным теплом... Получается, как в сказке про проглоченное солнце.
Дивер усмехнулся, спросил:
- Думаешь, тепло еще будет?
- Будет жарко... если доберемся.
- Тише... - прошептал Никита, - там впереди кто-то...
Сбавили шаг, напряженно вслушивались, но звуки их марша все равно заглушали все остальные.
Прошли еще два десятка метров, и впереди замаячил перекресток - четыре хода, которые под острыми углами соединялись друг с другом. На полу валялся технический мусор, пришедший откуда-то из древних времен, когда разрабатывали эти штольни.
На перекрестке замерли серые звери, глаза их в свете фонаря горели зеленым. С белоснежных клыков капала слюна.
Низкий горловой рык разнесся по штольням, стал многократно дробиться и искажаться, словно в подземелье собрались два десятка маленьких чудовищ.
Дивер прицелился, но теперь уже Мартиков хлопнул по оружию ладонью, отводя ствол:
- Ты что? Это те волки... вон как скалятся, видно - одичали совсем.
Звери сверлили их зелеными глазами, а потом из глубин шахты появился еще один - полупрозрачный, источающий бледно-голубой свет. Тоже оскалил клыки, глядя Мартикову прямо в глаза. Мол - мы больше не вместе, но не подходи, а то не ровен час - вернусь.
- Все равно здесь нельзя стрелять, - сказал Степан Приходских, - крепь дряхлая, в позапрошлом веке делалась. Пальнешь - на голову рухнет.
- Ножики те зря не взяли, - произнес Дивер.
- Вот бы сам и взял, а я к этой погани больше не притронусь, - заметил Стрый, глядя, как волки медленно отходят назад, во тьму. Звери были холеные, откормленные.
Дождавшись, пока звери исчезнут в соседнем тоннеле, Никита Трифонов уверенно вышел на перекресток, как обычно, не сомневаясь - выбрал центральную штольню, там, где на полу просматривались ржавые остатки рельс.
- Здесь они! - сказал вдруг Хоноров.
- Кто?
- Они залезли сюда уже давно. Долго скитались, хотели есть, но выхода так и не нашли. Их же никто не вел.
- Да кто? - спросил Степан.
- Те двое детей, из-за которых закрыли штольни.
Остальные вспомнили старую историю, случившуюся пару десятков лет назад. Тогда в пещерах пропали двое детей. Власти повели себя разумно и велели просто завалить все выходы из пещер на поверхность.
- Они здесь... - сказал Евлампий и был прав.
За следующим поворотом обнаружились два скелета. Кости побелели от старости, а одежда истлела в прах.
Уже много лет эти безмолвные стражи охраняли входы в пещеры. Дети были на верном пути и уже почти смогла выйти из пещер. Благоволи им судьба - они бы смогли пройти лабиринты штолен и выйти на территорию завода, тогда еще работающего и не помышляющего о крахе. Но судьба не благоволила - сила оставила ребятишек как раз на этой границе между пещерами природными и пещерами рукотворными - вечное предупреждение отважившимся зайти сюда сталкерам. Подле одного из скелетов блеклой горсткой угадывались остатки цветов.
- Традиция... - пояснил Степан, - эта как веха, что ли...
И группа оставила скелеты позади. Стены разошлись в стороны, потолок поднялся, пещеры были высоки и обширны.
Никита Трифонов, неслышно шедший впереди, споткнулся на ровном месте и упал бы, если бы Севрюк не подхватил его за шиворот. Лицо ребенка было искажено, глаза закрыты. Душой он был не здесь.
- Они чуют... - мертвенным голосом произнес Трифонов, губы едва шевелились, как у опытного чревовещателя. - Почуяли нас... скоро будут здесь.
- Да кто, Никита? - крикнул Влад. - Чумные, псы, тролли?
- Все... и не только.
Дивер кинул быстрый взгляд на группу. Никита болтался в руке бывшего солдата, как неудачно сделанная кукла-марионетка.
- Нет! - крикнул Влад. - Не успеем!
- Не успеем, говоришь?! - заорал Севрюк, отбрасывая всякую маскировку. - А ну, ПОШЛИ-И!!!
- Куда, псих?! - крикнул Мартиков, но их вояка уже бежал вперед, волоча за собой Трифонова. - Мальца-то куда потащил?!
Влад уже бежал следом за впавшим в неистовство от крушения собственных планов Дивером. Да, это был человек идеи, который, поставив цель, идет до последнего. И странно, на Владислава Сергеева, тихого книжника, тоже стало находить какое-то безумное воодушевление, когда наплевать на все - даже на собственную смерть. Да что там, в такие минуты кажешься себе бессмертным. Дивер заражал своим настроением, и вот уже Влад бежит следом за ним, чтобы успеть, добежать и перехватить взрывчатку, пока те, подземные, не успели дотянуть свои изуродованные лапы. И на бегу Сергеев завопил, сдергивая с плеча оружие.
Бежать - так бежать!!!

10

Если бы летучая мышь, тварь мерзкая и бессловесная, залетела сейчас в гнездовье, страну синих холмов и звенящих рек, покинув родные пещеры, она бы увидела странное зрелище, которое, может быть, напугало бы кожистую тварь, обладай она страхом.
Если бы червь безмозглый выполз на поверхность и узрел это - он забился бы в судорогах и уполз поскорее во глубь земную, спасая свою никчемную жизнь.
Если бы пещерная мокрица, обитатель мутных тинистых водоемов, вынырнула на поверхность, она постаралась бы тут же нырнуть поглубже - туда, куда не доходит свет.
Если бы рядовой чумной житель деревеньки у подножия холма обратил свой непритязательный взор на эту картину, то с криком бы бежал, спасая свою жизнь.
Но они не видели.
И из каждой деревеньки, из маленьких поселений и одиноких хуторов в лесах, из пещер отшельников и черных замков, из густых буреломов - выходили они, разные обличьем, с разным прошлым, а некоторые вовсе без оного, но роднящиеся одним: они все были воинами собирающейся сейчас Армии Исхода. Над полками, что неосознанно начинали идти в ногу, как единый многосоставной организм, витал клич - выражение воли кучки хозяев, властителей и повелителей этого подземного мира:
- Враги - близко!!! Совсем рядом - и пытаются совершить непоправимое!!! Скорей, скорей! У кого есть ноги, крылья или лапы!!! Догнать, перехватить, не допустить!!!
Могучие псы в шипастых ошейниках, продукт черного колдовства над трупами расстрелянных памятной ночью собак, мчались впереди растущего войска. Город был здесь. Настоящий город. Город троллей.

11

В военных тактиках есть так называемый «прорыв на опережение», немудреный прием для самых отчаянных. И если это было не то, что сейчас проделывал отряд Дивера, то тогда и вовсе не было этому способу названия - разве что атака камикадзе.
Дивер несся впереди, как ураган, что-то вопил, Никиту тащил на руках. Владислав едва поспевал, зараженный тем же диким азартом и буйством. Он уже не боялся схватки, теперь он ее жаждал, разом сломав все запреты, презрев страх плоти перед ранениями.
Мельников отстал, с раненой ногой он не мог развить нужной скорости, Евлампий остался возле него. Остальные бежали сзади, подбадривая себя криками. Влада догнал Белоспицын - бледный, волосы всклокочены, глаза горят совсем, как тогда, когда он - науськанный троллями - пытался убить Сергеева в подъезде его собственного дома.
На полном ходу вылетели они в обширную пещеру с высоким куполообразным сводом, как две капли воды, похожим на уменьшенную копию Парфенона, только вместо округлого проема свисал длинный корявый сталактит, по которому каплями стекала вода. Пол был ровный, словно отшлифованный, а в дальнем конце зала струился тот самый черный поток, вернее уже не поток - целая антрацитовая река. Жирные воды вяло текли, скользили по полу, и в результате долгой их деятельности в камне образовалось некое подобие пляжа, выложенного сероватым песком. На этом сумрачном пляже и обреталась потерянная взрывчатка - десятки ящиков, разбросанных тут и там, смотрелись подле черной реки более чем дико.
Они почти успели, не хватило секунд десять, не больше. Дивер еще успел крикнуть что-то воодушевляющее, и из противоположного тоннеля появились первые ряды воинства троллей. Шли они так плотно, что крайние задевали плечами за стены тоннеля. Все до единого воины были нелюдьми - зеленокожими, чешуйчатыми тварями с плоскими, ничего не выражающими глазами. Вооружены были кто чем - топоры, рогатины, какие-то примитивные копья, при ближнем взгляде на которые оказалось, что это просто ржавые арматурины с заточенными концами. Позади чешуйчатых виднелись и вовсе невообразимые твари, и все это бесновалось, орало, курлыкало и посылало проклятья.
Похожий на буйного вождя средневековых викингов Дивер открыл рот и закричал приличествующее случаю:
- Мочи их!!!! МОЧИ!!!
И Влад, умный, тихий Влад, с радостью откликнулся на призыв, открыв огонь по чешуйчатым. Дивер тоже стрелял - длинной очередью, без перерыва, он знал - только так можно остановить идущих плотным потоком врагов. Позади раскатисто загрохотали автоматы Степана, Мартикова и Стрыя.
Бегущие твари споткнулись, добрый десяток, следующий в арьергарде, повалился на пол в корчах, идущие позади запнулись о них, а там, в тоннеле, все шли и шли вперед, не в силах остановиться, движимые злым чародейством. Кровь брызнула на пол, две секунды спустя уже текла ручьями, твари валились одна на другую, руки-лапы дергались, челюсти бессильно щелкали, боевые выкрики сменились стонами раненых и умирающих. На выходе из тоннеля образовалась свалка. Казалось, огромный многолапый зеленый спрут лежит там с десятками глаз и пастей - неродившийся кошмар клиента психбольницы.
- Так их, так! - орал Дивер, надрывая глотку. Это была не битва - избиение, бойня, мясорубка.
Кровь забрызгала стены, по полу лились уже не ручьи - реки, стекали по наклонной, стремясь достигнуть черных вод. Вопли и стоны оглушали, сливались в однородный пульсирующий вопль, как будто здесь, в этом узком ограниченном пространстве пещеры, резвится целая стая мелких птиц. Никита пал на колени и зажал уши руками. По лицу его текли слезы.
В воздухе пахло дымом, паленой плотью, кровью и содержимым внутренностей умирающих чудовищ.
С визгом выскочили вперед и тут же пали трое псов. Пули выдирали целые клочья их вороной шкуры.
От стен тоннеля отскакивала каменная крошка, твари шли в облаке мелкой пыли, она ела им глаза, чешуйчатые руки бессильно терли веки, но остановиться бывшие горожане уже не могли - сзади все напирали и напирали новые полки.
Стреляли лишь пятеро, а на приступ шли тысячи. Гибли, их разрывало на части плотным огнем, отрывало лапы, но сзади шли все новые и новые, и не было им конца. Шли бывшие горожане, которые еще два месяца назад были обычными людьми - друзьями, родственниками, любящими мужьями и женами, отцами и детьми со своими мелкими проблемами, мелкими радостями и горестями.
А теперь они шли и гибли под пулями, не рассуждая, не противясь приказу.
Патроны у Дивера закончились, но вместо того чтобы спешно его перезарядить, бывший солдат крикнул:
- Прикрывайте меня! - И, пригнувшись, чтобы не попасть под огонь своих же, рванулся к взрывчатке.
Никита лежал на полу ничком. В двух метрах от него застыл в уродливой позе один из прорвавшихся слишком близко псов.
Патронов было мало, нападающих - много, и не надо было обладать даром предвидения, чтобы понять - армия троллей была куда многочисленнее, чем оставшиеся у общины боеприпасы.
Сергеев понял это, и бегущий прямо к реке Дивер понял тоже, а остальные не замечали, опьяненные бесшабашной стрельбой. Чешуйчатые кончились - уродливыми трупами все до единого распростерлись они на холодном гранитном полу. Не меньше двух сотен сложило здесь голову, образовав перед выходом в подземный мир почти полутораметровый вал изуродованных тел. Кровь лилась потоками, скапливалась в углублениях багровыми лужицами. Алые ручейки несли ошметки чужой плоти - куски кожи, оторванный палец с изогнутым агатовым когтем, белесый рыбий глаз, с тупым удивлением уставившийся в потолок пещеры.
Люди, теперь уже просто люди, еще не превратившиеся, но с пустыми оболваненными лицами карабкались теперь на вал и, попав под огонь, падали, не меняя удивленно-растерянной гримасы.
Дивер добрался до взрывчатки и вскрыл один из ящиков. Руки его действовали стремительно, с автоматизмом. Вставил детонатор, активировал, вскрыл другой ящик, поставив взрыватель, вскрыл третий...
Кровь дотекла до Черной реки и смешалась, пустила алую, очень яркую струю.
С трубным ревом на вал вскарабкался массивный, покрытый жестким черным мехом монстр - не то кабан исполинских размеров, не то ставший вдруг хищником лось. Черные глаза грозно сверкали. Своей тушей копытное чудовище на долгих три минуты загородило проход и держало его то драгоценное время, пока Дивер устанавливал детонаторы, а потом пало с громом, разрушив вал и пустив вперед свежие силы.
Бойцы Дивера застыли, удивленно глядя на замолчавшее вдруг оружие. Они увлеклись, они забыли, что патроны имеют свойство кончаться.
Монстры и люди прорвались сквозь трупы своих сородичей и теперь уверенно бежали навстречу. Влад опомнился, бросил автомат и побежал прочь.
На выходе он чуть не столкнулся с Мельниковым. Тот отчаянно спешил, но раненая нога никак не хотела бежать. По бледному лицу Сергеева Васек понял, что дело пахнет жареным, и, войдя в пещеру, поспешил открыть стрельбу. Волна наступающих захлебнулась. Полтора десятка упало на пол и покатилось по нему, обильно пятная камень собственной кровью. Дивер оставил взрывчатку и швырнул автомат в стройные ряды накатывающихся монстров - снова пошли чешуйчатые, знакомые полуволки - жертвы проклятья, какие-то студенистые бледные твари - все порождения подземелья были здесь.
Дивер побежал.
Мартиков кинулся вперед, под самый нос тварей, и успел выхватить пребывающего в стране светлых грез Никиту - малец лежал неподвижно, а чужая кровь натекла вокруг него, словно Никита стал жертвой кровавого убийства.
Выбегая последним, Дивер обернулся, взгляд его навсегда запечатлел картину, которая вполне могла стать наглядной иллюстрацией к девятому кругу дантова ада - низкие, увенчанные сталактитами своды, кровавая река на полу, и еще одна, словно вся состоящая из расплавленного вара. И толпы орущих и беснующихся монстров, сплетающихся в один сплошной, источающий вопли ярости девятый вал.
А потом вслед за своим воинством стали появляться они - тролли.
- Севрюк!!! - заорал Владислав на бегу. - Взрыватель где?!!
Тот улыбнулся усмешкой безумца, вздернул левую руку» в которой была зажата пластиковая коробочка взрывателя.
- Пошли, пошли, пошли!!! - орал где-то впереди Мартиков. - Хонорова не забудьте. Оставите - сожрут!!!
Влад бежал, и теперь его переполняло чувство гордости, чувство выполненного долга. Они сделали, они смогли, несмотря на все препоны и ловушки! Они провернули колесо судьбы в свою сторону. О, это был миг абсолютного счастья, гордости собой и теми, кто рядом!
Хоноров беспомощно кричал посередине тоннеля. Его подхватили, поволокли за собой.
Но их догнали. Твари были быстрее, а их маленький отряд из-за хромающего Мельникова не мог бежать с прежней скоростью. Счастье в том, что идущие плотной волной монстры не могли встать в коридоре больше, чем трое в ряд. Они мешали друг другу, некоторые падали - и их тут же затаптывали.
- Ааа!! - заорал вдруг Дивер. Пробравшаяся низами четвероногая тварь впилась ему в ногу, пытаясь перекусить кость. Севрюк выл, как оглашенный.
Влад приотстал, ударил ногой пса по голове, целя каблуком по глазам. Псина на миг разжала челюсти, и Дивер вырвался.
Озверелый чешуйчатый вырвался из толпы, в изящном прыжке достиг Севрюка и впился ему в руку. Тот замешкался, и еще двое так же вцепились в него, оглушающе вереща. Дивер кричал, кричал в панике. Влад заорал, привлекая внимание к Севрюку. Тот шатался, на него наседали. В воплях военного вдруг прорезалась агония.
Влад и Степан подскочили к Диверу, стали охаживать тянущиеся лапы прикладами автоматов, Сергеев дернул на себя дико орущего колдуна и выдернул из толпы обезумевших тварей. Лицо Михаил а Севрюка было в крови, кровь сочилась из рваных ран по всему телу, одежда изорвана. Дивер что-то кричал, но Приходских и Влад потащили его прочь, отбиваясь от наседающих.
- Что?! - крикнул Приходских.
- Взрыватель!!! - орал Дивер. - Там выронил!!! Влад оглянулся - сплошное орущее месиво гадов, чешуйчатые руки, руки белесые с тонкой кожей, человеческие грубые с мозолями, косы, топоры. Не пробраться. Сергеева словно окатило ледяной волной. Он падал, падал сейчас с воображаемого пьедестала. Надежды рухнули, жизнь осталась - и Влад, движимый исключительно чувством самосохранения, побежал прочь. Дивер, похоже, плакал и все порывался вернуться. Остальные бежали впереди, окрыленные своей уже не существующей победой.
Их гнали долго - семерых измученных человек. Они бежали по коридорам, а на пятки наседала галдящая, орущая и немилосердно воняющая толпа. Дивер бежал на подгибающихся ногах, дышал с хрипом, Мельников до боли стискивал зубы - рана на ноге разошлась и стала ронять на холодный пол темно-красные капли, Хонорова тащили чуть ли не на себе, утомился и Мартиков. Жалкое зрелище - воинство инвалидов. Они бросили оружие, оно мешало бежать.
В штольнях стало полегче, узкие стены не позволяли толпе как следует развернуться, кто-то из нападавших падал, и его безжалостно затаптывали, а по содрогающемуся телу шли новые и новые лапы, так что в конце оставалось лишь густо перемазанное кровью месиво. Крупные монстры в штольню не пошли - мешали размеры.
Бежали наугад. Никиты, верного проводника, - теперь не было, и Мартиков опасался, как бы он не искал теперь пути в страну мертвых.
Как они не попали в ловушку или тупик, осталось загадкой, но через полчаса бега они ненадолго оторвались от погони. А впереди замаячила дверь в бункер. Следующий впереди всех Белоспицын проскочил в дверь, приостановился, пропуская остальных, мельком вгляделся в лица - перекошены, глаза широко открыты, но ничего не замечают. Стрыя схватил за плечо, толкнул на дверь:
- Запирай!!!
Стрый тупо смотрел на дверь, потом в глазах мелькнуло понимание, и он кивнул. Задвинул железную створку и с клацаньем провернул замок ключами Босха. Их он так и оставил висеть в замке - на случай, если попытаются открыть изнутри.

Предыдущая страница 26 Следующая страница


27 Сергей Болотников

Но преследователи не пытались. Уже когда беглецы поднимались через бункер к выходу, на запертую дверь обрушился таранный удар, который наполовину сорвал ее с петель, изогнув, словно смятый бумажный лист. Второй удар вынес ее всю и отшвырнул в коридор.
Погоня не отстала и на поверхности - преследуемая вопящей ордой людей и нелюдей кучка горожан, отважившаяся бросить вызов самим троллям, бежала сквозь заснеженные улицы. Бежала на север.
Твари бесновались позади, вздымали снег костистыми лапами, но чем дальше они отдалялись от выхода из подземелья, тем меньше было у них гонору. Воздух поверхности плохо действовал на них, взращенных под скрытыми туманом сводами. Они начинали сбавлять темп, агрессивность слетала с них, словно мертвый лист в листопад, и все чаще безумные преследователи останавливались и терли глаза. Кто-то упал в снег, да так и остался лежать. Люди, бывшие горожане, один за другим замирали на месте, испуганно оглядываясь. Город страшил их. И воинство встало, тоскливо поглядело вслед удаляющимся беглецам, глухо воя угрозы и неразличимые проклятия. Снег сыпал сверху - такой нежный, пушистый и, когда они падал на чешуйчатые плечи, они содрогались и начинали трястись мелкой дрожью. Белесые глаза мутнели, морщинистые веки щурились.
Злобно воя, подземное воинство повернуло назад. В конце концов, свою функцию они выполнили - оборонили родное Гнездовье от наглых пришельцев. А те, замерев испуганно, глядели, как удаляются их многочисленные преследователи. Уходящие силуэты на заснеженных улицах казались эпизодом полуночного кошмара. Луна прорывалась сквозь тучи и серебрила чешуйки.
Дивер качнул головой и потащился наверх - на холм. Идти здесь было трудно, толстый слой снега связывал ноги, то и дело грозил уронить, и тогда покатишься вниз в облаке мелких слипшихся снежинок и будешь катиться, пока не достигнешь подножия.
Тем не менее они забрались. Замерли на вершине, продуваемой всеми ветрами. Впереди лежал город - темный и почти полностью скрытый снежной пеленой. И нельзя было сказать, что за этим кружащимся пологом скрываются километры улиц, высокие панельные дома, замерзшая речка, перекрестки, тупички, фонарные столбы, лавочки у подъездов и замерзшие палисадники под окнами, игровые площадки и вмерзшие в лед карусели, засыпанные по крышу гаражи, почти все со своими четырехколесными постояльцами, бензоколонки, вокзал, больница и газетные редакции, котельные, дом культуры, кладбище и дачные участки. Все, что было построено сгинувшими людьми за века существования города. Бездна труда и бездна энтузиазма строителей, полагавших, что они первопоселенцы.
Но они не были первыми. И сейчас, стоя на заснеженном, поднимающимся над городом холме, Влад отлично это понимал. Товарищи по несчастью тоже смотрели вниз, ждали, и лица их светились надеждой. А Сергеев должен был объяснить им, что все пропало, но не мог подобрать слов.

12

Войско троллей ушло. Удалилось в свою холмистую вотчину, а там разбрелось кто куда. Люди - работать, тролли - править и иногда требовать этих людей к себе в замки.
Коридор, по которому бежали дерзкие пришельцы, был пуст - здесь уже не было мертвецов, как в зале с черной рекой, валялся только пустой автомат да три сломанных грубых копья.
Волк поднял мохнатую благородную голову и принюхался. Тихо - только поскрипывает в стенах порода, разбуженная грохотом выстрелов и воплями нападающих. Волк не знал, что означает это скрип и ворчание. Он искал пищу. И она была рядом - много, много обездвиженной, недавно убитой дичи. Зверь коротко фыркнул. Волчица покосилась на него желтым глазом и обнюхала лежащую на истоптанной тысячами ног и лап земле черную коробочку. Стеклянный ограничитель разбит, черная кнопка торчит над гладкой поверхностью пластика.
Сзади зашевелилось, появилось тусклое сероватое свечение - и возник еще один волк. Он тоже чуял пищу, пусть и не пользуясь, как другие звери, нюхом. Призрачный собрат рыкнул и затрусил в сторону большой пещеры. Сорвалась с места и волчица, которую перестала интересовать неприятно пахнущая пластиком и резиной коробка.
Широкая и пушистая когтистая задняя лапа взрослого волка наступила на взрыватель, придавив до упора черную блестящую кнопку.
Забавные шутки иногда подкидывает нам судьба.
Волк-призрак уже мчался назад, глаза горели диким огнем.
А в глубине земной что-то мощно вздохнуло.

13

Никита Трифонов лежал на мокром снегу, на лицо его падал снег, но маленький оракул не чувствовал его ледяных касаний - он видел сон. Глаза так и бегали под закрытыми веками.
Очередной сон. Новый сон.
Последний сон.
Он не знал, откуда они появились - да и неважно это. Они уже здесь были - вот что главное. Это была их земля, бескрайние владения, простирающиеся от моря и до моря, сверху накрытые голубым сияющим куполом неба. Это было привольное житье, и никто не мог помешать этим созданиям строить свое государство. И они строили, одна за другой вырастали их деревни - пусть небольшие, не блещущие красотой, пусть просто набор грубых каменных хижин - но это были их хижины, в которых они прятали свои массивные неуклюжие тела от непогоды и гроз.
Люди селились под боком, в убогих деревянных домишках, и скоро тролли поняли, что их можно использовать в своих целях. Ритуальная магия была подвластна троллям, и скоро уже с каждой человеческой деревни собиралась жуткая дань. Взрослые, женщины, дети - дети особенно интересовали существ, которые довольно скоро стали называть себя Хозяевами.
Но ведь они и были Хозяевами, разве не так?
Сила их росла, и с каждым новым веком они все больше переселялись из северных областей, где зародилась их цивилизация, в области южные, плодородные, полные людей - крепких и ЗДОРОВЫХ, а люди - люди и были залогом силы троллей.
Сильны были тролли, сильна их империя, но, как всякая цивилизация, у нее было свое начало и свой конец. Никогда уже не узнать, что именно произошло с эти странным народом - все свидетели мертвы и сгинули в хаосе прошедших лет. И многочисленные рабы сгинули вместе со своими Хозяевами.
Троллей настигло проклятие. Они стали бояться солнечного света. Сначала бояться, потом болеть, а потом умирать, обращаясь в грубые каменные статуи. За неполные десять лет число их сократилось до совсем малого количества, а те, что остались в живых, страдали добрым десятком страшных болезней. Они вымирали, вымирали на глазах.
Другие бы сгинули. Сколько цивилизаций вот так пало в прах, не оставив после себя даже легенд и сказок. Другие, но не тролли. Сильные маги - они не вымерли, они... ушли. Все до единого - те, кто еще оставался в живых. Уход их сопровождался грандиозным жертвоприношением.
Куда они ушли? Далеко, может быть, в иной мир, может быть, дальше. Кто знает... После них остались смутные легенды, которые передавались людьми из поколения в поколение, пока не превратились в сказания, а после вовсе в сказки-страшилки для маленьких детей.
Минули годы, века, тысячелетия. Сказки оказались прочнее каменных стен, и все так же непослушным детям рассказывали про страшных ночных троллей.
Люди забыли. И уже не так давно основали здесь поселение, что со временем разрослось, расширилось, взметнуло в небо громады панельных домов, корпуса завода с подпирающей облака дымовой трубой. И люди размножились, ощущая себя хозяевами здешней земли. Глупые люди с короткой памятью. Двадцать пять тысяч человек над похороненной в земле чужеродной святыней...
Но кто же знал, что когда-нибудь тролли вернутся?
А они вернулись. Вернулись из непонятых туманных далей, преодолей бездну веков и расстояний, и нашли на месте своей великой Столицы людской муравейник.
Вернулись не все. Далеко не все, но проклятие отстало от них, болезни отступили, и лишь солнечный свет был для них смертелен.
В ту ночь начала лета и было совершено темное чародейство: оно не прошло даром, почти трети троллей пришлось отдать свои жизни ради воплощения колдовства. Они не колебались, все до единого пошли под жертвенный нож. И потекла наверх древняя темная сила, из каждой щели в породе, из водяных скважин и колодцев, вверх-вверх, как ядовитый газ, пока не собралась в небе над городом Черная Вуаль. Вуаль эта странно действовала на людей, изменяя и коверкая их разум и тело, она стала причиной появлений новых существ, предназначение которых было не ясно. Когда пошли первые люди, стало проще - они использовались для колдовства, насыщали его, и все больше и больше распространялась эта зараза, и все больше людей попадало под ее действие.

И недолог уже был тот час, когда поверхность окончательно трансформируется, и легионы измененных людей, а также немногочисленные оставшиеся Хозяева поднимутся наверх, чтобы окончательно вступить в права владельцев этой земли...
Никита моргнул и открыл глаза, некоторое время слепо глядел вверх, потрясенный открывшимся ему видением. С трудом разомкнул высохшие губы и тихо промолвил:
- Мама все-таки была не права...
В глазах его отражалось синее небо.

14

...Земля содрогнулась, тяжкая судорога прошла по всему городу от Школьной до Покаянной, прокатилась, отмечая свой путь серебристым звоном лопающихся стекол. Потом в нарастающем победном грохоте последовал удар - дикий, всеразрушающий коллапс, еще одна встряска, которую уже совершенно не было слышно в нарастающем громе, и земля в районе городской свалки вспучилась.
Три миллисекунды спустя на месте свалки разверзлось огненное, всепожирающее жерло, в котором бесследно сгинула сама свалка, вместе с километрами литой ограды, часть близлежащих улиц и половина старого трехэтажного дома, враз потерявшего весь фасад.

В ореоле белого пламени, в который искусно вплетались мазки всех цветов алого и желтого, в окружении смоляного дыма и раскаленных багровым обломков плавящейся на глазах мостовой вознесся в темные небеса исполинский огненный шар. Он бросил на весь город адский пламенный отсвет.
Шар этот, принимающей форму гриба, возносился все выше и выше, волоча за собой остатки Нижнемоложской улицы, меняя цвет с ослепительно белого на буйно оранжевый с черными, резкими мазками - самый грандиозный из всех огненных фонтанов. Тяжелый артиллерийский грохот разнесся по округе, взрывная волна, несущая куски расплавленной породы и металла, прошлась по близлежащим улицам, сметая все и вся. Снег мигом испарялся, шипящим белым паром окутывал улицы, на которых одним за другим вспыхивали пожары. И над всем этим грибовидное багровое облако взлетало все выше и выше, словно поставило задачу добраться до неба и навсегда воцариться там.
Сверху пошел огненный дождь, состоящий из обломков плавленой породы, горящего металла, стекла, ткани и пластика.
Это было феерическое зрелище. Вытянутый гриб достиг облаков, все еще пылая и переливаясь, как десять тысяч недогоревших углей, и... тучи ринулись прочь с его дороги, разгоняемые колоссальным потоком раскаленного воздуха. Широким кольцом расходились они, и самые крайние из-за резкого скачка температур начинали плакать теплым мутным дождем.
Грохот не смолкал, но теперь стало понятно, что это уже не раскат взрыва - это бунтуют недра, смертельно раненные грубым, иззубренным скальпелем кумулятивной детонации.
Черный столб жирного, немилосердно воняющего дыма возносился из разлома посередине Нижнемоложской, и видно было, как ходят, содрогаясь в огне, земные пласты.
Заря померкла - в образованный огненным грибом разрыв заглянуло синее небо. Было четыре часа пополудни. А потом сквозь проем на город взглянуло солнце, создав невообразимо странный эффект, который мог стать картиной к апокалипсису.
И не дожидаясь, пока черное облако поднимется еще выше, город стал проваливаться. Земля уже не держала, и там, в глубине ее, рушились один за другим хрупкие своды источенных от времени пещер.
Первой просела Арена. В центре площади вдруг образовалась широкая, с рваными краями трещина, в которую стало съезжать плитовое покрытие, волоча за собой здания. Не выдержав нагрузки, рухнуло изящное здание КПЗ. Угрюмый массивный фронтон здания суда, откуда Мартиков выходил когда-то с радостью от удачно избегнутого наказания, сопротивлялся дольше, но и он пустил трещину по всему правому боку, а потом колонны подогнулись одна за другой - и дом рухнул в облаке едкой пыли.
На Центральной улице один за другим стали падать фонарные столбы, как поставленные на попа домино в популярной забаве.
Резкие трещины бежали по городу, змеясь и извиваясь. В одну из таких пропастей попала бывшая редакция «Замочной скважины», которая сгинула в открывшемся проеме без следа.
Сотрясаясь, провалилась школьная спортплощадка, на которой состоялось освобождение Павла Константиновича, патетично описав круг в воздухе, сгинули баскетбольные щиты, да и сама школа не заставила себя долго ждать - разделилась на две половины и рухнула в глубины земные.
Старый мост через реку Мелочевку вдруг стал вспучиваться самым невообразимым образом, горбатая спина изгибалась все круче и круге, а потом это величественное сооружение, похожее больше на безумную стелу, разом низверглось вниз, в облаке пара и пламени. В образовавшийся пролом хлынула Мелочевка, и водопад этот на первых порах затмил бы собой легендарную Ниагару.
С треском сползла в воду лодочная станция, на которой Мельников дрался с братом Раменой, некоторое время плыла по течению, а потом водопад подхватил ее и швырнул вслед за мостом, где она и сгинула, болтая рваными сетями и разламывающимися на ходу лодками.
Кинотеатр «Призма» неожиданно стал треугольником, а потом и вовсе разделился на пять частей, обваливающихся по отдельности.
Сверху хлестал горячий ливень, мешался со снегом и каменной крошкой.
С нутряным стоном разошлась на две половины улицы Школьная. На одной стороне остался дом Влада, на другой бар - «Кастанеда». Потом землю вспучило, раздался глухой взрыв - и бар исчез, сменившись месивом каменных обломков.
Так и не расцепив крепких своих объятий, канули в пропасть «фольксваген» и черный «сааб», лишь блеснули в красноватом отсвете задние фонари.
Многочисленные дачные домики начали взрываться с резкими, кашляющими хлопками. Земля на близлежащем кладбище зашевелилась, как в дешевом фильме ужасов об оживших мертвецах, но вместо того, чтобы исторгнуть зомби, провалилась сама, обеспечив клиентам заведения самую надежную из могил.
Старые дома на Покаянной улице поднялись волной и рухнули, разваливаясь на мелкие составляющие.
Мост Черепашка над высохшим руслом потерял ноги, а потом разломился на три куска и утонул в покрывающем дно реки иле.
Степина набережная на миг стала Степиной высотой, а потом сразу без перерыва - Степиным провалом.
Как смертельно раненое животное, осел дом культуры, стены его ломались с пушечным треском. Потом земля разверзлась и приняла в себя уродливый образчик архитектуры.
В воздух взлетали измочаленные бревна, куски кирпичной кладки и разодранной жести.
Буйная стихия разрушения правила сейчас в городе - подлинный Апокалипсис.
Сломались ребра у плотины, поменялись местами, сухое русло разверзлось, и вся стальная конструкция, беспрестанно ломаясь во всех своих сочленениях, провалилась, за миг до этого превратившись во что-то совершенно авангардное.
Тут и там проваливалась земля, изменяя геометрию улиц, прихотливо уродуя ландшафт.
Черное облако, жирно блистая на солнце, зависло в синих небесах, как чей-то полуденный кошмар.
Завязались морским узлом рельсы на вокзале. Стоящие на приколе вагоны покатились под уклон и, набирая скорость, уехали прямиком в Геенну. Дрогнув, распалось здание самого вокзала, а бетонный перрон отплыл прочь, мягко покачиваясь.
В бункере покойного Ангелайи сошлись пол и потолок. Редкие автомобили сваливались в бездну и пропадали в мятущемся камнепаде.
Это был пир разрушения.
Но даже такие катаклизмы когда-нибудь заканчиваются.
Закончился и этот. Последним аккордом в неистовой симфонии уничтожения стало падение большой дымовой трубы. Сверкнули напоследок негаснущие красные огни, изрядно поблекшие на свету, и кирпичный исполин, перекрутившись вокруг своей оси, громогласно осел на землю.
Настала тишина, которая после предшествующего грохота казалась почти оглушающей.
Города больше не было - черная пологая воронка, над которой серым туманом висела мелкая цементная пыль. Остатки каких-то строений выглядывали из почвы, словно стертые зубы. Ни дорог, ни коммуникаций - ничего.
Никита Трифонов приподнялся и с улыбкой подставил ладошки солнцу. Дивер поймал его взгляд, улыбнулся тоже - как малый ребенок. Эти двое явно нашли друг друга.
Вверх тугой играющей струей уходило тепло, разгоняло серые облака. Дождь прекратился, а снег таял на глазах, являя собой ускоренное таинство весны. Казалось, вот-вот проглянут в пожелтевшей траве подснежники, да какая-нибудь пичуга пропоет свою весеннюю песенку жизни.
Невесть откуда взявшиеся люди шагали с холмов вниз, сначала медленно, словно во сне, а потом все быстрее и быстрее, и под конец некоторые уже бежали с радостными криками. Бежали с раскинутыми во вселенском объятии руками, любящие весь этот мир, его небо, зеленую траву и пьянящий свободный воздух. Кто-то пел, кто-то смеялся, как сумасшедший, - энергия била ключом, требовала выхода.
И они были счастливы! Счастливы, как узники смертного блока, сумевшие бежать на свободу. Потому что счастье - это почти всегда свобода.
Они все шли и шли, с шутками и песнями, с радостными выкриками, пока, ступая по замечательной мягкой траве, оставив позади разноцветное буйство осенних лесов, под ярко-синим сентябрьским небом, не вышли к шоссе, что соединяло Москву и Ярославль. Как всегда, оно было полно машин, и они проносились мимо остановившихся горожан, такие разные, сверкающие и разноцветные.
А водители, что проезжали мимо, иногда притормаживали, удивленно оглядывали этих странных, открыто радующихся людей, оборванных и грязных, похожих на беженцев из какой-то горячей точки. Притормаживали, а потом ехали себе дальше.
- Живем!!! - закричал Дивер, оборачиваясь, а за его спиной автомобильный поток все так же неостановимо бежал в обе стороны, символизируя собой вечное движение жизни. - Слышишь, Влад, мы живем!!!
Никита держался за его руку и сиял безмятежной детской улыбкой, в которой нет ни тени грусти.
- Жить в мире, где есть тролли? - спросил Влад.
- Нет, - ответил ему Никита Трифонов. - Жить в мире, где троллей нет!

ЭПИЛОГ

Брат Рамена-нулла разлепил покрытые коркой засохшей крови глаза. В них плавал туман. Через некоторое время Рамена понял, что туман не в глазах, а в воздухе. Странно пахнущий зеленоватый туман. Чем-то знакомый. Рамена не помнил, как он здесь очутился, не помнил, как полз, исходя кровью, через полгорода, как походкой несвежего зомби ковылял через пещеры.
Но он дошел, не так ли? Дошел, куда так стремился.
Он со стоном поднялся и огляделся. Рамена сидел на склоне крутого, поросшего сине-зеленой травой холма. Чуть дальше виднелся еще один холм и уходящая в небеса серая морщинистая стена - пещера, совсем небольшая пещера. Подле стены виднелись обширные каменные россыпи - след недавнего завала. На холме громоздились черные остатки какого-то массивного строения, даже в разрушенном виде пугающие своей чужеродностью.
За спиной хрипло каркнуло, и Пономаренко обернулся. Большая черная птица с нечищеным клювом. Глазки смотрят прямо на Дмитрия - то один, то другой. Птица выглядела запаршивевшей. В глазах Рамены вспыхнул тусклый огонь, он протянул к птице руку и сумел хрипло выговорить:
- Ворон...
Птица негодующе каркнула и больно клюнула его в руку, заставив отдернуться. Потом отскочила в сторону и с шумом взвилась в воздух, мигом пропав в тумане.
Низкие своды успокаивали, давали чувство защищенности. Рамена кое-как поднялся и заковылял вниз посмотреть, что там за развалины. У подножия холма стояла деревенька, красивая как игрушка и совершенно пустая. Рамена шагал к ней, всем телом ощущая покой и защищенность. Он наконец-то был счастлив.
Он был один, совершенно один. Никто не будет больше мешать ему. Он один. Навсегда. С пещерой, Вороном и троллями. Здесь. Среди крутых синих холмов.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОСТО СКАЗКА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 5)
    • 16 (Страница 6)
    • 17 (Страница 6)
    • 18 (Страница 6)
  • ЧАСТЬ 2 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 12)
    • 10 (Страница 12)
    • 11 (Страница 13)
    • 12 (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 16)
    • 5 (Страница 17)
    • 6 (Страница 17)
    • 7 (Страница 17)
    • 8 (Страница 19)
    • 9 (Страница 20)
    • 10 (Страница 20)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 23)
    • 6 (Страница 24)
    • 7 (Страница 24)
    • 8 (Страница 25)
    • 9 (Страница 25)
    • 10 (Страница 26)
    • 11 (Страница 26)
    • 12 (Страница 27)
    • 13 (Страница 27)
    • 14 (Страница 27)
  • ЭПИЛОГ (Страница 27)


Сергей Болотников

Город призраков

 Читать книгу

Аннотация

Жители города призраков, мнящие себя хозяевами жизни, на самом деле лишь заложники неведомой силы. До поры до времени им суждено изумляться, сталкиваясь с необъяснимыми явлениями, пугаться, теряя своих родственников и друзей, и искать Истину, убивающую каждого, кто прикоснется к ней...Кое-кто начинает догадываться, что все эти явления — звенья одной цепи, но это знание не к добру...Жизнь в городе призраков — не просто нагнетание ужасов. Грань между вымышленным и реальным столь тонка, что невольно задумываешься: а не в таком ли городе живем и мы?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel