Сергей Антонов - Врата испуганного бога

1 Сергей Антонов

Стены пещеры уходили отвесно вверх, в темноту, туда, где прятался почти неразличимый снизу потолок, покрытый жирной факельной копотью… Темный вулканический камень нависал сверху, именно - нависал, стекал плавными рубцами со всех сторон, давил непомерной тяжестью, мешал дышать; недвижное движение, невидимое, но явное среди тьмы…
Высохшее до прозрачной болезненной желтизны лицо человека в длинной серой хламиде своей неподвижностью напоминало камень стен. О том, что он способен испытывать какие-то чувства и, возможно, выражать их мимикой, говорили только его глаза - жутко белесые, с узкими вертикальными зрачками глаза, метавшиеся по пространству пещеры. Человек искал того, ради кого он входил, повинуясь Голосу, в это царство ужаса… в какой? в сотый? в тысячный? раз за свою долгую жизнь.
Человек искал Бога.
У него не было ни фонаря, ни факела. У него имелось большее: вера и привычка. С обычного места, на котором он останавливался, пройдя Заколдованные Коридоры (шестьдесят четыре полушага от острого камня в метре у входа в Храм), он всегда находил глазами Бога, призывал Его молитвой и потчевал Его живым мясом. Тьма не была существенностью. Требовались только терпение (привычка) и вера. И долг. Вполне обыденные и самоценные вещи, давным давно обратившиеся у человека из символов в суть его небольшой, но истинной натуры.
Человек ждал.
Наконец, ему показалось, что тьма в одном из углов гуще, чем везде, и тогда он опустил на грязный пол связанное животное, которое до сих пор держал на плечах, жирное, похожее на небольшую овцу, домашнее, тщательно, молитвенно откормленное жертвенное животное, а сам встал рядом на колени, аккуратно повернувшись к сгустку темноты лицом. Пальцы рук соединились в ритуальном замыкании, тонкие белые губы зашевелились, произнося привычные слова тягучей молитвы. Произнеся их все, он склонил голову.
Звук раздался у него за спиной и выше, рядом со входом в святилище, и человек вздрогнул, но не обернулся. Бог не прощает невнимания к себе. Все должно быть сделано по правилам. По правилам, установленным Богом. Верой. Долгом. Голосом.
Привычкой.
Он был жрецом уже сорок лет. Жрецом, Кормильцем Последнего Бога.
И вдруг Бог закричал. Жрец впервые услышал его голос. Хриплый, словно бы испуганный крик наполнил пещеру, отразился от стен, усилился и обрушился на молящегося человека каменным градом.
Человек вздрогнул снова, но не поднял головы, хотя превосходно понимал, что значит Крик Бога для окружающего Храм мира, и что, в конце концов, этот Крик значит для него , человека. Жреца. Жрец знал, что теперь будет, и знал, что еще надлежит ему, жрецу, сделать прежде. Крик длился и длился, а жрец быстрым шагом прошел к стене, нащупал влажное железное кольцо на ржавой цепи, и рванул его. А потом так же быстро вернулся на место.
Долг исполнен. Теперь Бога нужно накормить.
Крик прервался, и жрец тотчас опустился ниц рядом с дергающимся и хрипящим животным, и замер. Сейчас Бог придет за своей жертвой. Жертвами. Сегодня - за жертвами. Обычно, в тишине , жрец просто ждал, не поднимаясь, не глядя и не двигаясь, пока Бог принимал жертву, обычно , то есть не как сегодня… и потом Бог ускользал в темноту, и можно было подняться и, пятясь, уйти… обычно , в тишине … уйти, чтобы снова и снова возвращаться в Храм - с новыми жертвами - каждый день - год за годом - всегда - вечно.
Если только Последний Бог принимал жертву молча.
Одним из чувств, которое жрец сейчас испытывал, было облегчение. Он чудовищно устал за годы Кормления Бога - ни разу не заметив усталости. Если бы жреца кто-то увидел сейчас при свете, первое, что бросилось бы в глаза увидевшему: абсолютно седые волосы. При том, что жрец входил в Храм с черными, как смоль.
Но жрец не испугался.
Седеют не только от страха.
Оказывается - не только.
Бог пришел.
Черный сгусток переместил себя по тьме, навис над двумя слабыми, покорно застывшими посередине Храма. По острым коническим рогам скользнули красные блики, коротко полыхнули мрачным светом глаза, вязкий запах страха разлился в затхлом воздухе.
Жрец умер первым и молча. Животное закричало.
Двое, стоящие у входа в пещеру, безмолвно наблюдали за тем, как Бог убивает.
Потом один из них, мрачно выматерившись, шагнул вперед и включил мощный белый фонарь, крепившийся на плече спецкостюма.

Глава 1
КРАБЫ И ЭЛЬ

“Человек столь несовершенен, столь небоязлив пред Богом, что всегда найдется смертный, способный, движимый одной лишь гордыней, изыскать возможность и нарушить закон всемирного тяготения…”
И.Ньютон,
из рождественского интервью журналу “Нэйчур”

Умение попадать в Идиотские Ситуации предоставляется всякому человеку от рождения и относится к тому неистребимому ряду качеств, к которому никто, абсолютно никто (если не принимать во внимание авторов фантастических романов, но их, как правило, и так во внимание не принимают) не испытывает должного пиетета и почтения не испытывает тоже. И всячески стремятся от сего умения избавиться, хотя бы и посредством ампутации. Это дело тянется со времен первородного греха, конца-краю не видать. А зря, скорее всего, ибо:
Свеженькая, сочная, с пылу, с жару, закрученная идиотская ситуация горячит застоявшуюся кровь и щекочет ленивые нервы; руки сами так и тянутся подхватить флинт за ствол и расколотить пару горшков. Таким образом развивается цивилизация, вариантов нет. Поскольку именно в пылу-жаре Идиотской Ситуации, если повезет да вывезет, да за пазухой флинт, или хотя бы паршивый полицейский парализатор окажется, - и начинает она, жизнь, продолжаться. И начинается новый этап. И грядет новая эпоха, конечно же, всякий раз более великая, чем предыдущая, и, всякий раз, более значимая для истории, чем последующая, ибо - живем-то мы в ней, в великой…
К сожалению, похоже, для большого ирландца Дона Маллигана по прозвищу Музыкальный Бык эпоха заканчивалась, поскольку, попав в Идиотскую Ситуацию поздним вечером 11 августа триста пятидесятого, по Галактическому летоисчислению, года, он не захватил с собой ни флинта, ни даже паршивого полицейского парализатора. У него их не было вообще. И быть не могло. Ибо дело было на Дублине-XI, а один из пунктов законодательства одноименной звездной системы, входящей на правах пограничной провинции в состав Западной Области Союза Миров Галактики, прямо и недвусмысленно уведомлял любого интересующегося в том, что ношение и хранение любых боевых приспособлений дальнего (среднего) радиуса действия, способных причинить вред живому существу, является уголовным преступлением и карается.
Тому, кто хочет выжить в системе Дублин, (как, впрочем, и в любой другой пограничной системе Галактики) следует обратить пристальное внимание на одно крайне немаловажное обстоятельство. Юридические процедуры связанные с вынесением приговора на любой из планет дублинской системы сводятся к тому, что местный Прокурор или лицо, его заменяющее, обращается в Большой Дом (полностью компьютеризированное хранилище юридической справочной литературы) и получает из памяти компьютера описание прецедента, наиболее соответствующего сложившейся ситуации. После чего вершитель правосудия действует строго по предложенной схеме. А в случае с обнаружением у гражданского лица незаконно хранящегося оружия дальнего (среднего) радиуса действия Большой Дом от раза к разу вспоминал прецедент, согласно которому блюститель порядка некогда просто пристрелил преступника из его же собственного флинта. При попытке, понятное дело, к бегству, в целях, естественно, самообороны.
Официальное разрешение на ношение этих видов оружия имели только полицейские, военные и частные детективы. И кое-кто еще. Но ни военным, ни частным детективом, ни, боже упаси, тьфу, копом, Музыкальный Бык не был. Не был он также и кое-кем еще.
Именно поэтому лабух (не назовите так лабуха в глаза, милостивые государи, - пожнете бурю!) и местный крутой кабачного разлива Дон Маллиган вот уже почти четыре минуты болтался вниз головой в тридцати сантиметрах от пола, беспомощно помавал руками, разгоняя во все стороны густой табачный дым в пространстве портового бара “У Третьего Поросенка”, и поливал врага страшными ругательствами. К чести Маллигана, и при создавшихся непереносимо тяжелых и унизительных обстоятельствах, он старался соблюсти профессиональную репутацию: в своей гневной филиппике он ни разу не повторился и не запнулся, хотя придумывать свежие связки становилось все труднее: в ушах шумело, глаза налились темной кровью, а язык почти перестал помещаться во рту. Вспомнив изысканный пассаж, слышанный им в далеком детстве от папаши, уронившего на ногу кузнечный скорчер, Дон немедленно воспроизвел его (пассаж) в подробностях, прибавил немного от себя и, наконец, замолчал, дабы набрать в легкие новый кубический дециметр несвежего воздуха.
Противник внимательно слушал. И смотрел. Все его четыре глаза размером с человеческий кулак до упора вытянулись на бамбукоподобных стебельках по направлению к Дону, гибкие хитиновые пластинки, прикрывающие слуховые отверстия, расположенные на верхних сегментах грудной клетки, сдвинулись в стороны и приняли полусферическую форму. Больше всего слушатель и смотретель напоминал Маллигану трехметрового краба-инвалида. Краб непрочно стоял на четырех суставчатых ногах и держал в одной клешне огромную кружку какого-то мутного пойла, разящего на десяток метров вокруг жидким золотом. Но Дон готов был бы простить гаду, что тот нарушил важнейшее правило ресторанного этикета - выперся со своим дерьмом в кружке за пределы своего поганого столика в этом гребаном дальнем углу (столики в “Поросенке” оснащались силовыми покрывалами, спасающих массового гуманоидного посетителя бара от запахов и всего прочего, сопутствующих потреблению еды и питья данной расы), если бы в другой клешне краб не держал самого Дона. За ноги. Мягко, но дьявольски больно прищемив лодыжки. И несильно потряхивая. Мать его. Или как оно там такое выводится.

* * *

Бар (де-юре - ресторан) “У Третьего Поросенка”, притулившийся к серо-голубой бронированной западной стене административного здания Государственного Космопорта Макморра, ничем не отличался от сотен и тысяч точно таких же маленьких, темных и прокуренных баров, разящих то ли старой доброй карболкой, то ли какими-то экзотическими напитками тире кушаньями, разбросанных по космопортам Галактики. Впрочем, конечно же, отличался. Как и любой из тех сотен и тысяч. Вывеской. Художник, создавший произведение искусства, украшающее, несколько накось, фасад заведения, похоже, никогда в жизни не видел натуральной свинины в живом виде… возможно, впрочем, он вообще не являлся гуманоидом и вдохновлялся древними эстетическими принципами родимой расы… а может, был трупореалистом?… Так или иначе, кошмарная тварь, изображенная на вывеске, с милым добрым Наф-Нафом из старой сказки не имела ничего общего. За исключением неких крючкообразных мотивов и двух дырочек. Волк, способный подумать, что эта штука имеет какое-либо отношение к поросятам, и вообще, к гастрономии, должен был быть, как минимум, дебилом. А кому еще может прийти в голову мысль жрать тощую огнедышащую сороконожку, покрытую зрелыми трупными пятнами?
Несмотря на художественно-познавательные достоинства вывески, посетителей у “Третьего Поросенка”, как и у сотен-тысяч остальных, всегда хватало. Но кое-что еще, кроме вывески, отличало данное заведение от помянутых трижды сотен-тысяч. Совершенно очевидно, что это кое-что не было: низкими ценами, доброй едой понеже вежливым обслуживанием, нет, но, во-первых, по вечерам здесь пел и пил Музыкальный Бык Маллиган, а, во-вторых, в порту Макморра “Третий Поросенок” являлся единственным заведением такого рода. Посетителей в равной мере привлекали виртуозная гитара, живое пение и возможность несуетно, по сходной цене, не отходя далеко от космопорта, купить себе после полуночи немножко того-иного кайфа у одного из услужливых толкачей кислоты и девочек, каковых толкачей у “Третьего Поросенка” ошивалось четверо - по двое в смену. Полицейские к “Т.Поросенку” забредали нечасто, поголовно находились у толкачей на дотации, а потому свои прямые обязанности по утихомириванию порой бушевавших алкашей-космонавтов выполняли с ленцой и неспешно, стараясь совмещать приятное с полезным - в случае, если зашли, например, поужинать. Неотрывно блюсти правопорядок в баре - было им скучно и суетно, и знали они: контингент забегаловки всегда предпочтет разобраться меж собой по-тихому, без вмешательства властей. На кулачках. На ножиках. До первой крови (ее заменителя), потери сознания (его заменителя) и вывернутых карманов (заменителя и их). Или уж, в крайнем случае, переместившись куда-нибудь за город. За пределами города - милости просим. Ханыгой больше, ханыгой меньше. Все одно не переведутся. Приграничье же. Так считали бравые ирландские копы.
Раздражение у них, с последующими санкциями всерьез , вызывало разве что ношение и, тем паче, использование тяжелого оружия в черте города. Случалось сие нарушение редко, но уж ежели когда случалось, то и репрессии следовали немедленно, и никакие взятки - вплоть до особо крупных включительно - к рассмотрению не принимались. В сотне случаев из ста негодяю, рискнувшему обнажить в таверне, к примеру, флинт, светил катарсизатор, если сердобольные копы брали на себя труд брать помянутого негодяя. И, если уж копы негодяя брали , то оказавшимся поблизости свидетелям , иудейска страха ради, дешевле было с полицией сотрудничать , вплоть до прямого опознания. Потому что укрывательство и прочее лжесвидетельствование выявленного и зарегистрированного свидетеля приводило в катарсизатор с вероятностью, высоты точно такой же, как и собственно преступника.
Изобретение этого волшебного приспособления приписывалось жителями Дублина древнему ирландскому королю Макморре Печальному, чье имя и носил центральный космопорт столичного мира системы. Внешне устройство напоминало огромную микроволновую печь, коей, по сути, и являлось. В деталях, вплоть до вращающейся подставки внутри и набора кнопок таймера на передней панели. Теоретики-законники считали, что преступник, поджариваемый в потоках волн сверхвысокой частоты, испытывает как раз такие муки, что душа его непременно должна очиститься и, покинув тело, с полным правом воссоединиться с Мировым Разумом - в полном соответствии с официальной религией Дублина. Или попасть в Рай (Ад, Боорох, Астолинах, Марсианское Величие и прочая, прочая, вечныя, - в зависимости от веры данного преступника).
К слову сказать, теория эта во второй своей части пока еще не была подтверждена ни одним из подвергшихся катарсизации. Впрочем, как и не опровергалась ни одним также.
- Если я когда-нибудь захочу воссоединиться, прямо сказать, с Мировым разумом, - заметил однажды старый бармен Мак, автоматически перетирая грязным полотенцем расставленные на стойке пивные бокалы, - я выберу способ попроще. Например, стану каждый день ходить в церковь Мирового Разума. Или поить пастора пивом и снабжать его девочками за свой счет. По крайней мере, это не так мучительно. Прямо тебе, парень, скажу, вот слышь ты меня не слышь.
И Дон Маллиган с ним полностью согласился.

* * *

Вечер Больших Перемен начался для Музыкального Быка вполне обыденно. Войдя в полутемное помещение бара без двух часов полночь, он прямиком отправился в свою комнатушку, располагавшуюся неподалеку от подиума, на котором в данный момент сворачивал свою аппаратуру дискокрут, отпахавший свое, и готовящийся уступить место Дону. По пути Дон пожал несколько рук, подергал особым образом несколько щупалец, помахал издали паре поклонниц, занявших обычные места, уберег болтающийся за спиной гитарный кофр от контакта с тележкой робота-разносчика и скрылся за тяжелыми кадками с синтетической почвой, из которой торчали общипанные фикусы, прикрывающие изможденными телами вход в комнатушку.
Переодевшись в сценическое сверкающее и пафосное, Дон уселся на низкий диванчик, вынул сигарету и закурил, с наслаждением затягиваясь густым резким дымом контрабандного ферганского табака. Курил он картинно и значительно, ибо уже ощущал себя на сцене, в огнях рампы, владетелем душ и сеятелем порывов ощущал он себя. Дон “Бык” Маллиган имел весьма высокое мнение о своей значимости для искусства, к чему имел следующие основания.
Во-первых он был весьма внушительного роста, что для почитательниц, обильно питавших его вышеупомянутое о себе мнение, имело почему-то большое значение; равно и другие части его тела отличались добрыми размерами, и вообще - Дон Маллиган был на редкость хорошо сложен, украшен мужественным лицом с этаким вот подбородком и светлой сталью в глазах, голову он брил, подбородок - редко, и борода его была хороша. Мужчина стоял на сцене, обливаемый огнями, за таким дамам хотелось идти, не сворачивая и не спотыкаясь. И шли.
Во-вторых, Дон “Бык” Маллиган унаследовал от предков приличный слух, великолепную музыкальную память, верный голос, тембра доходящего до уникальности - естественно хриплый баритон, по желанию хозяина, с легкостью воистину волшебной, уходящий в скандальный ноддихолдеровский фальцет, и гибкий в любом регистре вполне достаточно. Руки Дона “Быка” (“Мбыка”) Маллигана были как нарочно устроены для игры на музыкальных инструментах, из превеликого множества которых ему попалась в детстве шестиструнная пластиковая гитара, и гитару Дон “Бык” Маллиган полюбил и познал. И гитара платила ему взаимностью.
В-третьих, Дон “Мбык” Маллиган обладал инстинктивным вкусом и, не очень умело обращаясь со стилом и бумагой (по причине недостаточной грамотности), понимал чужие стихи, а можно сказать и чуял их, таким образом, легко и естественно дополняя в игре текст - музыкой , - и наоборот. Год от году он сочинял лучше, и мог бы, при известном напряжении, пойти далеко и воистину занять подобающее таланту место даже и в Галактике, но.
Он был еще и ленив, наш Бык Маллиган, он любил “Третьего Поросенка”, деньги у него водились, с женщинами проблем не было, а мировую известность легко и вполне заменяло вышеупомянутое сознание вышеупомянутой значимости. При полном отсутствии нервотрепки. Дон жил легко, понятно, никому не давал спуску, себя любил не так чтоб и чрезмерно, обладал массой добрых знакомых, среди которых попадались и высокопоставленные, словом, Дон “Бык” Маллиган, великолепный представитель человеческой расы, ярко выраженного мужского пола, весьма небесталанный и на своем месте - был давным-давно в ладу с собой, полицией, бандитами, космонавтами, дублинцами, Галактикой, со всем последующим миром был в ладу Дон “Музыкальный Бык” Маллиган, не желал и не ждал для себя никаких перемен, впрочем… впрочем, ни от чего не зарекаясь.
Ибо был не очень глуп. Так только… туповат.

* * *

Выкурив сигарету, Дон подумал. Что неплохо бы еще одну выкурить - под эль. И он знал, о чем думать, ибо старался этим заниматься нечасто и всегда вовремя. Далее следовал ежевечерний ритуал с участием бармена Мака О.Брайена.
Пегая голова бармена просунулась в дверь. Мутноватые ехидные глазки нашли Дона. Кривой слева направо рот под тончайшими сутенерскими усиками покривился справа налево.
- Пора, Дон, голуба, пора. Народ ждет. И все уже заказано. Слышь, Дон?
- Подождет, - отмахнулся Дон и потянулся. - Пусть помучаются минут пять, не повредит. Как ты сегодня полагаешь?
- Прямо тебе скажу, парень, - тебе виднее, ибо рыло твое, - сказал Мак. - Эля хочешь? Вижу - хочешь. И для души и для дела.
- Давай. Только не слишком холодного. Так, чтоб в самый раз. Эля - для души, не слишком холодного - для дела.
Мак исчез и тут же вернулся с огромной кружкой, над которой тихо шелестела пышная белая шапка пены. Кружек с крышками Дон не признавал. От комнатушки Дона до стойки Маку было три с половиной шага, эль для Маллигана стоял наготове, и разговор их носил действительно ритуальный характер, ибо повторялся добрый третий год из вечера в вечер шесть раз в неделю.
Дон отхлебнул. Дон отхлебнул. Эль был в самое то: слегка горьковатый, темный, пахучий. И не слишком холодный, ровно в той мере, чтобы не повредить голосовым связкам. Дон отхлебнул, потом отхлебнул Музыкальный Бык, потом большой ирландец Мбык Маллиган отхлебнул, и кружка стала пуста.
- Вот и вся твоя душа, Дон, прямо тебе хочу сказать, - промолвил бармен Мак, с удовольствием за Быком наблюдавший.
- Ну с чего ты взял, что вся? - спросил Дон, стирая со щетины на верхней губе пену. - У меня дома есть еще музыкальный ящик, а к нему почти сорок тысяч пластинок.
- И у тебя волосатая грудь, в каждом глазу по молнии и член сорок сантиметров.
Бык ухмыльнулся.
- Двадцать два, - сказал он. - Быку чужого не надо. Что там сегодня за народ? По фирме-то не-нет?
Музыкантский сленг бармен Мак знал вполне.
- Не так чтоб укачилово, но со знанием дела, - ответствовал он. - Кочумай. Вечер есть. Да! Новую компанию заметил?
- В углу? Негумики-то? Заметил, конечно. А что?
- Да нет, ничего. У меня в кабаке, прямо тебе скажу, ты меня знаешь, плюрализм. Гумики или там негумики - меня не касается, в чем и лицензия есть. Но вот Бленд-Неудачник мне прямо сказал - это, говорит, цыгане.
- Кто?! - У Дона глаза полезли на лоб.
- Цыгане. Над Гуплином табором стоят.
- Я думал, они давно вымерли! Ты серьезно, или гусей погнал?
- Серьезно, серьезно. Сказал же - Неудачник сказал. Знаешь же Неудачника. Живут в шатрах, мотаются по всей Галактике из конца в конец на древних развалюхах. Золота - немеряно. Мало их осталось.
- Чумка! - сказал Дон раздумчиво. - Я как раз раскопал одну старую-старую цыганскую песню, обработал слегка, и сегодня собрался спеть. Чумка! Золото, говоришь… Надо будет с этими парнями поболтать поплотней… после. Глядишь, еще что-нибудь из них вытрясу. В смысле музыки. Цыгане - они, знаешь, народ воспетый легендами… в музыкальном смысле.
- Только они не сильно дружелюбные, - предупредил Мак. - И выглядят мерзко. Я хоть, как сказано, плюралист с лицензией, но… Мне люди как-то больше по душе. Знаешь, что они заказали?
- Ой, молчи, - сказал Дон. - Мне работать, ну его. Кроме того, плюралист ты мой сахарный, ксенофобия до добра не доведет, - назидательно сказал он далее, закуривая. - Помнишь ту историю, как гуманоид-ксенофоб вернулся из командировки и обнаружил в постели у жены негумика?
- Не помню, - сказал Мак. - Ладно, я пойду. Там уже кружками стучат. Да и с выручкой сегодня что-то не очень… Ты давай, Дон, заводись.
- Чем они тебе платили-то?
- Кредитки у них. Дублин-экспресс и Метагалактика. Но ты попробуй. В цепях они, во всяком случае, золотых. С красниной. Так тебе скажу.
Мак вышел. Дон вынул гитару из кофра и стер с нее невидимые пылинки клочком мягкой ткани. Инструмент был - что надо. Маллиган купил его за бешеную сумму у встреченного в казино “Республика” заезжего гитариста-орриона, клявшегося, что гитара - ручной работы и сделана из настоящего дерева. В такое даже поверить-то было трудно, но экспертиза показала, что оррион сказал-таки правду. Верхняя дека - клен, нижняя - палисандр, обечайка - орех.
Дон выскреб с кредита все, что у него было, заплатил владельцу и с тех пор ни разу о том не жалел. Да инструмент и окупился вдвое уже через полгода: первое время Дон играл не переставая, так много, что на пьянки и казино просто не оставалось времени, гитара была - играй, не наиграешься, и до сих пор Мбык не мог наиграться.

* * *

Его появление на подиуме было встречено дружным протяжным воплем. Музыкального Быка завсегдатаи “Третьего Поросенка” любили. Одним импонировал его рост, другим - цвет волос, третьим - крупные веснушки, и абсолютно всем - его песни и его манера исполнения. Бык был изюминкой “Третьего Поросенка”.
- Привет, народ! - прорычал Маллиган в старомодный яйцеобразный микрофон, с удовольствием прислушиваясь к раздавшимся в ответ возгласам, улюлюканью и свисту.
Программа Быка начиналась всегда со “Звездной пыли” Райслинга. Бык пел практически всего опубликованного Райслинга, пел и многое из неопубликованного, с присущим Быку чутьем отметая подделки. Ухоженные пальцы Быка колобродили по гитарному грифу, древний кантри-джаз не помещался в маленьком помещении бара, музыка переносила стены с места на место и подбрасывала потолок. Овации. Грохот кружек. Одним из достоинств Быка считалось умение хорошо петь, одновременно играя сколь угодно сложный аккомпанемент. Потом была сумасшедшая “Огненная стена” Кесса, за ней - холодноватый “Листопад” собственноручного сочинения, и разбитной “Джонни Кэш” известного вестомана Тумиолуса. К концу первого отделения нагрудный карман блистающей рубахи Дона ощутимо наполнился аккуратно сложенными пополам стокредитовыми билетами, запас которых специально на парнас Быку держал бармен Мак, обналичивая электронные деньги три четверти к одному. Наконец, Бык почувствовал, что зал разогрелся, прислушался и готов к тому, чтобы услышать новую песню.
- А сейчас, - крикнул с пафосом он, - я хочу спеть вам одну совершенно новую вещь! (Далее - без пафоса). Нет, одну совершенно старую вещь, маленький народный шедевр! В нем много слов, которых вы можете и не понять, типа “дроссель” или “сопло”, они давным-давно устарели и умерли, но я выяснил их смысл и, уверяю вас, они там на месте! Мне тем более приятно петь ее сегодня, потому что к Третьему нашему родному Поросенку забрели неисповедимыми дорогами необычные для нас посетители - цыгане. (С пафосом). Песня называется: “Цыганочка”. Слушайте и улыбайтесь вместе со мной!
Дон закрыл глаза, вскинул голову, блеснул сквозь бороду зубами и, ошеломив публику заводным, точно выверенным дома пассажем, с надрывом завыл:

Два цыгана с челнока дросселя сымают.
Бродят в небе три луны, душу веселя.
На орбите табор спит, лишь цыганка знает,
Что сымает мил-дружок где-то дросселя.
Говорит один цыган: “Сердце кровоточит,
Забубень, как посчитать логарифм нуля!
Мне бы, молодцу, служить, али быть рабочим -
Нет же, влез под этот шаттл, тибрю дросселя”.
Говорит другой цыган: “В холод и в жару я
В полудюйме от гнезда птицы-кобеля,
Только солнушко зайдет, дросселя ворую,
Хоть не знаю, мне на кой эти дросселя”.

Краем глаза, Бык наблюдал за цыганским столиком, покрытым слюдяными сполохами силового поля. До сего момента крабообразные сидели молча и недвижно, внимательно слушая. Но теперь там началось шевеление. Четверка пришельцев начала быстро переговариваться на своем языке, бурно жестикулируя в воздухе верхними конечностями. Дон поразмыслил, выигрывая тему, и решил считать данное шевеление за выражение одобрения, кивнул, продолжая петь, повторяя последние две строки каждого куплета дважды и притопывая.

Просыпались сторожа, так друг другу бают:
- Слышь, Kuz'ma, пошто в ночи зуммера гудять?
- Знать, Mikkolo, дросселя нехристи сымають!
Улеглися сторожа, стали дальше спать.
В безвоздушной пустоте ноют две гитары.
Жизнь - погост, судьба - помост, мертвая петля.
Им бы соплы воровать, али там радары…
Ишь, удумали чего, тибрят дросселя!

1 Следующая страница


Врата испуганного бога 2

Зал визжал и хохотал, девицы рвали на себе пестрые блузки и размахивали над головой разноцветными клочьями, старый бармен Мак ухмылялся и показывал Маллигану большой палец. Дон раскланивался. Сейчас цыгане ее по кругу пустят, подумал Дон самодовольно, имея в виду песню. Дон не ошибся. Цыгане действительно решили выразить свои чувства.
К подиуму выдвинулся один из них, огромный четырехглазый краб, смахнул с сочленений остатки силового покрывала и протянул по направлению к Мбыку опасно щелкнувшую клешню. Дон с застывшей в бороде улыбкой уставился на клешню, соображая, как же он будет это пожимать, и не лучше ли вежливо отказаться, и, главное, где деньги-то?… И тут клешня подъехала ближе, нырнула к полу и стиснула лодыжки…
- Эй, ты что делаешь!… - заорал Маллиган, теряя опору под ногами. И повис вниз головой.
В баре воцарилось молчание.
- Плохой песня, - сообщил во всеуслышание цыган, выпучив все четыре глаза. - Цыган - вор нет. Цыган - честный совсем. Дросселя не воруй, сопли не воруй. Ты - ври, ты - умирай. Национальное достоинство свербит. Красный у твой кровь? Хочет крови.
Бар напряженно ждали ответа Музыкального Быка. Кроме умения играть на гитаре, ирландец славился способностью постоять за себя. Хотя, конечно, ни один из завсегдатаев заведения все равно бы не рискнул связаться с четырьмя гигантскими хитиновыми чудищами. Даже истеричные Доновы поклонницы. Все мы любим свою шкуру больше музыки, други мои… Два полугуманоида с планеты Тотем, располагавшиеся за пирамидальным столиком прямо напротив подиума, хитро глянули друг на друга, по сторонам, один сипнул: “Полтора на лабуха”. - “Два против”, - отсипнул другой, и они ударили в трехпалые ладони.
Бармен Мак кинулся звонить в полицейский участок.
- Да это ж шутка! - завопил Бык, теряя самообладание и лицо одновременно. - Песня шуточная! У меня ж и про негров есть, и про ирландцев, и про протоноидов! Ребята, вы чего!?
Вопя, он судорожно прижимал гитару к груди.
- Совсем плохой, - сказал на это цыганская харя. - Твоя - большой Ра Сист. Гаже котов. Умирай абсолютно. Честно. Ты - дерись за свой Ра Сизм?
Делать было нечего.
- Пусти! - потребовал Дон. - Поговорим, как мужчина с мужчиной!
Боже, что я несу, мелькнуло у него в голове. Эта чума с клешнями сожрет меня, как улитку, и не заметит… И вообще, почем я знаю, - оно мужчина или женщина?
- Драться так, - не купился на провокацию цыган. - говорить так. Нет чести - нет честно. Если сильный мужчина - нет проблемы как говорить.
И гад протянул свободную лапу, вырвал у Дона гитару и запустил ее в темный угол через все помещение бара. Инструмент грянулся о стену и жалобно тренькнул.
А вот этого делать нельзя, подумал Маллиган, наливаясь яростью. Это ты, сволочь, зря! Это ты поплатишься, вот только я сейчас соображу, тварь, каким образом! В рыло дам! Получай, закуска ты к прогорклому светлому пиву!
Дон врезал монстру кулаком в болтающийся на длинном стебельке глаз, но промахнулся. Глаз быстро уехал в сторону и там моргнул. Дон экспериментальным путем выяснил, что больше ни до одного уязвимого места на теле соперника не дотягивается, и принялся ругаться.
Это неожиданно и спасло его.
Изготовившийся было разить расиста, цыган приостановился и следующие четыре минуты с интересом внимал его цветистым речам, прихлебывая пойло из бочонка. Десяток свидетелей события может подтвердить, что в импровизации Дона, действительно, было, что послушать.
Потом, под действием нестандартно направленной гравитации, первая ярость схлынула, и Маллиган понял одну простую вещь, а именно: что чувствовала Шехерезада, которой пришлось безостановочно трепаться в течение тысячи и одной ночи. Судя по всему, ноги Дона были до сих пор целы именно благодаря резвости его языка. Но язык начинал уставать. Полиция же не торопилась. Она прибудет позже. К шапочному разбору.
К черту, тяжело подумал Дон, чувствуя, как в висках стучит густая медленная кровь. Хватит.
Скользнув ладонью за пазуху, он выдернул из ножен узкий отточенный стилет. Мгновенно сложившись пополам, он воткнул стилет в щель между двумя толстыми хитиновыми пластинами сустава, примыкающего к клешне, и помолился, чтобы анатомия этого краба хотя бы в грубом приближении соответствовала анатомии его съедобных родственников.
Молитва была услышана. Пиррова победа достигнута. Лезвие перерубило один из нервных узлов конечности, клешня безвольно разжалась, и Маллиган выпал из нее на пол. Перевернувшись через голову, Дон вскочил и тут же со стоном осел на колени. Лодыжки резануло острой болью. А стилет застрял в суставе монстра, и хитиновые щитки переломили лезвие пополам. И вот это была, похоже, в натуре кода.
Опомнившийся краб со свистом всосал со звуком, совершенно унитазным, воздух - явно для того, чтобы броситься в атаку.
Прощай, дорогая береза, прощай, дорогая сосна, вспомнилось Дону из детской книжки. Но он встал в стойку и приготовился к последнему бою.
Крабья кружка, разбрызгивая на попрятавшихся под столы посетителей пойло, улетела в пространство. Краб ударил здоровой клешней. Мощные костяные ножницы щелкнули рядом с грудью Дона, который уже откатывался в сторону по опилкам, устилавшим пол, с ужасом видя, как из-за углового столика поднимаются соплеменники обиженного.
Труба, подумал Дон. Шопен, ваш выход!
Что-то прилетело из глубины зала и больно ударило Дона в плечо. Дон скосил глаза на предмет и не поверил. Черт, нет времени! Пусть это мираж, дым, фикция, все, что угодно, но хоть раз из него выстрелить можно?
Можно.
Это был флинт.
Солидный, массивный, вороненый армейский флинт “бейджин” крупного калибра, как раз достаточного для того, чтобы сбить влет бейджинского дракона. Заряды флинтей этого класса обладали способностью сначала проникать в тело объекта, проламывая почти любую защиту, а потом взрываться внутри с мощностью полукилограмма тротила.
Вы изволили поломати мою гитару и мерзко вести себя со мной в присутствии третьих лиц, крабья морда, и вы имеете быть жестоко наказаны, хитиновые штанишки!
Маллиган подхватил оружие с пола, поднялся на колени и щелкнул предохранителем:
- Стой, ублюдок! Я не хочу…
Но крабоцыган прыгнул не дослушав.
Маллиган надавил легкую гашетку.
В центре грудной клетки крабоцыгана возникла аккуратная дыра с ровными краями. Из нее хлестнула толстая струя слизи, перемешанной с волокнами мышц, панцирь монстра на лету лопнул и развалился на куски. От грохота взрыва у Маллигана заложило уши.
- Стоять! - скомандовал он, поворачивая ствол в сторону троих приближающихся членистоногих цыган. - Всем лечь!
Все остановились. Все легли. Слегка помедлив, но тем не менее, с оперативностью, достаточной для того, чтобы взбешенный Мбык не открыл огня. Подогнули, как заиньки, под себя суставчатые ноги. Ослушаться было бы безумием, ибо, чем наглядней пример, тем меньше хочется ему следовать.
Ну вот, тоскливо подумал Маллиган, покачивая флинтом, а что теперь? Катарсизатор? Или расстрел из флинта? Богатый вечерок. Теперь, не раньше, а именно теперь подъедут менты. И никак не позже. Ему показалось, что слышит он уже гласом ангельским вой сирены.
- Сваливай, браток, - посоветовал ему чей-то доброжелательный голос из-под ближайшего стола. - Копы вот-вот подъедут. Мы тебя не сдадим.
- Вы-то не сдадите, - обреченно сказал Дон. - А эти?
Он не знал, каким образом краб может скорчить мстительную рожу, но ему отчетливо показалось, что троих оставшихся в живых цыган обуревали эмоции именно этого порядка.
- Вот поэтому и сваливай, - в голосе проскользнула нотка сомнения, сменившаяся вдруг угрожающей интонацией, - а этих мы попробуем убедить. Они здесь чужие… Вы же здесь чужие, так?
Крабы посовещались.
- Мы везде чужие, - ответил один совершенно без акцента. - У цыган нет родины.
- Сейчас плакать буду, - издевательски произнес голос из-под стола. - Вы уже все поняли? Или за город съездим?
- Мы никуда не поедем! Мы не стукачи, - огрызнулся цыган, - будем молчать. Пусть уходит. Честный поединок.
- Давай, браток. Копы все равно раскопают, кто шлепнул ублюдка, но у тебя будет дельта по времени. Лучше вали с Дублина вообще. Хотя жаль, конечно… Поешь хорошо, зараза. А песня - класс, ты не думай.
- Спасибо, - прочувствованно сказал Дон, затолкал флинт за пазуху сверкающей рубахи и выпятился из бара через заднюю дверь мимо молчаливого Мака; выпятился, не представляя себе ни одного своего дальнейшего действия.

* * *

В переулке, разделяющем массивный цоколь АУ ГКМ и “Третьего Поросенка” было совсем темно. Тускло мерцал бактерицидный плафон над дверью, предназначенный, скорее, для того, чтобы обозначить вход, а не затем, чтобы осветить три неровных ступеньки ведущих вниз.
Большой ирландец Дон “Мбык” Маллиган, только что начавший новую жизнь, прислонился спиной к металлическому косяку и несколько раз глубоко вдохнул носом. Боль в лодыжках почти прошла, зато дико разболелась голова - в точке между бровями. Денег нет, подумал он. То-есть есть - около куска, но это все равно, что и нет. Попел, трах-тарарах, фолксингер тарараханный!… А домой идти - так легче сразу в околоток с повинной. Или при свидетелях покончить жизнь самоубийством… Выбраться из системы зайцем - нереально. Разве что на транспортнике? Нет, верная смерть. Сейчас половина этих развалин не герметизируется. Остаться тоже нельзя. Мужик из-под стола прав - в Дублине все равно найдут. Меня-то! Думай, идиот, думай, а то тебя убьют! Стоп. А чего я стою-то? Я ж в бегах! Бежать надо!
Дон медленно пошел по ступенькам вниз. Раз - ступенька, два - ступенька… Спета песенка…
Дверь за его спиной открылась и раздался свистящий шепот:
- Бык! Дон! Подожди, слышишь? Стой!
Дон обернулся. Голос бармена Мака он узнал сразу.
- Дон, это, парень… дружище… мать… - сказал Мак, - вот, возьми. Эх, парень, что я тебе скажу! Неудачно, одним словом! На!
И Мак протянул Маллигану сломанную гитару, кофр и сумку с одеждой. Верхняя дека инструмента треснула пополам и задралась вверх так, что Дону вдруг показалось: гитара издевательски над ним смеется, распахнув широкий беззубый рот. Он в ярости схватил ее за гриф и размахнулся…
Рука бармена перехватила его запястье.
- Не дури, эй, парень! Как пацан, все равно на самом деле… Вот, это, возьми еще. Сколько в кассе набралось за день. Мало, конечно, но если найдешь контрабандистов, хватит. Тебе к ним и надо. Они дорого берут, ежели ты в бегах, но час-три у тебя есть, пока базар разойдется. Поищи в “Штурвале” капитана Слима О'Доннела. Он недавно прибыл и скоро отправляется обратно. Скажешь, что от меня, так прямо и говори, от Мака, мол, и все тут! Давай, парень, пошел! Копы скоро будут. Давай, Дон, Вечного тебе Мирового Разума! Пешим ходом, налегке.
Мак сунул в карман Маллигану двухнедельную кредитную карточку, исчез за дверью, но немедленно высунулся обратно.
- Слушай, Дон, а что там стало с теми двоими?
- С кем? - сказал Маллиган, тупо глядя на оставленное ему судьбой имущество.
- Ну, с мужем-ксенофобом и любовником-негумиком?
- А, это… Убил он и жену, и любовника. А потом выяснилось, что зря.
- Ишь ты, зря! А почему?
- Да это не любовник был, Мак. Это просто жена в постели ела огромный торт.
- Тьфу, дура! - плюнул Мак, и исчез окончательно.
Грустно поглядев на изуродованный инструмент, Дон уложил его в футляр, футляр водрузил на плечо и двинулся вниз по переулку, ладя сумку за спину. Он даже не особенно прятался в густой лунной тени, отбрасываемой припортовыми сараями. Дойдя до перекрестка, свернул направо, по направлению к ночлежке с громким названием “Штурвал”, где, по словам Майка, остановился его приятель-контрабандист. Больше ничего, хоть убей, в голову не приходило. Не верилось все как-то… что так вот все…
Пройдя мимо шестиуровневого светофора на перекрестке Гибсона и Телятничьей, Дон обратил внимание на какое-то странное несоответствие в окружающем мире, остановился и секунду-другую пытался понять, что же ему не понравилось. А когда понял, прыгнул в сторону, в тень, к стене, выхватывая флинт.
- Молодец, - сказал незнакомый голос. - Достаточно быстро. Не стреляй, будь ласков. Я, собственно, только хотел спросить: если флинт тебе уже не нужен, может, ты мне его вернешь?
Присмотревшись к высокой широкоплечей фигуре, возникшей из пустоты под светофором, Маллиган вздохнул с облегчением.
- Фу! Вообще-то он мне нужен… Хотя в космопорт его… эх! Возьми. С благодарностью. Это было вовремя. Возьми, пожалуйста. Только зачем было подкрадываться? Я ведь и выстрелить мог… Перенервничал, знаешь.
Незнакомый ангел-хранитель в широкополой шляпе и бесформенном плаще приблизился и сказал, забирая у Дона оружие и ставя его на предохранитель:
- Ты не успел бы… Но ты мне нравишься. Я просто хотел посмотреть, насколько близко я подойду, прежде чем ты меня заметишь.
Дон пожал плечами.
- Ладно… Все равно - спасибо. Ну, я пошел?
- И куда?
Дон пожал плечами.
- Ясно, - сказал незнакомец. - Пошли. Есть у меня одно местечко, где можно спокойно выпить. Пошли. Для преступника ты очень уж неопытен, Маллиган. Тут порхать надо, как бабочка, и жалить… И с умом.
Дон пожал плечами.
- Я, собственно, и не претендую… В баре я, лабух… музыкант, то есть…
Фиг с ним, подумал он. Хуже уже не будет. Надо как-то выпутываться, а этот ангел-хранитель один раз уже помог, глядишь, и еще раз подсобит. Не похож он на копа. А я на преступника. Чего ему надо?
- Вот именно, - сказал ангел-хранитель в шляпе. - Ну, так что ты решил? Идем?
- Ладно, - буркнул Дон, пожимая плечами. - Как скажешь. Начал уж доброе дело, так заканчивай. А я с тобой песнями расплачусь.
- Да-да, вот-вот, - сказал весело широкошляпый. - Особенно эту хочу, про цыган с дросселями - и со спецэффектами, пожалуйста!
Вот тут-то Дон и зарычал. А потом они пошли.

Глава 2
ПАУЧЬИ ВОЙНЫ

Сделайте глубокий вдох… Расслабьтесь… А теперь, в конце-то концов, прочитайте это траханое руководство!
Энди Рэтбон,
“Тонкости общения с компьютерами для чайников”

- Реальное масштабирование, уровень двенадцать, векторный контроль, сектор DX-7, - приказала, поворачиваясь к звездной карте, Хелен Джей Ларкин, тактический командир флагманского шипоносца “Стратокастер”, стратег-мастер и Большой Шеф Патрульно-Пограничной Службы Западной Области СМГ.
У Хелен Джей была тысяча лиц и семью семь сутей для любой ситуации. Для непосредственных подчиненных она была то старая сука, то мама родная, то “сестричка, дай водицы попить”. Для прижимистых Западных Сенаторов Хи Джей была кость в заду и почесуха под скафандром, кредитор, которому легче заплатить, чем отказать. Для мужчин и пассивных лесбиянок Хи Джей была привлекательная средних лет женщина, с очаровательно неуловимым дефектом речи, молодой кожей, копной совершенно серебряных волос и экстерьером такого рода, что на него делали стойку гетеросексуальные и дееспособные организмы подчиненных даже в те нередкие моменты, когда души этих подчиненных подвергались вселенской нахлобучке, вплоть до разжалования на месте и расстрела в приемной. И даже негуманоиды испытывали при виде нее кое-какие человеческие чувства.
Как сказано, Хи Джей занимала весьма серьезные посты. Для постов этих Хи Джей была достаточно молода. Если не сказать - чрезмерно молода. Оскорбительно молода - для равных ей по рангу. Родись она на старой Земле, то совсем недавно ей пришлось бы отмечать свой семьдесят второй день рождения. И сорок восемь стандартных земных лет, две трети жизни, она отдала границе Западной Области, постепенно продвигаясь по служебной лестнице, которая и привела ее из кресла пилота малого патрульного корабля в кресло главы Западной ППС.
Все ее карьерные движения имели превосходную степень. Ничего личного, - но Хи Джей была богиней за штурвалом патрульника класса “Джип”, она оставалась богиней на мостике крейсера класса “Тополь”, в амфитеатрах шипоносцев классов (последовательно) “Камкай”, “Энтерпрайз”, “Комсомолец” и, наконец, с присущим только истым богиням непринужденностью и олимпийским достоинством, она заняла апартаменты “Стратокастера”, - а таких кораблей в СМГ было всего-то двенадцать, и по классу они годились только во флагманы флотов ППС.
Одновременно с карьерой тактического командира Хи Джей стремительно развивалась как политик. Если “Джип” она пилотировала в чине ротмистра, то “Камкаем” командовала уже под лычками бригадира, “Энтерпрайзом” - полковника, “Комсомольцем” - полного генерала. А “Стратокастер”, только что отстроенный, она получила, добрую пятилетку как, будучи стратег-мастером и Большим Шефом ППС Запада. В ее апартаментах были установлены прямые линии связи с Западным Наместником Мадригалом, с Набольшим Шефом ППС Галактики генералом Сухоручко, с восемью Высшими Сенаторами, с Президентом СМГ Амиттабхом Чандрагуптой и с лично Ее Величеством Королевой Англии. Из четырех Больших Шефов ППС, она имела наиболее значимый авторитет и наиболее ясную голову, помноженные на наиболее полный ЛИЧНЫЙ опыт. Поэтому чудовищная размерами Западная Область Галактики, на протяжении последних ста лет сотрясаемая пограничными конфликтами Неведомо с Кем (НК), находилась, практически, под ее управлением. Западный Наместник барон Спикер К.Мадригал разве что подписывал высокие бумаги и принимал членов английского королевского дома. И именно в связи с таким положением вещей, Восток, Юг и Север Галактики жили относительно спокойно, ввязываясь лишь в локальные сражения - на Юго- и Северо-Западе соответственно.
В Космосе о Хи Джей ходили совершенно невероятные легенды, большинство из которых мало отличались от истины, а если и отличались, то иногда даже в сторону преуменьшения. Говорили, например, что в самом начале своей карьеры, когда войне на Западе было всего-то лет тридцать от роду, а самой Хи Джей - двадцать с небольшим, во время патрулирования на маломощном патрульнике по имени “Джип” сектора D-50, граничащего с Обрывом Галактики в Черную Бороду, она неожиданно наткнулась на неизвестную ранее стабильную молодую спайку между реальностями - издревле известный космический объект, использовавшийся Неизвестно Кем для проникновения с Той Стороны - на Сторону Нашу. Спайка была отлично замаскирована - ее прикрывали темное солнце, два насыщенных ледовых пояса и трехминутного радиуса (световые минуты имеются в виду) пылевой хвост, сорванный темным солнцем эпохи назад с Юго-Западной Вуали. Ротмистр Хи Джей Ларкин, лишенная помехами от темного солнца связи со своим шипоносцем “Кракатау”, полезла в пыль к спайке на свои риск и страх. Забыв о контрольных сроках и даже о спецприказе тогдашнего Большого Шефа Запада: сектор, поглотивший бесследно патрульника подвергался обработке планетарными деструкторами - до глубины вакуума десять-девять - по истечения запасного срока связи - на всякий пожарный случай. Хи Джей просто не думала о риске, руководствуясь исключительно соображениями Пользы Дела. С имеющей смысл дистанции сканирования приборы показали, что тело молодой спайки начинено крупными предметами искусственного происхождения, в которых были приборами же опознаны крупного тоннажа табуреткообразные корабли очередных Неведомо Кого, медленно продвигающиеся по направлению к прикрытому мощным сладким бюстом ротмистра Ларкин участку Западной Области, где располагались, по крайней мере, четыре обитаемых системы, и так частенько оказывающихся в районе звездных войн. Вопросов у Хелен Джей не возникло.

* * *

Первое появление Неведомо Кого в пределах Союза Миров Галактики ознаменовалось фактом промышленной кавитации двух густонаселенных планет системы Копорос в секторе Kurzwell-J-43. Неведомо Кто подошли со стороны Черной Бороды на светопоглощающих платформах, оборудованных перерабатывающими комплексами, и в течении нескольких стандартных часов превратили ничего не подозревающие миры в облака быстро остывающей пыли. Которую, не отходя от кассы, живо засосали мощными конверторами, как-то переработали, вышвырнули в космос пустую породу (в виде бетонных блоков, надолго превративших астронавигацию и судоходство на трассе Ла Рошель - Питтсбург в дело интересное и значительное), а затем растворились в пространстве. Ни здрасьте, ни до свидания. И мерзко клокочущий вакуум.
Пограничники прибыли к шапочному разбору. Были тогда пограничники неторопливые, зажравшиеся, проводящие время срочной службы в томительных пьянках и драках с ордами научников яйцеглавых, что оккупировали и, фактически, охраняли обрывы Черной Бороды. Пограничникам надо отдать должное - на осмысление произошедшего и раскачку активного пограничного начала потребовалась всего-то-навсего пятилетка. Западная Ветвь вступила в бой. Если бы еще знать - с кем, и где их, ублюдков, отыскать.
И тогда было сказано: “ГРАНИЦА - ВЕЗДЕ”.
Следующие несколько визитов происходили с переменным успехом. ППС потеряла для Галактики две планеты, отстояла - десяток. Любой из конфликтов продолжался в среднем от месяца до полутора, и воевать, в принципе, было можно, агрессоры ненамного превосходили людей технологически, но проблема заключалась в том, что агрессоры, как истые Неведомо Кто, появлялись неизвестно откуда. Все дело было в том, что для перемещения оттуда - сюда бандиты использовали космические микрообъекты, известные с середины двадцать первого века, как спайки, - еще Коул и Банч исследовали и описали их. Спайки относились к классу дышащих и весьма непродолжительно живущих объектов, имели слабый радиошум, засечь молодую спайку никак не удавалось вовремя; НК это явно умели. Поэтому на стороне пришельцев всякий раз была внезапность. Как уже сказано, технологически НК опережали людей совсем ненамного, а после захвата пограничниками одного из их крейсеров яйцеглавые определили, что уже существует оружие, способное со стопроцентной гарантией успеха разрушать электронные цепи систем наведения черных кораблей. С тех пор охота за НК превратилась в избиение младенцев, дело было только за оперативным получением информации о вторжении.
А с информацией было как раз совсем плохо. Стратеги мечтали о координатах (пусть даже в иной реальности, по Ту Сторону) баз, миров… но мечты так и оставались мечтами тогдашнего руководства патрульной службы.
Ротмистру Ларкин просто повезло. Повезло первой.

* * *

Вопросов у нее не возникло. Ясно было, что НК-армада, суммарным тоннажом до пятисот тысяч тонн вторгнется в район обитаемых систем через три часа плюс минус пятьсот секунд. Тактически НК были в очевидно выигрышном положении. Отсканировать пограничные силы (представленные на момент сейчас в секторе только “Кракатау” и парой тральщиков), выйти половиной кораблей к шипоносцу из-под черного солнца, бабахнуть вскладчину, а потом неторопливо двигаться к ближайшей системе, разворачивая кавитаторы и отмахиваясь от потерявших базовый корабль патрульников. Пятьсот тысяч тонн боевой массы! Такого еще не было. В течении суток от сектора D-50 Галактики останутся одни смутные воспоминания.
Ротмистр Хелен Джей Ларкин, личный знак 00”Навь”00, порт шипоносец “Кракатау”, первый пилот патрульника “Джип-Кракатау-014”, приняла второе решение.
Поскольку первое и единственное было: немедленно, на всех парах и молекулах валить от спайки в пределы радиоконтакта с “Кракатау” и вызывать подмогу. Шесть тире восемь часов стандартного времени. Но Ларкин не стала немедленно валисть от спайки в пределы радиоконтакта. Она стала делать, наоборот, вот что.
Сначала Ларкин вскрыла панель киберпилота и раздавила пассатижами блок сознания. Затем запрограммировала киберпилота, превратившегося в послушную и точную машину на вход в наклевывающийся канал спайки в автоматическом режиме. Через десять минут после проникновения программа должна была активизировать, замкнуть на корпус и пустить в разнос квантум-сингулярную энергетическую установку, генерирующую сгустки чрезвычайно плотной материи. Черные дыры в миниатюре, заключенные для стабильности в силовую оболочку. Четыреста секунд безопасного нерегулируемого хода на надсветовой скорости в римановом пространстве для крейсера класса “Авангард”. Патрульник “Джип” не имел достаточной внешней защиты для таких скоростей. Установка питала пушку “прокруст”.
Следующим пунктом команды был запрет на создание силовых оболочек на испарителях пушки (и переадресовка образующихся излишков энергии опять же прямиком на корпус). По расчетам, сделанных быстрым и мертвым киберпилотом, свободная черная дыра, образующаяся на месте “Джипа” в момент запуска квантум-сингулярника, должна была вызвать немедленный гравитационный коллапс спайки. Эпицентр катаклизма в районе пятого отсека патрульника, следует ли рассчитать точнее, сэр?…
Времени оставалось еще около часа, когда переоборудование патрульника в супермину закончилось. Их можно было провести как угодно. Хи Джей решила провести их следующим образом.
Она отстрелила от корпуса фотонный бустер взрывного действия, вышла в космос и привязала к крепежным шасси бустера обычное пластиковое кресло. Затем выдрала из торпеды (“Джип” оснащался двумя торпедами “космос - космос” с мегатонными зарядами) блок наведения, навесила на него тарелку спутникового телевидения, купленную во время увольнения на Сигурамо-4, наскоро перепаяла схему, связала получившуюся конструкцию лейкопластырем, которого, слава Англии, нашлось в аптечке навалом, облачилась в спецкостюм высшей защиты, пристегнулась к креслу, неуклюже отдала обреченному “Джипу” честь, заплакала (но это уже легенда) и стартовала в сторону, прямо противоположную фокусу атаки патрульника. Система жизнеобеспечения спецкостюма гарантировала нормальное существование в течение трех суток. Блок наведения, штука простая и надежная, знал дело хорошо: вел туда, куда надо. Бустер выгорел, разогнавшись до пятисот. Выскочив из пыли, Хи Джей принялась звать на помощь. И помощь пришла.

Предыдущая страница 2 Следующая страница


3 Сергей Антонов

Ее сигнал поймали за десять-пятнадцать минут до планируемого уничтожения сектора (командир “Кракатау” уже отдал приказ), в котором потерялся “Джип”. И - ровно за час до взрыва спайки. После которого почти пятнадцать лет Неведомо Кто в Галактику носа не казали.
За эти пятнадцать лет Ларкин и стала Большим Шефом Запада. И первым ее приказом было: блоки сознания киберпилотов малых кораблей - запирать на заводе. Она никогда не могла забыть смиренного “Спасибо и удачи, мисс Ларкин”, ставшего последними словами киберпилота “Джипа”. Киберпилота звали Маркус. А он называл ее Хелен.

* * *

Несколько секунд Хи Джей с тоской смотрела на выплывающее из глубин объемной звездной карты сектора DX-7 светящееся облачко, потом разозлилась и рявкнула:
- Я сказала: реальное масштабирование! А ты что делаешь?
- Мэм, - немедленно отозвался приятный мужской баритон с легкой, почти незаметной хрипотцой, придающей ему нарочито эротический оттенок, - уж тут вам что-нибудь одно из двух: либо реальное масштабирование, либо векторный контроль… Мне показалось, что векторный контроль в данной ситуации - важнее.
- Тебе показалось! Ему показалось! Как тебе вообще что-нибудь может казаться, кретин? Господи, наказал же ты меня! Во имя звезд, объясни мне, старой дуре, почему это векторный контроль несовместим с реальным масштабированием? Всегда был совместим, а теперь - нате!
- Двенадцатый уровень, мэм, - объяснил баритон. - Вы заказали двенадцатый, запятая, нули, уровень. Мэм.
- И что с того? - удивилась Хелен Джей, поднимая бровь.
- Именно на уровне двенадцать эти параметры конфликтуют, - сказал собеседник. - Баг, мэм.
- Господи, - Ларкин схватила себя за волосы и сильно дернула, - что ты-то можешь знать о багах? Ты, сам, жертва бага?
- Я знаю о багах все, - безапелляционно заявил баритон. - Я собрал всю существующую в литературе информацию о багах, глюках, хаках и крэках. Это мое хобби, мэм. Теоретически, я могу отфиксить любой баг, чтобы не происходило глюков. Практически, они все равно происходят, так что фиксить не имеет смысла. И еще одно, мэм. Я должен внести новое обращение в список моих псевдонимов?
- Какое обращение?
- “Господи”, если я правильно расслышал.
- О, дьявол! - прорычала Хелен Джей.
- Мэм…
- Нет! “Дьявола”, равно как и “Господа”, в список вносить не надо! Подозреваю, что их вообще не существует в природе. А вот ты, к сожалению, существуешь, и создан дьяволом мне на погибель. И если тебе так хочется добавить к своему списку титулов еще несколько, внеси вот что… - Ларкин сделала паузу и набрала воздуха… - Первое: тупая металлическая скотина. Второе: чрезвычайно дорогостоящее барахло. Третье: наркоман-теоретик. Четвертое…
Над четвертым пунктом Хелен Джей пришлось задуматься.
- Комплитед, мэм, - сообщил личный секретарь стратег-мастера Ларкин, искусственный интеллект высшего класса Ксавериус. - Но про рухлядь уже было.
- Неважно. А теперь, будь добр, - голос Хи Джей исполнился ядом, - дай мне на монитор сектор DX-7 в реальном масштабировании при устойчивом векторном контроле. Уровень: двенадцать слэш один. Вас это устроит? Сэр?
- Нет проблем, мэм. Бу сде.
Хелен Джей откинулась на спинку кресла с ощущением глубокого внутреннего превосходства: железяка есть железяка. Никакого чувства юмора. Клоун. Саймон, мать его, Клоунс.
Как сектор DX-7 не увеличивай, уважения он к себе не вызывал. Горсть тривиальных желтых и красных звезд среднего возраста, разбросанных в пустоте нерадивым сеятелем спьяну. Провинция. Захолустье. Нищий край. Ресурсов - ноль. Или почти ноль. Заселен во время Великого Переселения Душ, не слишком густо, в основном - откровенно негуманоидной расой разумных рыб; люди в этот сектор как-то не стремились. Рыба ищет, где глубже, а человек - где рыба. Великая истина. Но неверная в данном случае. Обитатели называли сектор очень возвышено, в переводе - что-то там про Великую Водоросль Лазурного Дна Вечных Протоков… Ларкин попыталась воспроизвести название сектора так, как оно должно было звучать, но язык хрустнул где-то рядом с корнем, и она быстро оставила это занятие. Здоровье дороже. Если заменить апострофами весь свист, все щелканье и бульканье, то слово выглядело бы таким образом: 'хыо'кк'ыа'еддоу'. DX-7 одним словом, и баста. Очередная головная боль Хелен Ларкин. Очередное сбывшееся предсказание.
Вот это темное пятнышко - вход в спайку. Научились! Спайке часов всего-то навсего пятьсот. Остатки сброшенной оболочки еще не рассосались до конца, вот кусок, вот… Не даром я им деньги плачу… точнее, горы золотые, подумала Ларкин о научниках. Научились, родимые! Родимый мой суперпсих Баймурзин! Вот эта красная гроздь рядом со спайкой - очередная эскадра гостей с Той Стороны, гостей нежеланных, незнакомых и непредсказуемых. Корабли странной формы, на сей раз похожие на свернувшегося в клубок ежа - сплошные иглы, таких на памяти Хелен Джей не было. В архивах - тоже.
Выбравшись из канала, гроздь зависла в пустоте и провисела таким образом около двухсот часов, словно специально дожидаясь прибытия пограничников. Впрочем, появление пограничников тоже не оказало на пришельцев никакого воздействия. На запросы они привычно не откликнулись. Сканеры, прощупывавшие гроздь, отметили полное отсутствие колебаний любого вида, по которым можно было бы определить тип связи, используемый армадой чужих. Казалось, что корабли просто мертвы. Такое тоже уже бывало: спайки изредка выплевывали совершенно безжизненные останки чудес иной цивилизации, и яйцеглавые радостно бросались курочить космическую могилу в поисках новых технологий. И курочили не зря. Далеко не зря. К концу все это идет, подумала Ларкин. Сколько мы их бьем на выходе - шестой год? Шестой год.
Если только они не придумают чего-то совсем нового. А с них станется? А с них станется.
Кто же они? ведь ни одного трупа за сто лет, ни одной молекулы белка, а корабли явно не автоматы, ясно лишь по внутренней архитектуре, что Неведомо Кто - полугуманоиды прямостоящие пятипалые. Бред… Столетний бред. Идеальный внешний враг - для любого диктатора. Которым уже пора бы в Галактике и появиться, и кандидатов пол меньшей мере трое… Хватит. Этих сегодня мы снова сделаем. А там станет видно.
Прошли еще часы. “Ежи” висели недвижно. Пограничники выжидали.
Хелен Джей уже была готова вздохнуть с облегчением и отдать приказ на буксировку “ежей” в лабораторные доки “Стратокастера”, когда армада зашевелилась. Ежи четко и отработанно перестроились, образовав порядок, напоминающий кристаллическую решетку алмаза, и неспешно двинулись-таки к населенным мирам DX-7. Не обращая на пограничников никакого внимания. Очень необычное поведение. Обычно НК стреляли.

* * *

- КОНТАКТ ЧЕРЕЗ ДВЕНАДЦАТЬ МИНУТ. БОЕВОЙ КОНТАКТ МИНУС ТРИ МИНУТЫ. ПОВТОРЯЮ, ВОЗМОЖНОСТЬ БОЕВОГО КОНТАКТА МИНУС ТРИ МИНУТЫ. ОГОНЬ ГОТОВ. ПОВТОРЯЮ, ОГОНЬ ГОТОВ. НАКРЫВАЮ ФЛАГМАНА С ВЕРОЯТНОСТЬЮ СТО. КОНТАКТ ЧЕРЕЗ ОДИННАДЦАТЬ ТРИДЦАТЬ МИНУТ.
На мостике “Свина” все шло заведенным уставным порядком.
“Свин”, тяжелый трехкорпусный перехватчик-спринтер, толстый звездолет с повадками ленивого тигра, был отстроен в звездной системе Киев, там же крещен и вооружен. Сейчас “Свин” висел в пространстве прямо на пути следования армады. Несмотря на свою внешнюю массивность и неповоротливость, перехватчик обладал несколькими несомненными достоинствами: мощные двигатели, с прямым квантум-сингулярным питанием, силовые щиты, способные выдержать маневр прохода сквозь кольцо Сатурна, два стационарных субмолекулярных деструктора дальнего радиуса действия, две установки “Прокруст”, средний кавитатор и плюс еще куча мелких радостей, типа кассетных бомб “Иволга” и джентльменского набора штурмовых ракет.
Капитан “Свина”, Пет Помон, толстый лощеный отутюженный запорожский казак, хохол в сто сорок восьмом поколении, стоял, опираясь на блестящие перила мостика и наблюдал за приближением армады. Перехватчик занимал ту самую точку пространства, в которой через двенадцать минут стандартного времени должны были оказаться и корабли пришельцев. И убираться с дороги намерений не имел.
Густой смоляной чуб, свисающий с наголо выбритой головы капитана, щекотал лысину и падал на глаза. Привычным движением отшвырнув чуб в сторону, Помон разгладил пальцем длинные усы и недовольно пошевелил сухими губами. Эти атрибуты - чуб и усы - определяющие для посторонних его принадлежность к древнему роду, самого капитана основательно раздражали. Возможно, считал он, древние легенды о запорожцах и их традициях имеют под собой некоторые основания, но существуют же, в конце концов, правила элементарной гигиены! А эти шелковые шаровары, подпоясанные алым кушаком… Просто счастье, что во флоте все еще не отменили форменной одежды. В шароварах Петер чувствовал себя идиотом, которому сунули в руки непонятно для чего предназначенную писаную торбу и заставляют с ней носиться.
Капитана передернуло. Он осторожно осмотрелся, облизнул нижнюю губу и вновь уставился на экран.
Присутствующие молчали. За четыре года, которые прошли с тех пор, как батька Помон получил “Свина” под команду, подчиненные научились не задавать вопросов.
- КОНТАКТ ДЕСЯТЬ МИНУТ. ОГОНЬ ГОТОВ. ТРЕБУЮ РАСПОРЯЖЕНИЙ.
Помон повернул голову и взгляд его упал на спину офицера связи, склонившегося к своему пульту. Офицер повел лопатками, еще раз повел лопатками, почесал между лопатками, и только потом до него дошло. Он вскинулся и доложил:
- Ни звука, батька. У меня создается ощущение…
- Если я захочу узнать о ваших ощущениях, сотник, я сам об этом спрошу, - резко оборвал его Помон. - Продолжайте сканирование, да бога не забывайте.
- Итак, - обернулся он к первому помощнику, - Андрей, я полагаю, нам не обойтись без крупной потасовки. Что скажете?
- Согласен. С высокой вероятностью, батька.
А.Саймон, высокий стройный офицер с жесткими глазами, белки которых ярко контрастировали с темной кожей лица, коротко кивнул и поджал губы. Губы его портили. А.Саймон это знал. Какая, к дьяволу, может быть мужественность черт лица с такими детскими пухлыми губами! Смех один, да издевательства в казармах. Впрочем, если не обращать внимания на этот мелкий дефект мужественности, во всем остальном первый помощник был стопроцентно мужественен. И был он воином. Прошло время синекуры на границе. Сто лет, как прошло. Трусам в пограничных войсках делать было нечего. Трусы сидели в штабах. А.Саймон не сидел в штабах.
- ДЕВЯТЬ СОРОК ПЯТЬ МИНУТ ДО КОНТАКТА. ОГОНЬ ГОТОВ. ТРЕБУЮ РАСПОРЯЖЕНИЙ.
- Если учесть, что на сигналы противник не реагирует и скорости сближения не снизил, - сказал Саймон, - то мы вправе счесть его действия провокацией. Прецедент триста девяносто. Все, как всегда. Я думаю, пора аргументировать наши полного останова требования демонстрацией силы. Предупредительный выстрел.
- Все, как всегда, - проворчал батька Помон.
- Не угодно ли будет отцам-командирам выслушать меня? - поинтересовался человек в гражданской одежде, стоявший справа от капитана. - Вы действительно хотите опять ввязаться в драку, даже не узнав, чего желают новые гости? Этот ваш прецедент триста девяносто всем в зубах навяз.
Капитан недовольно покосился в его сторону. Этот гражданский на мостике… Издержки новых веяний. С некоторых пор на каждом капитанском мостике каждого судна ЗППС обязательно находился такой вот гражданский. Приказ Х.Д.Ларкин. Не обсуждается, но уж очень раздражает. Хотя приказ Мамы мог нарушить только сумасшедший. Сумасшедшим батька Пет Помон не был. Но и лизать задницу всякому шпаку-яйцеглавому, ксенопсихологу эдакому, оттого только, что тот посажен на “Свина” лично Хелен Джей, он не собирался. Всяк солдат должон знать свой маневр сполна. В этой части маневра батька терялся.
- Господин Сатырос, - сказал он, - право задавать вопросы моим подчиненным есть только у меня. У вас есть право рекомендовать, либо не рекомендовать общую линию поведения в отношениях с чужими, основываясь на имеющихся данных и вашем обширном опыте. Я правильно цитирую предписание?
- Правильно. Но, господин капитан…
- Как я понимаю, - продолжал батька Помон, - информации об НК чужаках у вас ровно столько же, сколько и у нас. То есть - ноль. На чем же строится ваше неодобрение наших предполагаемых действий?
- КОНТАКТ ВОСЕМЬ ТРИДЦАТЬ РОВНО МИНУТ. ОГОНЬ ГОТОВ. ТРЕБУЮ ПРИКАЗА.
Сатырос вздохнул.
- Я думаю, господин капитан, не стоит вот так проводить границу между “нами” и “вами”. Мы заняты одним и тем же делом. Небольшое разделение труда, конечно, присутствует. Вы умеете стрелять, я умею думать.
Военные стояли с каменными лицами. Сатырос хрюкнул и неожиданно добавил:
- Простите, Помон, я не то хотел сказать. Поверьте - я хочу жить дружно. Я такая же часть славного “Свина”, как и вы. А “Свин” - часть Галактики. Нашей, смею напомнить. И вот мои рекомендации: немедленно убраться с дороги и идти параллельным курсом - до тех пор, пока не выяснится степень агрессивности чужаков. Никакой провокации в их действиях я, в отличие от господина Саймона, на данный момент не усматриваю. Никаких прецедентов триста девяносто. Это новая ситуация. Я склонен полагать, что они нас ждали.
- БАТЬКА, ОГОНЬ ГОТОВ МИНУС ПЯТЬ МИНУТ КАК, МОЖЕМ СТРЕЛЯТЬ, ГОВОРИ, ЧТО ДЕЛАТЬ! КОНТАКТ СЕМЬ ШЕСТНАДЦАТЬ МИНУТ.
- Я вас понял, господин Сатырос, - сказал Помон и коснулся кончиком среднего пальца миниатюрного коммуникатора, прикрепленного к коже за правым ухом. - Всем постам. Доложить готовность на огне.
- Второй - готов! - откликнулся офицер связи, не поворачивая головы от экрана.
- Первый. “Прокруст” к бою готов.
- Второй. “Прокруст” к бою готов.
- Третий. Артиллерия готова.
- Служба обеспечения. Готовы.
- Четвертый - готов…
- ОГОНЬ ГОТОВ, БАТЬКА!
Помон кивнул и посмотрел в глаза сгорбившемуся ксенопсихологу:
- А ваши рекомендации я еще раз с удовольствием выслушаю после боя.
- Это самурайство, - пожал плечами Сатырос. - Я умываю руки. Но, предупреждаю заранее, мне придется упомянуть об этом инциденте в своем отчете. Вы… эх! Удачи, батька!
- И вам взад, - сказал Помон. - Стучите, ваше право. А сейчас я прошу вас покинуть мостик. Стрелять умею я.
Он отвернулся к обзорному экрану и тотчас же потерял всякий интерес к штатскому, который медленно спускался по ступенькам трапа, придерживаясь вялой ладонью за перила.
- “Свин” - “Стратокастеру”. Приступаю к выполнению первой части стандартной задачи, прецедент триста девяносто. Через сорок секунд произвожу предупредительный выстрел четырьмя “Иволгами”. Цель - установка заградительной сети.
- Действуйте, Помон, - пискнул коммуникатор с секундной задержкой. - Я готова вас поддержать.
Пет кивнул. По той позиции, которую заняли корабли погранично-патрульной эскадры, он еще несколько минут назад определил, что план классического перехвата начинает разворачиваться в соответствии с канонами. Кроме того, ему не отдавали приказов, а, значит, в модели боя его корабль так и оставался “фокусом атаки”. И, возможно, именно поэтому батька был настолько дерзок с представителем Ларкин. А Ларкин не трахала батьке мозги вопросами о рекомендациях ксенопсихолога. “Фокус атаки” редко уходил из боя без потерь. “Фокус атаки” вообще редко доживал до конца боя.

* * *

Хелен Джей Ларкин крепко ухватилась за подлокотники кресла и вперилась взглядом в голографическое изображение сектора DX-7. Реальное масштабирование, уровень двенадцать слэш один.
Она ни грамма не надеялась на мирное разрешение конфликта: весь накопленный опыт войны, свидетельствовал о том, что найти общий язык с пришельцами - кем бы они ни были - невозможно. Ни одного случая за все время. Ноль. Пустота. Бесконечность. Да и как - с Неведомо-то Кем!?
К чести людей - попытки были. С жертвами. И это доводило до бешенства. Ксенопсихологи - яйцеглавые наиболее совершенных форм - которых Хелен Джей скупала повсюду за бешеные деньги, разводили руками. Казалось, что мозги пришельцев, или чем еще там они думают, просто заблокированы, и не в состоянии понять самых простейших законов общения, прекрасно действующих в любой части известной вселенной.
И все-таки, заметив, что патрульные корабли перестраиваются для перехвата, Ларкин вновь почувствовала опустошающее разочарование. Тысячу раз она давала себе обещание не верить в удачное разрешение контакта и тысячу раз нарушала это обещание. Способность холодно наблюдать за тем, как гибнут в схватке люди, ЕЕ люди, так и не пришла к ней с годами. Старую собаку невозможно обучить новым трюкам.
- Мэм, - раздался осторожный баритон, - хотите стакан холодного сока?
- Отстань! - огрызнулась Хелен Джей. - Хотя… давай.
Прозрачная поверхность стола помутнела, раздалась, и из образовавшегося круглого отверстия всплыл пластиковый стаканчик, наполненный золотистой пенящейся жидкостью. Апельсиновый сок. Почти наверняка в его состав входили добавки, которые Ксавериус счел необходимыми для нейтрализации ее подавленного состояния, но требовать замены Ларкин сейчас не хотела. Пусть будет. Может, оно и к лучшему.
Стаканчик приятно холодил пальцы. Хелен Джей сделала медленный глоток.
- С богом, сынку Пет Помон, старый хрен, - сказала она и скрестила пальцы.

Глава 3
ЗАПРЕЩЁННАЯ РЕАЛЬНОСТЬ

А вами никогда не пробовали заколачивать гвозди?
Молот Тора

Пся крев, пан!
Голова болела разнообразно. И волнами от скул к затылку, и кругами от макушки вниз, и треугольно за ушами, а пуще всего - веселой пульсацией - вся сразу - целиком…
Воды кто-нибудь даст? А лучше - пива. Только не надо мне говорить, что пиво кончилось три дня назад, я и сам знаю. Тогда и воды не надо. Ничего не надо. Жить не хочу. Человек не должен жить с такой головной болью.
Человек? Какой человек? Я - человек. Или уже нет?
Збышек судорожно зашевелился, неосторожно покрутил на шее хворым органом, из которого тут же, совершенно непроизвольно, высыпалась шепелявая груда однообразного мата, и попытался открыть глаза.
Безуспешно.
В том, что глаза наличествовали, Збышек был совершенно уверен. Такие красные, бурые и желто-розовые пятна могли плавать только перед глазами. Причем - перед закрытыми. Между веком и собственно глазом. Если бы глаза были открыты, Збышек их немедленно закрыл бы. Навсегда. Такова горькая правда жизни. Если исходить из логики ситуации. Впрочем, что такое - логика? И что такое - ситуация? Слова…
А про правду мы и сами все знаем… Нет правды на земле. Кто говорит? Все говорят.
Но нет ее и выше. Куда бежать?
Я мыслю, следовательно - я существую. Я мыслю по-человечески, следовательно - я существую по-человечески. А что значит - мыслить по-человечески? Как это - с точки зрения какого-нибудь кондового, законченного негумика, плода галактической экспансии земного человечества? Отвратительно. Мама, зря ты мне в детстве не запрещала думать, сейчас я был бы тебе благодарен.
Все. Когда не получается думать, надо начинать щупать. Начинаем выживать. Рука поднялась на удивление легко. Одна. Затем - другая. Нет, пожалуй, достаточно одной. Вот этой. Правой. Или левой? Какая разница, в конце концов, потом вспомню.
Збышек провел пальцами по ребрам, застонал от накатившей волны неудовольствия, боли не было, было именно неудовольствие, пощупал заросший щетиной подбородок, потрогал опухшие веки. Наконец добрался до лба. Выпуклости, которая величаво громоздилась на лбу чуть левее центра, раньше не существовало. Збышек мог бы в этом поклясться.
Ах, Волчара! Волчара-Никто, будь ты проклят! Поймаю, - подумал Збышек, - побаню гада!
Излишняя агрессивность всегда была Збышеку присуща. Он сначала стрелял в монстра, а потом читал солюшен.
А теперь придется вспоминать, кого нужно ловить с последующим уничтожением, кто повинен смерти за вздувшийся на лбу отросток… а это работа умственная, для головы, и это уже вполне мучительно. Абстрактный гад внезапно превратился в реальное нежелание шевелить изможденными извилинами. Но все-таки? Збышек помассировал шишку и тихо замычал от боли, которая, впрочем, принесла какое-то почти мазохистское чувство удовлетворения. Потому что он - вспомнил.
Яс-с-нятно, подумал он. Сам дурак.
Если бы в появлении шишки был виноват кто-то другой, то боль вызвала бы злость, укрепила желание рассчитаться с ворогом и добавила бы бодрости. Значит, возникновение сего новообразования целиком на совести самого Збышека. Иначе тело не упустило бы возможности перевалить вину со своей больной головы на чью-нибудь здоровую. Такова логика.
Приподняв указательным пальцем правое веко, Збышек вяло пошевелил глазным яблоком в поисках питья. Видно было плохо, но кое-что разглядеть удалось. Пластиковая бутыль с джин-тоником в пределах досягаемости. Тепловатое пойло рухнуло в желудок угловатым параллелепипедом красно-коричневого цвета. Збышек никогда в жизни не видел кирпича, иначе сравнение было бы другим. Желудок возмутился; на то, чтобы его утихомирить и перевести в режим непротивления злу насилием, ушли последние силы. Убрели, сделав ручкой. Синяя квадратная бутылка съехала с груди и шлепнулась на пол.
И Збышек уснул. Спал он долго. Снов не было. А пробуждение не принесло желанного избавления от черной тоски и головной боли. Напротив, теперь, выйдя из ступора, Збышек припомнил подробности ночной баталии и застонал от стыда за собственную глупость. И наглость. И некомпетентность. Он попробовал уснуть заново, но ничего не вышло.
Збышек Какалов, поляко-болгарин, безработный, хакер, известный в сетях как Призрак, в отличие от Дона Мбыка Маллигана - человек, идиотские ситуации обожавший, моделировавший их собственноручно и лелеявший, радостно купавшийся в добротной идиотской ситуации и ловко из нее выходивший… всегда. До вчерашнего дня шестого августа триста пятидесятого года.

* * *

А началось все с неудачного входа в киберспейс, когда ни с того, ни с сего с правого виска слетела вакуумная присоска. Слетела в момент трансформации сознания, информационный поток прервался, и вновь навалилось ощущение тяжелого физического тела, громом ударило по всем рецепторам, мысли стали глиняными - маятниковый стресс весом в сотню ударных килограмм. Это был первый звонок, которому Збышек не внял. Очухавшись от нокдауна через пару минут, он приладил присоску на место, тщательно смазав ее вазелином, злобно фыркнул в сторону транслятора и повторил процедуру.
Сознание скачком вырвалось из тесных границ мозга и перелилось в универсум-киберпространство, привычно преодолевая упругую мембрану сетевого шлюза. Зависнув на бесконечно долгое мгновение неподалеку от входа, Збышек выпустил сеть тончайших осязательных волокон, легко повибрировал ими, впитывая информацию об окружающем мире, и радостно просиял всеми цветами видимого спектра, не ощутив ничего кроме хорошо известного ему вкуса черного и нейтрального. Хотя… погоди. Нейтральный был сегодня, скорее, отрицательным, чем чисто нейтральным, и легкое замутнение в центре… и все. И, кажется, ничего опасного. Сойдет. (Второй звонок, снова прошедший мимо ушей).
Адаптировавшись, Збышек соорудил вокруг себя полупроницаемую оболочку, изнутри которой мог спокойно наблюдать за происходящим и управлять частью событий, одновременно оставаясь невидимым для возможного охотника. Конечно, оболочка не была идеальным щитом, и против монолитных охранных систем не работала, но импульсные волновые пакеты, генерируемые направленными пеленгаторами, понатыканными вокруг финансовых и военных зон, глушила и рассеивала прекрасно. Военные зоны Збышека интересовали мало. Не тронь дерьмо - вонять не будет. А вот финансовые… За последнее время он основательно поиздержался. Ежемесячный апгрэйд машины, плавно перетекший на этот раз в годовой, неожиданно сожрал полмиллиона. Выяснилось, что имеется возможность выхватить прошитый сатурнианской медью мать-процессор, а потом и все одиннадцать вспомогательных. Оно бы и не очень нужно… но разве Иван-Призрак мог отказаться!? Денег в кредитке не осталось даже на квартплату. Пора было идти на охоту. Вот Збышек и вышел, неудачно насадив присосок.

Предыдущая страница 3 Следующая страница


Врата испуганного бога 4

…Если финансисты настолько беспечны и безалаберны, что оставляют всякому доброму хакеру дырку, в которую он может сунуть свой виртуальный нос, а затем и руку - по плечо, если им приятнее платить виртукопам, чем дать хорошему хакеру миллиард, долю в прибыли и нулевой допуск, чтобы он влегкую нашкрябал абсолютную охранную систему, то почему бы в чисто воспитательных целях данному хакеру и не отщипнуть от толстого каравая малость себе на пиво? Корова должна быть хронической дурой, чтобы не почувствовать, что ее подоили, но если подойти к делу аккуратно, то тебя не лягнут.
Збышек ухмыльнулся и полетел в сторону крупного информационного массива, пылающего оттенками алого и желтого. Зона корпорации “Накамичи”. Система Киото, Южная Ветвь.
Как обычно, при мысли о том, что в считанные секунды сознание его преодолевает расстояния, которые самый быстрый стайер на ПК Кумока проходит за дни и недели, Збышека захлестнула волна эйфории, по силе своей сравнимая только с действием этого нового наркотика, который давеча притащила Маруська - апгрэйд обмывали. Хотя, наркотики Збышека не привлекали. Зачем нужна химия, если существует необъятное киберпространство, настоящий космос, где ты и капитан, и звездолет… Одних игр сколько… Маруська этого так и не поняла. Со свои культуризмом. Корова. Збышек ее прогнал.
Кувыркаясь в теплом потоке сиреневого вкуса, Збышек заорал что-то радостное и бессмысленное, чуть было не уничтожил защитную оболочку, чтобы полностью слиться с новой, главной, правильной реальностью, но тут его что-то толкнуло, и он опомнился. Движение замедлилось. Само по себе это не было чем-то необычным, но движение замедлилось без каких-либо указаний к тому со стороны Збышека. Сконцентрировавшись, он начал искать причину. Кажется, все нормально, он продолжает двигаться по прямой… или нет? Да, по прямой, но рецепторы упрямо сообщают, что он уже уклонился в сторону от намеченной цели градусов на тридцать и угол продолжает увеличиваться. Что за бред? Збышек притормозил. И ему это почти удалось, но неизвестная сила вновь подхватила матрицу его сознания и неумолимо повлекла вперед.
Впрочем, ничего по настоящему опасного не происходило, иначе рецепторы уже взвыли бы на повышенных тонах красного и принялись бы подключать резервы. Сила была нейтральной и воздействовала на все информационные сгустки, одним из которых сейчас являлось и сознание Збышека, не делая различий.
Ну, если вас насилуют, и вы не можете ничего серьезного противопоставить, расслабьтесь и получите свое маленькое удовольствие. А потом - пните размякшего насильника побольнее, туда, где ему в данный момент наиболее приятно. Отдавшись течению, Збышек напряженно прощупывал темноту впереди, стараясь определить слабую точку. Или хотя бы понять, что же это за умничанье на его пути.
Потом он увидел водоворот.
Информационный Мальстрим, искрививший пространство киберспейса, возник неожиданно, чуть ли не в парсеке по курсу. Черные струи завивались в мощную безжалостную спираль, пожирающую мега- и гигабайты информации, попавшей в область его притяжения. Космический аналог - черная дыра, но Збышек никогда не был в космосе и в глаза не видел черных дыр. А можно ли вообще увидеть черную дыру? Зато водовороты, подобные этому, он встречал, и не раз. Элементарно. Прокси.
Откуда в этом секторе взялся прокси-сервер? Да такой мощный? Кто-то вложил бешеные деньги, чтобы воткнуть сюда эту копировальную машину-переросток, этот электронный склад вечно обновляемого информационного хлама, и теперь пытается затолкать в угол своего вонючего чулана его, Збышека, точную копию. Ну нет, дорогая редакция! Оставлять отпечатки пальцев на дверях полицейского участка Збышек не собирался. Он начал трансформировать оболочку, придавая ей форму космической торпеды. Инфодинамики это, конечно, не увеличит, зато поможет как следует сконцентрироваться.
Теперь - рывок. Вроде бы глупо - по течению, вдоль витка, набирая и набирая скорость, неминуемо приближаясь к молчаливой жадной глотке прокси… Время!
Торпеда ринулась вглубь, вниз, по касательной к витку водоворота, постепенно теряя скорость, но увеличивая угол отклонения от центра. Информация уплотнилась, превратилась сначала в гель, потом перешла в твердое состояние, конгломерат хрустел, разламываясь и рассыпаясь на уродливые горячие осколки, Збышек чувствовал, как эти осколки скрежещут по оболочке, оставляя болезненные борозды, но это было уже неважно, потому что сопротивление начало уменьшаться, пылающие льдинки растаяли, растворились, превратились в безопасный газ… Он вырвался.
Иде это я?
Просканировав доступный рецепторам участок, Збышек чуть не присвистнул от удивления, но вовремя сообразил, что для свиста нужны, как минимум, губы, которых у него сейчас не было. А формировать новое тело только для того, чтобы присвистнуть - лом безумный. Да и не Чеширский он Кот (был такой хакер), а Призрак! Его отбросило от финансовой зоны “Накамичи” на четыре минуты с секундами - на предельно допустимой скорости. Так далеко от дома Збышек никогда еще не забирался, похоже, сейчас его занесло чуть ли не к самой границе Черной Бороды, и слава Винеру, не со стороны Западной Области, где война и где военных виртубаз - не проберешься. Эти идиоты, разработчики прокси, судя по всему, никогда в жизни не выбирались в реальный киберспейс, и не представляют себе, какие флуктуации генерируются их ублюдочными творениями. Поубивал бы, пся крев; дупы с присосками!
Хотя и из этой ситуации можно выжать кое-какие полезные штуки. Если учитывать, что четыре предыдущих раза он подбирался к “Накамичи” со стороны Кракова, не давая себе труда хоть немного пробежаться вдоль забора, то теперь можно будет выломать штакетину в противоположной точке. Меньше риска.
Это был третий звонок, и Збышек опять его не услышал.

* * *

Возникшая впереди огненная стена брэндмауэра недвусмысленно предупредила о приближении к закрытой зоне. Збышек замедлил полет и принялся спокойно наблюдать за перемещением потоков информационных сгустков, которые стекались к финансовому центру. Большая часть из них спокойно проходила сквозь огонь, но некоторые отсеивались и, поблуждав немного, направлялись в другую сторону. Коды доступа в корпорации “Накамичи” меняются каждые восемь стандартных часов, поэтому применять старые - бессмысленно, но у Збышека давно уже была наработанная система дешифровки, его собственное изобретение, предмет тайной гордости, суперпрограмма, основой которой был он сам, лично Збышек Какалов - Призрак. Программа называлась “создание духа”.
Тщательно проанализировав внешний вид пакетов, Збышек определил, что в их структуре есть только один участок, повторяющийся для каждого носителя. И это не могло быть ничем, кроме пароля. Пакеты не пришлось даже перехватывать. Волоски рецепторов нежно ощупывали индифферентные сгустки, слой за слоем снимая и отбрасывая ложные сигналы, до тех пор, пока не наткнулись на настоящий. Почему это был настоящий, Збышек никому не смог бы объяснить. Он это просто чувствовал.
Изобретение никогда не удалось бы запатентовать.
И не надо. Тщеславием, способным довести его до скамьи подсудимых, Збышек не страдал.
Начиналась опасная часть дела. Рассыпавшись на десятки миллионов информационных пакетов, Збышек исчез. Заработала часть программы, снабдившая каждый из пакетов свежехакнутым кодом, координатами точки рандеву по ту сторону брэндмауэра, и заложившая схему восстановления структуры объекта. Сгустки информации, каждый из которых нес в себе частицу личности Збышека, влились в общий поток и устремились к стражу.
О том, что может случиться, если часть пакетов не пройдет сквозь защиту, Збышек старался заранее не думать. Тошнило при одной только мысли. А в теперешнем состоянии думать просто не мог. Не умел. Нечем было. Но любой охотник рискует, не так ли?
Все обошлось, как обходилось всегда. Это вдохновляло. Проверив наличие на месте всех своих служебных частей, Збышек показал огненной стене язык, похлопал себя виртуальной ладонью по виртуальной заднице и отправился на прогулку по японскому садику. Вокруг было красиво, и мощно пахло деньгами. Деньги были повсюду, во всех возможных формах: кредитки и наличные, акции транснациональных корпораций и закладные обязательства, векселя и облигации государственного займа, коллопционы и путопционы, фьючерсные контракты и дорожные сертификаты… И еще много-много всего, о чем Збышек имел пока только самое смутное представление. Но очень надеялся когда-нибудь поиметь. Потом. Сегодня нужны просто деньги.
Ценные бумаги, как и все с ними связанное, Збышек пропустил мимо. Слишком легко отследить, в чьи руки они перекочевали - достаточно однажды, десять лет спустя, или двадцать - неважно, выбросить пакет краденых акций на рынок, чтобы засветиться и четко расписаться в воровстве. Наличные - тоже. Здесь ими можно запросто набить карманы и даже получить некоторое количество услуг, но вернувшись, вдруг обнаруживаешь, что наличные в киберреальности и наличные в заднем кармане брюк - две большие разницы. Мухи отдельно, дерьмо отдельно, так учил папа, а он был дока, никогда не ошибался в этих вопросах. Так что - кредитки. Нам они наиболее симпатичны. Если все провернуть как положено, ни одна собака не догадается, что часть, совсем маленькая часть денег, перекочевала в руки другого владельца. А если и догадается, то не возьмет след. Вот вам тут есть и Метагалактика, вот Англия-Корона, вот и Центральный Государственный…
Збышек перепрыгнул через хрупкую и чисто декоративную оградку, призванную символизировать видимость охранной системы, и уверенно пошел к жирному, прямо-таки истекающему растопленным салом личному счету. Имя владельца - Бэзил Морской-Бычкофф - ни о чем не говорило, какой-то славянин, русский наверное. Невзирая на свое дубль-славянское происхождение, пиетета перед славянами вообще, а перед русскими - в частности, Збышек не испытывал. Впрочем, не испытывал он пиетета и перед англосаксами, восточниками, прочая, прочая эскимосами. Какая разница, кто с тобой делится деньгами? Да хоть псевдогумик с Ахерона, лишь бы на купюре присутствовал портрет императрицы анфас и стояла личная подпись министра финансов.
Вырастив из кончиков пальцев светящиеся нити, Збышек протянул их к лакомому куску с намерением просканировать код.
- Збигнев Какалов, - спокойно сказали у него за спиной. - Не советую вам переступать дозволенные законом границы.
Збышек крутанулся на сто восемьдесят градусов, придавая оболочке боевую форму.
За спиной хмыкнули.
Еще один поворот на сто восемьдесят. Оболочка твердела, превращаясь в зеркальную броню, над глазами возникли жесткие щитки, тыльные стороны кистей рук покрылись длинными шипами.
- Впечатляюще, - сказал тот же голос. - Эк, напучился! Теперь еще - IDDQD, IDKFA,- и в Ад, да, Призрак?
И снова - сзади.
- Развлекаешься, фараон? - спросил Збышек, судорожно создавая третий глаз на затылке. - Ну-ну…
- Вот броня - не слишком умно, - сообщил невидимый собеседник. - Броня сковывает движения. И на серьезного соперника не окажет даже психологического воздействия. А вот дополнительный глаз - придумано замечательно. Не предполагал, что ты на это способен.
- Я еще много чего умею, - хмуро похвастался Збышек, уязвленный нотками превосходства в голосе копа. В том, что это виртукоп - сомневаться не приходилось. Больше здесь никого и быть не могло, такого разговорчивого. Глаз наконец-то сформировался окончательно. Бронепластина отъехала вверх, и в образовавшуюся щель Збышек увидел человеческую фигуру. Плоскую какую-то, двухмерную. Издержки отсутствия стереоскопического обзора. Полосатое клоунское трико, приклеенная улыбка… Аппликация.
- Ладно, - сказал виртукоп, - поворачивайся. Говорить будем. Ты ведь понимаешь, Какалов, что если бы я хотел ударить, то я бы уже ударил? Надеюсь на твое благоразумие.
Надейся-надейся, подумал Збышек, счас я тебя присажу. Он развернулся к виртукопу лицом.
Никакого трико. Никакой двухмерности. Вполне себе трехмерный мужчина был одет в черные обтягивающие джинсы, свободную лиловую рубашку с глубоко расстегнутым воротом и легкие спортивные туфли на плоской подошве. Стоя в расслабленной позе, он молча ждал, пока Збышек удовлетворит первое любопытство. А третий глаз исправно показывал оторопевшему Збышеку ухмыляющегося полосатого клоуна. Вот - так - Збышек не умел.
- Я, - медленно проговорил он, - принял было тебя за виртукопа. Но ты не коп. Так?
Человек кивнул.
- Тогда чего тебе от меня надо, хакер? Занимайся своими делами и не мешай мне. Если хочешь, я найду другую кредитку, если я помешал тебе. Кроме того, можно встретиться наверху, - Збышек ткнул пальцев в зенит, - посидеть и пива попить. Я пошел?
- Нет, Призрак, - сказал человек.
- Почему? Ты киллер?
- Нет, Призрак.
- Ага. Ну тогда - пока.
- Нет. Ты никуда не пойдешь, Призрак.
- Ты сумеешь меня остановить? - подбоченившись, осведомился Збышек.
- Можешь быть уверен.
- Хорошо. Не буду даже пробовать. - Збышек криво улыбнулся. - Ты знаешь, кто я. Но я не знаю, кто ты. Это правильно?
- Это никак. Я не скрываю своего имени.
- Обзовись!
- Разве я спрашивал у тебя - твое? Да еще реальное?
- Так есть… Но твоего я не вижу.
- Следует предположить, что у тебя недостаточно чувствительные сенсоры. Тебя перехваливают, Какалов.
- Никто! - сказал стервенеющий Збышек. - Никто не может в сетях так со мной разговаривать! Теперь тебе осталось назвать меня ламером, чтобы умереть.
- Хорошо, ламер. Вот мое имя, возьми. Ты же должен знать, кого собрался убить!
Мужчина протянул в сторону Збышека ладонь, от которой исходило тонкое, почти неосязаемое свечение. Збышек медленно, жадно ощупал светящуюся ладонь нитями рецепторов, но ничего не взял.
- Ты еще и издеваешься, хакер?
- Ничуть. Я же говорю - ты слишком медленно считаешь. Тебе до сих пор нужна вербальная и кинестетическая подстройка к объекту. Хотя, Какалов, - ты талантлив. Ты невероятно талантлив. Почти как я.
- Да кто ты такой, в конце концов? - оскалился Збышек. - И какого хера ты здесь передо мной выгребываешься!? И как ты, пся крев, сюда попал!?
- Так же, как и ты. Сквозь стену. Очень примитивно, а потому - сложно. Я мог войти и не прикладывая таких усилий. Меня зовут Эйно Нурминен. Волчара-Никто.
Збышек заржал. Кто такой Эйно Нурминен, Волчара-Никто, - знает каждый чайник, только-только начинающий знакомиться с виртуальными мирами. Этого имени нет ни в одном учебнике, но легенды о нем передаются из уст в уста уже много лет. Сотни легенд. Десятки лет. Тип врал. Элементарно вылил пулю.
- Ты не можешь быть Эйно-Волчарой, - сказал Збышек, утирая слезы. - Ну ты гонишь! Чушь. Эйно стар. Эйно, может быть, вообще уже умер. Эйно не хачит своих. Эйно - бог, а бога нет. Ты…
- Ты не представляешь, как мне приятно тебя слушать, - Нурминен растянул уголки рта. - Прости, я закурю. (Челюсть Збышека отвалилась: человек, называющий себя Волчарой, достал из кармана сигарету и закурил. Явно, что это его виртуальное действие было копией реального . Что же у гада за машина!?) Но я не настолько стар, как тебе кажется. И все свои подвиги, - слово “подвиги” прозвучало саркастически, - от которых нынешнее поколение сопливых хакеров писает кипятком, я совершил в тринадцать лет. Потом… ладно, это уже неважно. Лирика.
- Слушай, - перебил его Збышек, стараясь держать себя в руках, но не отрывающий вываливающихся из орбит глаз от сигареты. - Что у тебя за машина, хак тебя бери!?
- Знаешь, Какалов, я вот, пока ты трепался, глянул на твою - так у тебя пошибче. У тебя даже периферийные процессоры медью шиты. И запомни, Призрак, - настоящий хакер - сам себе машина. Но это все лирика, душа моя, хвилософия и дурной флейм. Закрой пасть и копируй. Ты попался. Я искал тебя. И меня зовут Эйно Нурминен. И сейчас я пришел за тобой.
Збышек переваривал информацию, чувствуя себя удавом, который по горькому недоразумению, сослепу, спьяну, с бреду - заглотил кролика размером с платяной шкаф. Столпы и устои рушились на глазах. Боги Сэйв и Рестоур!
- Ты хакер, и я - хакер. Тебе двадцать, мне - сорок, - продолжал Нурминен. - Ты моложе, я опытней. Но ты - талантлив, а я - гениален. Чувствуешь разницу?
Збышек молча выдвинул челюсть. Он приходил в себя.
Эйно снова растянул губы в улыбке:
- И ты похож на меня - тогдашнего. Боюсь, договориться с тобой будет трудно?
Медленно наклонив голову, Збышек подтвердил слова своего кумира.
- Но так или иначе, тебе придется пойти со мной.
- Я не пойду с тобой. Но - вежливо спрошу, Волчара, - зачем? Ты стал охотником?
Нурминен пожал плечами:
- А чем это занятие хуже всех остальных? За него платят деньги. Миллионы. Мои услуги - нарасхват, но я беру одно, реже - два задания в год. Только то, что мне интересно. Ты стоишь семьдесят миллионов. Почему - нет?
- И как, - поинтересовался Збышек, лихорадочно просчитывая варианты, - надолго тебе хватит?
- На годик хватит. И прекрати трансформировать ножные мышцы, прыжок тебя не спасет. Не напрягайся, юзер.
Ну, это мы посмотрим, подумал Збышек. Жаль только что нет времени на переход в проницаемый режим… Я тебе покажу, шкура, юзера. Кумир, материнскую твою плату!
- Ты работаешь на “Накамичи”?
- Сейчас - да. Они обнаружили утечку, но не смогли определить причину. Любой хакер оставляет следы, по которым его можно достать. Они их найти не могли. Ты украл около двадцати лимонов. Значит ты суперхакер. Таких довольно много. Но только ты умеешь мылить след всухую. Мне стоило больших трудов и больших затрат вычислить тебя. Благодарю тебя, я стал умнее с твоей помощью.
- А-а… - кивнул Збышек. - Прокси - твоя работа?
- За кого ты меня принимаешь? Мне это как-то и не к лицу… Я только рекомендовал корпорации установить этот сервер. Я знал, что ты обойдешь ловушку, но те увечья, которые причинил твой прорыв потоку информации, сказали мне все. Вернее, я определил точку, в которую тебя выбросило. Остальное - дело техники. А обсчитать тебя, посмотреть твою машину, транслятор - довольно элементарно. Для меня.
Ставки сделаны, карты открыты, расклад ясен. Время менять его в свою пользу. Ах ты, Волчара, Волчара-Никто, живая легенда!
- Я знаю причину, - бросил Збышек скорчив презрительную гримасу, - по которой твое нынешнее занятие хуже прошлого.
- Тогда - скажи, - предложил Эйно. Внешне - спокойно, но что-то в его фигуре вдруг подсказало Збышеку, что Нурминен вовсе не настолько безразличен, и что точное попадание может зацепить его за больную струнку. Хакер - сам себе машина? Так ты сказал, Волчара?
И она зависит от человеческих чувств. Напугай, оскорби, запутай человека - и будет сбой.
- Ты скурвился, хакер. Ты продал свою легенду тем самым мешочникам, на которых эта легенда выросла. Проданная легенда - что еще может быть гаже, Волчара? А еще, ублюдок, ты продал сегодня меня, а сколько десятков наших - вчера и год назад, тех, кто тебе верил…
Збышек прыгнул на полуслове.
Нурминен метнулся наперехват и опоздал на сотую долю секунды. Удар ребром стопы пришелся ему в область солнечного сплетения, отбросил в сторону, шипы разорвали щеку. Крови не было. Но на восстановление стабильности оболочки ушло время, и Збышек уже несся в сторону брэндмауэра, рассчитывая преодолеть ее и вырваться за пределы охраняемой зоны. В привычное киберпространство, разрешающее действия, запрещенные здесь. Огненная стена, как и всякая охранная программа такого типа, была предназначена для отсева входящей информации. Об исходящей обычно никто не заботился. И, значит, путь на ту сторону открыт. Приблизившись к стене, Збышек сгруппировался, затем развернулся всем телом, подобно жесткой пружине, и прыгнул в огонь головой вперед.

* * *

Нурминен остановился и хмыкнул. Парень действовал быстро и красиво, движения его напоминали отточенные пируэты древних спортсменов, проделывавших подобные манипуляции во время соревнований по прыжкам в воду. Талантища необыкновенного парень. Даже жаль.
Бум!
Збышек рухнул рядом со стеной и очумело выпучил глаза. (Вот тут-то он и получил виртуальную шишку, очень просто перешедшую в самую настоящую - там, наверху). Все. Сброс системы. Нажмите на любую кнопку… Драйвер перчатки не был проинсталлирован, щелкните пальцами для продолжения. Семь бед - один reset. Какая-то сволочь установила блокаду на внутренней поверхности стены.
Подошел Нурминен и сел рядом. На пригорок. Неподалеку стрекотала сенокосилка, пели птички, огненная стена уютно потрескивала невидимыми дровами.
- Только ничего не говори, пожалуйста, - попросил Збышек Нурминена, едва шевеля языком.
Эйно пожал плечами и принялся ждать. Закуривши.
Через несколько минут Збышек зашевелился.
- Это не считается, - сказал он хрипло. - Ну кто мог предположить, что они заблокируют стену изнутри? Черт знает что…
- Стена проницаема, - сообщил Нурминен и осторожно тронул огонь рукой. Збышек зачарованно следил за тем, как его пальцы погрузились в пламя, а потом во всполохах исчезла вся ладонь.
- Я бы тебе поверил, - сказал Збышек, - если бы сам об это не долбанулся башкой, понимаешь? Ты опять меня глючишь?
- Угу. А ты попробуй еще раз, - вежливо предложил Нурминен.
- Сам пробуй. Дураков нет.
- Чего ж ты бздишь? Я ж тебя глючу, юзер.
- Отстань.
- В тот момент, когда ты прыгнул, я замкнул поверхность этого участка. Вот так. - Эйно постучал по стене кулаком. На сей раз костяшки его заблестевших хромом пальцев грохнули по застывшему огню, точно по армопластовой плите.
Збышек обхватил голову ладонями и застонал от унижения.
- Вот что, Какалов, - сказал Нурминен. - По идее, я должен доставить твою матрицу волоком за шкирку владельцам “Накамичи”. Семьдесят миллионов, ты не забыл? Кстати, больше, чем просили за меня в свое время… правда мне было тринадцать… бог с ним. Так вот…уж очень мне не хочется этого делать. Уроды они. Уроды они и есть. И кем ты после беседы с ними вернешься в собственное тело - вопрос сложный. Гири там всякие, пальцы от перчаток отрезанные, ванны глыбокипящие… самураи, словом. Не хочу. И у меня есть по твоему поводу кое-какие соображения.
- Какие? - спросил Збышек. Ему было все равно.
- Я тебя отпущу. Я могу это сделать - ценой потери гонорара.
- Ну, зачем же такие жертвы, - скривился Збышек. - Давай уж, иди, получай свои сребренники.
- Я достаточно богат, и могу себе это позволить, - проглотил шпильку Нурминен. - Так что - все. Убирайся. Ты не умеешь себя вести. Пшел вон.
Збышек неуверенно поднялся на ноги и посмотрел на Нурминена.
- Только не надо меня благодарить, - сказал тот презрительно. - А то меня вырвет от собственной сентиментальности.
Збышек шагнул к огню.
- Да, еще, - сказал Нурминен. - Возьми вот это.
Збышек обернулся и посмотрел на маленький серый прямоугольник, лежащий в руке легендарного хакера. Затем посмотрел Волчаре в глаза.
- Нурминен, лучше бы ты меня убил.
- Возьми, - сказал Нурминен жестко. - Это я тебе отдать обязан. Аванс я возвращать не собираюсь.
Пластиковая карточка перекочевала из рук в руки. Всего лишь символ. Нематериальный объект. Наверху, в той, другой, неправильной реальности его не существовало. Но здесь он был.
Запрет на вход в киберреальность на три стандартных года. На целую вечность. Почти навсегда.
- И всего тебе быстрого, - сказал Нурминен, тая в воздухе. А стена огня стала прозрачной.
Обратной дороги Збышек не помнил. Наверху он содрал присоски и долго орал. Потом… в памяти остались смутные обрывки воспоминаний о трех бутылках джина и пузырьке какой-то гадости, которую забыла на полочке в ванной комнате год назад Маруська, о глупых кошачьих глазах, которым Збышек бессвязно жаловался на что-то, об изгнании непонятливого кота из комнаты, о чем-то еще… О чем?
Господи, какая теперь разница?

Предыдущая страница 4 Следующая страница


5 Сергей Антонов

В ДОСТУПЕ ОТКАЗАНО.

Глава 4
КЛОКОЧУЩАЯ ПУСТОТА

Господа, я отлично знаю, что звёзды, взрываясь, не бумкают. Теперь - прошу ваши вопросы.
Джордж Лукас

- СТО СЕКУНД РОВНО ДО КОНТАКТА. ПРИКАЗ ЕСТЬ, ОГОНЬ ГОТОВ, С МОМЕНТА “БЕЗ ДВАДЦАТИ” - ПОЛНЫЙ НАЗАД И СТРЕЛЬБА ПО УМОЛЧАНИЮ.
Армада чужих приближалась с пугающей равномерностью, словно мертвые шли “ежи”, с постоянным ускорением и минимальными энергопотерями, в полном радиомолчании, словно бы вовсе и не замечая стоящего на их пути “Свина”, манипуляций и перемещений остальных кораблей службы перехвата… Это здорово походило на психическую атаку из старого фильма. Приближалась, не откликаясь на постоянно передаваемые пограничниками сигналы, от которых штормило эфир во всех известных коммуникативных спектрах.
Самурайство, подумал Пет Помон. Белая кость. Сатырос пытался меня оскорбить? Упрекнуть? Он не понимает, этот гражданский, что обвинение в самурайстве - высшая похвала для запорожского казака… О чем я думаю…
- БЕЗ ДВАДЦАТИ КОНТАКТ.
- Третий пост. Четыре “Иволги” по указанному квадрату. Начинаю отсчет. Пять. Четыре. Три. Два. Один. Ноль.
“Свин” вздрогнул, освобождаясь от серии кассетных бомб. Белые бутыли, кувыркаясь, отдалились от перехватчика и вдруг рассыпались мелкими злыми точками боеголовок. Пространство взбухло пьяными пузырями расцветающей плазмы. Смерть на крыльях поэзии. Может быть, именно это заставляло самураев писать бессмертные стихи, вошедшие во все современные учебники? Да, наверняка, это. У А.Саймона перехватило дыхание. Заградительную сеть он ставил не в первый раз, да и бой этот тоже был для него скорее обыденностью, но от чего еще пьянеть солдату, как не от близости схватки?
Батька Помон заметил реакцию своего первого помощника и спрятал улыбку, привычно закусив вислый ус. Ему нравился А.Саймон, хотя открыто капитан никогда об этом не заявлял. Скорее, наоборот, держал в строгости. Нравился именно этим качеством - способностью упиваться боем допьяна и, вместе с тем, не терять головы в сложных ситуациях.
Мониторы отфильтровали свет и автоматически подстроились к яркости; на экранах запылала смертельная сеть - густоячеистая плазменная решетка, перекрывшее квадрат космоса, к которому приближалась армада инопланетян.
Напряженное молчание. Если “гости” не страдают суицидальным синдромом, то они должны сделать что-нибудь одно: либо замедлить движение и остановиться, либо изменить курс маневром “кобра”. Любой из вариантов был хорош уже тем, что разрушал индифферентность наездников молчаливых “ежей”.
- Ну! - раздался снизу, от ходовых терминалов, чей-то нетерпеливый голос, словно стараясь поторопить чужих, заставить из реагировать, - ну, блин!
В другое время командир обязательно нашел бы время, чтобы вычислить говорящего и врезать плетей, но сейчас было не до того. Плевать было “ежам” на сеть. Они вошли в облака убийственной плазмы, не снижая скорости и не подавая признаков обеспокоенности. Головной корабль, попавший в самый центр одного из узлов сети, только слегка качнуло. И все. И ничего больше.
Первый помощник открыл рот и посмотрел на своего командира. Лицо батьки было пустым и безразличным. Он тоже не ожидал такого исхода, но удивления не выказал, считая, что всякое проявление слабости со стороны командира деморализующе действует на экипаж. Вот это что-то новое, подумал батька. Это они чего-то новое придумали.
- СЕТЬ НЕЭФФЕКТИВНА. ОГОНЬ ПО УМОЛЧАНИЮ, ПРОДОЛЖАТЬ ПОЛНЫЙ НАЗАД, ВРЕМЯ ДО КОНТАКТА СТАБИЛЬНО - ШЕСТНАДЦАТЬ СЕКУНД РОВНО.
- Первый пост, - сказал Помон ровным голосом.
- Здесь первый пост!
- Подготовьте залп двух “Прокрустов” по флагману армады с интервалом в пять секунд. По моей команде.
- Есть, командир. Готово.
- “Свин” - “Стратокастеру”. Вследствие сложившейся нестандартной ситуации я имею намерение атаковать флагман агрессора двумя установками “прокруст” в режиме “вечная память”. Оценка ситуации - прецедент неописан. Явно, что техника нового типа. Флаг.
- Послушайте, капитан! - в разговор ворвался голос ксенопсихолога, который наблюдал за ходом событий из своей каюты. - Не порите горячку! Нужно попробовать еще раз привлечь их внимание и…
Кивком головы Пет Помон приказал обернувшемуся офицеру связи отключить Сатыроса от канала и повторил:
- Жду вашего подтверждения.
- Согласна, - сказала Ларкин. - Работайте, Помон.
- Есть. Первому посту: огонь!
“Свин” тряхнуло, когда разлапистый импульс белого высокоактивного света, исторгнутый носовым “прокрустом” ушел в космос. И через пять секунд - еще раз. “Еж”-флагман попал в свет почти мгновенно. Взгляды Пета Помона и Андрея Саймона неотрывно следили за ним, как бы пытаясь помочь излучению растопить флагмана, взорвать его изнутри и снаружи одновременно, расплескать в вакууме и тем самым приблизить развязку. Даже у закаленных воинов не бывает стальных нервов, что бы там ни говорили по этому поводу досужие писаки. Все здорово волновались. Ни один человеческий корабль не может пройти плазменной сети не поврежденным. Свет же “прокруста” выдерживает в режиме ВП только шипоносец - неподвижный, сконцентрировавший всю энергию на силовых щитах.
Свет погас, словно его выключили.
- ФЛАГМАН АГРЕССОРА ПРИМЕНИЛ ПРОТИВ “ПРОКРУСТА” АКТИВНОЕ СРЕДСТВО НЕИЗВЕСТНОГО ТИПА. НОСОВАЯ УСТАНОВКА ПОВРЕЖДЕНА. ЗАМЫКАНИЕ В УПРАВЛЯЮЩИХ СЕТЯХ, СБОЙ В СЕТЯХ БЕЗОПАСНОСТИ. КАТАПУЛЬТИРУЮ УСТАНОВКУ, САНИТАРНОЙ ПОДДЕРЖКЕ - СНИМИТЕ С ТУРЕЛИ КАТАПУЛЬТИРОВАННОГО “ПРОКРУСТА” РАСЧЕТ, ДАЮ КООРДИНАТЫ…
Второго “прокруста” постигла та же участь, но пятью секундами позже.
- Всем постам, - начал Пет Помон, - “Свин”…
Закончить он не успел.

* * *

Хелен Джей Ларкин мигнула. Потом мигнула еще раз, избавляясь от наваждения. И едва удержалась, чтобы не протереть глаза. Ничего бы не изменилось. И ничто не указывало на то, что тяжелый перехватчик “Свин” с командой из тридцати восьми человек все еще существует в природе.
- Где Помон? - яростно спросила она, бросая стакан с апельсиновым соком в угол кабинета. - Опять глюк в программе?
- Нет, мэм, - немедленно и очень серьезно откликнулся Ксавериус, - никаких глюков. Тяжелый перехватчик “Свин” подвергся внезапной атаке со стороны флагмана НК-армады и был уничтожен.
- Что значит - уничтожен? Я не заметила никаких признаков… - Хелен Джей замолчала, обдумывая собственные слова.
- Говоря “уничтожен”, я подразумеваю под этим исчезновение объекта из всех возможных областей, которые я способен лоцировать имеющимися у меня средствами, - пояснил компьютер, - что усугубляется и прекращением передачи объектом сигналов о своем нормальном или ненормальном функционировании. Производятся спасательные работы ботами санитарной службы в районе катапультированного первого “прокруста” “Свина”, расчет (три человека) на связи, есть раненые. Вторую поврежденную установку они катапультировать не успели.
- Говори по-человечески, сейчас у меня нет времени копаться в твоих лингвистических конструкциях!
- Хорошо, мэм. “Свин” сбит, мэм. “Свину” каюк. Его нет на радарах, с ним нет связи. Это означает…
- Хватит. Я тоже умею думать.
- Совершенно в этом уверен, мэм.
Уволю, - подумала Хелен Джей. - Продам на запчасти.
- Дай мне моего первого эскадры.
- Секунду, мэм… Прошу вас.
На одном из экранов появилось потрясенное красивое лицо Синтии Кастро, бригадира ППС, координатора операции. Синтия стояла на мостике своего корабля, крепко вцепившись руками в поручни, и командовала:
- Всем нашим! Уйти в воронку по варианту “сантехник”! До атаки - две минуты, считая с этого момента. Атаку вести только с дальнего расстояния, не приближаться ни в коем случае! Никакого выгребывания, вы меня слышите? Флаг!
Она заметила сигнал вызова и повернулась к монитору:
- Слушаю, мэм. Вы все видели?
- Да, Синтия. Комментарии?
- Никаких. Помон просто исчез со своим кораблем, а эти ублюдки даже не замедлили хода! И никаких признаков того, что атаковали именно они. Одна голая логика. - Синтия стукнула кулаком по блестящему поручню. - С таким мы еще не сталкивались, мэм!
- Да, деточка. - Голос Ларкин зазвучал официально. - Прецедента нет . Попробуйте такую тактику: отвлекающий удар “прокрустами” с нескольких максимально разбросанных точек; это наверняка не принесет результата, но, возможно, поднимет нагрузку на цепи их защитных систем. Если, конечно, у них есть защитные системы. Молитесь, Синтия, чтобы у них были защитные системы. Затем - одновременный залп кавитаторами, квантум-сингулярное питание на кавитаторы. НЕ ПО ФЛАГМАНУ! Разрешаю использовать приводы Кумока для маневрирования вблизи друг друга - вы все дети большие. И разрешаю выгребываться. Флаг.
Кастро кивнула. Она уже поняла, что имеет в виду Ларкин. И принялась отдавать приказы, дослушивая рекомендации начальства.
- Всем нашим! Отмена предыдущего приказа. Первая эскадрилья тяжелых перехватчиков - воронка по схеме “обрыв”, дистанция три минуты ровно, цели выбрать случайным образом. Одновременная атака “прокрустами” в режиме ВП по флагману армады - по моей команде. “прокрусты” должны работать синхронно. Остальным - действовать по схеме “осада”. “Стратокастер”, будет ли поддержка штурмовиками?
- НЕТ, - спокойно сказала Ларкин. - МНЕ НУЖНА ЭНЕРГИЯ НА МОЙ КАВИТАТОР.
Секундное молчание в эфире.
Старая сука, - одновременно подумали полторы тысячи человек на шестнадцати кораблях.
И сама Хи Джей подумала то же самое - о себе же.
- Боевое управление - в мои апартаменты. Все радиоточки - на прямую нешифрованную передачу событий - в режиме “Всем-всем-всем”, - сказала она далее. - Дети мои, я открою огонь только в самом крайнем случае . Санботы - вон из боя. Ксавериус, расчет “прокруста” подобран?
- Да, мэм. Все живы. Санбот в центре цели. Не атакован. Уходит из цели маневром “пик”. Не атакован. Помона нет, мэм. Цель чиста от наших.
- Всем моим, - сказала Ларкин. - Считать уничтожение НК - личной местью. Флаг. С богом.
Восемь кораблей изменили траектории полета и рассеялись в космосе, занимая позиции для атаки. Еще восемь окружили армаду НК кольцом.
- Кастро, деточка, для проведения реального удара выберите один из арьергардных кораблей. В случае неудачи - передадите командование Сагату Баймурзину. С ним все в порядке?
- Да, мэм. - Лицо координатора окаменело. - Господин Баймурзин находится у себя в каюте.
- На мостик его. Он наделен всеми полномочиями, которые я способна ему делегировать. И не расстраивайтесь, Синтия. Там, где бессильны пушки, должны работать ученые. Я же сказала - открою огонь только в крайнем случае.
- Есть, мэм. Я все понимаю, мэм. - Синтия ничего не понимала. Она ничего не хотела понимать, но пререкаться с Ларкин было бессмысленно.
- Всем - на связи. Говорите со мной, дети мои. Флаг.
- Есть, мэм. - Кастро проверила коммуникатор и быстро отдала еще несколько приказов уже занявшим позиции кораблям пограничной эскадры. Затем переключилась в режим внутренней связи и попросила господина Баймурзина подняться на мостик.

* * *

Мужчина среднего роста, безбородый, безусый, спокойный и уверенный, материализовался на мостике через несколько секунд. Профессор Баймурзин внешне походил не на лабораторного яйцеглавого, а, скорее, на хорошо тренированного бойца. Он кивнул координатору, показывая, что помнит сегодняшнюю встречу в офицерской кают-компании за завтраком, а потому не считает нужным здороваться официально, и вопросительно глянул в ожидании пояснений.
Синтия кивнула в ответ и произнесла, стараясь, чтобы слова звучали не слишком сквозь зубы:
- Господин профессор Баймурзин, прошу вас присутствовать рядом со мной все время, пока будет идти операция. Мне может понадобиться ваша помощь.
Ученый приподнял брови и ответил, как всегда, вежливо:
- Конечно, капитан. Чем я могу быть вам полезен? Кстати, если вас это не смутит, называйте меня просто Сагатом. Я очень не люблю официальных титулов.
Синтия наклонила голову к левому плечу, секунду подумала и решила, что просьба профессора, хоть и необычна, но все же не выходит за рамки приличий. Потом улыбнулась. От яйцеглавого веяло какой-то доброй уверенностью и расположением. Она не любила шпаков, но Баймурзин не походил на шпака ни в какой мере.
- Хорошо, Сагат. Мы не зависим друг от друга в служебном смысле, поэтому я могу допустить такую вольность. Можете называть меня Синтией - но только при неофициальных встречах. Когда я нахожусь при исполнении своих служебных обязанностей, будьте добры обращаться ко мне по званию.
- О'кей. - Ученый усмехнулся. - Жаль только, что вы, капитан, при исполнении - всегда…
Слова могли быть и намеком… На что? Синтия почувствовала легкое тепло, исходящее от этого невысокого мужчины с азиатскими чертами лица, какую-то расслабляющую волну эмоций, но тут же запретила себе всякие мысли по поводу… Чего? Неважно. Перед боем - не к месту.
- Так вот… Сагат. - Обращение далось ей слегка через силу. - Большая Мама распорядилась передать вам командование операцией в том случае, если наши действия не принесут результатов. Придется ли мне это делать - станет известно не позже, чем через четверть часа.
Баймурзин внимательно слушал.
- Вы позволите мне вопрос?
Ученый кивнул:
- Несомненно, капитан. Спрашивайте.
- Этот приказ как-то связан с той аппаратурой, которую установили на борту “Сандерсторма” перед выходом с Тритона-11?
- Да, капитан. Непосредственно. Это экспериментальная боевая аппаратура.
- У меня нет времени расспрашивать вас о принципах ее работы. Ответьте только на один вопрос: чем угрожает ее применение моему кораблю? Я не должна буду отдать приказ о подготовке команды к экстренной эвакуации?
- Это два вопроса, капитан, - ученый опять улыбнулся. - Но ответ один - “Сандерсторму” ничего не грозит. Нет причин для беспокойства. Моя техника либо сработает, либо не сработает. Результат будет виден не сразу. Я ученый, но не слишком сумасшедший.
- Замечательно, - сказала Синтия. - Спасибо. А теперь - постойте, пожалуйста, молча.
Она отвернулась к монитору и определила, что все пограничные корабли заняли свои точки.
- Всем нашим - приготовиться. Начинаю отсчет…
- ОГОНЬ ГОТОВ! СЧЕТ ВЫШЕЛ.
“Прокрусты” дали залп.
- Всем нашим! Синхронизируйте свои наводящие системы.
На ситуационном пульте вспыхнули ряды индикаторов, подтверждающих синхронизацию систем наведения перехватчиков. Светящиеся квадратики всегда напоминали Синтии разинутый рот какого-то странного механического зверя. Сегодня в этом рту не хватало одного зуба. “Свина”. Затем, с интервалом в секунды противник невидимым хуком вышиб еще два. “Дагестан” и “Урядник”. Тьма раздвинулась и сомкнулась вновь. И даже кругов не пошло по неподвижной глади космоса.
- ОБЩИЙ МАНЕВР “ХАОС”. ПРОДОЛЖАТЬ ПОДОГРЕВ. ЗАДЕЙСТВОВАТЬ ВЕСЬ ОГОНЬ.
В тот же миг от каждого из перехватчиков пограничной эскадры оторвались гроздья мерцающих пузырей и, набирая скорость, поплыли к арьергардному “ежу”. Средние кавитаторы плюнули.
- РЕПРИЗА. ПРОДОЛЖАТЬ ПОДОГРЕВ!
Кастро кивнула. Прошло еще несколько секунд.
- Понятно, - сказал Баймурзин. - Понятно…
- Что вам понятно, профессор? - зло бросила Синтия, глядя как светящиеся пузыри исчезают, не совершив своего зла. И, не дожидаясь ответа: - Всем нашим! Реприза вразнос!
Ее перебила Ларкин:
- Всем моим! Реприза и сброс атаки.
- ПРИНЯТО.
Космос вспыхнул лезвиями длинных лучей, протянувшихся со всех сторон к шипастому кораблю пришельцев, но лучи остановились на границе кристаллической решетки, образованной строем вторгшейся армады, бессильно пометались по граням и угасли.
- Всем моим! Сброс атаки! Профессор! Агрессор ваш. Потом я применяю свой огонь. У вас четыреста секунд.
- СБРОС АТАКИ. “САНДЕРСТОРМ”, ВАШ ВЫХОД.
Синтия медленно посмотрела на ученого.
- Согласно приказу адмирала Ларкин командование операцией переходит к вам, господин профессор. Мои ресурсы истощены. - И через паузу добавила: - Мне будет позволено остаться на мостике, или от командования своим кораблем я тоже отстранена?
Вопрос был обращен в сторону Баймурзина, но адресовался непосредственно Хелен Джей.
- Зачем такие крайности, капитан? - удивился яйцеглавый. - Мои полномочия тоже отнюдь не безграничны. Всего лишь - испытание новой техники…
- Это бой, профессор! И гибель!
- Кастро, держите себя в руках, - раздался ровный голос Ларкин, - или мне действительно придется задуматься о подборе для вас новой должности. Профессор Баймурзин, принимайте временное командование. После успешного, я надеюсь, завершения испытаний ваши полномочия аннулируются. Приступайте. Флаг.
- Хорошо, адмирал, - совсем не по-военному подтвердил получение приказа Баймурзин и включил свой коммуникатор.
- Мальчики, вы меня слушаете?
- Да, тятечка.
- Пушечка готова?

Предыдущая страница 5 Следующая страница


Врата испуганного бога 6

- Очень, тятечка. Огонь готов, как тут говорят. Показания в норме, графики стандартные.
- Хорошо. Настройте мощность импульса на двадцать процентов от максимальной, режим “конус”, угол восемнадцать градусов на срез.
Двадцать процентов, подумала Синтия Кастро. Кажется, шпак слишком самонадеян. Либо он держит в загашнике нечто такое, от чего содрогнутся звезды.
- Готово, господин профессор.
- Цель - все корабли вторгшейся армады, - Баймурзин кивнул каким-то своим мыслям и повторил, - цель - все корабли.
- Все?! - не удержалась Синтия.
Профессор глянул в удивленное лицо координатора и пожал плечами:
- Ну да… Выборочно было бы слишком сложно. Техника еще не доведена до нужной кондиции качества. Мальчики, побыстрей, пожалуйста. Оставьте вашу медлительность до лучших времен. Вы меня понимаете?
- Конечно, тятечка! - в голосе “мальчика” звучала легкая неуверенность, но это можно было списать на его молодость и возбуждение, неминуемо сопутствующее первым испытаниям.
- Тогда - начали.
Будничное “начали” вовсе не походило на команду атаковать. Азиатское лицо профессора выглядело даже немного скучающим. Будто его в принципе не интересовал исход боя.
Рыба, - подумала Синтия. - Холодная рыба. Я всегда знала, что с яйцеглавыми нельзя иметь дел. Думают только о своей науке, и плевать им на то, что рядом гибнут солдаты. Проклятая рыба. Ненавижу.
Тем не менее, глаза ее впились в экран, чтобы не пропустить момент, в который начнут происходить перемены.
Рядом раздался тихий смешок. Синтия вздрогнула и резко обернулась к Баймурзину. Ученый сделал серьезное лицо, развел руками и мирно посоветовал:
- Капитан, не напрягайте попусту зрение. Сейчас вы все равно ничего не увидите. Кроме того, мне нужно ваше содействие. Прикажите одному из кораблей занять позицию на пути армады. Кажется, вы называете это - фокус атаки?
А вот теперь Кастро ненавидела яйцеглавого по-настоящему.
- Я не буду этого делать, уясните себе! Я не хочу, чтобы погиб еще один мой корабль. Ваша железяка не сработала, и теперь вы пытаетесь спасти свою карьеру ценой наших жизней?
- Деточка, я плохо тебя воспитала, - заревела Хелен Джей, - и у нас теперь будет с тобой противоестественная любовь, трах-тарарах-тах-тах! Закрой свою пасть и вон с мостика! “Всем моим! Слушать “Сандерсторм”! Профессор, я прошу у вас прощения за выходки моих подчиненных. Используйте формулу “Всем моим”! Все - ваши. У вас триста секунд.
- Все в порядке, адмирал Ларкин, - кивнул Баймурзин.
- И вот что, - продолжила Хелен Джей, - Кастро, назад! На мостик! К пульту. Занять фокус атаки собой! Бегом! Чтобы совесть была чиста. Выполнять!.
- Всем моим! Удалиться от места боя на безопасное расстояние, перегруппироваться и ждать моих приказаний. “Сандерсторм” принимает огонь на себя, - важно сказал Баймурзин. Было видно, что все ему очень нравится.
Профессор Баймурзин был сильный человек. Потерявший во время нападения НК на Чапанку-1 семью, институт, учеников, родину, он воспринимал теперь мир, как игру. Как компьютерную игру, если хотите. Гибнущие на мониторах корабли - всего лишь набор совершенных информационных объектов. Только так. А то он спятит по настоящему.
Также профессор Баймурзин был сумасшедшим, жил и работал в психиатрической клинике Центрального Западного Госпиталя. Совершенно настоящим сумасшедшим. Гениальным сумасшедшим. Неопасным. Вежливым. Умным и даже остроумным собеседником. На людях он пауков не ел. Он ел их скрытно. Причем не потому, что он так уж любил есть пауков. Нет. Что он - идиот? Все дело в том, что пауки очень жестоко обращаются с мухами. А мух профессор Баймурзин обожал. Строил им домики. Разводил. Культивировал - как другие разводят кактусы. Разумеется, пауков можно просто давить. Но после долгих раздумий, профессор Баймурзин пришел к выводу, что наиболее адекватная и надежная казнь негодяям именно такова - съесть и переварить.
Вообще-то профессор Баймурзин был существом необычайно доброжелательным. К НК тоже. Он готов был бы их терпеть, но в галлюцинациях они являлись к нему в виде пауков. Поэтому как-то ночью он рассчитал на клочках оберточной бумаги от нового мушиного садка кое-что во славу мушиного племени. И послал по сети в адрес секретаря Хи Джей Ларкин. И надо было быть Ксавериусом, чтобы понять что мушиный угодник профессор Баймурзин насчитал. И надо было быть Хи Джей Ларкин, чтобы бросить все дела, остановить финансирование верфям Тритона и перебросить средства на счет сумасшедшего профессора. Мухи когда-нибудь поставят ей памятник - на десяток-другой парсек меньшего размера, чем самому Баймурзину.
Кстати, “мальчиками” Баймурзина, сидевшими сейчас в наскоро смонтированном посту управления установкой на жестких деревянных стульях, были два профессора физики поля Государственного Университета Нашей Галактики, младший из которых был на пять лет Баймурзина старше.
Вот такого типа Ларкин и поставила на мостик “Сандерсторма”, позволив ему - впервые в истории - штатскому - произносить в эфир формулу “Всем моим”.
“Сандерсторм” шевельнулся и, по кривой огибая чеканный и жуткий строй пришельцев, быстро прибыл в точку фокуса. Зафиксировав корабль в пространстве, Синтия мрачно посмотрела снизу на ученого, предвкушая увидеть на его лице испуг, панику, ужас от происходящего, что-то еще… Баймурзин только кивнул ей благодарно и довольным голосом произнес:
- Как вы думаете, капитан, сколько времени понадобится флагману чужих, чтобы сблизиться с нами на расстояние активности?
- Что вы имеете в виду под расстоянием активности?
- То расстояние, на котором было задействовано оружие, уничтожившее “Свина”, капитан.
- Вы хотите сказать - их защитное поле.
- Нет, капитан, не поле. Поле работало с торпедами и черными дырами - на совсем небольшой дистанции от атакуемого корабля. И вы, кстати, это тоже заметили. “Свин” явно был уничтожен другими средствами. И два других.
- Вы так думаете? - хмыкнула Синтия, быстро прокручивая в голове слова профессора. И с удивлением пришла к выводу, что Баймурзин, может быть, прав.
- Я знаю. Так что вы скажете, капитан?
- Если они не изменят скорость, на что я не особенно рассчитываю, мы будем превращены в ничто через четыре минуты восемнадцать секунд после полного останова.
- Ну, зачем же так пессимистично, капитан? Я предпочитаю думать иначе. Вы не представляете, как много еще у меня дел…
Если бы бригадир Кастро знала, что это за дела!…
- Вашими бы устами… - устало сказала Синтия и повернулась к нему спиной.
Баймурзин поглядел на выступающие из-под обтягивающей форменной куртки бугорки лопаток и промолчал. Это очень приятная особь, подумал он смутно. Возможно, что она тоже любит мух?
Четыре минуты, подумала Х.Д.Ларкин. Только бы псих-профессор не ошибся. Только бы чужие начали стрелять. Мне очень нужно, чтобы они начали стрелять.
Синтия ошиблась. “Ежи” атаковали раньше. На целую минуту. Возможно, их, наконец, раздражили. И тотчас профессор произнес:
- Мальчики-и!
И никто, кроме Хелен Джей Ларкин, профессора Баймурзина и его помощников дальнейшего не понял.
Флагман армады пришельцев вдруг остановился на месте, точно и не существовало в природе физического закона, гласящего, что каждому материальному объекту присуще такое свойство, как инерция. Флагман замер и вывернулся наизнанку, развернулся кошмарным металлическим цветком, светящиеся иглы раздулись и лопнули. Потом содрогнулся сам вакуум. Так бывает в пустыне: мираж, легкая рябь идет по горячему воздуху, потоки поднимаются вверх, к белесым выгоревшим небесам, и все пропадает - белый город над барханами, струи прохладных фонтанов, зелень пальм - все.
И снова перед путником лежит жадная и безмолвная песчаная равнина.
Флагман исчез, канул в пустоту - точно так же, как канул батька Помон несколькими десятками минут раньше.
Синтия, не отрываясь, открыв пасть (никакой приказ никакой Ларкин не заставил бы ее сейчас сомкнуть челюсти), наблюдала за тем, как “ежи” один за другим принимают участь, постигшую их ведущего, тупо и неотвратимо двигаясь к невидимой границе, на которой их поджидает смерть.
Там нет живых, подумала Синтия. Ни один живой не будет действовать так механистически, зная, что через секунду погибнет.
Когда последний корабль пришельцев покончил с собой, а потрясенные пограничники так и не успели понять, что же, в конце концов, происходит, Синтия Кастро резко повернулась к ученому.
- Профессор, останется ли ваша установка в составе вооружения моего корабля? - детским звонким голосом сказала она, глядя на Баймурзина с совершенным обожанием. Что мне для этого нужно сделать, думала она. Кого убить? У кого отсосать? Скажи, прекрасный шпак, только не отнимай у меня это чудо и покажи, где там у него нажимать, чтоб стреляло?
Баймурзин пожал плечами.
Синтия набрала побольше воздуха, чтобы сообщить яйцеглавому гению, что она думает о его дурацких шуточках, но гримаса, которой свело круглую азиатскую физиономию ученого, тугая и жесткая гримаса остановила ее. Такого взрывчатого сочетания боли, презрения и радости ей раньше видеть не доводилось.
Радость - понятно. Боль - можно понять. Но презрение… К кому? К ней? К себе?
Синтия очень неправильно интерпретировала гримасы профессора.
- Все уже в порядке, капитан, - тихо сказал ученый и пошел вниз по трапу. - Все уже в порядке. Никто не смеет их трогать… А установка… не знаю… спросите начальство. Я свое сделал…
- Кастро, на мостик - приказала Ларкин. - Когда отдохнете и придете в себя - зайдите ко мне. Профессор, благодарю вас. Отдыхайте. Все погреба “Сандерсторма” - к вашим услугам. Профессор Миран, профессор Любимов, это относится и к вам. Благодарю, господа.
С полпути профессор вдруг вернулся, наклонился к Синтии, успевшей занять капитанское кресло и интимно спросил:
- Капитан, любите ли вы мух, так как люблю их я?…

* * *

Хелен Джей пошарила по столу ладонью и вспомнила, что стакан, в котором был апельсиновый сок, давным-давно валяется в углу кабинета. Очень давно: больше получаса.
- Ксавериус, милый мой, принеси попить… Водки! И не разбавлять! Черт! ОТБОЙ НА КАВИТАТОРЕ!

Глава 5
РАЗГОВОР С ДЬЯВОЛОМ О ФРУКТАХ

“Никто никого ни в чем не обвиняет. Просто некоторые слишком сильно любят яблоки…”
Свидетель Адам
(из материалов уголовного дела).

- Платить буду я, - предупредил незнакомец, толкая тяжелую дверь, прикрывающую вход в подвальчик на углу улицы Джойса и какого-то почти безымянного переулка.
Дона Маллигана это не расстроило. Следовало учитывать, что денег у него в обрез, а возвращаться домой Музыкальный Бык не хотел. Свое легкое согласие выпить за чужой счет он объяснил собутыльнику примерно через час, напившись до скотского состояния.
- Мне не-об-хо-ди-мо было вы-пи-ть, - говорил он, преувеличенно артикулируя и произнося слова так, словно сдавал экзамен по сценической речи, одновременно стараясь развести в стороны съехавшиеся к переносице глаза. - Ты должен, о добрый человек, понять это с совер-шен-ной яс-ность-ю! Я так был взволнован! Я нервный! Я му-зы-кант! Кант! Ты меня понимаешь? (Слабо пьянеющий широкошляпый спаситель понимающе кивал, подперевши подбородок ладонью). Меня здесь все знают! - победительно оглядывая пустой зал забегаловки и делая приветственные жесты, сказал Маллиган. - Ты должен меня понять! - провозгласил Маллиган, вставая с кружкой на отлете. - У меня система - нервная! Меня мучит тяжелый бред! Хрясь! - пополам… Носитель ведь ра-зу-ма! Я не расист!
- Тебя мучит совесть, - говорил широкошляпый с пониманием.
- Ты меня понимаешь! - ликовал Маллиган, хлопая себя по лысой голове. - Ты меня понимаешь!
- Я тебя очень хорошо понимаю, - говорил широкошляпый успокаивающе. - Хрясь - пополам. Такая мука. Ты не виноват.
- В том-то все и де-ло! - втолковывал Маллиган. - Я ж не виноват. Это же фольклор. - Тут он заржал. - У него не было чувства юмора! - сказал он обличающе. - Он получил свое. А я теперь пария! Пария! Одинокий волк, скитающийся по Вселенной! О, мой кабачок!… одного парнаса - до пятерки в вечер, ты представляешь! - Тут Дон рассвирепел. - Я этих ублюдков нюх топтал! Я сурлял на их поганую нацию, ниггеры пархатые, гадальщики лудильные, конокрады космодромные… Ненавижу! Он мне гитару сломал, гад! А я был беспомощен и одинок… - Тут Дон воспылал чувствами. - Друг! Братан! Дай я тебя поцелую! Ты мне жизнь спас! Ты меня от фараонов увел! Хочешь - на гитаре играть научу! Да я! Да у меня! Чего ты хочешь? - Тут Дон сделался совершенно трезв, спокоен и самодостаточен. - Поехали к бабам, - сказал он деловито. - У меня ж баб! - И упал носом в тарелку с жареной картошкой. Ломтики встопорщились, обрамляя лысину Быка, в лысине тускло отразился неяркий плафон. Широкошляпый потер руками лицо, чуть сдвинул шляпу набок, достал из складок плаща телефон и нажал на нем кнопку “redial”.
- Тимоша, - сказал он нежно негромко. - Слушай меня дальше. Подготовь эвакуацию к завтрашнему вечеру. Раньше не успеть. Свяжись со штабом, моим именем по формуле “Всем моим”. Пусть выходят на правительство Дублина. Кроме того, как я понял, у парня есть достаточно высокопоставленные друзья, он личность достаточно популярная… ну и умница, что понял. Да нет, ежу понятно, что сообщений по ТиВи не остановить… пусть хоть на улицах не стреляют. Тимоша, меня это мало касается. И это тоже. Мне необходим этот парень. Тимоша, ты давно не дефрагментировался, что ли? Вот так. Вот так. Да, диктуй… Как я туда доберусь? Слушай что, вызови мне такси к кабаку. Понял. Понял. Не понял! А… А… О! Какалов? Докуда он добрался? Эх, салабон! Ладно. Флаг, Тимоша, не свопься.
Широкошляпый спрятал телефон, хлебнул эля, закурил, разглядывая спящего Маллигана, потом, когда от блика на лысине засвербело в носу, он отвел взгляд и оглядел забегаловку.
От подвальчика веяло непередаваемой стариной. Шаткие столы на тонких и непрочных никелированных ножках. Грубые скамейки из литого растрескавшегося пластика. Выщербленные стеклянные кружки с отбитыми ручками. Нежный запах застарелых желудочных травм, травм телесных ребром подноса сбоку по уху, травм душевных с расплескиванием соплей и благородных напитков… и никотиновый перегар. Вот только эль, великолепный темный эль, который подавался хозяином заведения в больших кувшинах, был здесь, и еще здесь был покой и неограниченный кредит, и десяток потайных дверей. И участковый на зарплате у распорядителя - подвальчик был государственный, назывался “Темная Стекляшка”.
Широкошляпый загадочный поставил кружку на стол, извлек из бездонного своего плаща флакончик с пилюлями, вытряхнул одну на ладонь, флакончик убрал в плащ, взял салфетку, донышком солонки растолок пилюлю, ссыпал, сделав на салфетке складку, образовавшийся порошок в полупустую кружку Дона, щелкнул чем-то в кулаке (выскочило лезвие), размешал лезвием эль, а потом уперся указательным пальцем в голову Дона и медленно толкнул. Маллиган принял вертикальное положение, осовело глядя на широкошляпого.
- Тебе кого? - вопросил Дон после известной паузы. - Ты сам-то кто? В какой тональности? Сто колов. Хочешь в рыло? Гражданин хороший…
- Братан! - сказал широкошляпый. - Давай выпьем за музыку!
- За музыку!? - угрожающе сказал Маллиган. - Да я за музыку! Да ты знаешь, кто я!?
- Давай выпьем за тебя и за музыку, - предложил широкошляпый.
Пауза.
- Ты кто?
- Я твой поклонник, - небрежно сказал широкошляпый. - Окажи мне честь. Давай - за тебя!
- Ба-за-ру нет! - сказал Маллиган и со второй попытки поймал губами край кружки.
- И прослезился… - тихонько сказал широкошляпый, с трудом сдерживаясь. И отпил из своей.
Маллиган оторвался от пустой кружки и потерял сознание опять. Широкошляпый, однако, был наготове. Он вновь поймал лоб Маллигана указательным пальцем, зафиксировав голову спящего Мбыка, и стал ждать. Минул десяток секунд и Мбык рывками, мучительно принялся трезветь. Описание данного процесса невозможно. Это сага. Героическая трагедия. Сто секунд вечности.
Некоторое время спустя широкошляпый почувствовал, что Быка можно не держать. Он отнял палец и Бык, точно, не упал. Наоборот, откинулся на спинку стула, потряс головой и стал тереть лицо руками. Тереть глаза. Уши. Подбородок.
- Дон! - позвал широкошляпый.
Дон оторвал от покрасневшей физиономии покрасневшие ладони и уставился на своего визави. Медленно узнал.
- Мы где?
- Мы скрываемся.
- Где?
- Поблизости.
Бык кивнул.
- Мы пили, что ли?
- Немного. Потом у тебя… нервы, что ли. Ты как себя чувствуешь?
- Нормально, - сказал Бык неуверенно, пожимая плечами. Скривился. - Во рту как… - Его передернуло.
- Глотни эля.
Бык глотнул. Он был маленький и послушный. Псевдоспорамин, протрезвив, на десять часов лишил его страха, одновременно и свободы действий. И очень хотелось спать.
- Глотни-глотни, - посоветовал широкошляпый, придвигая к Дону полную кружку. - Сейчас поедем спать.
Еще пол-литра эля с бульканьем отправились в свой последний путь по пищеводу. Хотя, если разобраться, по пищеводу - это не последний путь, а вовсе даже предпоследний. А последний…
- Кстати, сколько я должен за эль? - вдруг спросил Дон. Брови широкошляпого задрались. Под действием псевдоспорамина человек НЕ ЗАДАЕТ вопросов. В лучшем случае - отвечает. Ох и парень, с оттенком самодовольства подумал широкошляпый. Силен, лабух!
- Я угощаю, Дон.
- Бык на халяву - не пьет! - с сомнением сказал Маллиган. - Что-то я…
- Спать хочешь?
- Нет… то есть… сколько я должен?
Зациклился, парень.
- Нисколько. Мы уже расплатились. Вперед. Ты что, не помнишь? Ты же ПОМНИШЬ.
- А… да… Слушай, дружище… мне бы домой… эх… Нельзя домой… что ж делать…
- У меня есть место, - успокоил широкошляпый. - Мы машину ждем.
Дон кивнул. Он устал стрелять, принимать решения. Он вообще ничего не хотел. Нет, хотел. Он хотел, чтобы все оставалось по-старому. Он хотел домой. Все было очень плохо. Неправильно. Гадко. Дон хотел к маме. К папе. Что с ними будет. Как они без него? Как он без них. Он чуть не сказал это вслух.
Широкошляпый подумал, внимательно наблюдая за Доном: слишком большая доза. А скорее наоборот, - слишком маленькая. Какой парень!
Тут в кармане плаща тихо пискнуло. Широкошляпый тотчас поднялся со стула.
- Не расстраивайся, Дон, - умиротворяюще произнес он. - Пошли. Отоспишься. Утро вечера мудреней. Время собирать камни. И время от них уворачиваться.
- Где моя гитара? - хмуро сказал Маллиган, поднимаясь тоже. Спорамин больше не действовал на него. Только болела голова. И ничего не хотелось.
Широкошляпый, приоткрыв рот, наблюдал за ним.
- Ну, пошли, что ли? - сказал Дон, подхватив сумку и кофр.
- Пошли, парень.
И они пошли.

Предыдущая страница 6 Следующая страница


7 Сергей Антонов

* * *

Комната, в которой он проснулся, ничем особенным из общей массы таких же стандартных малогабаритных комнат Макморры не выделялась. Откидная тахта, стол с прозрачной крышкой, три кресла, встроенные шкафы-сервы, окно во всю стену, через которое сейчас тяжело жарит дублинское солнце, маленькая серая птица на подоконнике, детские вопли во дворе, то ли играют, то ли кто-то кого-то обидел - не разберешь, свист и шелест машин, лето, планета, звездная система, галактика, вселенная. Еще в комнате был стандартный телевизор.
Подниматься не хотелось. Спать - тоже, но просто приятно было поваляться в постели, не позволяя дурным мыслям буравить голову.
Дон повертелся с боку на бок, отбросил в сторону простыню, которой его кто-то аккуратно прикрыл ночью, и посмотрел на экран телевизора. Там белесо клубилось и нейтрально мерцало.
- Общий канал, - сказал Дон. - И чего-нибудь попить.
- Конкретизируйте, сэр, - раздался суховатый правильный голос сервиса из скрытого источника. - Сок, чай со льдом, пиво, джин, виски?
Экран очистился, затем покрылся разноцветными пятнами, из которых высунулась противная анимированная рожа и, нагло подмигнув, заорала: “Пейте пиво “Император”, морда будет с экскаватор!” После чего выдвинула огромную челюсть, действительно напоминающую ковш экскаватора “катерпиллар” в профиль, и в ковш неизвестно откуда бурным пенистым потоком полилась желтая жидкость, призванная символизировать пиво “Император”. Дона передернуло.
- Чай со льдом, - сказал Дон, глотая слюну. - И десять капель коньяка туда же. Можешь?
- Могу, - сказали ему. - Сию секунду, сэр.
Получив вожделенный бокал, покрытый капельками холодного конденсата, Дон сел, пошевелил всеми пальцами, прижмурил глаза, отхлебнул, принюхиваясь к легкому аромату коньяка, и потребовал местные новости. И напрасно. От приличного настроения и расслабленного состояния мигом не осталось и следа.
Сначала мелькали быстрые кадры кучи всяких событий, случившихся за последние сутки. Заседание в дублинском парламенте (нудятина)… огромные крысы в канализации (брехня)… лидер Ирландской Республиканской Армии в черном чулке на толстой морде, заявил, что сборище в парламенте сектора напоминает гнездо гигантских крыс в канализации (а вот это - чистая правда)… полицейское управление Дублина запретило всем космическим кораблям покидать столичную планету и закрыло космопорт Макморра (а это еще… а… ЧТО?!).
- Назад, - приказал Дон, - подробности.
Телевизор послушно принялся передавать полный вариант сообщения.
“Дублин, - сказал диктор, - издавна и не без основания считается одним из самых спокойных и безопасных созвездий, входящих в состав великой Империи. Все мы знаем, что причина этому - прекрасно выстроенная правоохранная система, за работоспособностью которой следят сотни наших доблестных неподкупных полицейских…”
Тут Дон хмыкнул, вспомнив пару эпизодов… которые, впрочем, к делу не относились.
“…Мы всегда гордились и продолжаем гордиться тем, что туристы, прибывающие в систему, чтобы насладиться красотами древней ирландской природы и полюбоваться архитектурными памятниками, могут чувствовать себя в полной безопасности, даже гуляя по самым темным переулкам. Даже ночью и в одиночестве. Вчера, - физиономия диктора покраснела от негодования, - нашей доброй репутации был нанесен страшный и коварный удар. Посмотрите кадры с места происшествия и ужаснитесь вместе со мной!…”
Крупный план: бренные останки, точнее - обломки цыгана, свисающий на длинном усике мертвый немигающий глаз; затем камера отъехала, пошла панорама: брызги зеленоватой слизи на стенах бара “У Третьего Поросенка”, толпа родственников покойного, невнятно гомонящих и злобно озирающихся по сторонам, пожимающий плечами и разводящий руками бармен Мак, мундиры взвинченных полицейских, запах горелой плоти и пролитого крабоцыганом пойла.
Маллиган покрутил носом и поморщился - с запахом репортеры явно переборщили, воняло уж точно не крабом. Но запах - это еще туда-сюда, а вот то, что несет этот тип за кадром…
“…Столь наглого и зверского убийства с применением оружия дальнего радиуса действия Дублин не видел уже целых восемь лет, с того самого момента, когда был обезврежен и подвергнут катарсизации злобный маньяк Джек Звездный Разрушитель, он же Зраз. Люди моего возраста прекрасно помнят ужас того времени, когда мы боялись отпускать на улицы детей и стариков, чтобы не подвергнуть их неминуемой опасности. Звездный Разрушитель (он же Зраз) застрелил двух человек - служащего налоговой инспекции… которого звали… секундочку… которого звали О'Брайен, и полицейского сержанта О'Нила. Мы вечно будем помнить их имена.
Неизвестный преступник убил пока только одного - недавно прибывшего в наше созвездие негуманоида, члена цыганского табора, чье присутствие на улицах и площадях столицы вы, уважаемые зрители, уже наверняка заметили. Добрые и общительные цыгане вызывают у нас самые различные чувства, а посему это убийство становится еще более вызывающим.
А теперь - рекламная пауза!”
По пространству экрана, странно приседая, двинулся невысокого роста гуманоид; самыми заметными деталями его обмундирования были длинный кривой меч, потрепанный цветастый халат, буденовка и древний ионный бластер китайского производства, болтающийся на шнурке за спиной. Навстречу ему выскочил тип, одетый в халат поновее и поцветастее, и что-то крикнул, потрясая оружием. Первый молча сверкнул мечом и ловко порубил нахала на десять равных частей. “Смотрите новый, захватывающий дух телесериал под названием “Девять с половиной самураев”! - рекламный текст заполнял комнату низкими интригующими вибрациями. - Удивительные приключения легкого тела, властвующего над своим тяжелым духом! Древние техники боя на мечах! Сериал снят по мотивам древнего плоского фильма “Семь великолепных”…”
Шакалы, подумал Дон. Ну хоть бы катану держал правильно…
- Что меня всегда удивляло, - раздался голос от двери, - это их жадность. Слушай, Маллиган, ты к этим вещам поближе будешь… У них что, такой низкий бюджет, что им жалко заплатить самому дешевому тренеру? Даже не за то, чтобы он чему-то научил, а просто, чтобы показал, как меч держат. А?
- Не знаю, - промямлил Дон, оборачиваясь и с трудом узнавая в вошедшем вчерашнего благодетеля, на котором не было ни шляпы, ни плаща. А был, наоборот, маломодный костюмчик и моднющая кепка. Спаситель был решительно непохож ни на одного известного Дону литературного тире киношного героя. Абсолютно отдельный человек. Худощавый. Не худой. Мужественный. Не супермен. Умница. Не зануда. Блондин. Не брюнет. Голубоглазый. Без очков. Дон сказал: - Я с киношниками никогда дела не имел…
- Как себя чувствуешь?
- Пару минут назад было нормально… А сейчас - лучше бы я не просыпался.
“Как вы уже догадались, - снова возник на экране диктор новостей, - полиции пока доподлинно неизвестно, кто совершил это преступление, но налогоплательщики имеют право знать все! Поэтому наши репортеры с риском для жизни добыли факты, свидетельствующие о том, что убийцей является некий Дональд Маллиган по прозвищу Музыкальный Бык, кумир определенной (и не лучшей) части нынешнего молодого поколения…”
- Скоты! - простонал Дон, хватаясь за голову и валясь на тахту навзничь.
“…Полиция тоже склонна принять эту версию, хотя прямых указаний на вину Маллигана нет…”
- Вот видишь, - сказал спаситель, - а ты боялся. Все нормально. Никто тебя не заложил.
- Ага… - съязвил Дон.
“…Но и косвенных доказательств достаточно, - диктор был неумолим, - для того, чтобы арестовать Музыкального Быка Маллигана и передать его в справедливые руки правосудия. Преступник должен понести должное наказание. Против сбившегося с честной дорожки музыканта говорит то, что он сбежал с места преступления и теперь прячется неизвестно где. Дома он не появился и ночью, где до утра дежурил усиленный полицейский наряд с ордером от прокурора на его арест…”
- Интересно, - задумчиво сказал спаситель, присаживаясь на край тахты рядом с Доном, - он сам понял, чего сказал?
- Он, может, и не понял, - хмуро ответил Дон, - зато я уже сообразил.
- Ну да… Выбор у тебя, прямо скажем, небогатый.
- Ненавижу, - сказал Дон, вставая, - когда меня загоняют в угол. Все, пора к контрабандистам. Пока при памяти. Спасибо за помощь. Или… мне надо позвонить.
“…Начальник полицейского управления, - обухом грохнул диктор, - запретил покидать столичную планету всем находящимся на ней кораблям до тех пор, пока преступник не будет обнаружен. Космопорт Макморра оцеплен войсками. За ночь был произведен только один взлет - стартовал корабль “Звезда Закона” капитана Слима О'Доннела, который получил личное разрешение начальника полиции, предоставив необходимые документы, подтверждающие неотложность его рейса…”
- Аут, - сказал Музыкальный Бык и сел обратно. Потом снова вскочил. - Нет, звонить, кажется, некуда и незачем. Людей подставлять. Мать, что ж с родителями-то будет? Нет, все-таки мне надо идти. Чтобы тебя не подставлять. Сообщники получают наравне с преступниками. Пока никто тебя со мной не видел…
“…Полиция считает, что обнаружение Дональда Маллигана - дело нескольких часов. Выяснилось, что тем же вечером он побывал в баре “Темная Стекляшка”, где появился на пару с неизвестным человеком, видимо, сообщником. Приметы сообщника полиция записала со слов свидетелей, граждан Дублина, отдыхавших в том же баре на улице Джойса. Скорее всего, эта зацепка и приведет наших доблестных сыщиков к разгадке исчезновения кровавого музыканта…”
Дон побрел к шкафу и вынул оттуда свои джинсы, за ночь сервом выстиранные и приведенные в порядок. Потом уронил их на пол и сел рядом, уткнувшись лбом в колени.
- Да ладно, - спокойно сказал спаситель-незнакомец, - все ерунда. Прорвемся.
Дон молчал.
- Уходить надо, это ты прав, - продолжил сообщник, - но уходить будем вместе. И не из такого дерьма выпутывались.
- Слушай, - сказал Дон, - зачем тебе это все надо? Какого хрена ты со мной возишься? Кто я тебе - брат? Сын? Пользы от меня теперь - как вон от той штуки…
Музыкальный Бык грустно кивнул в сторону разбитой гитары, лежащей на ковре в углу комнаты.
- Так что, давай, уходи один… А я поброжу где-нибудь до вечера и пойду сдаваться. Скажу, что тебя не знаю, и что встретились в баре случайно.
- Еще один сошедший с дерева! - сказал незнакомец язвительно. - Еще один герой! Что, комиксов начитался?
- Каких комиксов? - тупо спросил Дон.
- Героических, - сказал бывший широкошляпый. - Про девять с половиной попугаев. Здесь тебе не Киото, и даже не Токио. Ты эти самурайские замашки брось! Сдаваться пойду… Герой, одно слово!
И закончил неожиданно спокойно:
- Ты меня разочаровываешь. Вчера ты на меня произвел огромное впечатление, Дон, не порть его.
- Я тебя и не очаровывал, - парировал Дон. - Ты сам навязался. Вовремя, конечно, спасибо. Но я тебя не просил.
- Просил-просил, - сказал сообщник. - Кто думал о флинте, не ты?
- А ты, что, мысли читаешь? С богами не в родстве, случаем?
- Фу, - сказал спаситель. - Для того, чтобы понять, чего тебе надо, вовсе необязательно читать твои мысли. Ты так сильно хотел получить флинт, что невольно скрючил пальцы - словно ухватился за рукоятку пистолета. И шевельнул указательным пальцем, нажимая на спусковой крючок.
Дон оторопел:
- Ну, у тебя и зрение! Почти в темноте увидеть такое! А чего ты, собственно, смотрел на меня? Все же, сволочи, на этого краба вылупились, я уверен.
Незнакомец помотал головой:
- Нормальная человеческая реакция - смотреть на нападающего. Мне же, наоборот, нападающий интересен мало. Что я, крабов не видел? Я их даже ел, можешь мне поверить. Гораздо занимательней было наблюдать за тем, как ты выпутаешься…
- Ясно, - сказал Дон, не понимая, то ли ему обижаться на такую откровенность, то ли свести все к шутке. - Ну, и?
- Что - “ну, и”?
- Что показали результаты вскрытия?
- А, ты про это… Они показали, что тебе стоит помочь.
- А что, если бы я вел себя как-нибудь иначе, ты бы мне пушку не бросил?
- Нет.
Дон посоображал несколько секунд, прислушиваясь к неприятному холодку в животе. Этот тип только что сообщил, что Дон мог вчера по его, типа, прихоти распроститься с жизнью.
Мерзость какая!
- Ты не лезь в бутылку, - сказал тип мирно, и Дон снова удивился. Он как раз подумывал о том, чтобы в нее полезть. Как вариант.
- Я и не лезу, - просопел Дон.
- А в целом, - неожиданно сказал незнакомец, - мне понравилось твое поведение.
- Конечно, - сказал Дон. - Я был самым примерным мальчиком в своем классе.
- Можно поверить, - усмехнулся незнакомец. - Особенно после того, как ты решил пойти и сдаться копам. Головку напекло?
- Что-то вроде того, - сказал Дон, почесавши череп. - А у тебя есть другие варианты, или это все просто болтовня? И что там с моим поведением?
- У тебя есть стиль.
- Ну, это-то я и сам знаю. Ноблесс облизанный. Тут уж без стиля - никуда.
- И это тоже, - согласился незнакомец. - Ты почти понял, в чем дело. А еще мне понравилось твое желание жить. Выжить, даже если все выглядит безнадежно. Поэтому ты получил флинт.
Дон кивнул:
- И все-таки я не понимаю - на что я тебе нужен? Давай, только не увиливай. Я никогда не верил в альтруизм.
- Правильно, - похвалил собеседник. - Я подумал, что ты справишься, если тебе предложить одно дело. Одно из самых серьезных дел, существующих в мире.
Глаза Музыкального Быка сузились:
- Что-то мне эти танцы вокруг да около не нравятся. Хочешь говорить - говори, не хочешь… Пошел на хер. Спасибо, век не забуду, - но - пошел на хер.
- Я не обидчивый, - сказал незнакомец. - И по этому адресу не пойду. Нечего мне там делать. Предпочитаю женщин.
- И будет ответ? - спросил Дон.
- Конечно будет. Но хочу спросить вот что. Ты понимаешь, что в системе тебе делать нечего? Учитывая ситуацию?
- Само собой. Только…
- Погоди. Ты видишь возможность сделать так, чтобы местные копы до тебя не дотянулись?
- Нет. Если бы я не напился, я мог бы улететь с О'Доннелом, но я напился. Благодаря тебе. Теперь поздно об этом говорить.
- Хорошо. Последний вопрос - на сообразительность. Кого копы не имеют права тронуть, невзирая на все предписания всех прокуроров Дублина?
- Королеву Английскую, - хмыкнул Дон.
- Я серьезно, - сказал незнакомец.
Дон задумался. На глаза ему попалась открывшая пасть гитара, и он несколько секунд просто смотрел на нее, соображая, каким образом он станет ее чинить, где возьмет инструменты и материалы… Потом зацепил пальцами грубую ткань джинсов и с удовольствием ощутил привычную рубчатую структуру окрашенной индиго материи… Потом поднял стакан с чаем, в котором лед уже успел растаять, и только одна хрупкая льдинка билась о тонкое стекло с прозрачным, почти неслышимым звоном, и медленно исчезала… Потом за окном послышался высокий свист военного гравилета… Военного. Музыкальный Бык поднял глаза и скривился.
- Ну да, - сказал он, - я понял. Можно было догадаться. Ты - вербовщик.
- Я? - округлил глаза собеседник. - Господи помилуй! Ну, Маллиган! Я что, похож на вербовщика?
- Нет. Потому я сразу и не понял.
- И до сих пор не понял, - успокоил его незнакомец. - Если ты решил, что вербовка в армию спасет тебя от полиции, то ты крепко ошибся. Спасет, но временно - до тех пор, пока гражданские власти не потребуют у военной прокуратуры твоей выдачи. Прежде, кстати, до вербовочного пункта нужно добраться. Тебя, скорее всего, не выдадут, но дело переадресуют армейскому трибуналу. А приговоры армейского трибунала… Тьфу, не к ночи будь помянуты! Ваш дублинский катарсизатор - гораздо гуманней. Кроме того, кто ты такой, парень, чтобы вербовщик таким образом с тобой возился, а? У вербовщика таких - десятки и сотни.
- Таких - нет, - сказал Дон.
Незнакомец открыл рот и захохотал.
- Ты чего? - спросил Дон.
Отсмеявшись, собеседник (дьявол, подумал Музыкальный Бык, как же его зовут?) объяснил:
- Это - одна из причин. Нам не нужны десятки. Нам нужны единицы, знающие себе цену. Я посмотрел на тебя. В деле. В пьянке. С похмелья. И я решил, что тебе можно предлагать подписать договор.
- Кровью? - понимающе сказал Дон.
- Почему - кровью? Достаточно отпечатка глазной сетчатки. Хотя, конечно, идентификация по ДНК вещь более надежная… Об этом надо будет подумать. Нет, все равно, достаточно сетчатки.
- Договор. С. Кем. И. О. Чем? - раздельно, почти по слогам произнес Дон, едва удерживаясь от того, чтобы не треснуть собеседника по шее.
- С полномочным и высокопоставленным представителем управления по кадрам ППС Западной Области СМГ. О поступлении на работу в подразделение Аякс данного учреждения.
Нет, этот день уже исчерпал все запасы маллигановского удивления на год вперед.
Поэтому Дон почти не удивился.
О пограничниках ходило много разнообразных слухов. В большую часть из них поверить было почти невозможно. Часть выглядела правдой. И вызывала раздражение, как вызывают раздражение все те, кто берет на себя роль спасителей вселенной. Но таинственный ореол вокруг погранично-патрульной службы, созданный болтовней раздраженных или восхищенных обывателей, жиже от этого не становился. Иногда патрули пили у “Поросенка”, Дон знал десяток жалостливо-героических песен. Пили вместе. Трепались. Много.
Но подразделение Аякс в разговорах не фигурировало.
- Я не космонавт, - сказал Дон. - Я в космосе ни разу не был, понимаете?
Почему-то он перешел на вежливую форму обращения.
- Неважно, - сказал незнакомец. - Это не самое главное. Техника существует для того, чтобы ей учиться. Ты знаешь, такого музыканта - Армстронга?
Дон выпятил губу.
- Все-все, молчу, - сказал полномочный и так далее, поднимая руки. - Так вот. Однажды я читал…
- Похвально, - съязвил Бык, очень обиженный.
- Ты слушай. Я ж объясняю, чего я от тебя хочу, - терпеливо сказал представитель и далее там. - Этого Армстронга спросили, как собрать хороший оркестр. Он сказал: все просто, надо позвать хороших ребят и научить их играть. Понимаешь? Вот я этим и занимаюсь.
- В принципе - да, понимаю, - сказал Дон, услышал свой ответ как бы издалека, и не поверил собственным ушам.
Боже, что я несу? Пограничники, Аякс какой-то, спецуправление… Похоже - сплю. И что теперь?
- И что теперь? - спросил он.
- Теперь, - улыбнулся представитель спецуправления, - пора отсюда сматываться.
- А договор? - напомнил Музыкальный Бык.
- Потом, - отмахнулся представитель, и встал. - На корабле. Одевайся.
Дон принялся быстро натягивать джинсы, прыгая на одной ноге как сумасшедший аист. Застегнув ширинку, остановился и посмотрел на ожидающего в дверях спасителя:
- А как же запрет? На вылеты? Вы…
- Ты, - поправил спаситель. - Ненавижу эти условности. И в дальнейшем, Дон, - без званий. Ты. А запрет - не твоего ума дело. Одевайся.
Покорно застегивая рубашку, Дон думал о том, почему он позволяет этому типу так хамить и при этом не чувствует особенного раздражения… Вообще раздражения не чувствует.
- Готово. Идем?
- Идем.

Предыдущая страница 7 Следующая страница


Врата испуганного бога 8

И они пошли.

* * *

На лифте они спустились в гараж, где рядами стояли частные автомобили. В гараже никого разумного не было, только в дальнем углу возился мелкий автосерв и гремел какими-то железяками. Где-то в том же районе гаража играла музыка. Возможно, в серве и играла.
- Садись, - перед Доном распахнулась боковая дверца двухместного скоростного “висконсина”. Очень дорогого.
- Твой? - с уважением спросил Дон.
- Аренда, - сказал незнакомец пренебрежительно. - Еще не хватало.
- Слушай, - позвал Дон, - надоело мне ждать, пока ты представишься. Как тебя зовут?
- Меня зовут Эйно, - сказал незнакомец, поднимая машину в воздух. - Эйно Нурминен. Я со Старой Земли.
Эйно так Эйно. Имя, конечно, необычное, но ничего о владельце не говорящее. Со Старой Земли, смотри ты!
- О'кей, - сказал Дон. - Рад познакомиться.
Эйно хмыкнул. Он вел машину на средней скорости, прошел по городу на втором уровне, удачно миновав все полицейские посты; выскочил в рабочее предместье, поплутал по узким переулкам и выбрался за город. Направлялись они куда угодно, только не к терминалам космопорта. Маллиган, проживший в Макморре всю сознательную, равно как и бессознательную, часть жизни, в этом-то был уверен.
Все возникающие (десятками) вопросы он держал пока при себе. И только слегка пригибался на сиденье, когда кто-нибудь из обгоняемых водителей проявлял к его персоне интерес. Все-таки слишком многие знали его в лицо. И не факт, что после такой мимолетной встречи один из водителей не позвонит в полицию и не сообщит об обнаружении там-то и там-то страшного преступника Дональда Маллигана, раскатывающего на “висконсине” с таким-то номером.
Наконец Эйно свернул с трассы и заскользил между холмами, ведя машину в сторону реки Тамз. На берегу он мягко посадил аппарат, выгнал наружу Дона и включил автопилот. “Висконсин” поднялся в воздух и полетел обратно в город. Дон терпеливо ждал продолжения. Нурминен скосился и посоветовал:
- Расслабься. Я не собираюсь здесь партизанить.
И достал телефон.
- Тимоша, - сказал он негромко, - забирай меня. Всем системам - подготовиться к старту. Жду в назначенном месте через шестьдесят секунд. Время.
Минута прошла в молчании. Поверхность воды зашевелилась, вздыбилась сверкающим горбом, и над рекой, покачиваясь, повис небольшой вельбот. Вельбот подлетел к берегу, зафиксировался, и в его гладком матовом боку открылся овальный проем. А из проема выпал легкий трап. Прямо к ногам Нурминена. Нурминен взбежал по ступенькам, высунулся из люка и гостеприимно предложил:
- Так ты летишь? Если летишь - пошли.
Дон глубоко вздохнул, с тоской огляделся по сторонам, потряс головой, поправил сумку, взял кофр с изувеченной гитарой наперевес, как копье.
И пошел за Нурминеном.

Глава 6
РАЗГОВОР С ФРУКТАМИ О ДЬЯВОЛЕ

“Затем воину племени предстоит выполнить наиболее сложную часть ритуала. Он должен уговорить врага прийти к нему на ужин.”
Дж.Фрейзер-младший
“Каннибализм в примитивных культурах”.

Модные лет девять назад штаны от легкого пустолазного костюма из металлизированного сверхнейлона, с многочисленными карманами, замками, замочками, кнопочками, необходимыми для успешного пустолазания, чудовищно потертые, неоднократно собственноручно заклеенные, висели на спинке стула и Збышек давно и не отрываясь смотрел на них. Збышек любил старые вещи. Старая вещь уже не просто мертвая тряпка-железка, старая вещь - твоя старая вещь - со временем становится частью тебя, врастает в твое существование насмерть, и тогда тебе становится хорошо уже только от одного ощущения, что это - старая вещь.
Слегка сумбурно, подумал Збышек, вставая с пола и натягивая штаны, но, в общем, соответствует.
Подобрав с пола пару разорванных оберток от брикетов готовой пищи, он автоматически сунул их в мусороприемник, захлопнул над благоухающим отверстием крышку и огляделся. Комната была мертва.
Нет, все предметы валялись на своих местах, через оконный светофильтр пробивались тусклые лучи зимнего солнца, с висящего на стене постера агрессивно скалился зубастый повсеместно непопулярный Джопо Кранц, сжимающий в волосатом кулаке знаменитый на всю Галактику военно-музыкальный инструмент собственной выделки, чуть ниже постера - дешевые ножны, из которых торчит рукоять прямого обоюдоострого меча, настоящего, конечно… Эта часть жизни никуда не делась.
Но что ему до этой части жизни, если тут же, рядом, невообразимо далеко, отблескивает неподвижно черная пластина вмонтированного в стол монитора, чернеет бесполезная коробочка транслятора и беспомощно валяются вакуумные присоски. И еще - серый прямоугольник, вложенный Збышеку в руку легендарным хакером Эйно Нурминеном, Волчарой… Его нет въяве, но он есть …
Збышек закрыл глаза, постоял так, а потом взвился в воздух, в два прыжка подскочил к стене с ухмыляющимся Джопо, выхватил из ножен меч, перекатился по полу в центр комнаты, вскочил и крутанул тяжелую сталь над головой. Металл запел. Стул развалился напополам. Из него высыпались какие-то глупые пружинки, поскакали во все стороны, жалобно бренча. Затем наступила очередь бутылки из-под джина. Горлышко отвалилось, потом Збышек не глядя нарезал бутылку колечками, а потом пошинковал колечки в пластиковую труху. И стул и бутылка были Нурминеном. Затем клинок описал в воздухе замысловатую петлю и обрушился на коробку транслятора. И остановился.
Остановился в нескольких миллиметрах от хрупкой, поблескивающей огоньками индикаторов, поверхности.
Тяжело хватая ртом воздух, Збышек приходил в себя. Он непонимающе посмотрел на свою руку, сжимающую горячую рукоять меча, на полосу стали, наискосок повисшую в насмешливом воздухе, на компьютер, на свое отражение в мониторе, на себя вне компьютера, кивнул зачем-то… И опустошенно забросил меч обратно в ножны.
Неделя. Семь проклятых дней.
Уже семь проклятых дней этой проклятой жизни Збигнев Какалов не мог жить в реальном мире, в мире информационных потоков и плотного времени. Хакером проклятый хакер Збигнев Какалов.

* * *

Это была очень тяжелая неделя, и с каждым часом, ее составляющим, становилось совершенно ясно, что в дальнейшем легче не станет. Збышек много читал о виртуальной наркомании, много смеялся (как и любой наркоман, независимо от пристрастия), и один, и по сети - со знакомыми, изгалялся по поводу… досмеялся. Он был достаточно с собой честен. Чтобы признаться: да, это наркомания, в последней форме, неизлечимой. Збышек также был достаточно смелым. Чтобы попытаться соскочить. Он попытался.
На второй день он нашел Маруську, обзвонив полсотни мест. Маруська явилась.
И все было хорошо.
Она притащила с собой несколько доз какой-то суперновой дряни, пару стерильных инъекторов; дрянь поплыла по вене, окутала мозг непробиваемым облаком покоя и жирной сытой удовлетворенности. Маруська представилась необычайно возбудительной, где-то даже и прекрасной. Выл бесноватый Кранц, сопровождая процесс разнообразного и лихого секса. Выпили бутылку джина. Потом они снова двинулись дрянью и все повторилось. Выпили бутылку водки. Утром - или вечером? - когда действие наркотика, джина и водки кончилось, на удивление не оставив о себе мрачной памяти в виде отвала, короче, когда они почти одновременно проснулись рядом на пушистом изгвазданном ковре, Маруська закинула руки за голову и, потянувшись, позвала:
- Збышек…
- Ну.
Збышеку не хотелось быть вежливым.
- Збышек… - томно пропела Маруська низким голосом, - хорошо, правда?
Он промолчал.
Но Маруське ответ и не требовался.
- А мне - так прямо здорово! И комнатка у тебя такая… милая! Я всегда хотела в ней жить. Ты же меня не прогонишь, Збышек?
На фиг ты мне сдалась, подумал Збышек.
- Живи, - сказал он нехотя.
В тонкости его интонаций Маруська вдаваться не собиралась.
- Ой, - сказала она и придвинулась поближе, прижимаясь большой мягкой грудью к его плечу, - ой, и здорово-то будет…
Збышеку стало неприятно от этого прикосновения. Ничего здорового в предложении Маруськи он не видел, как ни старался. Хотя - вообще не старался.
- Я ведь понимаю, - сказала Маруська, - почему ты меня раньше прогонял. Это все из-за компьютера, правда?
Она посмотрела выжидающе, и Збышеку пришлось ответить:
- Относительно.
Маруська удовлетворенно кивнула:
- Вот и я говорю. Природа, Збыш! Это зов самой природы! Женщина - это ж не компьютер, она все понимает! Теперь ты не будешь все время с ним возиться, а обратишь внимание на меня. И вообще на человеческую жизнь.
Она подождала несколько секунд и продолжила:
- У тебя ведь есть деньги?
- Не жалуюсь, - сказал Збышек автоматически, а потом спохватился. - Не помню…
- Вот. И у меня тоже есть. Немножко, правда. Мы можем их объединить и вложить в какое-нибудь дело.
Эта случайно возникшая идея настолько понравилась Маруське, что она даже села.
- Смотри, как хорошо выходит! Мы можем открыть сервис-центр по ремонту компьютеров… нет, лучше не компьютеров… а… Нет, вообще не надо сервис-центра, лучше мы купим небольшой ресторанчик. Или - спортивный зал! Ты хочешь спортивный зал?
- Не хочу.
- Почему? Ты, наверное, его хочешь, только сам еще не понимаешь.
- Да понимаю я все…
- Умница! - обрадовалась Маруська. - Спортивный зал - это здорово! Это просто необходимо! Ты же не только со своими компьютерами умеешь возиться, правда?
Эти постоянные “правда?” Збышека начали уже доставать одним фактом существования самого слова. Он прикрыл глаза. Не соскочить, подумал он.
- Правда, - сказал он сквозь зубы.
- Откроем спортивный зал, организуем рекламную кампанию на весь Краков, люди к нам валом повалят. А ты будешь их учить этому… как его?… кэн-до? И вообще - драться. Ты так здорово дерешься! Помнишь, как ты надрал задницу тем четверым, нет, пятерым, которые ко мне на стоянке приставали?
- Троим, - сказал Збышек автоматически.
- Какая разница? Двое еще в гравилете сидели, могли и вылезти. А ты - настоящий герой! Мой герой!
Маруська погладила его по бедру, пробежала кончиками пальцев по ноге, выше…
Збышек стряхнул ее руку, встал и ушел в ванную комнату. Холодные струи ионизированной воды приятно пощипывали кожу запрокинутого вверх лица. Вода струилась по векам, по щекам, склеивала жесткие темные волосы, каплями рассыпалась по полу и впитывалась в гигроскопичное покрытие, не оставляя даже темных следов, державшихся разве что секунду-другую.
Збышек осторожно понюхал свое плечо, ощутил запах пота, оставшийся от прикосновения Маруськи, скривился и поискал глазами мыло. Выдавив на ладонь немного розоватой массы из тюбика, размазал пену по всему телу и принялся яростно тереть кожу пальцами, ногтями снимая отмирающие слои эпидермиса. Мочалок он не любил. Во всех их проявлениях.
Грязь под пальцами превращалась в продолговатые серые катышки, катышки прятались в белой распухшей пене, пена растворялась в голубоватой прозрачной воде, вода со всхлипами пропадала под черной решеткой водостока.
Обсыхая под теплыми струями воздуха, Збышек чувствовал, что очень не хочет возвращаться в комнату, где его ждала довольная жизнью Маруська. Или не ждала, а просто валялась на ковре и строила радужные планы на будущее. Свои радужные планы на его беспросветное будущее.
Он прогнал ее немедленно, сунув ей в руки ее одежду и не слушая воплей и уверений. Практически без объяснений.
Спортзал, пся крев!
И впервые со дня встречи с Волчарой попытался войти в сеть. И повторял попытки каждый день. По одной в день. Он наркоман. Нетофилик. Его ломает. Нужна сеть. А доступа нет. Это главное. И плевать на все остальное.

* * *

Загнав пинками под мусоросборник обломки стула, Збышек притащил к компьютеру еще один, стоявший до этого момента в углу комнаты и заваленный грязной одеждой. Проблема с одеждой была решена радикально - тряпки последовали за обломками.
Прочно угнездившись на стуле, Збышек включил транслятор, протянул руку к вакуумным присоскам и осторожно взял их со стола. Где-то глубоко внутри он понимал, что очередная попытка входа в киберпространство завершится крахом, точно так же, как завершились им все предыдущие. Что снова он провалится в беспросветную черноту, недвижную и безжизненную, и только механический голос из ниоткуда будет монотонно повторять: “Збигнев Какалов. Сброс пароля. Вам запрещен доступ в сеть до… Настоятельно рекомендуем вам покинуть пределы запрещенного пространства в течение трех минут, считая от этой секунды. Осталось две с половиной минуты. Две минуты. Одна…”.
Ничего он, конечно, не покинул, а принялся перебирать варианты нейтрализации стража. Было бы проще, если бы страж был представлен каким-либо псевдоматериальным объектом, по форме которого Збышек сумел бы вычислить его характеристики и слабые точки. Еще проще было бы, если бы тьма оказалась не столь беспроглядной. Но… Слишком малый срок.
Механический голос заканчивал отсчет, и Збышек вдруг ощущал нехватку воздуха. Конечно, ощущение вполне субъективное, какой может быть воздух в киберспейсе? - но выглядело это именно так. Збышек начинал задыхаться, разум мутнел, сопротивление не приносило ощутимых плодов, сознание отступало в темноту.
Затем - возвращение к жизни в стонущем мутном физическом теле, сползающем со стула в опостылевшей комнате, ограниченной четырьмя опостылевшими стенами.
После третьего раза Збышек подумал, что лучше бы ему однажды не вернуться.
После шестого - вернулся с трудом и понял, что все-таки хочет жить.
Но разве это жизнь?
Кроме того, деньги кончились совсем .
И он не прекратил попыток.
Присоски плотно приклеились к вискам. Збышек закрыл глаза, откинулся на спинку стула и проговорил формулу инициализации транслятора. Теплый толчок оповестил его, что процесс трансляции сознания запущен.
И снова - тьма.
Не обращая внимания на механический голос, Збышек нырнул вниз, точнее туда, где по его предположениям находился низ. Там был пол. Или стена. Или перегородка. Неважно, там было нечто ощутимо твердое и практически непроницаемое для информационных потоков.
Но там была еще и какая-то слабина, которую Збышек нащупал, обшаривая доступное пространство днем раньше. Чувство ориентации его не подвело. На слабый участок, замеченный в полубреду вчера, он наткнулся почти сразу, потеряв от силы три-четыре секунды. Структура поверхности в этом месте была другой, пористой, что ли. Зачем это так - Збышек не знал, да и времени на раздумья почти не оставалось. Пора действовать.
Матка боска, подумал Збышек, если у меня не получится с первого раза, то потом уже точно не получится. Я не успею восстановиться. Факт.
В сознании всплыл образ тела, лишенного этого самого сознания, сильного здорового тела с идиотским лицом, со стекающей на грудь вязкой струйкой слюны, с отвисшей челюстью, с бессмысленными движениями рук… Госпиталь для умалишенных.
А идея со спортзалом, возможно, была не так уж и плоха.
С этой мыслью Збышек начал просачиваться сквозь поры преграды, неудержимо теряя способность думать связно. Объем разделился на множество частиц, каждая из которых стремилась к одной цели - выйти на ту сторону. А там - посмотрим.
Частицы слепо шли по тончайшим каналам, сталкивались, попадали в тупики, разворачивались и отправлялись на поиски следующего прохода. Для них не существовало ни света, ни тьмы, не существовало боли и наслаждения, была только Цель. И способность искать.
Человек сидел на валуне и с интересом наблюдал, как из сгустка информации материализуется тело. Тело обрело форму; не открывая глаз, откинуло голову назад и криво улыбнулось.
Збышек жутко боялся открыть глаза и увидеть себя сидящим на стуле в своей комнате. Осязание еще не нормализовалось.
- Поздравляю, - сказал человек негромко. - Таки ты это сделал. Правда, я думал, что ты сделаешь это намного раньше. Я устал тебя ждать.
Збышек вздрогнул. Затем, не меняя позы и не глядя на собеседника, сказал:
- Ну да. Я должен был догадаться.
Человек хмыкнул.
- Я должен был догадаться, - повторил Збышек устало. - Волчара, зачем это тебе? Ты решил все-таки заработать деньги? Ну, бери меня. Черт, я ведь даже драться сейчас не могу.
- И не надо, - сказал Нурминен. - Думать можешь?
- Не знаю, - сказал Збышек. - Я уже труп.
- Дырку я оставил специально, - сказал Нурминен.
- Из соображений садизма? - равнодушно спросил Збышек.
В общем-то, ответ его почти не интересовал.
- Из желания проверить твое упорство…
- Зачем?
- …и качество подготовки, - продолжил Нурминен. - У меня есть к тебе предложение.

Предыдущая страница 8 Следующая страница


9 Сергей Антонов

- Никаких предложений от тебя я не приму.
- Ты уверен? - спросил Нурминен.
- Волчара! Меня тошнит. От себя и от тебя… Дырку, конечно, уже закупорил?
Нурминен пожал плечами:
- К чему? Я думаю, мы договоримся.
- Я так не думаю. Сдавай меня копам или отпусти.
- Я хочу предложить тебе работу.
- Мне так скучно… И ты туда же, д-доброжелатель. Развелось, пся крев, курв, как глюков в форточках…
- Я всегда терпеть не мог слова “доброжелатель”, сказал Нурминен, принимая расслабленную позу. - Мне кажется, что оно обозначает человека, который желает чьего-нибудь добра. Вора. Стервятника. Короче - из этой оперы. Хотя… мое предложение… оно тоже не из простых.
- О, - сказал Збышек, - ты решил кого-то лихо хакнуть? На старости-то лет?
- Тьфу! - плюнул Нурминен. - Я же тебе уже говорил, что я не такая древняя реликвия, как тебе кажется! Ты способен это понять?
- Легко, - сказал Збышек. - Как два байта переслать.
- Угу, - сказал Нурминен. - Через границу сегмента.
- Ну… - пробормотал Збышек и вытянул губы трубочкой. - Остряк…
Нурминен начал смеяться. Збышек некоторое время смотрел на него обиженно, потом в нем с треском сломалась какая-то стенка, и он присоединился.
Смех звучал дико, но и ситуация сама по себе была не то чтобы слишком стандартной.
- Так вот, - неожиданно сказал Эйно. - Предложение такое…
- Не надо, - быстро ответил Збышек. - Обойдусь.
- Ну, смотри сам, Какалов, - как-то слишком легко согласился Нурминен. - Обойдешься - так обойдешься. Тебя не интересует даже возвращение тебе доступа в киберпространство?
- Нет, - по инерции сказал Збышек. - Ничего мне от тебя…
И осекся, а потом сел.
- Повтори, - попросил он. - Повтори то, что ты только что сказал, Волчара.
- Я сказал, что, если ты согласишься на эту работу, тебе будет возвращен доступ в киберпространство. И даже больше. У тебя будет один из самых высоких приоритетов. Не нулевой, конечно, но близко к тому.
- Мне моего достаточно, - сказал Збышек. - Я согласен. Будь ты, Волчара, проклят. Я согласен.
- Может, сначала выслушаешь предложение?
- По фигу, - отмахнулся Збышек. - Все, что угодно. Кого надо убить?
- Не торопись, хакер, - сказал Нурминен. - Хотя, ты не слишком далек от истины. Убивать тебе придется. Правда, еще не скоро. Только после того, как ты научишься это делать. Эй, парень, приди в себя! Эйфория - штука скверная.
- Погоди, - сказал Збышек с блаженной улыбкой. Он не слушал Нурминена. - Не обламывай. Ты, конечно, большая сволочь, Волчара, но кое-что мне в тебе нравится. Даже очень нравится. Даже, наверное, слишком…
- Ну-ну, - сказал Нурминен, - давай-давай. С момента твоего согласия ты принят на государственную службу.
- Ага, - сказал Збышек, - пойдет. Что я там должен делать? Хакнуть что-нибудь надо? Я мигом. Адрес!
- Хакнуть я и сам могу.
- Ты у нас шишка большая… Ты - большая шишка? Слушай, а ты ведь, наверное, большая шишка, гляди-ка, - нулевой допуск!
- Большая… И у меня не нулевой допуск.
- Вот. Тебе руки марать не по чину. А я - с удовольствием.
- И я - с удовольствием, - сообщил Нурминен, поддавшись исходящему от Збышека блаженству, и быстро закрыл рот.
Збышек заржал.
- Большой шишке нельзя признаваться в простых человеческих чувствах. Большой шишке в глазах своих подчиненных следует оставаться большой шишкой. И никак не меньше. Потому что меньше - это уже будет средняя шишка…
- Все, - сказал Нурминен, - заткнись. Смирно.
Збышек звонко щелкнул каблуками неизвестно откуда взявшихся древних сапог со шпорами и выпучил глаза.
- Есть, ваше благородие! Так точно, ваше благородие!
- Я понимаю, Какалов, что ты от радости слегка мозгами потек, но пора уже и к делу.
- Давай, - сказал Збышек и вырастил вместо сапог удобные копыта. - Я весь внимание. Бью копытом.
- А куда ты денешься? - сказал Нурминен. - Ладно. Говоря о государственной службе, я имел в виду, что завтра в полдень мы с тобой отправимся на планету Аякс. В школу Аякс. Отправимся физически. Где ты останешься, а я поеду дальше. Билет тебе заказан минуту назад, Сиреневый Терминал в космопорту Чешско-Дубровице, рейс 90875. Первый, кстати, класс. Да я там буду. В шляпе.
- Стой! - рявкнул Збышек. Лицо его вытянулось, челюсть на мгновение коснулась колен, копыта откинулись. - Ты хочешь сказать, что я согласился быть копом? Волчара, это подло!
- А не надо было соглашаться, не выслушав предложения, - наставительно сказал Нурминен, жмурясь. - Я давал тебе возможность отказаться. Люблю людей, принимающих скоропалительные решения! Легкость с ними просто какая-то необыкновенная! - Нурминен подбросил на ладони диск-хран. - Все записано, хакер. Автосохранение среды! Проиграть?
- Да пошел ты! Ни хрена ты мне не давал! - взвился Збышек. - Сам подумай: разве я мог отказаться от… ну…
- А раз не мог, - Нурминен диск-храном почесал кончик носа, - то и не флейми. Да сядь ты! Я младенцами не питаюсь. Я имел в виду Школу погранично-патрульной службы Западной Области. Ты будешь оперативным работником ППС.
- Час от часу… - сказал Збышек и сел. - Воевать!? Я против войны!
- Причем, ты попадешь в особую группу, входящую в структуру спецуправления по чрезвычайным ситуациям, - как ни в чем не бывало, продолжал Нурминен.
- За что же это такое доверие? - подозрительно спросил многоопытный Збышек. Война откладывалась, а там видно будет.
- Есть причины, - сказал Нурминен. - Только не думай, что это ты такой крутой. Таких как ты - пруд пруди.
Ох и врал Волчара. Требования, предъявлявшиеся к операм подразделения Аякс, были чрезвычайно высокими и очень комплексными. Поэтому он и еще несколько инспекторов мотались по всей Галактике, выискивая и всеми правдами и неправдами уговаривая, вынуждая, заставляя намеченных психологами существ принять предложение погранично-патрульной службы. Работа была кошмарная, и этот кошмар повторялся каждую осень (по Галактическому стандартному, то бишь, по времени Старой Земли). Сто пятьдесят курсантов вынь да положь!
Или объясняйся с Большим Шефом, чего это ты такой нерадивый, бригадир и Первый Зам По Кадрам Большого Шефа Эйно Нурминен, Волчара-Никто, Директор Школы Аякс.
- Могу тебя успокоить. Форму носить не придется. Разве что - на официальные церемонии и во время награждения. Хотя, мне кажется, что с награждениями у тебя будет не слишком густо. Характер не тот.
- Интригуешь, - сказал обличающе Збышек. - Никогда не слышал, чтобы вояк не заставляли носить одежки со всякими тупыми цацками. Обязательно врешь!
- Не вру, хакер. Дальше. Если ты удачно пройдешь выпускные испытания, тебе дадут напарника, вам дадут корабль, и вы будете действовать вместе - вдвоем. Не подчиняясь никому, кроме шефа спецуправления и Хелен Джей Ларкин.
- Кто такая Хелен Джей Ларкин?
Нурминен впервые на глазах Збышека обалдел:
- Ты что, серьезно? Ты где родился?
- В Кракове, - объяснил Збышек. - В чистокровной польско-болгарской семье. И у нас не было в чести чинопочитание. Она что - фрейлина Королевы Английской?
Нурминен представил себе Хелен Джей в пышном платье, несущую за Королевой Викторией шлейф… и очень быстро отогнал видение. Береженого бог бережет.
- Хелен Джей Ларкин - глава…
- А-а! Можешь не продолжать. Вспомнил. Это такая седая леди, которая заправляет войной с теми парнями, которые лезут через дырки в космосе.
- Ну… - сказал Нурминен, непроизвольно оглядываясь, - можно сказать и так.
- Глаза у нее, я тебе скажу… - доверительно сообщил Збышек. - Не хотел бы я с ней познакомиться. Как ножи.
- Угу, - подтвердил Эйно. - Но ты познакомишься. И скоро. От этого - точно не отвертеться. Подразделение Аякс она курирует лично. Она его и придумала. И каждого сопливого новобранца-курсанта имеет в виду.
- Я не сопливый, - сказал Збышек. - Просто в киберпространстве я люблю делать себе блестящую кожу. Кстати, что ты там говорил насчет допуска?
- Будет тебе допуск. Уже есть.
- А в школе?
- И в школе. Там тебе выделят персональную машину. Или, если очень хочется, можешь взять свою. Но предупреждаю сразу - там техника помощнее. Лучше возьми один транслятор.
- Помощнее… - проворчал Збышек. - Свою возьму. Сколько учиться?
- Три года.
- Ой, - сказал Збышек. - Я же оттуда стареньким выйду! Как ты. А уволиться можно будет?
- По желанию. Но только после окончания школы.
Збышек посчитал в уме.
- Пойдет. Лучше три года побыть там, чем через три недели загнуться здесь. А после окончания - уволюсь.
- Твое право, - кивнул Нурминен.
Он знал, что ничем не рискует. Не было еще ни одного случая, чтобы люди, прошедшие его Школу, покидали пограничную службу по собственному желанию. Знал на собственном опыте. И дело было не в том, что человека ломали. Он просто начинал по-другому думать.
- Значит, так, - подвел итог Нурминен. - Билет тебе… ты понял, так? Ну а вещи - возьми все, что хочешь. Меч возьми.
- Ты и про меч знаешь? Зачем он нужен?
- Я про все знаю. Возьми. А то я не вижу, что ты уже соображаешь, как бы его контрабандой протащить…
Збышек ухмыльнулся и сунул Нурминену ладошку лодочкой:
- Программа пошла, Волчара. Ты, конечно, пес тот еще, но, кажется, не такой уж паскудный и шелудивый. Теперь я к тебе - на “вы” и по званию?
- Нет. Как есть. А за теплые слова - спасибо.
Нурминен пожал протянутую руку, с удовольствием ощутил силу пожатия, развернулся и пошел прочь, немного горбя плечи. Его фигура оплывала в бесконечном пространстве, теряла форму, растворялась, пока совсем не исчезла в темноте созданного им виртуального мира.
Глядя ему вслед, Збышек чувствовал, как вместе с Нурминеном тают окружающие предметы, становится призрачной твердая поверхность земли, растекаются камни, испаряются стены. Валун, на котором сидел Волчара, пропал последним.
А еще Збышек чувствовал, что ему невыносимо хочется узнать, действительно ли компания “Накамичи” объявляла награду за его поимку.

(Документ 1)
Напутственная речь, произнесенная первым заместителем Шефа Школы Аякс (Планета Жмеринка, сектор RX -5, Запад) Э.Нурминена, бригадиром Т.Акасаха, перед строем курсантов тридцать шестого курса:
“Дорогие друзья! Сордаты! Будущие сордаты! Мы все ненавидим пафос, но сегодняшний день по регламенту доржен нескорько отричаться от всяких других! Сегодня пафос уместен, сегодня он необходим, и пусть нас с вами не сришком тошнит от выспренности моих сров.
Каждый год дря командного состава Шкоры наступает месяц кошмара. Сводятся в единое церое списки возможных кандидатов, достигших призывного возраста, и начинается Борьшая Охота. Вы ни в коем сручае не доржны думать, что ситуации, из которых вас, в борьшинстве своем, вытащири инструкторы Аякса - ситуации смодерированные. Никоим образом. Практически все вы по законам СМГ - преступники, но это верно ришь отчасти. Доржен открыть вам тайну: за всеми вами набрюдари не год и не два. И корь скоро вы здесь - можете гордиться, на рюбого из вас уже потрачены миррионы и миррионы, рюбой из вас - уже прошер все мысримые и немысримые экзамены, тесты и проверки. Остарось немногое: организовать ваши врожденные таранты в нечто осмысренное и, грубо говоря, научить вас стрерять точно в церь - и всегда. Вас тут сто пятьдесят черовек и вот вам три года. Это будут весьма напряженные три года. Но и очень порезные три года. Никого из вас по окончании Шкоры не будут неворить - не хотите работать (подчеркиваю особо - не сружить , а работать ) в группе Аякс - катитесь, все неприятности каждого из вас уже уражены и о них никто никогда не вспомнит. Единственное - в сручае гробарьной войны - вы будете немедренно мобиризованы.
Отныне каждый из вас носит гордое звание Шкоряра. Пока что дря вас это ришь срово и неоправданный, по вашему мнению, пафос. Это не так - смею вас уверить.
Когда-то я и сам так думар.
И знаете? Я ошибарся…”
(Документ 2)
ППС - Запад. Главный Штаб, мир Массачусетс.
Внутреннее.
Совершенно секретно.
Отправитель - Баймурзин.
Получатель - Ларкин.
Содержание - х х х х х.
Цитата:
“…Совершенно очевидно, что конфликт Галактика - НК испытывает серьезный кризис. Мы научились предсказывать образование спайки, научились уничтожать НК с высочайшей эффективностью. Мы выиграли фигуру, и фигура - ферзь. Но ход за ними, и я склонен считать, что ход они непременно сделают. Всяческие домыслы по поводу прекращения войны, в изобилии появившиеся после уничтожения в секторе DX-7 армады агрессора нового типа, считаю абсолютной чушью. В моем лице гений появился в Галактике, по элементарному закону подлости, должен он возникнуть и в мире НК, По Ту Сторону. Мои дебилы-футурологи посчитали и доложили мне (и я соглашаюсь с их расчетами) - эскалация конфликта, с применением новейших технологий (возможно - технологий не технического толка ) со стороны НК возможна в ближайшие три-пять лет. Скорее всего это будет отдаленный и до сей поры не подвергавшийся атакам сектор, где-нибудь на периферии Обрыва. Полагаю, НК будут производить испытания нового оружия, поэтому выберут свободное от обитаемых миров место, а значит - наименее прикрытое.
И здесь я вновь поднимаю вопрос о значении в истории отдельной личности, ибо технологические ресурсы Галактики я с моими сотрудниками исчерпал полностью В разработке есть несколько штучек , но это не более как апргрейд уже готовых изделий. Мисс Ларкин, я, гений, свое сделал. Настала пора искать героя .
Примите мои запоздалые поздравления по поводу Вашей, тридцатилетней давности, идеи создания Аякса. Я ознакомился с техникой отбора курсантов отделения Школы на Жмеринке. Мистер Нурминен любезно согласился предоставить мне все секретные материалы, и я считаю для себя возможным заявить, что герой уже находится на обучении в Школе.
Возможно герой - в нашем случае - не один .
Прошу Вас дать мне аудиенцию в самое ближайшее время, которое Вы найдете.
Ваш Баймурзин.
P.S. Благодарю Вас за помощь в доставке ко мне семьи мух це-це. Мушки чувствуют себя хорошо. Передают Вам привет.”
(ТРИ ГОДА СПУСТЯ)

Глава 7
БУДЬ ЗДОРОВ, ШКОЛЯР!

“Одни утверждали, что Она - мальчик, двоечник с отвратительной наследственностью. По свидетельствам других, Она была примерной девочкой, и училась на одни пятерки. Пришло время мне, как очевидцу и непосредственному участнику, развенчать все эти слухи и домыслы.”
С.Волк
“Воспоминания о К.Шапочке”

(Документ 3.0)
- Директор Волчара, ситуация развивается стабильно. Слежение с постов Три, Четыре, Шесть. Здесь Слон. Все в порядке.
- Запись?
- Мама останется довольна.
- Ну смотрите, все мы дети ее.
- Флаг, шеф.
- Флаг, волчата.

Предыдущая страница 9 Следующая страница


Врата испуганного бога 10

* * *

Флинт в руке парня выглядел не то чтоб необычно, но… как бы это поточнее сказать… очень уж неприятно. Да и тонкая, ползучая, дергающаяся улыбочка - где-то там, на заднем плане, фоном к черному отверстию пулеиспускательного канала - сообщала массу интересных подробностей о неминуемом будущем Збышека. Наркоман, подумал Збышек. И, похоже, полный псих. Коллега. Я люблю тебя.
- Я повторяю, - заревел псих-коллега на весь зал, грозно размахивая флинтом, - кто тебя сюда пустил, ублюдок?
На это сложно было что-то ответить. По сути вопрос был риторическим: никакой селекции посетителей в забегаловке отродясь не водилось, о клубных карточках если кто и слышал, то уж не иначе как по телевизору, во время просмотра очередного бесконечного слезливого сериала из жизни богатых, а окружающий сброд назвать леди и джентльменами не повернулся бы язык даже у самого непритязательного конферансье. По содержанию вопрос тоже - глубиной не блистал.
Зато интонация… Псих явно хотел получить ответ. Никуда псих не собирался деваться - пока не будет ответа.
- Я сам сюда пришел, - мирно сказал Збышек, незаметно ощупывая глазами часть помещения за спиной наркомана. Вмешиваться, похоже, никто не собирался. Наоборот, все с интересом наблюдали за развитием их отношений. Даже певица в панталонах на голое тело постоянно косилась со сценки в их сторону, не переставая делать неприличные движения тазом и орать что-то вроде “ой-ей-ей-ей-ей, мой герой, я твоя бэби…”. - Слушай, парень, спрячь ты эту штуку, - предложил Збышек. - И давай - выпьем. Я угощаю.
Ответ был неправильным. Збышек понял это по расширившимся глазам психа и полетевшим во все стороны (изо рта, естественно, не из глаз) брызгам слюны.
- Ты!… - заорал наркоман, захлебываясь праведным (со своей, конечно, точки зрения) возмущением, - ты!… Ты!
- Я, - и тут не стал спорить Збышек.
- Я ненавижу пиво! Ненавижу! - взвизгнул собеседник. - Ненавижу!…
- Зря, - сказал Збышек. - Чудесный напиток. Лучше чая.
- И я ненавижу, тех кто пьет пиво!
Несколько капель слюны попало Збышеку на щеку. Он спокойно стер их тыльной стороной ладони.
- Кто тебя сюда пустил? Отвечай! Аптоматан!
А вот это было уже что-то новенькое. И это явно было ругательство. Это стоило даже запомнить. У Збышека была крупная коллекция необычных оскорблений, но такого странного он еще никогда не слышал.
Да, подумал Збышек, дешево не обойдется. Жалко парня. Я его люблю. Тут парень обуздал свой гнев: флинт выровнялся в пространстве и перестал дрожать.
- Умри, падаль! - во всеуслышанье объявил псих и нажал на спусковой крючок. Заряд ушёл в потолок, потому что из-за психовой спины высунулась большая лапа и крепко взяла психа за запястье. Вторая лапа передавила ему горло и приподняла в воздух. Третья… Нет, третьей не было, Збышеку это показалось. Первая лапа очень быстро отпустила запястье и поймала вывалившийся из ослабевшей кисти флинт.
- Умри, умри, - проворчало из пространства хрипло и умиротворяюще. - Пусть он лучше живет. А пива мы ему не дадим. Пиво - гадость!… Пошли, проветримся, братан.

* * *

Аккуратно вынеся из забегаловки наркомана и наградив его крепким пинком в задницу, так, что тот ушел, грохоча костями, в неизвестность, Мбык неторопливо вернулся обратно и по-хозяйски уселся за столик Збышека. На столе имел место пяток нераспечатанных бутылок пива и пара пустых. Мбык поставил свой граненый стакан с водкой супротив них. Збышек приветливо стакану покивал. Потом он покивал Дону.
- Я - Дон, - сказал Маллиган. - Маллиган. По прозвищу Музыкальный Бык.
И протянул руку, просунув ее между бутылками…
- Збигнев Какалов, - сказал Збышек, - по прозвищу Призрак.
И пожал протянутую руку.
- Ты пьешь пиво, - сказал с обвиняющей ноткой Маллиган. - Значит ли это, что ты педик?
Збышек засмеялся.
- Я не педик.
- Очень хорошо. Значит, мы подружимся. Слушай, Какалов, а вот эля здесь нет?
- Нет, - сказал Збышек. - А что это такое?
- О, - сказал Дон, - ну, эль - это… Это - эль! Ты точно не педик?
- Понятно, - сказал Збышек - С какой ты планеты, глупый белый человек?
- Дублин. Третий год живу среди варваров. Знаешь, Какалов, - доверительно сообщил Маллиган, - у меня сосед по комнате - еврей с Пейсахи, Абрам Иванов. Ты представляешь: он не ест свинины. Ты: не знаешь, что такое эль. Мой староста не умеет петь - то есть абсолютно нет слуха. Серв комнатный ирландского языка не знал. Живу среди варваров… устал я, незнакомец.
- Черт побери, - сказал Збышек. - Сочувствую. Действительно… А где это - Дублин?
- Там… - Дон грустно махнул рукой куда-то в потолок. - Недалеко. На краю, на фиг, Галактики. Чего этот псих от тебя хотел? Эля?
- Так ты местный, - сказал Збышек. - Абориген. Я так и понял. Но ты пойми, в Школе западников очень мало (я смотрел списки), да и город - сплошь обратные эмигранты… а кабак - дешевенький, откуда здесь эль? Кроме того, не выгребывайся, белый человек, ты здесь почитай каждую субботу водку хлещешь. Да и пиво тоже. У меня глазок - смотрок.
Маллиган горестно покивал, погладил ежик на голове и взял одну бутылку Збышека. Отпил. Поморщился. Брови его страдальчески изогнулись.
- А чего от тебя этот придурок хотел-то? - спросил он, ставя пустую бутылку на место и отдуваясь.
- Он нес какой-то бред и непонятно ругался. Ну, что-то по поводу пива, как ты. Кстати, ты зря лез, подставлялся. Я бы и сам справился.
- А я и не рисковал, - сказал Дон, допивая вторую бутылку. - Я ж сзади его тюкнул, помнишь? Он меня и не заметил. Вообще, Збигнев Какалов, я твое лицо где-то видел. Ты наш, что ли?
- Наш, - сказал Збышек, - наш. Хотя и должен, соблюдая глубокую конспирацию, переспросить: чей это - наш? А видел ты меня все там же, где и я тебя: например, здесь. А так же на общекурсовых учениях. Ты, кажется, тогда крупно влетел… И тебя радостно мордовал ротмистр Чачин. За какой-то сарай. А здесь мы с тобой вот уж три года как сталкиваемся. Просто повода не было пивка попить. До сих до этих. Эй, крошка! Притащи еще пива!
Последние возгласы относились уже не к Дону, а к миловидной, но неуловимой официантке, поскольку неопорожненных бутылок на столе осталось около одной. Збышек предусмотрительно придвинул ее поближе.
- А! Так это не за сарай, - сказал важно Маллиган, - а за ангар. На вспомогательной полосе. Ну откуда я мог знать, что эти придурки закроют шлюз раньше, чем я сяду?
- А они это специально сделали, - объяснил Збышек, закуривая. - Это у них тест такой. На внимательность и реакцию. Я однажды к психологам в систему забрался. И, ты знаешь, обнаружил много полезного. На закрытый шлюз они меня не поймали.
- Какал…, - сказал Дон, - нет, Збиг… Фу, дьявол! Где у тебя имя, а где - фамилия? И кто над тобой так поиздевался, варвар?
- Какалов - фамилия, глупый белый человек, - сказал Збышек. - Очень древняя и гордая болгарская фамилия. Первый болгарский космонавт носил эту фамилию! А Збигнев - это польское имя. Представляешь?
- Язык сломать можно, - сказал Дон. - Слушай, Збиг…
- Проще - Збых, - поправил Збышек. - А лучше - Збышек. Мне привычней.
- Збышек так Збышек, - согласился Дон. - Что я хочу спросить? Ты в самоволке, что ли?
- А как ты думаешь?
- Так и думаю.
- Неправильно думаешь. Я - в увольнении.
- В чё-ом? Кто тебя в увольнение ночью отпустил?
- Можешь посмотреть в кэпэпэшном регистре, там все есть, - ухмыльнулся Збышек. - Машина на выходе такая, что мне даже стыдно было ее ломать.
- Научи!
Збышек с огромным сомнением осмотрел Быка - два метру ростом, бритая голова, два сантиметра щетина - не борода, именно щетина, размах плеч - метр, ей-богу. Эк тебя разнесло, дружище, подумал Збышек участливо.
- Глупый белый человек, - сказал Збышек, закончив осмотр визави. - Не более, хотя и не ме. Но мы попробуем. Но ничего не гарантирую. Там надо не столько знать, сколько уметь. А ты уже собираешься домой?
- Да пора вроде. Если еще на пару часов задержаться, Чачин голову снесет. Он ответственный по Школе. Тебе славно - ты его только на тренажах видишь… он у меня ротный.
- Вах! - сказал Збышек. - Матка боска! Ни эля, ни свинины, да еще и Чачин - ротный! Я Чачина вообще не вижу: я не пилот. Ты пилот?
- Первый.
- Какой курс?
- Третий.
- А я сопер. Тоже третий курс. Рад тебе, Школяр, будь здоров! Теперь к делу. Карточка с собой?
- Здесь. Зачем?
- Давай.
Дон вынул из кармана карточку. Збышек лениво глянул на нее, достал сканер, похожий на зажигалку, чиркнул им по карточке и вернул карточку Дону.
- Теперь пить будем, гулять будем, - сказал он.
Маллиган тупо глядел на карточку.
- Не понял, - сказал он.
- Тебя отметят, как вернувшегося вовремя, - сказал Збышек.
- Почему?
- Ну я так сделал.
- Когда?
- Ну вот сейчас.
Дон с огромным уважением посмотрел на Збышека. Сам он в тонкости современных технологий вникать даже не пытался. Запрограммировать музыкальный бокс, поделив единицу на два-четыре-восемь-шестнадцать или на триоль-секстоль - это он еще мог. Отдать приказ киберпилоту, считывая с монитора данные - тоже. Но вот дальше… Варвары, одним словом.

* * *

До утра оставалось еще шесть часов - почти неограниченный запас времени. И это время нужно было куда-то девать. Как-то провести. Чтобы потом не было мучительно больно за бесцельно упущенные часы.
- Составишь компанию? - спросил Збышек Маллигана.
- Составлю. Выбора ведь нет.
- Тогда поднимай задницу и пошли.
- Куда?
- Знаю место, в котором живут очень милые цыпочки. И одна из них меня обожает. А вторая, я уверен, с удовольствием пообожает тебя. За некоторую сумму наличными, естественно. Деньги есть?
- А зачем тебе? - с подозрением спросил Дон.
- Значит, хватит.
Ночная Жмеринка ничем не отличается от всех остальных мелких городишек на всех остальных мирах великой Империи. Два миллиона существ, обитающих на этих задворках, постарались сделать так, чтобы и у них все было “как у людей”. То есть - не дающие уснуть голографические рекламы на каждом углу, шумные и сверкающие; потоки жужжащих и свистящих гравикаров, которых ночью почему-то становится больше, чем в светлое время суток; редкие, испуганно озирающиеся по сторонам приезжие в неизменных длинных плащах или столь же неизменных коротких накидках; гарцующие табуны гравициклистов с разрисованными флуоресцентным пигментом квадратными наглыми рожами, по которым дико хочется засветить чем-нибудь тяжелым и угловатым; и снова - рекламы за длинными прозрачными лентами магазинных витрин, шевелящиеся кокетливые куклы в модном платье от величайшего модельера Галактики Глора Халфлинга, неподвижные благообразные куклы в строгих дорогих костюмах “а ля пост-грандж” для любителей, а кое-где и бессмертные резиновые куклы для профессионалов; чинно выплывающие из дверей шикарных ресторанов хорошо обеспеченные господа и дамы в состоянии “чуть-чуть подшофе”, изрядно контрастирующие с вываливающимся из соседних кабаков и надравшимся до зеленых пузырей пролетариатом; все тот же государственный английский, с небольшим, правда, но довольно милым акцентом, в котором преобладает придыхательное “г” и еще кое-что, от чего слово “гейт” звучит как “хэйт”, а “чиз” как “шиз”…
И так далее.
Кто видел - тот помнит.
Эпицентр Запада, Жмеринка-1.
Жмеринка гордится своей сияющей Столицей столь же сильно, сколь стыдится ее же темных и грязных окраин. Настолько темных и настолько грязных, что дня там просто не бывает. Небоскребы заслоняют пыльное при любой погоде небо, и редкая птица долетит до свободного пространства над их крышами - скорее сдохнет на полпути от гипоксии.
Даже описывать это убожество оскорбительно, а читать - оскорбительней вдвойне. Но именно сюда, в квартал красных фонарей, и повёл Збышек нового знакомца. Большую часть пути Збышек расписывал Дону тысячу и одно удовольствие, которые можно получить в том месте, куда он, Збышек, Дона ведет. По его словам выходило, что Дон через полчаса должен был попасть в рай. Дон уже начал доверять Збышеку - настолько красиво тот говорил. Вдруг Збышек остановился и внимательно посмотрел на Дона.
- Слушай, - сказал он, - я тут распинаюсь как последний пророк, а ты только лыбишься. А ты-то сам, случаем, не педик?
Дон смешался и перестал улыбаться.
- Ну что мне теперь, варвар, тебя убить и ограбить? Ты кого педиком назвал?
- Да так, в голову пришло. Видишь ли, там и мальчики есть. Но мало. И все обычно заняты.
- Откуда ты знаешь? - бесхитростно спросил Дон.
- Что - знаю? Что мало?
- Что все обычно заняты.
- А дьявол его… Откуда-то знаю. Может, девочки говорили.
Они двинулись дальше и свернули в очередной переулок.
- На чем я остановился?… - спросил Збышек. - А, помню. Короче, эта подружка, Сара, она такое творит… Я даже не знаю, с чем сравнить. Я такого вживую никогда не испытывал - даже от самых своих красивых хаков. А один раз она притащила с собой еще двоих - Розу и Раю. Бесплатно, понял?
- Конечно, - твердо сказал Дон.
- Ну и вот. Эквилибристика вообще. Я поначалу за своего приятеля боялся, думал - сломается с непривычки к таким нагрузкам.
- Так ты с приятелем был? - спросил Дон. Збышек посмотрел на него долго.
- Ну и дальше? - спросил Дон, подождав.
- Но он у меня прочный оказался, - сказал Збышек. - Стоял, как ЮНИКС.
- Как кто? - спросил Дон.
Збышек остановился.
- Слушай белый человек, а ты вообще-то как, белый, или покрасился?
- Да ты толком объясни, я же серьезно. Кто такой Юникс? А, ну, приятель твой, да?
Збышек собирался ответить что-нибудь язвительное, но потом подумал, что не всем же быть крутыми, иногда попадаются и чайники, причем чайники попадаются значительно чаще. И снизошел:
- ЮНИКС - это такая легендарная операционная система, существовавшая на заре компьютерной техники.
- Так это не человек! - сказал озаренно Маллиган.
- Нет, это операционная система. Для компьютеров, понимаешь? Эталон надежности среди компьютерных операционных систем. Легенда. Говорят, она никогда не падала.
- Не падала? - переспросил Дон.
- Никуда не падала! Не висла она, понимаешь? Не подвисала!
- На чем?
- Ни на чем не подвисала.
Где-то в глубине сознания Дон понимал, что Збышек над ним издевается. Что-то не сходилось.
- Операционная система - это такая компьютерная программа, так? - спросил он. - Ты сам сказал!
- Почти, - сказал Збышек. - Я просто попроще.
- Оставь грязные намеки. Попроще и все такое. Компьютерная программа, так?
- Так, - покорно сказал Збышек.
- Компьютерная программа - штука нематериальная, так?

Предыдущая страница 10 Следующая страница


11 Сергей Антонов

- Так, - покорно сказал Збышек. - То есть, как судить… Но - пусть. Нематериальная, да.
И тут Дон загнал нового приятеля в угол:
- Как же тогда, - торжествующе спросил он, - она может висеть? Сопля она, что ли?
Збышек считал до десяти. На “пятнадцати” он ответил:
- Я же тебе и говорю, Дон: ЮНИКС - и не вис. Хотя я в это не слишком верю.
Дон молчал. Они снова двигались к вратам предполагаемого рая.
- Знаешь, - продолжал Збышек увлекаясь, - идеальная операционная система вполне могла существовать - до знаменитой форточной ереси, отбросившей развитие компьютерной техники на тысячи лет назад. Слышал об этом?
- Нет, - сказал Дон коротко.
- Ну как же… Это же каждый чайник знает. Был такой - Лео Герц. Он сказал: “Нет систем, кроме форточек, и я - пророк ее”.
- Ну форточки и форточки, - сказал Дон. - Окна, по-моему, лучше. И света от них больше… Он был архитектор?
- Угу. Не совсем. Он задался целью уничтожить все операционные системы, существовавшие до его форточек. И уничтожил. Галактика тогда совсем маленькой была, но народу за ним пошло много - за маньяками всегда толпы идут. А называлось все это - Макрохард. Странная такая религия…
- Это точно, - сказал вежливо Дон. - И что с ним потом стало?
- Не знаю, - сказал Збышек. - Никакой информации. Я все перерыл. Вообще, мне кажется, что свалило его именно изобретение ЮНИКСА. Надо же быть непробиваемым идиотом, чтобы пользоваться форточками, когда есть ЮНИКС. Я думаю, все его фанатики в конце концов поняли, что ЮНИКС лучше. Должен же у людей присутствовать хоть какой-то здравый смысл? Но тут тогда еще один вопрос: куда делся сам ЮНИКС?
- Не знаю, - честно сказал Дон. - Где тут твоя Сара уже?
- Пойдем, - вздохнул Збышек.
- Вот, наверно, мужик бы! - сказал вдруг минуту спустя Маллиган.
- Кто?
- Ну этот твой Герц.
- Почему?
- Ну как религию назвал! Макрохард! Красиво! Получу корабль - так же назову.
Збышек исполнился язвительности.
- Назови лучше - Микрософт, глупый белый человек.
- Тоже красиво…
(Документ 3.1)
- Здесь Слон. Все нормально, шеф.
- Мне нужна их совместная ФЛ-карта.
- Дистанционного оборудования в поле нет, Директор.
- Волчатки, а почему, имею спросить?
- Шеф, предупреждать же надо.
- У вас есть десять минут.

* * *

Благими намерениями устлана дорога в ад. Дорога же в рай выстлана намерениями противозаконными.
- Тихо, - сказал Дон. - Слышишь?
Збышек прислушался.
- Ну. Кто-то среди ночи ковер выбивает. Его право. Свобода!
- Ага. А ковер - орет.
- Да ладно… - сказал Збышек. - Нам-то какое дело? Здесь же повсюду кругом бардаки. Может - негумики гуляют, у них странно бывает…
- Ты как знаешь, варвар, - произнес Дон, - а я пойду посмотрю. Может, человеку помочь надо.
- Иди-иди, - сказал Збышек. - Там-то тебе башку и снесут.
Он секунду постоял на месте, потом махнул рукой и засеменил следом за Доном, который уже сворачивал в подворотню.
В подворотне было темно. И из нее открывался замечательный вид на хорошо освещенное место событий. В колодце двора четверо дюжих мента, самозабвенно охаживали силовыми дубинками человека в форме пограничника. Человек уже почти не отбивался, только прикрывал голову руками и время от времени подвывал.
- Нашего бьют, - сказал Дон и задумался.
- Какой он - наш? Обычный погранец. Гусек. Низкие люди.
- Все равно - он наш, а его молотят менты. Да еще квартой. Надо бы это.
- Да вижу… - досадливо сказал Збышек. - Ухайдакают они гуся.
Погранец заорал - один из фараонов попал особенно удачно. Збышека передернуло.
- Интересно, что он им сделал? Я - слева, ты - справа. Пошли.
Не дожидаясь, пока Дон стартует, Збышек вылетел из подворотни, пулей пересек участок, отделявший его от ментов, и, не раздумывая ни секунды, треснул рукоятью флинта (тайно носимого всегда) ближайшего в центр фуражки. Слуга закона потерял сознание и упал Это был локальный успех Збышека, потому что другой мент (в чине младшего сержанта) отреагировал на удивление быстро и с оттягом огрел Збышека длинной дубинкой, метя в лицо. Збышек, уходя от удара, рухнул на спину и откатился в сторону, успев по пути подхватить дубинку, вывалившееся из руки уже пораженного противника. Рукоять достаточно удобно легла в ладонь. Флинта Збышек заботливо спрятал под гавайку. Прыжком поднявшись на ноги, Збышек крутанул дубинку, парировал следующий удар, но не жестко, а вовсе мягко, заставляя руку противника последовать по тому пути, который ей был ненавязчиво предложен. Проход вперед, быстрое вращение по часовой стрелке, захват. Второй мент лишился своего умиротворительного орудия. И получил с двух рук двумя дубинками в солнечное сплетение. Захваченный инструмент Збышек бросил Маллигану, окликнув его предварительно.
Но - не требовалось. Свою часть работы Дон почти уже закончил, без применения подручных средств.
- Солидно, - оценил Збышек. - Теперь я понял, почему тебя так прозвали. Где ты прячешь третью руку?
- У меня две руки, - отмахнулся Музыкальный Бык. - Ты что, Какалов? Эй, парень, вставай! Сматываться надо.
Погранец сидел на заднице и глядел на спасителей из-под руки, прикрывавшей голову. Збышек схватил его за шиворот, встряхнул и поставил на ноги.
- Отбой боя, гусила! Идти можешь?
Погранец неуверенно кивнул.
- А… - выкатил он звук, - вы…
- Равняйсь! - гаркнул Збышек ротмистрским голосом. - Смирно!
Это подействовало. Курсант подтянулся и ожил. Великое дело - рефлексы.
- Кругом! И бегом! За мной!
Пробежав квартала четыре, они остановились, тяжело дыша. Дон прислушался.
- Сирены, - сказал он, скривившись.
Кто-то из добропорядочных граждан уже успел настучать в полицию.
- Продолжать бег! - скомандовал Збышек.
И они снова побежали. Бежали долго.
- Все, - прохрипел наконец курсант и сел на пятки. - Я больше не могу… Спина болит.
- Это они тебе почки отбили, - констатировал Збышек. - Нам бы еще чуть пробежать, - а там уже не найдут.
- Я не могу, - повторил курсант. - Спасибо, парни. Вы идите. Я немного посижу здесь…
- Сиди, - сказал Збышек. - Но второй раз я тебя отбивать не буду.
- Не злись, - сказал Дон. - Он и вправду не может.
Некоторое время они трое бежали в четыре ноги: Дон нёс погранца на плече. Збышек показывал дорогу. Похоже, он знал Жмеринку со всеми ее трущобами вдоль и поперек. То и дело ныряя в проходные дворы, он направлял группу к одному ему известной цели, которая, по его словам, становилась все ближе и ближе.
Заброшенный дом скалился провалами разбитых окон, торча в конце тупика, как нарыв на мягком месте.
- На второй этаж, - приказал Збышек.
Взобравшись по ступеням, обвивающим неработающий лифт, Дон вошел в комнату, на которую указал хакер, с облегчением усадил вялого курсанта на один из старых матрацев и только потом огляделся. Бардак здесь был неописуемый, но бардак живой и теплый. И новенький постер в межоконном простенке. В личности с постера Дон с неудовольствием узнал Джопо Кранца.
- А где хозяева? - спросил он.
- Здесь мы, - чинно ответствовал Збышек, появляясь в дверях со стаканом воды. - Это моя тайная берлога.
Стакан придвинулся к лицу курсанта. Тот сначала медленно помотал головой, пытаясь отказаться, потом в его глазах появились проблески мысли, и он схватил посудину обеими руками. Раздалось быстрое бульканье.
- А еще - можно? - неуверенно попросил погранец.
Збышек принес еще.
- Салага, - сказал он. - Из зимнего набора?
Курсант кивнул и поставил стакан на пол.
- Гусь, - констатировал Збышек. - Но со стажем.
- А вы кто?
- А мы - так, погулять вышли, - сказал Збышек. - Мимо проходили, видим: гуся метелят. Дай, думаем, поможем хорошему человеку. Ты чего с ними не поделил?
- Не хотите говорить - не надо, - обиделся погранец. - Я все равно знаю, что вы аяксы. Местные бы меня отбивать не полезли. Наших я всех знаю. А больше некому.
- Ты смотри, - повернулся Збышек к Дону. - Салага уже думать научился. Быстро, однако… Способствует? - спросил он у погранца.
Дон все еще смотрел на плакат.
- Дон, ты чего?
- Знал бы - хрен бы с тобой пошел! - сказал Маллиган, кривясь. - Смотри, чего ты на стенку повесил! Эту задницу!
- Ну, Бык, о вкусах не спорят, - кротко сказал Збышек.
- Верно, - кивнул Бык. - Вкус - он или есть, или нет его ни хера. Тьфу! Ладно. Эй, воин! Чего у тебя с ментами вышло? У них же обычно на наших не стоит.
- Сам поражаюсь. Я в самоходе, - объяснил курсант, потирая спину ладонью. - А они меня остановили, документы потребовали. Ну, я и побежал.
- А они и догнали, - продолжил Збышек. - Дурак. Кто же от них бегает? Если уж зажали - морду в фигу и при буром. Пока сами не отвалят. Понял? Зелень ты еще неученая. Неужто и я таким был три года назад, а? Нет! Никогда я таким не был!
- Болит? - спросил Дон между тем у погранца. Тот кивнул.
- До утра дотерпишь?
- Попробую.
- Сейчас врача искать - только время терять. А с утра - все будет нормально. Скажешь, что с турника сорвался.
- Ну да, - фыркнул Збышек, - десять раз подряд. Пять раз мордой, пять раз… другим концом. Вставал, падал, вставал. Скажи лучше, что участвовал в спарринге на шестах, в режиме “фулл-контакт”. За это, конечно, впаяют, но поверят. Только договорись с кем-нибудь сначала, чтобы ротмистру подтвердили. А харю мы тебе подручными средствами. Понял?
Погранец снова кивнул.
- Ну и паинька, - похвалил Збышек. - Так. Любовь у нас накрылась. Еще четыре часа в запасе. Коньяк пьют все?
Коньяк пили все. Збышек с сожалением цокнул языком.
- Аптоматан! - сказал он. - Мало будет на всех-то!
Тут вдруг погранец заржал.
- Ты чего? - удивился Збышек.
- Апто… апто… ох… Ты знаешь, что это такое?
- Нет, а что это? - с огромным интересом осведомился Збышек.
- Ох… ха… ха-а-а… эх…
Збышек принялся надуваться.
- Я впервые услышал сие слово сегодня! - с большим достоинством сообщил он. - Потрудитесь, мистер пан, объясниться. Иначе я буду вынужден.
- Я… не… могу… ха-а…

(Документ 3.2)
- Почему в эфире ржут?
- Шеф, здесь Слон, простите, ваш Какалов такое тесто на броню лепит!… Докладываю: они утащили Карапуза с собой. Жрут коньяк.
- Я ему уши отдеру. Фамилия?
- Шеф, не трудитесь, мы тут и так зубы точим на гада! Так сорваться с задания! Завидно, сил нет.
- Карту он снял?
- Ну конечно.
- Утром - ко мне. Не знаю, где я буду. Найдете. Снимайте слежение. Отдыхайте.
- Шеф, и коньячку!?
- Ну выпейте, выпейте. Ладно, волчата, флаг.
(Хором):
- Флаг, Директор Волчара!
- И пей круг, - тихонько добавил кто-то.

Глава 8
МИКРОБЫ И НОСТАЛЬГИЯ

Предыдущая страница 11 Следующая страница


Врата испуганного бога 12

Ой, мамочки! Их там… столько!… И все шевелятся… И такие хорошенькие!
Антон ван Левенгук

Луч света брызнул в глаза перевитому разноцветными лентами портрету Королевы Англии, висящему в зале церемоний погранично-патрульной школы, и Дону показалось, что портрет недовольно прищурился. Игра воображения, конечно.
Вообще-то, стояние по стойке “смирно” в течение двух часов само по себе способно вызвать галлюцинации. Особенно, когда ты затянут в парадную форму, у которой от редкого употребления по прямому назначению ткань не успела обмяться, и жесткий воротник жутко натирает загривок. В актовом зале было очень душно, несмотря на работающие в полную силу кондиционеры.
Похоже, ребята из инструкторского состава решили напоследок оторваться. Поскольку после сегодняшней церемонии вручения личных знаков и дипломов об окончании школы ни один инструктор уже не будет иметь права отдать ни одной кретинской команды. Стоящие навытяжку выпускники пополнят ряды группы Аякс и станут подотчетны только Директору Школы (в системе отношений “любимый учитель - нерадивый ученик”), Президенту и лично Большому Шефу Запада Хелен Джей Ларкин.
Выступающий сменился.
Ба, да это же сам ротмистр Чачин! С непередаваемым, невоспроизводимым своим акцентом, горным обвалоподобным голосом, способным привести в состояние нервной дрожи даже тупую газонокосилку из сервисного подразделения школы. (Однажды Дон был свидетелем того, как Чачин распекал любимца всей школы кухонного серва Фрица за приготовленный на обед венгерский суп с водкой, рецепт которого серву подкинул Збышек. Стены плакали…)
Хорошо, что из Школы не отчисляют. Группа подбора курсантов во главе с Шефом Волчарой никогда не ошибается. Преподаватели косо смотрели на независимого и удачливого Збышека, который, будучи самым хреновым водителем космической техники за всю историю Школы, неизменно получал в личную карточку “отлично” после полностью проваленных тренажей. Просто он был лучшим за всю историю Школы системным оператором. О том, что Какалов днюет и ночует в сети Школы, знали все. Поймать не мог никто. Мог бы Директор, но он, почему-то, этого не делал. Из Школы Аякс не отчисляют. Иначе Дон наверняка бы лишился будущего напарника.
Кстати, если никто из начальства так и не узнал о той ночной эскападе, завершившейся побитием морд представителям местной власти, то почему Збышека буквально на второй же день перевели в группу к Дону и поселили в его комнате? Или это снова его хакерские штучки?
Иногда Дон завидовал Збышеку. Обладая такими познаниями в компьютерных технологиях, можно было неплохо устроиться. Что Збышек, впрочем, и сделал. Он и для Дона не поскупился. Дон все-таки пытался хоть что-нибудь понять сам, но пара путешествий в киберпространстве под руководством Збышека ясно показали полную профессиональную непригодность Маллигана в этой сфере. Худшего системного оператора чем Дон Маллиган, Школа не знала. (И лучшего первого пилота - тоже). Однажды Збышек затащил Маллигана в пространство какой-то игры. Опытный подготовленный боец Мбык с позором бегал по странным этажам древней космической базы, шарахаясь от движущих теней и, паля во все темные углы, ни разу не попав в собственно врага. Выяснилось, что чудовища просто ждали, когда у чайника выйдут патроны. После чего прижали к бассейну с кислотой, набили морду, раскрасили комбинезон губной помадой и пинками прогнали, посоветовав загробными голосами потренироваться. “Ты теперь, случаем, не педик?” - невинно поинтересовался Збышек, гогоча. А Дону всю ночь снились невнятные виртуальные оскорбления, которые шипели чудовища, выпихивая его с базы… Половину из них Дон не понял. Запомнил только, что ему обещали что-то обрезать. Восьмой бит, кажется.
Портрет Королевы снова поморщился. Дону захотелось потрясти головой и протереть глаза. Он готов был поклясться, что это не галлюцинация. Сзади тихо хихикнули. С чего это Збышеку так весело?
Чачин закончил свое напутственное слово. Судя по выражению его лица, он со значительно большим удовольствием напутствовал бы выпускников в ад, но установленные правила проведения выпускной церемонии это запрещали. Ротмистр повернулся к портрету Королевы, вытянулся в струну и щелкнул каблуками.
Портрет свел глаза к носу и показал ему язык, а потом похабно подмигнул. Чачин вздрогнул и вытянулся еще сильнее. А когда открыл глаза, портрет снова равнодушно смотрел поверх его головы. По двойной шеренге выпускников пролетел быстрый шепоток. Збышек снова хихикнул. Зараза, подумал Дон. Мог бы и предупредить. Я уж думал, что совсем мозги от жары расплавились. Интересно, что он на портрет налепил? Что-нибудь из этих полимеров с молекулярной памятью? И когда успел?
Раздалось едкое покашливание и из-за спин выпускников вышла стремительная седая дама в черных джинсах, распахнутом кителе стратег-мастера поверх майки, с криво налепленными знаками рангов и степеней; фуражке козырьком на ухо - и направилась к подиуму трибуне. Ее телохранитель, невзрачный малый неопределенных лет, по имени Ттоп Лапа, прислонился к трибуне и, казалось, заснул. Дон увидел, как Х.Д. кивнула ротмистру Чачину, разминувшись с ним у трибуны. И еще он увидел, что уголки ее губ тронула легкая усмешка.
Поднявшись на трибуну, Хелен Джей застегнула верхние пуговицы мундира и внимательно посмотрела на выпускников.
- Дети мои, - сказала она. - Я не буду повторять все произносившиеся здесь слова о патриотизме и священном долге. Я ни словом не упомяну об интересах Галактики и о стратегических планах дальнего прицела. Я постараюсь быть краткой.
Вы устали. Но теперь состояние усталости станет для вас одним из самых обычных состояний. Вам предстоит тяжелая, нудная, опасная работа. Каждый из вас по результатам тестов и испытаний показал, что подходит для этой работы. Формально - да. Но в самое ближайшее время каждый из вас посетит мой кабинет в штабе погранично-патрульной службы - и только после личной беседы со мной ваши дипломы будут утверждены. Я оставляю за собой право решать, в какой области вы будете наиболее полезны.
И еще одно. Если кто-либо из вас собирается оставить Аякс, это надо сделать сегодня. Сейчас. Здесь. Потом будет очень неудобно. Пусть те, кто обдумывает процедуру увольнения, сделают три шага вперед.
Хелен Джей замолчала, поставила локти рядом с бутылкой минералки на трибуне и с интересом уставилась на выпускников.
Дон почувствовал, как сзади зашевелился Збышек, и внутренне сжался в ожидании хлопка ладонью по правому плечу. Тогда ему придется шагнуть вперед, затем в сторону, и вернуться на место в строю - но уже лишившись партнера. Но вместо хлопка по плечу раздался почти неслышный шепот над ухом:
- О глупый белый человек! Расслабься. Я тут подумал, что тебе не выжить в одиночку среди варваров. Я, пожалуй, останусь. И научусь варить эль.
Строй не шевелился. Было ясно, что и не шевельнется.
Хелен Джей Ларкин кивнула:
- Хорошо, дети мои. Доброй охоты.
Она вполоборота отдала портрету и на сей раз изображение осталось неподвижным. Хелен Джей усмехнулась и вышла из зала. Телохранитель проснулся, огляделся, словно бы удивляясь неожиданной пропаже принципала, пожал плечами и, ссутулясь, вышел тоже. Все это время скучавший на стульчике у стены Директор Волчара вытащил изо рта зубочистку, поднялся, потянулся и сказал:
- А теперь пошли отсюда вон к чертовой матери!

* * *

На казармы и учебные части Школы пал туман. Дальше - туман и ничего больше.
То есть, какие-то разрозненные обрывки событий выпускного вечера в памяти Дона потом время от времени всплывали, но соединить их в нечто связное он так никогда и не сумел. Выпускники праздновали по полной программе, мешая выдержанное шампанское, специально доставленное из звездной системы Версаль, с кошмаром местной жмеринской выделки под названием “корилка”; сам Дон играл на гитаре и пел песни, и ему твердо мерещилось, что он ни разу не перепутал слова, хотя злые языки заявляли обратное; субтильный тип из четвертой группы (звали его, помнится, Слимом) устроил в паре со Збышеком показательный бой на мечах, пел булат, сыпались искры, а школа недосчиталась двух столов, одной люстры и одной двери, выбитой ногой грустного ротмистра Чачина, примчавшимся на вопли, и грустного ротмистра Чачина похлопали по плечу и предложили ему шампанского; потом все кончилось и часть народа поехала в город добирать, а Дон отправился спать. Просто он не мог ездить. У него и с ходьбой плохо получалось.
Впрочем, за точность последних воспоминаний Дон не может поручиться, как не может поручиться и за последовательность, в которой они расположились у него в памяти. Возможно, все было наоборот, и песни пел Збышек, а мечом махал Дон, но это уже совсем сомнительно. Это было бы уже слишком. Потому что развалить стол он, конечно, мог, но вот люстру! Нет. Это было бы невозможно.
Отмыв с утра свой нагрудный знак от чего-то липкого, Дон зарыл его в чемодан, под несколько слоев одежды, сел и задумался, глядя на довольно сопящего во сне Збышека. Ноги Збышек устроил под подушкой, а одеяло скомкал и подушкой теперь было оно.
Комнатный сервис по прозванью Хихикс был на хрен выключен, ибо пытался напоить их каспарамидом. То есть, сегодня Дон такого не помнил. Но, поскольку Хихикс пытался сделать это всегда, всегда был отключаем за попытку насилия, то так оно и было. В комнате воняло перегаром. Спросонья Дон этого как-то не ощутил, но после похода к умывальнику запах резко ударил в нос. Дон поморщился, нехотя пересек комнату и распахнул окно. Поток свежего холодного воздуха хлынул в помещение и подпортил Збышеку сон, Збышек недовольно зашипел на варварском своем языке, потрогал себя за щеки и, наконец, принялся ворочать подушку, пытаясь распределить ее по всему телу.
Откупорив минералку, Бык подумал. До назначенной встречи с мамой Ларкин оставалось немногим больше месяца, это время называлось “отпуск”, и Дону мучительно хотелось слетать на Дублин, повидаться с родителями, которым за прошедшие три года было отправлено только одно сообщение, краткое до предела: “Со мной все в порядке.” И подпись. Но что такое эти несколько слов для матери, которая в Доне души не чаяла? И для папаши - с его больным сердцем. Дон давно предлагал сделать пересадку органа, проблем-то - на два дня, а отец стоял на своем - “человек должен жить с одним сердцем, с собственным, а умру - значит, так Мировой Разум рассудил…”. Дон никогда не считал себя сентиментальным человеком, но в Школе выяснилось, что он (как многие до него) ошибался.
Нурминен говорил, что Дон сможет навестить родителей после выпуска, что служебного иммунитета будет достаточно, чтобы заставить полицейских обходить его стороной, но… Чтобы иммунитет сработал, нужно успеть о нем сообщить. А любой дублинский полицейский при виде Дона наверняка сначала выстрелит, и только потом примется выяснять подробности.
Проснулся Збышек, пожелал гаду доброго утра, приказал закрыть окно и включить Хихикса, а потом спросил, чего это ГБЧ такой квелый. Дон горестно поведал.
- Ну что ты дурака валяешь? - спросил Збышек, садясь на кровати. - Надоел уже. Нацепи значок - и ползи куда угодно. Эта цацка отсвечивает так, что все твои дублинские копы ослепнут от благоговения. Ты ж опер ППС!
- Не могу я, - хмуро откликнулся Дон. - Пока Ларкин не утвердила - не имею права.
- Да положи ты на эти правила! Ты домой хочешь?
- Хочу.
- Ну, а тогда - какого дьявола? Что, каждого паршивого копа в Галактике обязательно поставят в известность о том, что Белый Большой Бвана Дон Маллиган еще не настоящий пограничник, а так - видимость одна? Кому ты на фиг нужен! Кончай ныть!
- Не могу я, - повторил Дон с надрывом. - Врать не хочу.
Збышек долго смотрел на Дона и искал слова. Потом сообразил.
- А-а! С похмелья же… Хихикс! Похмелятора в комнату!
- Большой масса Збых не мозет маленький плохой черномазёй Кикикс так говорить! Маленький плохой черномазёй не мозет с утра большому массе Дону дать пить!
- Раз, - сказал Збышек. - Два…
- Узе побезал, бользая масса Збых, узе побезал, плости маленького сраного черномазёго!
Из стены выехал столик с граненым стаканом и двумя огурчиками на блюдце. Дон горестно эхнул, махнул стакан и съел оба огурца.
- Я устал лгать! - сказал он засим.
- Тогда сиди здесь весь месяц и жри собственные кишки, - заорал Збышек хрипло, пуская во все стороны петухов и матерясь. Он трясся от бешенства. Второй огурец он обычно заказывал для себя и еще не разу его не попробовал. - А я вот на тебя смотреть не могу - на твою кислую рожу!
- Ну и не смотри, - сказал Дон горделиво. - Я тебя не просил.
- Да ну? Мне что, в другую комнату перебраться?
- Как хочешь… Что я, в конце концов, - педик, что ли?
Збышек швырнул в Маллигана подушкой. Лег.
- Пся ты крев, - сказал он медленно. - Никак не могу понять: чего тебя так тянет на родину? Что ты там забыл? Я на свой Краков в жизни не поеду - разве что мне хорошо заплатят.
- Родители у меня там, - сказал Дон. - И вообще… Ностальгия, наверное.
- Знаешь, что такое - ностальгия? - Збышек встал, плотно прикрыл окно и уселся обратно. - И от чего она происходит? Могу рассказать.
- Расскажи, - покорно согласился Дон. Водка принялась за дело, и теперь Бык был тихий и нежный.
- А выпить у нас есть чего-нибудь? Ладно, сам знаю, что нет. Я, проше пана, на эту тему как-то пытался посоображать…
- Насчет выпивки? Это точно. Хихикс!…
- Оставь его в покое… Насчет ностальгии. Слушай внимательно с этого места. Любое существо рождается в определенных условиях. Я - на Кракове. Ты - на Дублине. Ротмистр Чачин - на очке. И, само собой, привыкает к этим условиям. Гравитация, атмосферное давление, состав воздуха… вот мне, к примеру, на этой Жмеринке воздух страшно не нравится. Что еще? Микробы и прочая мелкая пакость. Ты только родился, а они уже начинают тебя грызть. И у тебя со временем вырабатывается иммунитет - но только на определенные виды этих микробов, на те, которые наиболее распространены там, где ты родился. Я понятно говорю?
- Говоришь - понятно. Только я подумал и еще не сообразил, куда ты клонишь.
- Слушай дальше, все поймешь… Бип-бип… о чем это я… коннект! А потом ты вдруг срываешься с места и улетаешь на другой конец Галактики. Пусть планета будет идеально похожа по своим условиям на твой мир, допустим. Хотя такого тоже не бывает. Но - микробы там будут другими. Сто процентов. К ним у тебя иммунитета нет, поэтому ты начинаешь болеть, хворать, стонать, и однажды вспоминаешь, как здорово тебе было на родине.
- Я не болею, - сказал Дон.
- Это сейчас. А с самого начала?
Дон подумал.
- Ну… кажется, было что-то. Знаешь, вот тут иной раз… как стрельнет… как заноет…
- Вот. Еще хуже, когда человек возвращается-таки в родные места через какое-то время и понимает, что - да! - это единственное место, где мне хорошо. И, вставая в позу, говорит: о! Родина! А на самом деле - микробы. Теперь - понял?
- Родина… Микробы… Какая разница? Я домой хочу.
- Тьфу! - с выражением сказал Збышек. - Глупый белый человек! С вами, мальчик, можно разговаривать, только хорошенько накушавшись гороху. Детский сад какой-то…
И убрел в душевую.
А Дон снова распахнул окно и сел на пол, обхватив голову обеими руками. Ему было здорово себя жалко.

* * *

Двое суток спустя небольшой курьерский спринтер “Гермес”, принадлежащий фельдъегерской службе ППС, погрузился в атмосферу столичного мира звездной системы Массачусетс и пришвартовался на амортизационной площадке в космопорту Кеннеди. Стальные плиты площадки натужно скрипнули, принимая на себя вес “Гермеса”, шкипер отключил двигатели и дал разрешение на высадку пассажиров.
Космопорт Кеннеди был стандартным космопортом, вид его портил только гигантский портрет - размах парика метров десять - Императрицы Массачусетской Мэри Четвертой. Збышек и Дон поглазели на него, переглянулись и направились к стоянке такси, безошибочно, безо всяких указателей определяемой по яростному русскому мату, испускаемому разноцветными и разнорасыми таксистами.
Дон и Збышек погрузились в ближайшее свободное и дали водителю адрес штаб-квартиры погранично-патрульной службы. Гравикар взмыл в воздух, заложил крутой вираж и выскочил в самый верхний уровень скоростного шоссе.
Несколько минут Збышек с любопытством рассматривал проносящийся мимо окон пейзаж, вглядывался в строения, читал надписи на указателях, спросил таксиста, что такое Кока-Кола, и, наконец, обратился к Дону:
- Слушай, тебе не кажется, что этот хваленый Нью-Йорк сильно напоминает Жмеринку?
- А ты чего ждал? Такая же дыра…
Пожилой таксист, похоже, обиделся. Искоса глянув на своих молодых пассажиров, он сказал:
- И ви так говорите? А ведь наверняка ви не видели нашу главную достопримечательность. Ви бы так не сказали.
- Какую? - заинтересовался Збышек.
- Статую Свободы. Люди говорят, ее привезли сюда со Старой Земли во времена Великого Переселения. Раньше она была маяком. Моя жена в это не верит.
- Вранье! Права ваша жена! - сказал Дон. - Насколько я знаю, маяки наведения монтируются вровень с поверхностью амортизационной площадки космопорта - из соображений максимальной точности. А в статую - бред какой-то…
- Била она маяком - я точно вам говорю. Во всех книжках написано. Я и сам таки не понимаю - зачем, но они там, на Старой Земле, много чего странного делали. И Императрицы у них не было. Моя жена в это не верит.
- Брехня, - безапелляционно заявил невоспитанный Збышек, довольно хорошо знавший историю. - Американская Династия существовала вечно. В любой учебник посмотрите.
- А я что им говорил!? - вскричал таксист.
- А кто же там правил? - спросил его Дон.
- Парламент, - ответил таксист. - Ну, то есть как это? Сенат.
Збышек без всякого стеснения заржал.
- На Америке-то? Ну хоть бы что поновее выдумали! А кто парламентом правил? Королева Английская?
- Президент, - неуверенно ответил таксист.
- Кто?
- Президент.
- Мужик?
- Таки да.
- На Америке?
- Таки да.
- Вранье! - сказал Збышек совершенно авторитетно.
- Моя жена говорит совершенно как ви! - согласился таксист. - А я, поц, им поверил. Надо будет у знающих людей повыспрашивать. Так показать вам статую? Свободы? Моя жена любит на нее смотреть.
- Нет, - сказал Дон. - У вас прекрасная жена, но нам некогда. Лучше не надо. Сейчас у нас своя статуя свободы будет - по самые уши. Предчувствия у меня… нехорошие.
- Вот ви адрес назвали, - не унимался таксист, - а там штаб-квартира пограничников. Вам от нее справа или слева нужно? Где рыбный магазин или где музей Великого Переселения? Моя жена всегда покупает щуку только там. А в музей мы ходим на Рождество.
- По центру, - сказал Збышек. - На двадцать седьмой этаж. Пограничники мы.
- Таки ви?… - протянул водитель и замолчал.
Но если и поверил, то с большим трудом. Через силу. Не похожи были эти двое инопланетян на пограничников. Особенно второй, который поменьше ростом и с непонятным пшикающим акцентом, вероятно, антисемит.
Врут, наверное. Надо будет рассказать про них жене, что она скажет?

* * *

Предчувствия Дона обманули. Аудиенция происходила так.
- Проходи к столу, бычок, - сказала Хи Джей сразу, не слушая доклада.
Она сидела за столом, на котором имели место: стакан чаю, серебряная ложечка, дешевенькая авторучка, монитор и разобранный флинт. Хи Джей облачена была в махровый белый халат (Дон побоялся даже представить, что там могло быть надето… или не надето… под халатом), явно только из душа. Она чистила флинт, поглядывая на Дона непонятно.
- Садись.
Дон сел.
Хи Джей отложила деталь, вытащила откуда-то тряпочку и стала вытирать руки. Потом поставила локти на стол, положила подбородок на ладони и уставилась на Маллигана. Маллиган покраснел, потом побледнел, потом у него заболел живот.
- Первое. Не обращай внимания на моего секретаря. Ксавериус, заткнись! Второе. Я предполагаю, - сказала Большая Мама, - ты, мистер Маллиган, собираешься навестить своих предков на Дублине?
- Так точно, - ответил Дон.
- Прекрасно, - сказала Хелен Джей. - Добрый мальчик. Передавай маме привет. Наместник Дублина о тебе знает. Знает, что, если у тебя случится какая-то неприятность, рядом с Дублином будут проведены общевойсковые учения, с применением тяжелых кавитаторов. Твоя база - шипоносец “Ямаха”. Ты там будешь числа шестого, хорошо, мальчик, ты не возражаешь? Бригадир Бояринов введет тебя в курс дела. Нюхнешь высокого вакуума, первый пилот. Все, бычок, топай. И пригласи своего оператора.
Дон потопал. Седая леди его очаровала. Только вот зачем она завела себе такой компьютер, который все время лезет в разговор с ехидными замечаниями? Со Збышеком этот номер не пройдет!
Со Збышеком этот номер не прошел.
Первое замечание от Ксавериуса он стерпел из уважения к Большому Шефу. Но когда прозвучало следующее, он извинился, повернул голову в сторону источника звука и спокойно приказал:

Предыдущая страница 12 Следующая страница


13 Сергей Антонов

- Ну-ка - тихо, ты, “пентиум” недоразвитый. Люди разговаривают.
Ксавериус заткнулся на полуслове. Хелен Джей незаметно улыбнулась, глянула на портрет Королевы Английской, висящий на стене, и улыбнулась еще раз.
- Прекрасно, Призрак. Ты только что подтвердил рекомендацию, данную тебе мистером Нурминеном. И кстати - ты второй человек, сумевший заткнуть эту болтливую жестянку.
- Первый, конечно, вы? - спросил Збышек льстиво.
- Конечно, нет, - сказала Ларкин. - Что мы, мальчик? Первый - Нурминен, конечно.

* * *

- Дорогая Ларкин, - сказал Баймурзин, когда за Збышеком закрылась дверь. - Вы верите в интуицию?
- Профессор, ради бога, материализуйтесь, я от вас больше не могу! - сказала Ларкин устало. - Не хватало мне одного Ксавериуса!
Сумасшедший профессор игриво сверкнул одновременно в разных концах кабинета, потом возник полностью и присел на краешек стола, обхватив колено руками.
- Интуиция! - продолжала Ларкин. - Проф, а чего я тогда вас терплю, как вы полагаете? Мух я ненавижу.
- Но еще сильнее вы боитесь и ненавидите пауков, - наставительно сказал Баймурзин. - Кстати, как вам мое последнее изобретение? - Он помигал в воздухе.
- Во-первых, это великолепно, а во-вторых, я уже подписала приказ о промышленном производстве ваших камуфляторов. Мои преступнички будут в восторге. И не мои - тоже. И пауки нас не заметят!
- Да… - произнес Баймурзин. - Насчет преступников… это вы, Ларкин, конечно правы… я что-то обязательно на досуге придумаю.
- Спасибо, проф. Очень обяжете. И давайте к делу.
- Да… Это они, Ларкин. Гениальный первый пилот и гениальный системный оператор. Это, несомненно, они. То есть он, герой . Единый в двух лицах. И неизвестный технологический фактор агрессии НК, который столь беспокоит нас всех последние три года, превращается в абсолютную фикцию, если я правильно выражаюсь. Что бы пауки ни придумали и ни воплотили - все у них пойдет прахом. И я уверен, что их место именно на “Ямахе”. А как малый любит родителей! Я просто прослезился! И будем ждать. По всем расчетам моих дебилов-футурологов выходит, что первые проявления агрессии нового типа со стороны пауков, следует ожидать в тех местах и очень скоро. Прошли три года, Большая Шишка! Готовьтесь!
- Вы можете хоть что-то конкретное предсказать?
- Не-а. Да и зачем? Пока вы не выдрессировали Маллигана и Какалова я еще беспокоился. Теперь - плевать. И вы плюньте, Ларкин. О здоровье пора подумать! А то, знаете, что я про себя прочитал давеча в “Нью Сайнс Мэгэзин”? Что я спятил. Они меня назвали психом! Идиоты! Я там просто прячусь!

Глава 9
СЕМЬЯ АДАМСОВ

Запретная зона.
Неизбежно применение оружия.
Продолжайте движение.
Счастливого пути.
Дорожный указатель

- Все, блин, парни! - сказал огромный чернокожий бригадир ППС, командир шипоносца “Ямаха” Бояринов и встал, упершись кулаками в крышку стола. - Основное вы поняли. А если не поняли - так мать вашу так. Сейчас - идите, блин, и принимайте свой гребаный “Карраско”, а если что будет не так - стучите мне, я с ними со всеми поступлю противоестественно. Приказы от нашей Мамы тоже будете получать через меня. Если что-то вам и прикажу я, то только в крайнем случае, по формуле “Всем нашим”. Я в ваши блинские дела лезть не собираюсь. Ежели Мама для Пользы Дела считает вас полезнее независимыми, пусть так. Не мое дело. Есть приказ - я служака эффективный и протраханый вполне. Не мое дело. Да и ничье. Расслабьтесь, Школяры. “Ямаха” - корабль исключительно Аякса. Здесь у нас все просто, как в Школе.
О том, что Дан Бояринов - полный бригадир Патрульно-Пограничной Службы и тактический командир шипоносца “Ямаха”, контролирующего пустой район периферии Обрыва, говорила только табличка на двери его апартаментов, располагавшегося в конце длинного-длинного коридора (там так и было написано - “Командир шипоносца, бригадир ППС Дануприцатус Бояринов”), сами апартаменты, да штатное расписание трехтысячного экипажа “Ямахи”, высвеченное на доске объявлений прямо в главном шлюзе шипоносца, где б-р ППС Д.Бояринов значился под номером 2, - сразу после традиционного 1-го номера клауцермана Штыхха. Именно через главный шлюз, потрепанные и взмокшие, после трехчасового скачка через три парсека от штабной планеты Аякс к “Ямахе”, Збышек и Дон попали с платформы стайера-курьера на шипоносец. У лифтов их ожидал стюард с предписанием. Бригадир желал Дона и Збышека видеть - немедленно, без душа и завтрака. Едва поздоровавшись (матерно и коротко), бригадир, разодетый в золотистое и дорогостоящее, пахнущий хорошими духами, довел до сведения группы Маллигана распоряжение лично Большой Мамы. Группа Маллигана - свободная группа. Подчиняется лично и только Большой Маме. Большая Мама приказывает бригадиру Бояринову оказывать группе Маллигана всевозможное требуемое вспомоществование. В распоряжение группы передать патрульник “Карраско”. В случае необходимости, оперативной группе Маллигана приказывается брать командование силами ППС в сфере интересов шипоносца “Ямаха” на себя, с правом использования формулы “Всем моим”. Бригадиру Бояринову - отставить слюни и переживания: схему поведения диктует Польза Дела. Прочитав огорошенным Какалову и Маллигану все это, Бояринов в течении нескольких минут комментировал приказ, потом успокоился и произнес слова, с которых и началась глава.
Дануприцатус Бояринов являлся опытным и умелым тактическим командиром и имел несколько весьма высоких наград. Два корабля ушли из-под него в высокий вакуум, он участвовал в захвате и последующем конвоировании остатков армады НК № 93. Некоторое время он работал в контрразведке, чем-то там не потрафил (скорее всего, сексуальной ориентацией), был переведен на академические курсы на планете Аякс, с блеском их превзошел и получил под команду старую мощную “Ямаху”, командир которой безвременно скончался от инсульта месяцем раньше. Дануприцатус Бояринов носил яркое и блестящее, беспрерывно ругался матом и не курил. В остальном же - обычный человек, немногим старше Дона и Збышека, то есть лет от силы тридцати.
На “Ямахе” было хорошо. Палубный и командный состав был практически стопроцентно Аяксовским, оперативники - исключительно Школяры. Пилоты патрульной эскадры, базирующейся на шипоносце, отбирались с учетом специфики экипажа шипоносца и были поголовно прекрасные ребята. Курить разрешалось везде, кроме мест официально предназначенных для некурящих…
Сотрудники спецподразделения ППС Аякс не слишком жаловали военную форму, воинский регламент и всяческое чинопочитание; знаки различия, нашиваемые то на джинсовую куртку, то на маечку-бикини, служили для легкости общения, когда не знаешь, или забыл спьяну, как зовут собеседника. В самом начале истории подразделения кто-то из Сенаторов пытался заставить аяксов надеть мундиры, но быстро махнул рукой и отступился. Скорее всего, потому что каждое из существ, входивших в состав подразделения, было индивидуальностью, а пары составлялись из индивидуальностей, дополняющих друг друга. И если одну индивидуальность еще можно было силовыми методами загнать в определенные рамки, то такое сборище, каким являлся Аякс… Легче эти рамки раздвинуть. Потому что в бою любой опер Аякса - независимо от предмета приложения профессиональных навыков - стоил пятерых. Потому что они никогда не промахивались - стреляя, и никогда не стреляли - без дела.
И само присутствие “Ямахи”, шипоносца, безраздельно принадлежащему “Аяксу”, в районе, до того считавшемуся абсолютно неинтересным для агрессора (пуст, две старые звезды, давно сожравшие свои планеты, - два кубических парсека высокого вакуума, тоски и беспорочной репутации), говорило о том, что таинственные консультанты Большой Мамы ждут событий только тут. Каких событий?
Вероятно, больших.
И, вероятно, скоро.
Они, вероятно, уже начались - инцидент с Адамсами.
И, вероятно, Большая Мама недаром отдает патрульник Адамсов этим Штепселю и Тарапуньке.
И, скорее всего, они отличные ребята.
А красавчик Маллиган - так просто душка.
- Вопросы будут? - спросил бригадир Бояринов напоследок.
- Кто вас так назвал, кэп? - с огромным интересом спросил Дон. - Дон… Донапри… Ну, вот это слово?
- Моя бабушка-людоедка, - ответствовал бригадир. - Еще вопросы?
Збышек отрицательно мотнул головой.
- Никаких больше, - сказал Дон. - Можно идти?
- Выметайтесь. И чтобы я вас, блин, здесь не видел без гребаной крайней необходимости. А, тарах-тах-тах, совсем забыл! Обед - через полчаса в столовой, в блоке “Д” - это здесь же, в штабном корпусе. Предупреждаю - обед дерьмовый. Кормят вообще дерьмово, что-то с поварами… настройщик у меня был, вольнонаемный, дембельнулся… Так что, если есть большие деньги, можете питаться в китайском ресторане неподалеку от двенадцатого шлюза. Траханное барахло автоматического приготовления - в любой момент с доставкой по вашим комнатам. Будьте здоровы, Школяры!
- И вам, кэп, тем же самым по тому же месту! - хором сказали Збышек и Дон.

* * *

На обед они не пошли, а отправились прямиком в ангар-65 у взлетной полосы Десять, где, по словам Бояринова, находился средний патрульник “Карраско”, отныне бывший в их распоряжении.
До ангара, отстоящему от апартаментов бригадира Бояринова на полтора-два километра сложнейшей архитектуры и топографии, они добрались с комфортом, на колесном автопогрузчике, который подхватил их чуть ли не у самого шлюза штабного корпуса шипоносца.
- Я вас раньше здесь не видел, - сказал рыжий улыбчивый водитель, вертя баранку направо и налево. Автопогрузчик, едущий порожняком, с необычайными легкостью и изяществом лавировал в коридорах, запрыгивал в грузовые лифты, вскарабкивался по пандусам, скакал через комингсы и с удовольствием мигал огнями и бибикал сигналами. - Новички? Сегодня приехали?
Дон кивнул.
- На курьерском.
- Яссено! Что ж - пилоты? - улыбнулся водитель еще шире.
- Пилоты, - сказал Збышек. - А чего ты улыбаешься? Что-нибудь не так?
- А я всегда улыбаюсь. Привычка такая. Еще с Принстона-20.
Збышек и Дон переглянулись. Принстон-20 был тюрьмой для особо опасных преступников.
- Вас, наверно, на замену Джулии и Сэму Адамсам прислали, нет? - продолжал водила.
- Мы, вообще-то, на “Карраско” летать будем, - сказал Дон.
- Вот я и говорю, - закивал водитель. - На замену. Это ж раньше их посудина была. Неделю как сняли ее с возвратной орбиты, киберпилот сигнал о помощи послал. У Обрыва они барражировали, с месяц, наверное, а потом что-то там с ними случилось. Там места глухие, смутные. Мы его здесь, на “Ямахе”, между собой Погостом кличем. Эх, времечко! А говорят, раньше район был безопасный, пустой, а вот ведь вам, нате - сняли “Карраско” с орбиты, взломали, а они оба в коме. В рубке лежали, в креслах. Голые. И сканирование мозга ничего не дало - один белый шум, точно кто-то стер им все, что там было, в черепушках. А ребята какие! Сэмэн литр на грудь брал - и мог троих в спортзале по стенам развесить! А уж Жулечка! Торт приготовила две декады назад - на пол-шипоносца хватило. С кремом! После столовской-то баланды… Душевная была дамочка, а теперь! Эх!
- Интересные дела, - сказал Збышек. - А киберпилот?
- А, что с него… Железяка! Он ничего не знает… Да и я ничего не знаю. А на независимом патрульника регистраторе то же самое, что и в мозгах у ребят. Только последний участок пути сохранился - до базы.
Збышек почесал в затылке и чуть не сверзился с боковой ступеньки автопогрузчика, когда шофер начал поворачивать к ангару.
- Н-да… - пробормотал он, быстро хватаясь за никелированную трубу, опоясывающую кабину. - Разберемся. А сам патрульник - в порядке?
- Не знаю, - улыбнулся водитель. - Должен быть. Энди Костанди - механик классный. Из лучших здесь, на шипоносце. Ну, приехали. Вам - туда. Удачи!
Поблагодарив доброго улыбчивого человека, Дон и Збышек вошли в ангар.
Бригадир не обманул. Патрульник стоял на стендовом столе, все люки были настежь, а изнутри корпуса доносились какие-то стуки и скрежеты. Щиты на блистере были высокохудожественно разрисованы бубновыми тузами. Под средним обтекателем, на испарительной решетке “Прокруста” гордо красовалась семиконечная звезда - “Карраско” сбил одного гада.
Обойдя патрульник со всех сторон и вдоволь на него налюбовавшись, Дон крикнул:
- Эй, кто там есть на борту?
Звуки внутри “Карраско” замерли, словно человек внутри прислушивался, но тут же возобновились - с еще большей силой.
- Эй, там, на борту! Выходи, поговорить надо!
- А вас сколько? - донесся искаженный нечеловеческий голос.
- Я и партнер! - сказал в ответ обескураженный Дон.
- Вот и поговорите…
- Старье! - заорал Збышек, ненавидевший бородатые анекдоты. - Вытаскивай из моего корабля задницу, и я тебе ее тут на холодке…
Из люка донесся грохот свалившегося тяжелого предмета, глухая ругань, и в проеме показался классный механик Энди Костанди. Дон приосанился и профессионально улыбнулся. В его голове было ровно на одну мысль меньше, чем обычно, то есть, ни одной.
- …черт! - восхищенно закончил Збышек без перехода.
Механик сверху осмотрел их, улыбнулся и вытер со лба пот рукавом спецовки.
- Здравствуйте, дорогуши. Чего надо? Помочь хотите? Работы много…
Механик был невообразимо эффектной девицей с ярко-синими глазами, копной кудрявых черных волос и прямым греческим носиком.
- Да, - сказал Дон. - То есть - нет. Мы, собственно…
- Я - Збышек, - сказал Збышек галантно и полез по приставному трапу наверх. - А вы - Энди Костанди?
- Совершенно верно, - подтвердила Энди. - Механик “Карраско”.
- А я - пилот “Карраско”. Будем знакомы.
Дон с завистью смотрел, как они пожимали друг другу руки. Ну почему у Збышека все эти штуки получаются так легко? И почему у него, Дона, на Дублине все это получалось так легко, а теперь не получается?
- А твой приятель? - спросила Энди, с трудом отнимая у Збышека ладонь.
- Не обращай внимания. Обычный второй пилот. Ничего особенного, - проворковал Збышек.
- Кто - второй пилот? - возмутился Дон снизу и тоже полез по трапу. - Я - второй пилот? Энди, не верьте ему, он врет!
- А я и не верю, - засмеялась Энди. - В рубке “Карраско” - всего одно пилотское кресло. А ну-ка, живо - все вниз! Трап оторвется!
Спустившись на землю, точнее - на бетонный пол ангара, они продолжили процедуру знакомства.
- Меня зовут Дон Маллиган, - сказал Дон, собравшись с мыслями. - Я с Дублина. Нас с этим типом прислал сюда командир Бояринов. “Карраско” теперь наш корабль.
- На самом деле его зовут Музыкальный Бык, - ввернул Збышек ревниво.
- Ну да, - сказала Энди, - вы, наверно, те парни, которые прибыли на замену Джулии и Сэму.
- Дьявол, - сказал Збышек. - Нас здесь так и будут считать теми, кто прибыл на замену Джулии и Сэму? Мы и сами кое-чего стоим.
- А вот этого, - серьезно сказала Энди, - еще никто не знает. Джулию и Сэма здесь любили. И любят. Я чуть не чокнулась, когда “Карраско” перестал отвечать на запросы и не прибыл вовремя. Фу, хватит об этом. “Ямаха” уже кавитатор разворачивал…
Она повернулась к Дону.
- Бык - понимаю. А почему - Музыкальный?
- А именно поэтому, - объяснил Збышек. - Как замычит… Как по струнам ударит… Эгей!
- О! - восхитилась Энди, - ты на гитаре играешь?
- Бывает, - скромно сказал Дон.
- И блюз?
- Ну, если не очень быстро…
- Так, - сказала Энди. - Кажется, я в тебя влюблюсь. О-бо-жаю гитаристов. Ничего, не побеспокоит?
- Что - не побеспокоит? - ошарашенно спросил Маллиган.
- Что я в тебя влюблюсь?
Дон смутился. Смущаясь, он делался симпатичным.
- Эй, - сказал Збышек. - А как же я? Про меня забыли? Меня - точно не побеспокоит. В любом случае, если побеспокоит - то приятно. Я лучше!
- Понимаешь, - объяснила Энди, - первых пилотов вокруг - пруд пруди, а гитаристов - мало. Делай выводы.
Збышек горько вздохнул и развел руками.
- Я наврал, - сказал он. - Первый пилот - это он.
- Тем более, - обрадовалась Энди. - И первый пилот, и гитарист… Мечта.
- Варвар! - сказал Дон, обращаясь к Збышеку. - Но ты не злись. Будет и у тебя праздник.
- А чего мне злиться? - сказал Збышек, опуская уголки рта вниз. - Дело житейское. Кому-то - все, кому-то - ничего…
- Ну-ка прекратите меня делить, - категорически заявила Энди Костанди. - Я вам не кукла.
- Ладно, - сказал Збышек. - Корабль-то покажешь?
- Смотри. Серийный патрульник, спринтер. На спидометре два и два десятых парсека. От носа до хвоста - сорок девять метров.
- А от хвоста до носа?
- Что? Можешь померить. Спичечный коробок тебе одолжить? Два двигателя: ПК Кумока и обычный “норманн”. КСУ прямого питания.
- А оружие? - спросил Дон. Он отлично знал данный тип патрульника, и вооружение его знал и вообще, все он про “Карраско” знал, но смотреть на Энди Костанди было одно удовольствие.
- С этим тоже все в порядке. Модернизированный “прокруст” и новая “баймурза” с десятью зарядами. Две “гирлянды” по тридцать килотонн на плече. ПМП для ровного счета. С “баймурзы” петарды пускали когда-нибудь?
- Нет, - сказал Збышек.
- Да, - сказал Дон.

Предыдущая страница 13 Следующая страница


Врата испуганного бога 14

- Новая вещь. Год только на вооружении. За что я люблю Аякс - сюда все попадает в первую очередь. Кавитаторы из-за нее поснимали с патрульников. Энергию с сингулярника выжирает почти полностью. Если ты, конечно, с патрульника палишь, а не с шипоносца. Сингулярник слабенький: четыреста секунд надсветовой, ну, как обычно.
- Учтем, - сказал Дон. - Защитные системы?
- Штатный стандарт. Говорю же - ПМП.
- Ясно. Противоракетный щит и стазис-оболочка.
- Именно. Системы наведения - под контролем киберпилота, при необходимости можно переключить на ручное управление. Тоже, кстати, новшество. Ребята, вы не слышали, правда, что глобальное перевооружение намечается? Говорят, целый конвой к нам идет?
Збышек и Дон не слышали.
- Жаль! - сказала механик Энди Костанди.
Збышек поднял руку:
- Госпожа инструктор, у меня вопрос.
- Задавайте, курсант, - с подозрением сказала Энди.
- Да нет, я не про то… Что за комп?
- Миллионник. А зовут его Антониус.
- Интеллект заперт?
- Киберпилотам патрульников, - наставительно сказала Кастанди, - блок сознания запирают прямо на заводе, считается, что у боевого компьютера в нем необходимости нет. Приказ Мамы Ларкин. Лет уж тридцать как. Она, кстати, вот точно на таком патрульнике начинала.
- Не уверен, что времена не изменились. Приказы устаревают. В наше-то интересное время… - сказал Збышек. - Пошли, покажешь.

* * *

В рубке Збышек немедленно уселся в операторское кресло, брезгливо отодвинул в сторону потрепанные штатные присоски и вынул из кармана коробочку с личными. Налепив их на виски, подмигнул Дону и погрозил пальцем Энди:
- Не шалите! Я скоро вернусь и все проверю. Смайлик!
Секундой позже его лицевые мышцы расслабились, движение глазных яблок под веками остановилось, нижняя челюсть безвольно отвисла. Дон отвернулся.
- Жуть на него смотреть, когда он в свое киберпространство уходит. Неприятно. Чума какая-то. Только что был нормальный человек - а через секунду - идиот. За плечо потрясти хочется.
Энди кивнула:
- Одно непонятно - зачем он туда вообще полез? Систему можно проверить и с монитора.
- Маньяк, - сказал Дон. - Хакер. Сопер, что ты хочешь? Варвар. А что ты там ремонтируешь?
- Да я не ремонтирую. Я - уже. Мне показалось, что пневматика шлюзовой камеры барахлит. С тестера - все нормально, а на ощупь… на слух… не знаю, как объяснить, ощущение возникает - барахлит. Пришлось разобрать…
- И? - спросил Дон.
- Внутренняя трещина в клапане. Сверху не видно, прозванивала все детали подряд. Сейчас уже все в порядке, только свинтить и поставить на место.
- Помочь? Там же такие штанги… Я чуть ноги не переломал, пока через них лез. Как ты их ворочаешь?
- Ручками, - засмеялась Энди. - Это вы все - слабаки, а я на Уэльсе родилась. Гравитация - два “же”.
Дон представил себе объятия этой девицы и подвигал плечами. М-да…
- Ты что вечером делаешь? - вдохновенно спросил он.
- В театр собираешься пригласить? Или в ресторан? Театра на шипоносце нет.
- А ресторан есть?
- Тоже нет.
- И не надо, - сказал решительно Дон. - Давай - к нам в гости. У нас же будет своя каюта?
- Обычно патрульные живут на борту патрульника. Чтоб ты знал.
- Так еще лучше!
- А не передеретесь? - усмехнулась Энди, прищурив левый глаз.
- Нет. Будь уверена. Это он так - дурака валял.
- Посмотрим. Работы много. Первый вылет у вас когда?
- Точно еще не известно. Примем “Карраско”, доложим бригадиру, а он скажет.
- Учту. Кстати, можешь уже докладывать. С “Карраско” все в норме - если не считать вот этот труп в кресле. И если ты мне доверяешь. Сэмочка и Джулечка - доверяли.

* * *

Внутри дремлющего киберпилота было пусто и звонко. Пусто и звонко так, что даже привычному к огромным кавернам неразвитых миров в галактическом киберпространстве Збышеку стало не по себе. Пахло опасностью. Отчетливо, остро, ярко пахло опасностью. И опасность эта не могла исходить от бортового компьютера, который с отключенным блоком сознания был всего лишь покорной машиной. Очень быстрой, очень развитой, умеющей ассоциировать и сопоставлять - но машиной. Опасность лежала в памяти.
- Антониус, - позвал Збышек.
Пространство вокруг шевельнулось, его наполнил ровный механический голос, лишенный каких бы то ни было эмоций. Машина очнулась.
здесь Антониус
инициализация завершена
жду указаний
Так, подумал Збышек, хоть с этим ясно.
- Антониус. Перейти в режим визуализации коммуникативных объектов. Установить мне наивысший приоритет. Уровень допуска - ноль.
полномочия
- Антониус. Оператор “Карраско” Збигнев Какалов, личный номер 76354-00Призрак00. Мои полномочия подтвердит штабной компьютер, свяжись с ним.
запрос Антониус - штаб
содержание полномочия какалова збигнева 76354-00призрак00
подтверждение принято
уровень допуска ноль
процесс визуализации инициирован
процесс завершен
Киберпространство наполнилось видимыми объектами, работать с которыми было проще и привычней. Ощущение опасности отступило, но не исчезло.
- Антониус. Провести тотальное самотестирование. Доложить результат.
И снова пространство шевельнулось, набежавшая волна на мгновение смазала контуры объектов, темнота вспыхнула быстрыми огоньками.
все системы функционируют нормально
обнаружено некритичное отклонение ноль двадцать семь тысячных по смещению альфа девять эф
идентификация
- Антониус. Стоп! В идентификации нет необходимости.
Имбецил, подумал Збышек. Какая дубовая голова придумала отключать компу сознание? Мама Ларкин… “Отклонение ноль двадцать семь тысячных…” Я это, я, а не отклонение! Проскользнув между двумя раскачивающимися шарами, Збышек двинулся к центральному блоку компьютера, аккуратно огибая препятствия. Скучное это было пространство, совсем скучное - сплошные геометрические фигуры, ни капли фантазии.
- Антониус. Произвести поиск недоступных для тебя или запрещенных для доступа областей памяти. Указать их координаты.
запрещенная для доступа область по смещениям гамма один а гамма один це гамма один е гамма один эф
запрещенная для доступа область по смещениям омега эф один омега эф два
поиск завершен
Так, омега эф - самый конец структуры, блоку сознания там делать нечего, можно оставить на потом. А вот гамма - уже интересней. Далековато, правда.
- Антониус. Уплотнить пространство в масштабе один к двум.
Объекты уменьшились в размерах и прыгнули к Збышеку - ощущение, подобное тому, которое испытываешь, заглянув в мощный телескоп.
ареал “гамма”, нулевой сектор.
Да, конечно. И если вот эту дешевую задвижку вояки называют блокировкой, то я - Хелен Джей Ларкин. Но на всякий случай просканируем…
Вырастив пучок тонких щупалец, Збышек быстро пробежался по всей поверхности запирающего контура, стараясь уловить самые мельчайшие нарушения стандартов. Ничего.
В очередной раз убедившись в тупости доблестных военных инженеров, Збышек нейтрализовал блокировку и активизировал интеллектуальный блок компьютера. Форма побежала, изменила цвет и начала быстро срастаться с пространством, пронизывая его новыми осмысленными вибрациями.
Задвижка открыта. И все же - чувство опасности не отпускало.
- Антониус.
- Слушаю, сэр.
- Ты готов работать?
- Да, сэр. К вашим услугам.
- Хорошо. Что за блокада стоит в ареале омега? Кто ее поставил?
- Секунду, сэр. Сожалею, но этой информации у меня нет. Блокада создана шесть дней, шестнадцать часов и тридцать одну минуту назад.
- Ага, понял. Доставь-ка меня туда, и побыстрее. Только, смотри, не перестарайся. И вообще - займись как-нибудь на досуге всеми этими кубиками и шариками, расставь их поудобнее, что ли. Или измени форму - у меня от них глаза устают.
- Будет сделано, сэр.
Вокруг Збышека возник плотный прозрачный кокон, снаружи которого все слилось в несущиеся назад разноцветные полосы. Кокон растаял, высадив хакера на землю. Вокруг были джунгли. С ветвей огромных деревьев свисали буро-зеленые лианы, густо благоухали фантастические цветы, вдали шумел водопад.
- Лихо! - сказал Збышек. - Эй, Антониус! А кто тебе сказал, что я любитель природы?
- Сэр, у меня есть информация, что человек наиболее комфортно ощущает себя в окружении дендроподобных структур, напоминающих ему среду обитания, из которой он вышел.
Если это шутка, подумал Збышек, то железяка слишком быстро прогрессирует.
- Ладно, оставь пока так, а потом я подумаю, что для меня комфортно. Где блокированный участок?
- В пятидесяти метрах, сэр. Вам нужно будет пересечь границу сегмента и повернуть направо.
Збышек прошел вперед, обогнул огромный валун и остановился. Посреди тропического великолепия гнилым зубом торчала железная клетка, прутья которой уже порыжели от воздействия влаги, но, тем не менее, выглядели чрезвычайно прочными. В клетке что-то лежало. Стараясь рассмотреть это “что-то” получше, Збышек приблизился к заблокированному участку, представленному Антонием в виде клетки, вплотную. Запах опасности усилился скачком, изображение растеклось и стало плоским, двумерным, тонкая пленка облепила лицо хакера, перекрывая доступ воздуха. Збышек рванулся и взмахнул руками, отшвыривая от себя пленку. Пространство затрещало и развалилось на части.
Удар был настолько мощен, что хакера просто вышвырнуло в зону джунглей, немилосердно ударив о торчащий из земли толстый корень. Збышек приподнялся на руках, встряхнул головой и снова лег.
Его сильно тошнило.
- Антониус, - позвал Збышек.
- Здесь, сэр.
- Увеличь детализацию заблокированного участка до верхнего предела. Хотя, погоди. Моего приказа достаточно, чтобы ты снял эту блокировку?
- Сожалею, сэр. Это невозможно.
- Какой приоритет необходим?
- Сэр, приоритет такого уровня мне не известен. Я информирован об уровне доступа “абсолют”, но и его не хватит.
Збышек сел. Новость ему совсем не понравилась. Значит, эта клетка не может быть отперта. Она может быть только взломана. Приоритет “абсолют” принадлежал Президенту СМГ. Кто мог позволить себе создать блокировку такого типа? Только “чужой”.
Во всей империи не нашлось бы ни одного дурака или безумного гения, рискнувшего бы отхачить приоритет Президента (как, впрочем, и приоритет Королевы). Это было бы равно долгому и болезненному самоубийству. А здесь приоритет более высокий. Или - иной . Что же это может быть?…
- Антониус, детализацию до предела.
Молекула. Огромная, плотная, агрессивная информационная молекула с прочными связями по всей площади. Можно, конечно, попробовать мимикрировать и воспроизвести ее структуру в подробностях, чтобы у молекулы не возникала реакция отторжения, а после проникнуть внутрь, но это не решение проблемы. Блокада не рухнет. А позволить зародышу информации, оставленной чужим разумом, находиться в компьютере, имеющем прямой выход на киберпространство Галактики, он, Збышек, не имеет права. Ни в коем случае. Е-мае! Что, Призрак? Граница везде? А, Призрак?
И Збышек начал смеяться. Надо же, подумал он, какой пафос! Кто бы мне три года назад сказал, что я буду печься об интересах Галактики, да еще на таких понтах… Смешно. Скуксился, Призрак. Нет, правда - смешно.
- Антониус! Немедленно отключись от сети - до особого распоряжения.
- Дисконнект, сэр.
Продолжим.
Порывшись в памяти, Збышек раскопал старую матрицу одного очень красивого вируса, материализовал ее в мыслеформе и принялся наращивать рабочее тело, модернизируя прежнюю задумку.
- Сэр, - раздался испуганный голос компьютера, - мои защитные системы обнаружили наличие в моем организме инфекционного заболевания.
- Угу, - откликнулся Збышек. - И не вздумай начать лечение. Голову оторву.
- Хорошо, сэр. Только…
- Не мешай мне!
- Есть, сэр, - покорно сказал компьютер загробным голосом.
Збышеку стало немного стыдно.
- Антониус, - сказал он, - вирус самоуничтожится, как только выполнит свою программу. Это я тебе обещаю.
- Понял, сэр!
Теперь голос прозвучал несколько оптимистичней.
Проверив все модули, хакер инициализировал вирус, формой напоминающий большого мохнатого паука, и стряхнул его с ладони. Паук приподнялся на лапах и резво затопал в сторону преграды. Зацепившись за стенку, пополз по ней вверх, добрался примерно до середины и замер. Затем его задние конечности быстро засновали, вытягивая из брюшка длинную липкую паутину. Паутина оседала на стенке, плотно приклеивалась и застывала. Мохнатый прядильщик работал долго. Паутина залепила всю стену ниже него; тогда он перебрался на другое место и продолжал тянуть липкие нити до тех пор, пока не сморщился и не упал на землю мертвым комком. Пустая оболочка превратилась в пыль.
Нити к тому времени уже начали свою разрушительную деятельность. В тех местах, где они касались стены, поверхность молекулы помутнела и пошла отвратительными серыми разводами. Серый цвет прорастал длинными неумолимыми метастазами, захватывая все большую и большую площадь. Молекула попробовала воспротивиться. Ее структура изменилась, к паутине ринулись бесчисленные стаи черных точек.
Результат был неожиданным даже для Збышека. Войдя в соприкосновение с метастазами, черные точки мгновенно мутировали и яростно бросились пожирать породившую их материю. Вскоре все было кончено. Преграда рухнула.
Паутина переваривала остатки молекулы до тех пор, пока запас питательного вещества не истощился. И тогда заработал код самоуничтожения.
Збышек поднялся с земли, отряхнул джинсы и с превеликой осторожностью направился к клетке.

Предыдущая страница 14 Следующая страница


15 Сергей Антонов

* * *

- Дон, - сказала Энди. - Не нравится мне его вид. Может, потрясти его?
- Бесполезно, - сказал Дон. - Он не вернется, пока сам того не пожелает. Проверено.
- Не надо меня потрясать, - пробормотал Збышек не открывая глаз. - Дайте мне пару минут и все будет ОК… Я их нашел.
- Кого нашел? Дон, он что - бредит?
- Не думаю. Давай, подождем. Пусть очухивается.
- Сэма и Джулию Адамсов, - снова пробормотал Збышек.

Глава 10
КАК ВЫСТУКИВАТЬ ГРОБЫ

“- О Тиш! Когда мы здесь, на этом кладбище, вдвоем, я представляю, как мы тихо гнием в одной могиле век за веком, эпоха за эпохой… Как это мрачно, как это возбуждающе!…
- О, мон шер!…
- Тиш, но это же по-французски!…
- Уи!…”
Гомеш и Мортиция Адамсы
(из бесед при полной луне).

(Документ 4)
ИМЕНЕМ ЕГО ВЕЛИЧЕСТВА КОРОЛЕВЫ АНГЛИИ
ОТ ИМЕНИ ПРЕЗИДЕНТА СМГ ЧАНДРАГУПТЫ
ЗППС
“ГРАНИЦА - ВЕЗДЕ”
совершенно секретно
минимальный допуск: 3
экземпляр 9
тип: расшифровка аудиозаписи
содержание: х х х
дата: х х х
место имение: апартаменты Большого Шефа Запада Х.Д.Ларкин, региональная штаб-квартира Западной ППС (Нью-Йорк, мир Массачусетс);
присутствуют: Большой Шеф Запада стратег-мастер Хелен Д.Ларкин, допуск “-7”; первый заместитель Большого Шефа по кадрам, Шеф Школы “Аякс” Эйно “Волчара-Никто” Нурминен, допуск “-4”; Главный Психиатр Западной ППС Назар-Бай “Де Голль” Линкольн, допуск “-3”; личный советник Большого Шефа профессор Сагат В.Баймурзин, допуск совершенно секретен;
контрагент 1: Адамс Джулия “Лисонька”, патрульный, боец, “Аякс”, системный оператор;
контрагент 2: Адамс Сэмюэль “Земляной Орех”, патрульный, боец, “Аякс”, первый пилот;
системный оператор: Эйно Нурминен;
система: киберпилот “Антониус”;
подсистема: личный секретарь Хелен Джей Ларкин ИИКП “Ксавериус”;
сеть: локальная;
связь: “фрамуга”;
текст:
Нурминен: Антониус, самотестирование.
Антониус: Система в порядке.
Нурминен: Кто открыл блок сознания? Впрочем, понятно… Игнорируй вопрос. Выведи на монитор вирусы Один и Два. Обеспечь поддержку видео и аудио в реальном времени. Устрани задержку до миллисекунды.
Антониус: Не хватает личных ресурсов.
Ксавериус: Обратись ко мне. Подпроцессор Сигма. Отмени все оперативные ограничения. Визуализацию производи через мои карты. Господин Волчара, задержка - одна и три, быстрее без Большой Памяти невозможно.
Нурминен: Хорошо. Обрабатывайте.
Пауза - четырнадцать секунд.
Антониус: Процесс завершен.
Ксавериус: Процесс завершен.
Антониус: Программа пошла.
Ксавериус: Программа пошла. Мэм, будьте добры, нажмите на мониторе ту маленькую кнопочку, о которой я вам все время говорю. Чтобы зажегся тот маленький огонек. Тогда монитор начнет работать.
Ларкин: М-мать!
Баймурзин: Мадам, при мужчинах!
Ларкин: Заткнитесь, профессор.
Ксавериус: Благодарю вас, мэм. Программа пошла. Господа! Позвольте вам представить: экипаж патрульника “Карраско”, порт шипоносец “Ямаха” - Сэм и Джулия Адамсы, безвременно пропавшие - собственными персонами! Они спят. Жду распоряжений.
Нурминен: Ксавериус, заткни пасть. Антониус, работай. Не обращай на подсистему внимания. Комментируй по необходимости. Поверните монитор, Мама. Разверни картинку, Ксавериус. Спасибо. Что мы с вами думаем, коллеги?
Пауза сорок секунд.
Баймурзин: Девочка хороша.
Ларкин: Волчара, ты совершенно уверен, что невозможно… ч-черт, как сказать-то это…
Нурминен: Да, Шеф, невозможно. В Галактике нет технологий столь полного копирования сознания, уплотнения его в столь небольшой объем информационного пространства. Я не могу с ними работать, как оператор. Я могу опросить файлы, но изменять их, редактировать, декомпрессировать, да еще физиологически воплотить… И никто не может. Так что… Нам придется выстукивать гроб, Шеф.
Ларкин: Ксавериус - к исполнению! Киберпилот Антониус с вооружения “Ямахи” снять! Обеспечить полное энергетическое и сетевое довольствие…
Ксавериус: Мадам, я, конечно, сделаю, но сеть… Не будет ли это нарушением национальной безопасности, мы имеем дело с вирусами нового типа, запущенными в бортовой компьютер стандартного патрульного корабля неизвестным образом неизвестным врагом? Мадам, это эмоции, не впервые гибнут дети ваши.
Ларкин: х х х х х х
Нурминен: Он прав, Шеф.
Баймурзин: Ох, женщины, женщины!
Ларкин (Баймурзину): х х х х х х
Ларкин: Ксавериус! Предыдущее распоряжение спикнуть! Решение относительно Адамсов я приму позже. Ксавериус! Мат спикнуть!
Ксавериус: Мадам, во-первых, не спикнуть, а скипнуть. Во-вторых: это официальный отчет, скипнуть текст я могу только на уровне приоритета лица, отдавшего этот приказ. В данном случае это вы, Большой Шеф и так далее, допуск “-7”. Лица, обладающие большим приоритетом, получат весь текст. Например, королева Англии. Или Набольший Шеф ППС адмирал Сухоручко. Или, например, Президент Чандрагупта. Так что, мадам, если это возможно, старайтесь просто не материться.
Ларкин: (скипнуто на уровне “-7”)
Линкольн: Шеф, у вас на совещаниях всегда так? Чем мы тут занимаемся?
Баймурзин: Любезнейший Три Президента, а что это у вас так щека дергается?
Ларкин (смеется).
Нурминен (хохочет).
Баймурзин (ржет).
Нурминен: Видите ли, дорогой Назар!… это, скажем, нервное. А вы не нервничаете? Противник, как выяснилось, способен делать то, что мы делать не умеем. К чему это приведет - нам неясно. Как с этим бороться - непонятно. Проще говоря, наше преувеличенное ерничанье - есть результат неуверенности в себе, каковое состояние для нас, лиц, отвечающих за безопасность Галактики, весьма и весьма болезненно. Соответствует ли каждый из нас занимаемой должности, - вот как стоит вопрос. А если не соответствуем - что тогда делать, и кто соответствует, если не мы? Это похуже нового Большого Взрыва в центре Галактики, если МЫ не соответствуем. Это ведь Запад, доктор.
Линкольн: (шесть слов скипнуто на уровне “минус семь” )…ого же вы меня сюда притащили?! Профессор Баймурзин - личность вполне тихая, так зачем же вам тут психиатр! В качестве плакальной жилетки!? Я не психоаналитик для лиц с вашими высокими чувствами! Я людей лечу!
Ларкин: Детеныш, тебе сколько лет?
Ксавериус (Нурминену, по локальному каналу): Щас старуха его (скипнуто на уровне “-7” )!
Нурминен (Ксавериусу, по локальному каналу): Железяка, твой номер тут двести восемьдесят шесть, не дави мне на ухо, подхалим!
Линкольн: Странный вопрос, Шеф…
Нурминен: Шеф, может быть, после? Запись.
Ларкин: Сколько тебе лет, доктор?
Линкольн: Тридцать, Шеф…
Ларкин: А жалованием своим ты доволен?
Линкольн: Доволен, Шеф.
Ларкин: А задержки с финансированием у тебя в конторе бывают?
Линкольн: Никак нет, господин стратег-мастер!
Ларкин: Сидеть! А сотрудникам твоим надбавки идут?
Линкольн: Господин стратег-мастер, я уже все понял…
Ларкин: Молчать! И что же ты понял, сыночек?
Нурминен: Шеф, запись!
Линкольн: Господин стратег-мастер…
Ларкин: (скипнуто девяносто одно слово на уровне “-7”) Ваше Величество, господин Президент, простите, - это война!.
Пауза сорок четыре секунды.
Ларкин: Так… О чем это мы… Эйно, продолжай.
Нурминен: Ф-фух! Антониус!
Антониус: Здесь, господин оператор.
Нурминен: Приготовь вирусы к инициации. Ксавериус: ПОЛНАЯ защита. Если что - гаси в поле все. При малейшей опасности тотального заражения - Антония уничтожить. Себя уничтожить. Мою матрицу уничтожить. Без копирования! Только аудиозапись… нет. Вот как сделаем. Распечатай-ка уже сделанную запись, и дальнейшее сразу печатай, в реал тайме, а отчет храни в буфере (расширь сколько возможно), чтобы уничтожилось автоматически. Если пройдет все тихо - сохрани на диске… Обратное видео готово? Они нас увидят?
Ксавериус: Да, все готово.
Нурминен: Господа эксперты! Существует теоретическая возможность нанесения вируса на мозг человека визуально, через монитор. Я вас об этом предупреждал. Шеф, не хотите ли, все-таки, убраться отсюда?
Ларкин: (скипнуто ).
Нурминен: Понял. Проф?
Баймурзин: Что я - баба?
Нурминен: Хорошо. Ну а вам, Кромвель, так или иначе не уйти, вы нам нужны, как вы уже поняли. Информация специально для вас. Предпринятые оператором Какаловым, обнаружившим вирусы, первичные исследования, определенно говорят о том, что аяксы Сэмюэль и Джулия Адамсы, проводившие патрулирование района предполагаемого образования спайки (рекомендация Баймурзина за номером 54) в одном из подквадратов сектора С-80 (местное название Погост) на периферии Обрыва, в сфере влияния шипоносца “Ямаха”, были подвергнуты информ-копированию высокого порядка с применением неизвестных, нерегистрируемых средств, неизвестным врагом. Качество копирования снимает все предположения о природном воздействии… простите, я не очень хорошо говорю по-русски. Это, несомненно, атака, и, априори, атака со стороны НК. После копирования матрицы Адамсов подверглись процедуре архивирования, были помещены в дальний сектор памяти киберпилота и умело замаскированы. Сами Адамсы - я имею в виду самих Адамсов - вследствие ли копирования, вследствие ли последующего прямого уничтожения активных областей мозга - превращены в растения… Ф-фух! Насколько же легче с компьютерщиками общаться, вы не представляете!
Ларкин: Не отвлекайся, Волчара. Ты очень хорошо все рассказываешь.
Нурминен: “Карраско” перестал отвечать на сигналы… Кстати, а почему ты перестал отвечать на сигналы, Антониус?
Антониус: Приказ 8625, приоритет “первый пилот”, цитата: “ПОЛНОЕ РАДИМОЛЧАНИЕ НА ВСЕХ ЧАСТОТАХ, ПОДВЕРГАЮСЬ СКАНИРОВАНИЮ СО СТОРОНЫ ПРЕДПОЛАГАЕМОГО ПРОТИВНИКА.”
Нурминен: Хм! Кем отдан приказ?
Антониус: Не имею информации.
Нурминен: Каким образом отдан приказ?
Антониус: С клавиатуры текст-программера аварийного поста корабля. Код первого пилота набран верно, уверенно и быстро.
Нурминен: До появления в памяти запрета на доступ в область омега или после?
Антониус: В момент появления запрета.
Нурминен: Сколько длился процесс инсталляции?
Антониус: Триста миллисекунд.
Пауза двадцать четыре секунды.
Нурминен: “Карраско” молчал почти неделю. Потом, следуя неподвижной инструкции - следует помнить, что в тот момент блок сознания киберпилота был заперт, - киберпилот вывел патрульник на дистанцию аварийной связи с шипоносцем и послал сигнал о помощи. Шипоносец уже готовился расчищать Погост. “Карраско” взяли двумя аварийными роботами на абордаж, дистанционно исследовали, провели стандартные процедуры, и так далее. Затем патрульник был доставлен на борт “Ямахи”. Совершенно очевидно, Шеф, что тактического командира шипоносца надо снимать.
Ларкин: Приказ подписан. Но людей нет. А я ему уже вставила. И пока пусть работает. Бригадир Бояринов - девочка сообразительная, быстро учится. Он спасал своих людей. Это мое дело, одним словом.
Нурминен: Назар-Бай, дальнейшее вы, я уверен, представляете. Новый системный оператор “Карраско”, при знакомстве с киберпилотом, обнаружил вирусы. Я немедленно вылетел на “Ямаху” и попытался разобраться на месте. Допрос вирусов в полевых условиях, не задействуя все интеллектронные ресурсы шипоносца, я произвести не мог. Электронное вооружение корабля - слишком дорогая штука, чтобы ей рисковать. И вот наш любезный Антониус здесь.
Еще пара слов. Вирусы Один и Два - это абсолютные виртуальные копии людей. Они имеют тот же цвет глаз, температуру тела, у них растут ногти и волосы, они устают и ОНИ МОГУТ ВРАТЬ. Предлагаю считать, что мы ведем допрос перевербованных сотрудников “Аякс”, ведем дистанционно и не имеем возможности использовать специальные методы допроса. Те возможности, которые имеются в моем распоряжении, я использовать бы не хотел. Поэтому модель такова: допрос ведет госпожа Ларкин, вы, господин Линкольн, следите за реакцией ЛЮДЕЙ, я - слежу за реакцией ВИРУСОВ. А профессор Баймурзин развлекается зрелищем.
Линкольн: Понял.
Баймурзин: Очень вы со мной добры, Волчара.
Ларкин: Начинай, Эйно.
Нурминен: Инициировать вирусы.
Пауза незначительна.

Предыдущая страница 15 Следующая страница


Врата испуганного бога 16

Ксавериус: Процесс завершен.
Антониус: Процесс завершен.
Ларкин (мгновенно): Здравствуйте, дети!
конец доступного для лиц с допуском “минус три” текста.

* * *

Лимузин Ларкин двигался по Нью-Йорку от Штаб-квартиры к космопорту Кеннеди, где стратег-мастера ждал командирский катер, готовый доставить Большую Маму на борт “Стратокастера”. “Стратокастер” висел на орбите.
В кабине лимузина, кроме самой Хелен Джей, находился Нурминен. Лишь только они уселись, войдя в лимузин, Волчара незамедлительно полез в бар, добыл из него запотевшую бутылку водки, томатный сок в нераспечатанном герметике, достал из под-мышки нож и принялся сосредоточенно готовить себе выпивку. Хелен Джей закурила, протянула Нурминену портсигар. Нурминен дернул плечом, отказываясь. Он залпом выпил “Мэри”, посидел, с пустым стаканом и ножом в руках, опустив голову и прикрыв глаза. Спрятал нож, поставил стакан на подлокотник кресла, искоса глянул На Большого Шефа.
- Простите, мадам, - произнес он. - Мне это было необходимо. Сбить вам что-нибудь?
- Нет, Волчара, не надо, - затягиваясь, ответила Ларкин. - Пей себе сам. Поговорим позже.
- Мадам! - сказал Нурминен. - Позже будет никогда! Что-то я сегодня совсем заговариваюсь…
- Нет, почему же, ты очень хорошо сказал, Эйно. Позже будет именно никогда. Но я не уверена, что смогу сейчас бесстрастно и правильно реагировать на окружающую действительность. Поэтому - поговорим позже.
Нурминен покивал, посмотрел на пустой стакан, налил в него чистой, выпил и закурил. Откинулся на кресле. Уставился в обитый пуленепробиваемым мягким пластиком потолок кабины.
Разве может компьютерный вирус, пусть даже и самого высокого порядка, быть полноценным сознанием? Может. Вот только что мы уничтожили два таких. Два живых существа.
Сэм и Джулия были до предела нами откровенны, думал Нурминен тяжело. И они активно сотрудничали, хотя никто никогда не сможет понять, как они смогли буквально за минуты понять свое положение, соотнести его с реальными возможностями галактической цивилизации, не впасть после этого в панику, - и сотрудничать. Как если бы все было в порядке. Как если бы они оставались людьми из плоти и крови. Мы хорошо их воспитали в Школе, ребят Адамсов… Девочка вела себя немного импульсивно, но в нормативы психотестов уложились бы вполне… стоит мне сейчас сбиться, подумал Нурминен, и впасть в жалость - конец. Волчара, конечно, ты очень любишь компьютеры, гораздо больше, чем людей, тебе ничего не стоит послать на верную смерть подчиненного - для Пользы Дела, но Адамсы превращены НК в два информационных объекта и у тебя автоматически развилось чувство вины… как же, ты, первый системный оператор Галактики, ты, легендарный Волчара-Призрак, не способен, не можешь вытащить своих людей из среды, которую полагал знакомой тебе досконально, подвластной любому твоему капризу… Верно сказано: над сильным всегда найдется сильный… Ларкин сделала совершенно правильно, пригласив на допрос Трех Президентов… Нам с ней он был нужен, конечно же, нам…
Адамсы отвечали на вопросы подробно и честно. Другое дело, что больше, чем мы и так знали, они не сказали. Волчара, а если честно - и впрямь ты надеялся, что вирус сам опознает себя, рванет на груди рубаху и скажет, да, я инфекционное заболевание, внедренное в компьютер вот так-то и так-то, для того-то, а бороться, братцы, со мной надлежит следующим способом, а слабые места у противника такие-то, а вот вам и схемка копировального аппарата, ты этого ждал, Волчара-призрак?
Да, они отвечали. Честно, подробно, тщательно подбирая слова, представив, видимо, себе, что это они общаются с начальством по видео…
Если один из них, отвечая на вопрос, случайно ошибался или путал очередность событий, другой немедленно вмешивался и поправлял, внося дополнительные уточнения и подробности.
Согласно приказу, вышли на “Карраско” в район Погоста, приблизились к условной точке 666, прочесывали район, все было нормально… Двадцать пятый день патрулирования. Ели на завтрак жареную картошку - Земляной Орех припас килограммчик, сняли со стелларатора в системном блоке носовой ПМП кожух, обнажили пластины подворотникового узла, пристроили там сковородку… Вахта Лисоньки. Сэм принес картошку в рубку… Системы в порядке. Экспресс-лаборатория фиксирует незначительные колебания в точке, где спустя несколько недель привольно раскинется эпицентр молодой спайки. Все в соответствии с графиком, предоставленным научниками из штаба… Спайка обещает быть не очень большой. Прогноз риска небольшой… Занялись любовью в кресле. Ускорение ноль и шесть, вполне удобно… Простите, Шеф, но так было… (“Знаю, знаю, ребятки…”). Кто-то прошел за прикрытым люком, цокнули подковки… Расхохотались… Глюкообразующая картошка… Потом на текст-панели командного блока киберштурмана вспыхнула в два символа команда: “ПОЛНОЕ РАДИОМОЛЧАНИЕ. ФИКСИРУЮ НАПРАВЛЕННОЕ СКАНИРОВАНИЕ ПАТРУЛЬНИКА СО СТОРОНЫ ПРЕДПОЛАГАЕМОГО АГРЕССОРА”. Лисонька перескочила с колен мужа в свое кресло. Сэм перевел спинку кресла в боевое положение, развернул пульт.
Все.
Потом снились кошмары. Сэму - сексуального плана. Джулии - мистического.
Все.

…Они словно старались избавиться от непомерной тяжести, отбросить их поскорее прочь, очиститься от всех, самых мельчайших, частиц кошмара, случившегося с ними.
А потом ты, Волчара, протянул руку к клавиатуре программера и набрал команду: “Объекты 1 и 2 - уничтожить.”
И Адамсы смолкли на полуслове. И ты, Волчара-хакер, не позволил себе посмотреть на монитор. Не смог.
А потом ты же, Волчара, Директор Школы Аякс, открыл системный блок Антония, ничего не понимающего, выдернул из теплого тела киберштурмана памятные платы, кристаллоприемник… и расколотил все это на полированном столе Хелен Джей рукоятью флинта.
Что ты чувствовал, Волчара?
Волчаре хотелось выть. Будь оно все проклято.
Пожалуй, Директор, тебе неплохо бы самому поучиться в своей Школе.
- Эйно, - услышал он голос Ларкин. - Тебе не кажется, что я катастрофически старею?
- Нет, мэм, - ответил Нурминен автоматически. - Вам, конечно, виднее. Но я, во всяком случае, этого не заметил.
- Понятно… - сказала Хелен Джей. - Мой мальчик… Вот поэтому-то я и запретила инициацию блока сознания в компьютерах боевых кораблей… В экипаже двое - а гибнут трое, понимаешь?…
Эйно резко поменял положение тела и, убедившись, что толстая бронированная переборка все так же надежно отсекает их от любопытства водителя, спросил:
- Оставьте, мамаша, мою душу на покаяние богу, хорошо? Со своими внутренними противоречиями я разберусь сам. Я знаю, что я не очень умелый солдат, в смысле реального боевого опыта. Но, мамаша, кто вам мешает меня на хер уволить?
- Я тебя сейчас на хер сортиры оправлю чистить в твоей Школе, господин Директор, - спокойно сказала Ларкин. - Прекрати истерику. Ведь это я отдала тебе приказ уничтожить вирусы с носителем, правильно. Я с удовольствием сделала бы это сама. Но я черт его знает, где там в вашей поганой электронике перед, а где зад! Ты выполнил приказ, мальчик?
- Так точно, господин Большой Шеф, я выполнил приказ.
- Значит, ты неплохой солдат. А сейчас ведешь себя, как баба, по выражению профа Баймурзина. И я, старая кошелка, чувствую, что старею, сидя в роскошном лимузине рядом с распустившим слюни подчиненным, поскольку, нравиться, щенок, тебе это, или нет, тебе по рангу слюни могу подтирать только я.
- Виноват, господин Большой Шеф.
- Он еще и язвит, ублюдок! - воскликнула Хелен Джей и отвернулась к окну.
Лимузин несся по взлетно-посадочной полосе космодрома Кеннеди. Катер был уже виден. Спускал трап.
- Конечно, я не только поэтому ощущаю старение, - сказала Ларкин. - Не только. У меня притупились зубы, Волчара. И я не собираюсь плакаться тебе в жилетку, не вороти морду-то. До такого я еще не дошла. Мне семьдесят пять стандартных. Лет двадцать я еще могу крепко сидеть в седле и на мужике. Но события пустились вскачь. Нет. Не так. Я очень завидую нашему шизофренику Баймурзину. Он потому и гений, что на его высочайший интеллект изобретателя накладывается полное отсутствие всех и всяческих рефлексов и стереотипов. Он как дитя - он не копит опыт, он живет мгновение, потому так эффективен. Стоит НК измениться - как меняется и он. Мгновенно. А я так не могу. Это в наших условиях непрофессионально. Значит, я старею. Я права.
- Дорогой Шеф, вы именно что плачетесь в жилетку, - сказал Нурминен. - Не прибедняйтесь и не лгите. Вы знаете меня двадцать лет. Я - двадцать лет знаю вас. Ведь этого достаточно, чтобы мне было по рангу вытирать сопли вам?
- Огрызаешься, - молвила Хелен Джей с удовлетворением. - Молодец. Получишь конфетку.
- Хелен Джей, - произнес Нурминен. - Все, в принципе, идет хорошо. Новинки Баймурзина эффективны. Спайки мы засекаем в момент зарождения. Сил для блокирования района спайки всегда хватает. Чего нам, в сущности, еще надо?
- Контратаки, милый мой мальчик, - сказала Хелен Джей Ларкин.
Лимузин, не останавливаясь, въехал по трапу в багажный отсек белоснежного катера. Створки шлюза сошлись. Катер немедленно стартовал.
- Вялотекущая война с НК, Эйно, это очень хорошая штука для Галактики. Внешний Враг. Полная консолидация. Рай для Комитета Галактической Безопасности: на фоне войны легко вычислить всяческих претендентов на престол, нигилистов, супердемократизаторов… революционеров… их так легко перенацелить… Непоколебимая политическая стабильность - уже сто лет. Экономический подъем, рабочие места… Наша с тобой война кормит Галактику. Психологической усталости населения никакой - жертвы и потери несущественны… Мы в раю, Эйно… Слушай, а ты, вообще, способен оценить, насколько я тебе доверяю?
- Способен, - сказал Нурминен, сидевший тихо, как мышка.
- Рай, Эйно! И в этом раю - я старею. Поскольку война с НК становится более умной чем я. Ваши высокие технологии, прорицания Баймурзина, мистика с Адамсами… Разумеется, выход будет найден. Мы слишком велики, чтобы проиграть. Но я боюсь, что в моей войне Я победить не смогу.
Эйно, мне нужна контратака , ты меня понял? Я больше не могу ждать. У меня довольно сил и влияния, у меня есть Баймурзин… есть ты, Волчара. Мне нужен герой . И, похоже, я знаю кто он , точнее, они .
- Группа Маллигана?
- Ты сказал. Динамика войны была очень проста, сначала полномасштабные боевые действия, большие потери, потом несколько технологических революций, малые потери, потом появился гений Баймурзин - вот тебе и стабильность, и, похоже, на века. Несмотря на новые возможности Неизвестно Кого. Справимся. Не впервой. Но победы не видать. А главное, повторю, что положение дел устраивает Галактику на сто процентов.
- Положение дел не устраивает вас .
- Да. Мне нужен герой , Эйно. Поэтому. Группу Маллигана я перевожу в категорию “экстра”. Стопроцентная свобода действий и поддержка - с привлечением всех наших ресурсов. Новый “Конвой” - со стапелей - в их распоряжение. На всякую новую спайку - в первую очередь их. И им должно быть - знаешь, что, Эйно, - им должно быть интересно ! И это - твоя забота.
Нурминен долго молчал. Катер вошел в док “Стратокастера”.
- Хелен Джей, - медленно сказал наконец Нурминен, - что вы собираетесь делать после победы?
- А вот там мы и посмотрим, - сказала Ларкин. - Ты понял мой приказ , Волчара?
- Я понял, приказ, Большой Шеф, - сказал Нурминен.

Глава 11
НАТЮРМОРТ С МОРСКИМИ ГРЕБЕШКАМИ

С завтрашнего дня обязательно сяду на диету. Для начала попробую отказаться от паштета из соловьиной печенки.
Гаргантюа

Считать ли то, что их пересадили с “Карраско” на новенький безымянный штурмовой “Конвой” поощрением, было неясно. Дон и Збышек предпочитали не думать на эту тему, а просто радовались, абсолютно по детски. Прелесть что за посудина был этот “Конвой”.
Известно, что не обкатанный корабль может подвести. И к первому вылету они готовились неделю, облизывая корабль от кончика носа до среза нижней дюзы. Бояринов, плотоядно-целомудренно ухмыляясь, отпустил Костанди со Збышеком и Доном. “Конвой” загнали краном в тест-ангар. Збышек немедленно нацепил присоски и пропал в глубинах мощнейшего интеллектронного вооружения штурмовика, выныривая на поверхность изредка, хватал с пульта брикет стандартного обеда, приготовленный заботливым и сердобольным Доном (а Дона так и разбирало подсунуть Збышеку кусок мыла в продовольственном брикете - заметит или нет?), запихивал его внутрь себя и исчезал снова. Спал он, похоже, там, внизу, у себя, в виртуальном мире. “Какая машина! - хрипло восклицал он, глядя безумными глазами на Дона в редкие минуты совместных посиделок. - Это миллионник! Это да, Дон!” Дон сильно подозревал Збышека в элементарном сачковании, сидит там, у себя, играет с киберпилотом в какой-нибудь “чет-нечет”, а ты тут убивайся, большой трудолюбивый ирландец, в двигательном отсеке. Впрочем, Дон отлично понимал, что неправ: контролирующая механизмы штурмовика тест-техника работала с каждым часом все лучше, экономнее и быстрее, регистраторы ангара рисовали на графиках золотые линии, неудержимо стремящиеся в зенит, и это была заслуга Збышека. Энди почти нечего было делать. Впрочем, она не особенно тяготилась беспокоилась. Одну неполадку она все-таки выловила: десинхронный разворот артиллерийских брюшных башенок. Некорректное соединение световода. Чувства при сем испытав совершенно те же, что и исторический бухгалтер, выискавший копеечную ошибку в бюджете Государственного Галактического Банка.
Штурмовик был в порядке, и был он красив. Одно удовольствие, сидя на пустых ящиках у переборки ангара, курить и любоваться великолепным черным стопятидесятиметровым телом “Конвоя”. Энди утверждала, что есть в архитектуре корабля что-то неуловимо мужское, фаллическое, как она выразилась, ощущаемое здесь, как ни в каком другом корабле… Дон этого не находил, но был совершенно согласен, что его первый (“Карраско” не в счет, Лилит тоже за первую женщину не держат, кроме того - слишком грустный корабль оказался “Карраско”) корабль - настоящий мужик, друг и партнер.
Вооружен “Конвой” был отменно, и при добрых обстоятельствах мог потягаться один на один с тяжелым крейсером. Мощный модифицированный “Баймурза” с сотней зарядных пакетов в обойме, точечный (новейший) “Прокруст” с собственным сингулярником-пятисоткой, лазерный пояс для планетарных боев, силовые щиты с мозгом на каждой панели (работающие совершенно независимо друг от друга), три “Иволги”… Кроме того, “Конвой” нес на себе боевой двухместный бот, с легкостью летавший и в космосе (до десяти световых минут было у бота ресурсов), и в атмосфере… “Конвой” никогда не испытывал недостатка в энергии - одних сингулярников-пятисоток четыре штуки. Его двигали две независимых установки Кумока, три “норманна”, пять носовых бустерных шасси, пять кормовых… Чудо, да и только досталось Дону и Збышеку, а Энди просто-напросто написала на имя командира шипоносца угрожающий рапорт и ее навсегда прикрепили к группе Маллигана. “Ребятки, вы тут явно сверхновые, так что техника на шипоносец будет идти через вас - режьте меня, но я с вами. И с меня выпивка на ближайший год вперед.”
Апгрейд “Конвоя” продолжался непрерывно всю неделю. Неожиданно сменили и так великолепную “Баймурзу” - прибыла новейшая модель; разобрали переборки, выволокли краном блестящий двухтонный бублик и заменили таким же блестящим бубликом, но весом в тонну. Ждали какую-то секретную камуфлирующую установку, какие-то новые спецкостюмы…
Дон облизывался и торопил Збышека. Ему не терпелось полетать.
Киберпилота штурмовика назвали, посоветовавшись, Макропулусом. Киберпилот выразил удовольствие.
Спали на штурмовике. Для экипажа имелось две каюты - ничего себе, вполне пригодных для вполне комфортабельного проживания. Вообще, штурмовик имел очень приличную систему жизнеобеспечения, вплоть до присутствия столовой и кухни. В них было трудно повернуться, и они имели какие-то еще функции - столовую, например, можно было быстро переоборудовать под резервный хран для запасной обоймы к “Баймурзе”, - но это были настоящая кухня, с электрической плитой, и настоящая столовая, со стереостеной, обеденным деревянным столом и узким, но разноцветным диваном. Система кондиционирования - такой на шипоносце еще никто не видел, очередь стояла, чтобы взглянуть и понюхать дезодораторные пакеты. Душевая (аварийный шлюз). Одним словом, нашлось место даже для пятикилограммового музыкального ящика Быка и лишний стеллаж для его же фонотеки. Меч Збышек очень красиво, широким вакуумным скотчем, прикрепил к стене столовой. Рубку - очень удобную, по ней можно было ходить - он же украсил плакатом своего любимого Джопо, а когда Дон пытался протестовать, разъяснил Дону, что это психологически важно: ему, Збышеку приятно, а Дон, раз уж обделен вкусом, злее за штурвалом будет. Хватит с меня того, что ты мне Кранца громко слушать не даешь. Социальная справедливость - где?
Дон брезгливо обозвал Збышека слоноухим, но смирился. Действительно, где социальная справедливость? Кроме того, Збышек легко отошел от Энди, что Дона очень устраивало - непривычно неуверенно он с ней себя чувствовал. Влюбился ты, что ли, деликатно вопрошал он себя. Збышек мог выразиться яснее, но, во-первых, он был дико занят, а во-вторых, что-то подсказывало ему, что не стоит на эту тему очень уж ясно выражаться…
Прошла неделя, и одним прекрасным утром Збышек выполз, не чуя под собой отвыкших ходить ног, из “Конвоя”, отыскал Дона и невнятно, но важно и очень громко произнес:
- Господин первый пилот. Штурмовик в порядке. Штурмовик ваш. Я правильно сказал?
Дон, грызший в небольшой комнате отдыха при тест-ангаре орехи и читавший дублинскую газету, чуть не сломал зуб и порвал газету: Збышек подкрался к нему сзади и доклад проорал на ухо. Збышек смиренно выслушал ответ Дона и так же смиренно ответствовал:
- Если тебя таким образом не тренировать, я имею в виду твои хладнокровие и реакцию, то летать мне с тобой будет неспокойно. А, поскольку, ты был, и остаешься всего лишь глупым белым человеком, слушайся папочку и благодари его за науку.
Дон замычал. Ему всегда мучительно не хватало слов, что бы адекватно реагировать, а хотелось как-то так сказать, каких-то таких слов хотелось, чтобы получить подлинное удовлетворение - навсегда.
- Варвар! - только и сказал Дон. - Слов у меня нет, какой ты варвар. Наглый варвар! Такие вот Рим-то и разрушили!
Збышек покачал головой и отобрал у Дона листок, на котором Дон складировал очищенные орехи. Дон с бессильным бешенством следил за проклятым хакером.
- Ну, что ж, заведи себе гуся, - сказал он. Дон его не понял. Збышек вздохнул и перевел разговор.
- Я даже не знал, Дон, что в Галактике поставили на конвейер такие корабли, - задумчиво жуя, сказал он, - и это серьезно. Я не поленился, влез в план-машины основных верфей - Титан, Киев, Кавказ, Питтсбург, - у них пока нет ничего подобного, но они спешно начинают переоборудование стапелей под “Конвои”. А Массачусетс выпекает уже два штурмовика в месяц. А наш родимый Аякс - пять. И производство расширяется с ускорением совершенно фантастическим. Финансирование - немерянное. Эх, три бы года назад все это, да мой нынешний допуск…
- Ну так прекрасно! - сказал Дон. - Отлично просто. Глядишь, и без дела останемся. “Конвои” сами летать начнут. Побалдеем. А я песню написал!
- Знаешь, если бы я был шпионом, - продолжал Збышек, - то я бы все деньги и все силы направил на поиск человека или группы людей, совершивших за последнюю пятилетку всеобщую технологическую революцию в Галактике. Мы как-то и не замечаем, но техника стала… у меня слов нет, как вот у тебя по моему поводу. Например, сколько стояли на вооружении патрульники типа “Карраско”? Почти семьдесят лет! Ларкин еще на них летала. И практически - семьдесят лет без апгрейда. Ну построили десяток шипоносцев класса “Стратокастера”, за двенадцать триллионов кредитов каждый. Так там ничего нового нет, просто предельно надраенное, разогнанное и качественно собранное в одно целое старье. Двенадцать триллионов! Бюджет Кракова за полтора года! А знаешь, сколько стоит наш штурмовичок? Я взломал спецификацию. Один - подчеркиваю - один - мульен кредов. Пять лет назад этого и на кожух от “Прокруста” не хватило бы… Что за сталь корпуса, ты формулы не видел!… да и не надо тебе… Очень интересное время, Дон, очень. И знаешь, что я тебе скажу, мой ошеломленный друг, если ты закроешь рот и вернешь глаза внутрь черепа? В Галактике уже пять лет - как минимум - живет и активно действует супергений. Гениальный полилог с мощным корпусом ученых в подчинении, неограниченным - по-настоящему неограниченным - финансированием, открытым доступом повсюду, в любой информ-хран… с приоритетом, которого в природе не бывает… я давно в сетях на что-то такое натыкаюсь… Безумно интригующе!
- Не лез бы ты никуда, друг мой Збых, - посоветовал Дон. - Обломают. Тот же Нурминен. Или, не дай бог, сама Ларкин. Война же, Збых! Да ладно тебе, я тут песню новую написал!…
- Война, - сказал Збышек и проглотил последний орех. - Ты больше не начистил? Не рычи, не рычи. Это, бледнолицый, философия! Бывает у меня. Раздражают меня загадки, которые запрещено разгадывать… Ладно. Слушай, а ты почему такой действительно бледнолицый? Смотри-ка, и глаза красные! Колись, Бык, не выспался и почему?
- Не твое собачье дело, пан! - независимо, но с оттенком горделивости, сказал Маллиган. Загадки технологической революции его не интересовали.
- Не-ет, Маллиган, колись - было дело? - весело настаивал Збышек. - Маллиган, ну, колись, ну пожалуйста, - нашалил? Эх, Маллиган, Маллиган, я значит, в поте лица, а ты тут!…
- А я что - не в поте!… - зарычал Маллиган и осекся.
- Раскололся! - заорал Збышек, хлопая себя по ляжкам. - Бык, я тебя умоляю - никогда не сдавайся в плен. Тебя даже пытать не надо - колешься. Как гнилой орех.
Бык воздвигся над Збышеком, сгреб его за грудки и притянул к себе, приподняв над горизонтом второго корпуса шипоносца “Ямаха”.
- Збигнев, дорогой, - произнес он таким голосом, что Збышек почему-то мгновенно заткнулся. - Быстроумный мой Збигнев Какалов! Я, старый добрый ирландский увалень Маллиган, - человек, может быть и туповатый. Но, Збышек, - НЕ НАДО. НЕ НАДО. ПОЖАЛУЙСТА.
- Да Дон, погоди, да я ничего, - впервые за последние три года потерявшись, бормотал Збышек, слабо трепыхаясь, - да ты ж меня знаешь, ну язык у меня помело, Дон, прости, дяденька, больше не буду, Дон, да базару нет, ну, пусти… Ты песню, говорят, новую написал?
Дон помолчал для внушительности и бережно поставил Збышека на место. Снова сел и сунул в рот орех. Взъерошенный Збышек постоял некоторое время, хлопая глазами.
- Хочешь, Дон, я Кранца с переборки сниму? - вдруг спросил он. - В каюте у себя повешу?
- Да ладно, пусть живет, - молвил Бык великодушно. Тут он опомнился.
- Да, а чего ты приходил-то?
- Твою мать! - сказал Збышек издевательски, мгновенно становясь самим собою. - Доложиться, господин первый пилот, приходил, готова, говорю, к вылету-то посудинка!
- А! - сказал Маллиган просветленно и вскочил. - Полетели!
- А пан первый пилот доложиться начальству не желает? У нас, помнится, на шипоносце и командир есть. Педик, правда, но парень, что надо! Может сходим? Да и имя штурмовику нужно дать…
- Пошли! - сказал Дон. - Только Энди позовем. Член экипажа, как-никак! - И Дон испытующе и одновременно угрожающе посмотрел на Збышека. Тот щелкнул кроссовками, вскинул ко лбу два пальца и рявкнул с чудовищным польским акцентом:
- Так что осмелюсь доложить пану поручику - так точно, дупка кверху!
- То-то, - сказал Дон. И добавил виновато: - Ты, Збышек, главное, не обижайся…

* * *

Звонок на двери апартаментов бригадира Бояринова не работал уже целую вечность. Дон вытащил из подмышечной кобуры флинт и заколотил по ней рукоятью. Из динамика пискнуло и голос Бояринова вежливо осведомился кого там, мол, снежный блин нанес? Дон ответил и дверь отворилась.
- Данни, - сказал Дон, отдав честь. - Мы готовы. Штурмовик оттестирован, все на “пять”, прошу пробный вылет и квалификационные стрельбы.
- Очень хорошо, ублюдки, - сказал бригадир. - Присаживайтесь. Я пью лимонад. Кто-нибудь хочет?
- Я хочу, - сказал Збышек.
- И я, - сказала Энди.
- Энди, лапочка, а шоколадку хочешь? - нежно спросил Бояринов.
- Об этом ты у меня спрашивай, кэп! - сказал ревниво Маллиган. Бояринов приподнял бровь, оттопырил нижнюю губу еще больше, чем было, а потом расхохотался.
- Ну да ничего! - сказал он, обращаясь, по-видимому, к себе. - Так что там у вас, гопнички?
- Разрешение на пробный вылет давай, - сварливо сказал Збышек. - Ну и начальнички у меня! Все мимо ушей свищет! И вообще, спускать на воду штурмовик надо, не безымянным же ему летать!
- А! - молвил Бояринов. - Столичные штучки! У меня пол-эскадрильи под номерами, а им тут, блин, видите ли! Самых сладких лапочек сманивают, да еще и церемонии им подавай!
- Полегче про лапочек, кэп! - сказала Энди. - Поздно пить коньяк.
- Ладно, блин, ладно. Опять старого ниггера-бригадира обошли! А такой парень!… Заботы, заботы… Ну так что ж, вылетайте… Шампанского я прикажу. Толпа нужна?
- Все и так придут, - сказал Збышек самодовольно.
- Как корабль-то, Дон? - спросил Бояринов профессионально.
- Пока - эта тучка - золотая. В небе посмотрим. Где нам можно стрелять? - сказал Дон.
- Под нами есть астероидное поле, диспетчеры знают. У нас сегодня Приймак дежурит, кажется, - Бояринов посмотрел на монитор на столе. - Угу. Приймак. Он знает. Или, Какалов, скачай курсовые прямо с мозга шипоносца. Ваше, блин дело. Пуляйте только осторожнее, пушки у вас… Вот объясните мне, ублюдки, вот вы у меня на шипоносце без году неделя - что вам за честь такая, да еще лично Ларкин оказанная. Такие же, как и все тут - аяксы, да еще только с-под Школы, а столько дерьма вам золотого выкатили. С начальством были добры?

Предыдущая страница 16 Следующая страница


17 Сергей Антонов

- Кэп, делай выводы сам, - сказал Дон. - Или мы у тебя как кость в заду?
- Нет, - очень серьезно сказал Бояринов. - Я баба умная. Что у меня на борту хорошо - то хорошо, а вы - хороши. И для Пользы Дела, и так просто. Вон как у Костанди глазки блестят. Молчу! Мама Ларкин дерьмом старого ниггера-педрилу не накормит. Только вот, если меня подвесили в самом безопасном секторе Запада, шлют без перерыва новейшую технику, отборнейших людей; когда у меня пилоты впадают во время патрулирования неизвестно почему в кому, а киберпилот не регистрирует внешнего врага; когда, наконец, приходит приказ полностью очистить главную взлетную полосу от техники для размещения секретного оборудования, которое уже в пути… у меня создается ощущение, что я - фокус атаки. А вы, грязные белые, любите быть фокусом атаки? Любите инспекции Ларкин?
- Сюда летит Ларкин? - спросил Збышек.
- Много я тут вам наболтал, много, ублюдки, - сказал Бояринов, внимательно за ними наблюдавший. - Но, думаю, не убудет у меня здравого смысла… а вообще-то, помалкивайте, что ли… Летит сюда Ларкин, летит… а точнее идет. “Стратокастером” идет. Так что работайте, грязные белые. Удачи, Школяры, и зай гезунд! На шампанское я забреду. Кругом - вон!
Когда группа Маллигана покинула помещение, Бояринов крепко зажмурился. Пальцы у него на обеих руках (он прятал их под столешницей) были скрещены. Потом он набрал на клавиатуре несколько слов, ввел личный адрес Ларкин и отправил рапорт.

* * *

Штурмовик был наречен “Калигулой”. Наречению предшествовал яростный спор. Дон предлагал имя “Макрохард”, Збышек горой стоял за “Яблоко”. Никто не хотел уступать. Попытки Энди вынести третейское решение, разрубить гордиев узел и присудить яблоки всем, успехом не увенчались. Ей было объявлено, что Рубикон перейден и сейчас будет дуэль. Энди оттащила разъяренного Дона в сторонку и что-то ему долго втолковывала. Збышек точил катану. Все успокоилось только тогда, когда в спор вмешался Макропулус. Он заявил, что ни гнусно звучащий “Макрохард”, ни нестойкое к гниению “Яблоко” он, Макропулус, водить не будет. Снимайте его, Макропулуса, со штурмовика и отдавайте на склад. Хочу водить “Калигулу”, и все тут. Нет, никаких уговоров слушать не буду. Да, шеф Збышек может отдать приказ, он, Макропулус, хорошо знает, что такое “приказ” и, конечно, выполнит его, но безо всякого удовольствия и, даже, с большим пренебрежением. Хочу “Калигулу”. Нет, Макропулус смотрел кино. Да, Макропулус все понимает. Но имя очень красивое, несмотря на перевод. Ха, вы сначала между собой договоритесь, а потом выключайте меня. Збышек и Дон переглянулись, посмотрели на хохочущую Энди, Збышек пробормотал: “Аптоматан” и засмеялся, Засмеялся и Дон. Дело решилось.
Итак, штурмовика нарекли “Калигулой”, в чем и была, при довольно большом скоплении народа, расколота об носовой силовой щит штурмовика бутылка “Кристалла”. Вторую бутылку Маллиган и Какалов братски поделили меж собой. Маллигану немного меньше (он пил первым - из горлышка), Какалову - все остальное (он прикончил бутылку в два глотка). Маллиган вздохнул и плюнул.
Энди просилась полететь с ними, но Дон мягко сказал: “Время будет, Энди”, и она легко отстала.
Они провели на пробном вылете пять дней. Они расстреляли на стрельбище два астероида (один в сорок, другой в сто пятьдесят тысяч тонн), они испытали “Калигулу” во всех семи ходовых режимах, они испытали и бот, высадившись на пикник на астероид. Маллиган выл от восторга и, сидя за штурвалом, распевал во все горло сложносочиненные панегирики. Збышек, с трудом привыкавший к морской болезни, вызванной из глубин организма маневрами Маллигана, тоже был доволен. Они вернулись на “Ямаху”, доложились Бояринову и немедленно потребовали себе дела. Вместо ответа Бояринов швырнул через стол чип с предписанием всем чинам ППС открывать группе Маллигана полный карт-бланш в действиях. “Вы мне, ребята, неподконтрольны. Делайте, что заблагорассудится, дождитесь только Большую Маму, она будет через сто часов.” Уставшие удивляться собственной значимости, Дон и Збышек решили пивка попить до прихода “Стратокастера”. Но тут на шипоносце началась суета: прибыли две платформы с оборудованием и весь экипаж впрягли в разгрузку-установку. Дон и Збышек почуяли, что на них, праздных, косятся. Збышек, вычитавший в ежеутренней сводке о шумовых флюктуациях на Погосте, предшествующих обычно лопу спайки, предложил сходить посмотреть. Тем более, что именно там погибли Адамсы (о их смерти было уже официально объявлено. Збышек имел на сей счет особое мнение, но держал язык за зубами). Дон почесал бритую макушку и выразил опасения. Ты что, трусишь, с огромным удивлением спросил Збышек. Да не то чтобы очень, но эти всякие ваши информ-копирования… - промямлил Дон. Не родился еще в нашем большом мире такой носитель разума, к Который смог бы меня, Призрака схачить, заверил его Збышек, не бойся. Надо же хоть раз в жизни посмотреть на живую спайку вблизи. Да и не таскать же туда-сюда эти поганые научные ящики! Вот что правда, то правда, сказал Дон и почесал бритый затылок. Может, Энди возьмем? Это ты как хочешь, сказал Збышек. Маллиган позвонил Энди, но та категорически не могла: помогала яйцеглавым техникам устанавливать консоли для аппаратуры. Маллиган почесал бритый лоб и сказал: полетели, Збышек. Только ты предупреди всех в штабе, где мы и что мы.
И они стартовали в сторону Погоста.
Погост патрулировали два легких корабля, идентичных “Карраско”; один из них был беспилотным наблюдателем, на втором дежурили два араба с такими именами и фамилиями, что сами же сразу всем предлагали не мучиться, а звать их по кличкам. Пилота - Мореход, а оператора - Фараон Хуфу. Решили работать в паре. Проработали ровно пять часов. Вышел на связь Бояринов и поинтересовался, если уж глубокоуважаемые шишки Маллиган и Какалов все равно сачкуют от погрузо-разгрузочных работ, не могли бы они повисеть над Погостом одни, поскольку не хватает одного патрульника над районом Периферия-9, Хуфу и Мореход там во как были бы кстати. Маллиган и Збышек не возражали. Они сердечно попрощались с новыми знакомыми и те ушли.

* * *

Третьи сутки по корабельному времени утекали: спайка надувалась для лопа медленно и невидимо в пяти S-минутах под “Калигулой”, беспилотник молчал, редко их беспокоили и с “Ямахи”. Все происходило в точности по сценарию, детально расписанному по радио Маллигану Энди. Вы проболтаетесь там неделю, сказала она, ничего не обнаружите и заработаете себе по полноценному комплексу неполноценности на брата. Воин, не нашедший супостата - это воин-дурак. Профессиональные патрульные - очень крепкие психологически ребята, те же, например, покойные Адамсы, а вы, - что Збышек, что ты, Дончик, - слишком уж для патрульных нервные. Могу утешить: не вы первые, не вы последние. Так сказала Энди Костанди и, похоже на то, что она знала, что говорит. Но утешительного в ее словах было мало. Но делать было нечего. Сами напросились.
Война откладывалась.
С утра в рубке дежурил Дон, скучал в теплом уютном пилотском кресле, которое было очень плохо приспособлено для игры на музыкальных инструментах, и злился на Збышека: спит себе в теплой уютной постели, видит свои хакерские сны.
И вдруг Дону пришла в голову великолепная идея. Но нужна гравитация. А идея великолепная! Настроение Маллигана немедленно стало великолепным, и отсутствию Збышека он уже радовался. Пусть спит, кабанище, варвар! А у нас в заначечке есть пинта эля - натуральнейшего дублинского, под названием “Эля выпей!”, и распитие сей пинты вполне возможно сделать большим праздником души, которая, несомненно, расположилась у Маллигана в желудке. Но нужна гравитация, и мы ее сейчас получим.
- Макроп!
- Здесь Макропулус.
- На управление. Приблизиться к району предположительного возникновения спайки на две минуты. Ускорение ноль пять. Оператора не будить, ускорение поднимать нежно! Я на кухню, связь туда.
- Программа пошла.
- Спасибо, милый, - нежно пророкотал Маллиган, отстегнулся и поплыл, хватаясь за поручни и углы, вниз из рубки. Макропулус включил “норманна”, действительно, очень нежно, ребенок бы не проснулся. Полпути Маллиган прошел ногами.
Только вот интересно, Макропулус действительно хихикнул, запуская программу, или Дону почудилось?
“Калигула” заложил длинный вираж, описал достойную художника-профессионала дугу и лег на указанный курс.
Итак, впереди у нас полпинты эля и… и… о! Например, солянка с морским гребешком. Как мама готовит. Способность Збышека жрать все, что подвернется под руку, страшно раздражала Дона, оценить ту же солянку под эль Какалов все равно бы не смог, так что Дон принял ответственное, достойное первого пилота и старшего оперативной группы, решение - не приглашать варвара к обеду. Варвару мы оставим немного картошки-фри и приготовим пару бутербродов с той колбасой, которую варвар распечатал ночью и забыл убрать в холодильник. Надо будет еще попробовать подсунуть ему жареные стельки от скафандровых носок. Точно! Но ведь сожрет же…
Дон протиснулся сквозь узкий коридор, постоянно цепляясь плечами за стены, и ввалился на кухню.
Здесь находились автоматы для приготовления пищи и комбайн контроля системы жизнеобеспечения штурмовика. Но, кроме компьютеров, была здесь и самая обычная электрическая плита с самыми обычными цептеровскими кастрюлями и сковородками. Их Дон покрал из столовой “Ямахи”, по хорошему договорившись с корабельным православным священником Феофилом, исполнявшем по совместительству обязанности гастронома-программиста.
Немедленно открыв настенный шкафчик, Музыкальный Бык вынул из него трехлитровую кастрюлю и ополоснул ее под струей горячей воды из столитрового “титана”, прекрасно понимая, что это-то как раз вполне бессмысленно. Посудина была стерилизованной. Но Дон делал, как мама.
Кастрюля осталась на подставке наполняться холодной водой, а Дон шагнул к плите и повернул рукоятку. Кастрюля, заполненная водой на две трети, перекочевала на плиту. Дон плотно накрыл ее крышкой и занялся луком.
Прежде всего он поставил на вторую конфорку сковороду, плеснув туда масла. Пять крупных золотистых луковиц он выложил на откидной разделочный столик и полюбовался, какие они крепенькие, какие сахарные там, под сухой нежной кожицей. Маллиган извлек из стеллажа длинный отточенный нож. Проверив остроту заточки лезвия на ногте большого пальца, Дон удовлетворился полученным результатом и взял со стола первую луковицу.
Сначала он удалил темную выпуклость, покрытую тонкими белыми нитками. Затем аккуратно надрезал кожицу и двумя движениями снял ее, обнажив фиолетово-белую сердцевину фрукта (Дон никогда не видел, как растут луковицы, но полагал, что на дереве). Повторив процедуру с остальными четырьмя луковицами, Дон разрезал их пополам и быстрыми движениями нашинковал тонкими полукольцами.
На сковородке затрещало растопленное масло. Подхватив лук со стола горстями, Дон бросил его на сковородку и быстро перемешал вилкой, одновременно пытаясь стереть рукавом слезы. Белые полукружья зашипели и начали приобретать золотистый оттенок. Две полных ложки аварийно красной томатной пасты смачно шлепнулись сверху. Томат, перемешанный с луком, через полминуты потемнел и стал бурым.
С удовольствием понюхав воздух, Дон снял с огня сковородку и переключился на кастрюлю. Вода уже закипела. Посолив кипяток, Дон положил в кастрюлю мясо морского гребешка, бросил пару корешков петрушки, целую морковину и шесть горошин черного перца. Сделав это, он поплотнее прикрыл дверь, чтобы аромат не добрался через полкорабля до каюты Збышека и не разбудил гада.
Когда вода забурлила вновь, он немного убавил огонь и оставил мясо вариться под крышкой, озаботившись солеными огурцами, маслинами и каперсами. Соленые огурцы были очищены от кожицы и разрезаны вдоль на четыре части. Вообще-то по правилам полагалось удалить из них семена, но Дону всегда нравилось то ощущение, которое они оставляли во рту, а потому этой тонкостью он решил пренебречь. Нарубив огурцы кубиками, Дон добыл из банки восемь маслин и промыл их в холодной воде. С каперсами все было значительно проще. Их не пришлось даже перебирать.
Обнаружив, что морской гребешок варится уже десять минут, Дон вытащил его из кастрюли ложкой и положил на тарелку, а бульон процедил и снова поставил на огонь. В бульон последовательно были заброшены: обжаренный с томатом лук, соленые огурцы и две столовых ложки каперсов. Плюс - два листика лаврового листа и щепотка молотого перца.
На камбузе запахло так, что слабое посасывание в животе превратилось в назойливые возбужденные спазмы. На минутку, Дон позволил себе отлучиться: сбегал к себе в каюту и вытащил из холодильника эль. Герметик он принес с собой на кухню. Он вообще решил есть на кухне. Попутно он задал Макропу пару вопросов по обстановке, каковая оказалась спокойной.
Ничего, сказал Дон сам себе, нарезая морского гребешка ломтиками, еще десять минут и мы устроим праздник желудка. А всякие спящие Збышеки пусть грызут локти. Или стельки! Дон демонически похохотал. Торжественный момент приближался. Дон положил в кастрюлю пять ложек сметаны, подождал, пока все вскипит и погасил огонь.
Ломтики морского гребешка, лежащие на дне тарелки выглядели восхитительно. Когда к ним присоединились четыре маслины, кусочек лимона и мелко нарубленная зелень петрушки, тарелка превратилась в натюрморт работы старых фламандских мастеров. Дон залил натюрморт дымящимся бульоном и водрузил произведение искусства на стол. Не будучи в силах отойти от тарелки хотя бы на шаг, он открыл стенную панель ногой, откинул пяткой крепление, стул вывалился наружу, Дон ногой же подтащил его к столу и прочно на нем угнездился, одновременно нашаривая ладонью ложку. Потом он откупорил герметик, чуть-чуть степлившийся. Вот только кружки на корабле нет! Но мы стойко и отважно переносим тяготы и лишения службы. Мы, большие ирландцы, йо-хэ-хо!
Ложка погрузилась в тарелку. Дон счастливо вздохнул, закрыл глаза и повлек ложку ко рту. Последующие события развивались стремительно.
Томно завыла сирена.
Тарелка подпрыгнула, как живая, весело выплеснула содержимое на переборку кухни, а кусочки морских гребешков ринулись во все стороны. Дон с размаху воткнул ложку себе в глаз, завизжал, почище чем аварийная сирена, но он недаром был первым пилотом, потому что от летящей и плюющейся солянкой кастрюли он увернулся, использовав маневр “батман” и полмига спустя - маневр “тулуп”.
Приключения никогда не думают о расписании других людей. Они - сами себе расписание.

* * *

Збышеку снился абстрактный, но увлекательный сон. Он куда-то летел, плавно размахивая крыльями, вокруг струилась разноцветная музыка. Збышек испытывал вселенский восторг, а потом вдруг сделалось настолько хорошо, что в музыкальные струи вплелись оранжевые и зеленые вкуснейшие запахи, и Збышек ощутил мощный творческий всплеск, который тут же решил реализовать в нетленном поэтическом произведении. Надо было только придумать первую строчку.
“Вот лечу, вокруг привольно…”
И вдруг сон стал явью.
Матка боска, подумал он, просыпаясь, как же я мордой сейчас…
- Макроп! - истошно заорал Збышек, рывком продирая веки и пытаясь одновременно встать с пола. - Что за… Доклад!
- Шеф Збых. Экстренное торможение. И задержка гравитационной компенсации на четыре сотых секунды. К сожалению, точная синхронизация не удалась. И последующие маятниковые колебания корпуса.
- Почему - торможение? Мы что - двигались? И что там делает этот… Дон?
- Первый пилот Маллиган сейчас переживает на камбузе сильный эмоциональный стресс, сопровождающийся бурными вербальными выбросами. И одновременно беседует со мной, задавая вопросы, подобные тем, которые задаете вы, сэр. Я произвел торможение корабля, оправданное мгновенным изменением параметров окружающего космоса. Происходит свертывание обычного пространства по всем осям координат. Причины неизвестны. Прошу прибыть в рубку. Ситуацию оцениваю как критическую, степень риска не высчитывается. Связь с “Ямахой” утеряна. Связь с беспилотной лабораторией стабильна. Прошу экипаж немедленно в рубку.
В рубку Дон со Збышеком ворвались в одну и ту же секунду, чуть не застряв в дверном проеме, заняли места, пристегнулись. И уставились на мониторы. На обзорных мониторах происходило что-то непонятное. Космос расползался, точно старые дырявые штаны. Или наоборот - сползался.
- Уходим, Дон, - сказал Збышек сквозь зубы. - Уходим, на фиг!
- Попробуем. Но сначала осмотримся. Макроп! Предложи киберпилоту беспилотного экспресс-лаборатории перейти под мою команду. Как его зовут?

- Блок интеллекта киберпилота лаборатории заперт.
- Збых! Иди в систему, включи сознание киберпилота и выведи его ко мне на приборы. Мне нужны все в округе!
- Есть, - сказал Збышек, подгоняя правый присосок.
- Макроп, все данные с твоих регистраторов и регистраторов экспресс-лаба - в ящики радиобуя и радиобуй за борт, по направлению к шипоносцу!
- Готово. Отстреливаю буй. Направление на шипоносец определяю приблизительное, по положению в пространстве “Калигулы” на момент изменения окружающего пространства.
- Почему - приблизительно?
- Потому что я не вижу и не слышу “Ямахи”. Кроме того, я не вижу звезд. Я вижу только экспресс-лабораторию, буй, сто-двести тонн рассеянной в вакууме массы - и все. Шеф Дон! На связи киберпилот Авраамиус.
- Здесь киберпилот экспресс-лаба “Ямаха-09”, меня зовут Авраамиус. В связи с полным изменением метрик окружающего пространства и потерей связи с Большой Машиной “Ямахи”, поступаю в подчинение Шефу Дону, Шефу Збыху.
- Что ты можешь сказать по поводу?
- Идет обработка данных. Изменение среды взрывное, большинству данных доверять не могу. Большинство же регистраторов и сканеров дают НЕКОРРЕКТНЫЕ данные, НЕ ИМЕЮЩИЕ СМЫСЛА данные, МНЕ НУЖЕН ОТПУСК!
- Збышек, вылечи его!
- Авраамиус, немедленно тестирование корабельных систем, немедленно разворот, немедленно подойти ко мне, немедленно убрать внутрь корпуса все сканирующие устройства, прекратить прием данных снаружи, остановить обработку данных, всю информацию в диск-хран, освободить буфер!
- Процесс завершен, Шеф Збых! Здесь Авраамиус. Подхожу к “Калигуле” сверху, вошел в оптический радиус “Калигулы”.
- Стать в трех километрах от меня. Ты несешь какое-нибудь вооружение?
- Только ПМП. Я здесь, в трех километрах. Жду приказа.
- Оставайся на связи. Не трусь. Дон, он здоров и он рядом.
- Принял. Связи нет, Збышек. И смотри - спайка надувается.
- Вокруг спайки не бывает подобных деформаций пространства!
- Збышек, что - я их устроил? Считаем, что спайка - нового типа, а мы первооткрыватели.
Воцарилось молчание.
- Антониус, - сказал Збышек. - У нас есть шансы выбраться из этого дерьма?

* * *

Четыре следующих часа прошли разнообразно. “Карраско” упорно боролся со свалившейся напастью, а Дон со Збышеком сидели в своих креслах и столь же упорно боролись с тошнотой. Гравикомпенсаторы не поспевали за скачками штурмовика.
Космос взбесился. Штурмовик несся сквозь вакуум прочь от проклевывающейся спайки и покрыл - по оценке Макропулуса - сто миллионов километров, но звезд на мониторах (и вообще) не появилось, тьма окружала корабль, и казалось, что стоят они на месте, только спидометр накручивал витки, да стремительно бледнели счетчики топлива для “норманна”. Черт его знает почему, но когда Дон принял решение об использовании привода Кумока, Макропулус взвыл и сообщил, что степень риска уходит в спираль, в пике, нельзя здесь пользоваться сингуль-питанием, рванет! Вот они и скакали на “норманне”, и ничего у них не получалось…
- Когда-то, - сказал Дон, клацая челюстями, - существовал популярный танец. Он назывался “пляска святого Витта”. По рассказам очевидцев - очень похоже на то, что творится вокруг.
- Есть хочется, - вдруг произнес Збышек. - Жутко хочется есть.
Дон повернулся к нему, выглянул из-за спинки кресла. Збышек осовело глядел на него.
- А что это такое торчит у тебя из кармана рубашки? Ну-ка, дай сюда.
Дон посмотрел на карман. Потом вынул из него указанный предмет и протянул Збышеку.
- Как ты можешь есть? Тебя не тошнит?
- Уже нет, - сказал Збышек и запихал кусок морского гребешка в рот. - Вкусно. А еще есть?
- Есть, - мрачно ответил Дон. - Лежит на кухне. Висит на кухне. Можешь взять. Подобрать. Счистить со стен. Уступаю тебе свою долю.
- Спасибо, - сказал Збышек.
- Не за что, - проворчал Дон. - Когда все это кончится?
- Прогноз риска - шестьдесят два, - проинформировал компьютер. - Определилась тенденция к снижению. Не знаю, почему.
- Збышек, тебе вот это ничего не напоминает? - Дон ткнул пальцем в надир-монитор.
- Напоминает. Стабилизирующийся канал спайки. Это он и есть. Зуб дам.
- Зачем мне твой зуб? Дон, мы сделали сто миллионов километров. Почему мы снова рядом? Что это, пся, за пыльный мешок, крев, вокруг нас?
Зияющее непроницаемой темнотой отверстие шевелилось на экране, точно живое. Края его вздымались и опадали.
- Шеф Збых! Шеф Дон! Фиксирую на острие спайки мощное гравитационное возмущение, радиошум спайки нестандартный. Авраамиус, вскинь ушки и глазки в надир!
- Здесь Авраамиус. Спайка сбрасывает оболочку. Спайка растет, ускорение - сто километров в секунду за секунду. Расстояние до расширяющейся сброшенной оболочки ноль. Опасно! Оболочка прошла. Радиационная опасность ноль. Гравитационная опасность на наружной поверхности оболочки ноль, на внутренней - зашкаливает, 1000 G по усредненным данным. Я цел. Ваше расстояние до разрастающейся поверхности спайки ноль. Удачи вам!
- Н-на хер! - сказал Дон и сорвал с секции пульта, отвечающей за пуск привода Кумока, блок.
- Поздно, Шеф. Но мы попробуем, - сказал Макропулус.
“Калигула” упал на левый борт, вошел в вираж, гироскопы взвыли, завибрировали, дрожь их передалась корпусу штурмовика. Дон прикусил язык и выругался. Завыл квантум-сингулярник.
- Нет, - сказал Збышек, - этого не может быть!
- Тево не мозет быть? - раздраженно спросил Дон. - Фто там?
- Макроп, стоп машина, сброс хода!
- Ты что, спятил!?
- Прошу подтверждения!
- В спайке - планета, Дон. Разуй глаза, - как-то очень спокойно произнес Збышек.

* * *

Два корабля - пилотируемый и беспилотный - висели в кривящейся пустоте неподвижно, словно отдыхали, ходя боками, от неимоверной скачки впустую. Висели и беспомощно смотрели, как кривящаяся пустота производит чудо.
Блекло светящаяся спайка невообразимо раздулась, совершая медленные конвульсивные движения. И из ее глубин медленно выплывал огромный серый шар с белыми полосками, пронизывающими атмосферу. На полюсах его сверкали мощные ледяные шапки.
Дону он чем-то напомнил луковицу.
А звезд по-прежнему не было.

Глава 12
ЛИРИЧЕСКОЕ НАСТУПЛЕНИЕ

“Литературу писать надо так, чтобы она занимала как можно больше места. Только в толстой книге может таится истинное величие!”

Предыдущая страница 17 Следующая страница


Врата испуганного бога 18

Гуппа Клапп
“Мысли и максимы непризнанного негуманоида”
издание пятое дополненное
Московского Государственного Зоопарка

Жрец-Бродяжник в длинном сером одеянии равнодушно стоял у изголовья низкого деревянного топчана и слушал натужные стоны роженицы.
Ему было скучно.
Он видел, что потная жалостливая повитуха слишком молода, чтобы знать свою работу в тонкостях - потому и жалостливая, потому и возится уже два с лишним коротких периода, причитая и поглаживая роженицу по синюшной руке, вместо того, чтобы заставить женщину напрячься и завершить божье дело. Жрец видел это, но молчал, ибо не по сану служителю Великого Последнего заступать ему пути и мешать промыслу его, раздавая полезные советы глупым повитухам. Все в деснице Последнего - и если уж он решил забрать к себе душу еще не рожденного человека, то и заберет, будьте покойны.
В хибаре воняет мерзко, грязь по стенам вековая - плохая она хозяйка, эта роженица. В деревнях не бывает хороших хозяек, знаю, видел. И эта еще не из самых последних. Что им не дает перебраться в город? Места хватает, еда каждый день на столе - никаких забот. Нет же, живут на выселках, мучаются от рождения до смерти и жрецов мучают - дальней дорогой да вонью своей деревенской…
Трое детей по углам, мальчишки, смотрят, ждут. Муж у стеночки - лицо высохшее, изморщиненное, длинное какое-то - точно в скорби всегда и других чувств не ведает. В городе таких лиц не увидишь, разве что только у испытывающих чрезмерное пристрастие к веселящим напиткам, особенно к абсенту. Да, точно. Любителя абсента, а, тем более, любительницу - всегда угадаешь по длинной и кривой синей роже. Безобразны до изумления, хоть картины с них пиши. И этот мужичок тоже, видать, не дурак приложиться.
- Воды теплой давай, воды! - зашумела повитуха на мужика, и роженица завопила с ней дуэтом, но не на мужа, конечно, а о чем-то своем.
Жрецу захотелось поморщиться.
- Шевелись, увалень проклятый! - снова заорала повитуха мужику, который привстал со скамейки, вытянул шею, словно пернатый хорк во время линьки, и пытался разглядеть покидающий утробу жены продукт, в чьем изготовлении и он однажды принял посильное участие. - Воды давай! Ножки показались уже!
Дети заревели хором. Мужик подпрыгнул и кинулся в угол, где на плите плевался горячими брызгами закопченный котел, неожиданно резво плеснул из котла в широкий тазик четыре ковша кипятку, разбавил холодной водой из стоящего неподалеку ведра и потащил емкость поближе к повитухе.
- Не туда, тумтук! Сюда давай! Поближе, поближе! Я твое отродье, что, через всю комнату в тазик кидать буду? Ближе тащи!
Верещала она громко. Со страху, наверное. Совсем молодая баба. Может, даже и вовсе в первый раз роды принимает…
Удостоверившись, что теплая вода наконец-то стоит там, где и должно, и отогнав в сторону мужика, повитуха выудила из-за пазухи темный пузырек с притертой пробкой, ловко откупорила его и выплеснула бурое содержимое в таз. В воде заколыхалось мутно-лиловое облачко. Повитуха тут же засунула в воду руку и хорошенько поболтала ладонью.
Дезинфекция, язвительно подумал жрец.
Роженица выгнулась дугой, замычала и ухватила себя зубами за пальцы. Жрецу показалось, что он слышит хруст перегрызаемых костей. Ерунда. Быть этого не может. Каждая вторая из них в этой ситуации грызет свои пальцы, пытаясь болью прогнать боль, но как-то не припоминается случая, чтобы хоть одна отгрызла себе что-нибудь существенное.
Слава Последнему, пытка подходит к концу.
- Кричи, родненькая, кричи громче, - сказала повитуха роженице, осторожно освобождая застрявшую ручку ребенка. - Кричи, я тебе говорю! Легче будет.
Роженица молчала и продолжала грызть пальцы.
Человек в длинных серых одеждах шевельнулся, вытянул руку и положил сухую ладонь на покрывшийся крупными каплями пота лоб роженицы.
И тогда женщина закричала.
- Все уже, все! - обрадованно заголосила повитуха, кланяясь жрецу. - Спасибо, отец, помог несчастной!
Перекусив пуповину, повитуха на удивление ловко завязала ее, крепко ухватила ребенка за голени и подняла в воздух.
- Ай! - сказала она. - Девочка у нас! А ну-ка, дыши!
И шлепнула новорожденную по попке.
Девочка обиженно разинула маленький беззубый ротик, зашлась кашлем, вместе с которым из ее легких выплеснулась какая-то мутноватая слизь. Затем сделала первый в своей жизни вдох и закричала.
- Умница! - удовлетворенно закудахтала повитуха, перехватывая ребенка за туловище. - Ай, умница! Вот мы тебя сейчас вымоем… водичкой теплой… чистенькая будешь…
Кудахтанье сопровождалось соответствующими действиями. Ребенок орал, не умолкая.
Жрец, давно уже убравший руку со лба роженицы, терпеливо ждал. Ладонь он незаметно вытер о край одежды, но брезгливое чувство никак не отпускало.
- Кто?… - спросила роженица, едва шевеля губами.
- Девочка у тебя, девочка! - сообщила повитуха.
- Дай… мне, - попросила женщина, - посмотреть дай…
- Подожди чуток. Нормальная она, нормальная, не переживай. Все на месте.
Повитуха замотала ребенка в мягкую тряпицу, погладила по спинке и уложила на топчан рядом с матерью. Уткнувшись в родное тепло, девочка всхлипнула горько и замолчала, быстро засопев похожим на пуговицу носом.
А через секунду снова закатилась в отчаянном крике.
Потому что жрец, жестко оттолкнув повитуху в сторону, подхватил новорожденную на руки и вышел из дома.

* * *

Цепной шаграт вяло отмахнулся длинным ухом от назойливого насекомого, приподнял волосатое веко и бдительно проследил за выходящим со двора жрецом. Лаять шаграту было лень.
Слишком уж жарко.
Под ногами неслышно вспухала облачками невесомой бледной пыли дорога, стлалась бесконечной узкой полосой от горизонта до горизонта.
Точнее, от стены сухого тумана сзади до стены сухого тумана впереди.
А над головой висела светящаяся серебристая дымка, пришедшая в мир тем самым днем, когда из мира исчезло солнце.
Старый жрец солнца не помнил, да и не задумывался о нем никогда, считая разговоры о сияющем круге в небесах пустыми выдумками невежд, не дающих себе труда поразмыслить о том, что огромный мир невозможно осветить, подобно комнате, одним-единственным плафоном.
Слуха его коснулся далекий серебряный шум, и жрец незаметно для себя ускорил шаги. У реки должно быть попрохладней, будет легче дышаться, к тому же - прямо за рекой - цель, ради которой он полдня проторчал у постели роженицы и теперь сбивает ноги о камни, прижимая к груди слабо мяукающий сверток.
Дорога пошла на подъем; скалы подступали со всех сторон, нависая угловатыми громадами, отвесы пестрили буро-зелеными и красно-лиловыми проплешинами лишайника. Рогатый зверь мелькнул на скальном уступе справа, ударил копытами, рождая далекий, а потому неопасный камнепад.
Добравшись до шаткого подвесного моста через стремительную речушку, жрец опасливо посмотрел вниз, в ущелье, покрепче ухватил запеленутого ребенка левой рукой и ступил на подгнившие скрипучие перекладины невесть кем и когда сооруженной переправы.
Свободная его рука тут же судорожно вцепилась в веревочные перила.
Мост затрещал и качнулся из стороны в сторону. Жрец замер, постоял секунду с закрытыми глазами, облизнул губы и сделал следующий шаг.
И снова мост качнулся.
И снова.
В самой его середине не хватало двух досок.
Все в воле Последнего, подумал жрец, сильно оттолкнулся и прыгнул через пролом, ожидая страшного хруста гнилой древесины под ногами.
Ожидая разверзшейся пропасти, короткого падения, тьмы.
Не на этот раз. Видимо, Последний счел, что последняя страница в книге жизни его служителя еще не дописана. Поспешно отступив от пролома на несколько шагов, жрец опустился на корточки и, слизывая капли пота с верхней губы, принялся ждать, пока мост перестанет шататься.
Амплитуда колебаний уменьшилась, железные пальцы, стиснувшие мертвой хваткой желудок, постепенно ослабли и разжались. Осталась небольшая тошнота, но она уже не могла помешать человеку двигаться дальше.
Проклятый мост остался за спиной. О том, что его придется преодолевать еще раз - на обратном пути, жрец предпочитал не думать.
К алтарю Последнего человек должен приближаться только в безмолвии разума.
Ощутив прикосновение золотой пыли, осыпающей его мозг, очищающей разум от мыслей, а поступки от смысла, жрец прикоснулся кончиками пальцев правой, свободной, руки к стиснутым губам, олицетворяющим молчаливую покорность, закрыл глаза и тронул опущенные веки, вверяя себя, слепого, деснице Великого Последнего.
И услышал Голос.
Голос вел пребывающего в гипнотическом трансе жреца по кривой и узкой горной тропинке, по краешку скального карниза, на который не решился бы ступить и самый привычный к высоте местный житель, через наполненный непроницаемой тьмой туннель, выводящий к усыпанному дробленым камнем плато, посередине которого странно и вызывающе торчала небольшая скала удивительно правильной формы.
Не открывая глаз и не замедляя шага, жрец вошел в монолитный на первый взгляд куб, стена которого услужливо раздвинулась перед человеком и равнодушно захлопнулась сзади.
Жрецу казалось, что он движется по огромному мрачному храму, и единственным источником света для него был алтарь в центре зала. Алтарь в форме рогатой головы ревущего зверя, грубо вырубленный из пылающего камня и украшенный древней резьбой, не имеющей смысла даже для самых старых служителей Последнего.
Приблизившись к алтарю, жрец встал на колени, распеленал хныкающую девочку и положил дрожащее тельце в обжигающую алым и золотым разверстую пасть. Пасть закрылась, принимая очередную жертву.

* * *

Шаграт недовольно зарычал, помахал в воздухе длинным голым хвостом, свил его кольцами в пыли и уселся сверху, внимательно нюхая ветер. В запахах не обнаружилось ничего необычного, а поэтому шаграт успокоился, рыкнув напоследок для приличия, и начал исступленно чесать задней лапой за ухом, где давно уже громогласно заявлял о своем присутствии какой-то нахальный паразит. Мерзкое кровососущее ловко уворачивалось от карающего когтя, ввинчивалось поглубже в шерсть, и подло кусалось.
Промучавшись пару минут, шаграт решил, что не мытьем, так катаньем, и сменил тактику.
И добился успеха.
Выждав, пока насекомое успокоится и вновь примется за прерванный ужин, шаграт осторожно освободил хвост, согнул его вибрирующей дугой и с силой ударил острым кончиком в отчетливо ощущаемое место базирования противника. Оглушенный враг безвольно разжал челюсти и вывалился в пыль, откуда был немедленно подхвачен слюнявой пастью.
Хитиновая оболочка звонко хрустнула на зубах, а удовлетворенный шаграт вновь аккуратно сложил хвост, прислушиваясь к раздающимся из хозяйского дома звукам.
- Она не вернется… Никогда… Никогда… Не вернется… не… - как заведенная, шептала и шептала женщина, и терлась щекой о мокрую подушку.
- Куда денется! - безапелляционно заявила повитуха, швыряя в таз окровавленные тряпки и принимаясь подстилать под роженицу сухие и чистые. - А не вернется - так что ж? Еще родишь. Не первый раз, чай…
- Девочка моя… - не слушая жестоких повитухиных речей, звала женщина. - Ой, девочка…
- Ой, да что ж это такое! - возмутилась повитуха. - Кабы ты молодуха была, да так убивалась-то! А то - еще одна обуза мужику на шею родилась, тумтуку твоему немощному! Только одно и умеет - женку брюхатить!
- Девочка…
- Дочку мы хотели, - смирно сказал лысеющий тумтук и задергал выпирающим из-под тонкой кожи кадыком. - Пацаны одни, сама видишь. Как же без дочки-то?
- Раньше жили и еще поживете, - отрезала повитуха. Но вмиг оттаяла, пожалела. - Ничего. Последний - милостив. Многие возвращаются. Сколько у вас было?
- Пятеро, - быстро сказал мужик. - Пятеро было. Трое, вишь, осталось. А двое - к Последнему ушли. Ненареченными…
- Все ненареченными уходят. Голос зовет…
- Как это вот? - удивился мужик. - А вон батяня мой…
- Тьфу! - сказала повитуха. - Батяня твой старым, поди, помер. Как же без имени-то? А младенчики, они все для Последнего одинаковы, только он и решает - привязывать к ним ниточку, али сразу отрезать.
Мужичок суетливо закивал, давая понять, что уж он-то наверняка признаёт за Последним святое право принимать решения. А кому ж еще, кроме Последнего?
Повитуха покосилась на умолкшую, видимо - заснувшую, роженицу, подсела к мужику на край лавки и зашептала:
- А вот люди бают: раньше Последних много было! Это сейчас - один, а раньше - много. Ты как думаешь?
Мужик оторопел:
- Я - никак.
- Оно и видно, - сказала повитуха.
- Последний - и есть Последний, - медленно развил мысль мужик, - разве ж его бывает много? Один он.
- А я что говорю? Это сейчас - один. А раньше…
- Нет, ты, баба, погоди. Куда ж тогда все остальные подевались?
- Говорят - померли.
- Ты что! - недоверчиво хихикнул мужик и почесал лысину. - Последний, он помереть не может. Он бессмертный, у любого жреца спроси. Коли не забоишься…
- Этот, может, и бессмертный, - парировала повитуха. - А остальные померли. Али убил их кто.
- Типун тебе на язык! - замахал на нее мужик своими темными корявыми ладонями. - Молчи лучше! Последний - все слышит, и жрецы так говорят. Ох, пропадет наша дочка за твой длинный язык, молчи, баба!
Повитуха охнула, пригнулась и испуганно зажала себе рот обеими руками. Забывшись в пылу словесной баталии, она и впрямь наговорила лишнего, вовсе не желая новорожденной девочке зла. И теперь принялась яростно молиться о прощении.
Последний - он все слышит.

* * *

Пасть закрылась, и в лицо новорожденной брызнула струя легкого бесцветного газа. Девочка всхлипнула, задыхаясь, тело ее расслабилось и вытянулось в удобной гладкой выемке, идущей по всей длине языка каменного зверя.
Газ продолжал шипеть.
Осторожные металлические манипуляторы придали телу ребенка необходимое для осуществляющейся операции положение, прочные, но эластичные крепления замкнулись на конечностях и черепе, лишая их подвижности. Предосторожность эта, впрочем, была совершенно излишней: отравленное наркотиком существо и без того не могло, да и не умело сопротивляться.
В герметичной капсуле царил упругий непробиваемый мрак; у механического слепого монстра не было нужды следить за своими всегда одинаковыми действиями, а сгустки активной протоплазмы, попадающие в хирургическую капсулу, мгновенно приводились в состояние почти полной пассивности и, судя по графикам ментальной деятельности, никаких желаний не испытывали. Во время самой операции и в течение нескольких светлых периодов после.
Манипуляторы втянулись, но на их месте немедленно появились два гибких шланга, увенчанных тонкими и острыми полыми иглами. Определив точки, в которых кости черепа новорожденной еще не успели срастись между собой, иглы синхронно прокололи слабые хрящи и вонзились в комок бесчувственного мозга.
Дальнейшее заняло несколько коротких секунд.
По одному из шлангов мозг ребенка получил порцию сильнодействующего биостимулятора, позволяющего обходиться без пищи и воды весь период, который понадобится данному конкретному существу для полного восстановления. Через канал второй иглы в область эпифиза был введен шарик микроскопических размеров, покрытый веществом с чрезвычайно инертными свойствами. Шарик на небольшое время активизировался, выпустил шесть коротких отростков, уверенно подключился к нервным пучкам и замер, выполнив встроенную в него примитивную программу.
Механизм тщательно продезинфицировал ранки, оставленные иглами, удалил следы крови и залил места проколов желтоватой прозрачной массой, быстро густеющей на воздухе. Последовавший за операцией анализ состояния спящей протоплазмы показал, что все прошло идеально и восемьдесят два процента говорит за то, что существо выживет.
Процентов этих было более чем достаточно.
При шансах на выживание, равных пяти десятым от единицы и ниже, автомат запускал режим полной дезинфекции хирургической камеры, бесстрастно разрушая находящиеся в ней крупные биологические массы.

* * *

- Темно становится, - сказала повитуха, выглядывая в окно.
Светящийся туман заметно тускнел, предметы таяли в надвигающемся сумраке, а в покосившемся деревянном птичнике умолкли все, и даже скандальные хорки уснули, затолкав глупые свои головы под красивые крылья с оперением стального цвета.
- Девочка… - пробормотала роженица во сне.
- Девочка, девочка! - раздраженно передразнила ее повитуха. - Заладила!
Жреца все не было. А повитуха не могла уйти из этого дома, не дождавшись слуги Последнего, и не получив от него положенной платы. Жрец мог вернуться с ребенком, и тогда повитухе платили много. Жрец мог вернуться один, и в этом случае повитухе доставалось вдвое меньше - точно это она была виновата, что ненасытный Последний принял на этот раз предложенную ему жертву.
Но такого, чтобы жрец не вернулся вообще - на памяти повитухи еще не было.
А если он забыл о плате?

Предыдущая страница 18 Следующая страница


19 Сергей Антонов

А если он сразу отправился в свой город, убедившись, что жертва пришлась богу по вкусу?
А как же тогда - она?
Ведь трудилась же, и тяжело трудилась - вон, какие роды у этой чумазой бабы случились…
Сначала повитухе хотелось заплакать. Потом, обозлившись на весь свет, она решила плюнуть на эти драные деньги и идти домой. Но в последний момент денег стало жалко невыносимо, и повитуха осталась, метко швырнув головной платок на стоящий в углу кованый сундук и страшно скрипя зубами.
Платок таки съехал на пол, пришлось идти и водружать его на место.
Мужик молча сидел на лавке, угрюмо уставившись в пол, и беспрестанно шевелил пальцами босых ног.
Дети сгрудились в углу комнаты, уцепившись друг за дружку тонкими ручонками. И тоже молчали.
Повитуха вздохнула.
- Эй, тумтук, слышишь?
Мужик поднял голову.
- Еда у вас в доме есть?
Мужик отрицательно покачал лысиной.
- А чем детей кормить собирались?
- Готовить надо, - с напряжением выдавил отец семейства. - Я сейчас…
- Сиди уж, - махнула рукой повитуха. - Готовщик недоношенный. Крупа есть какая?
- Там… - мужик указал в сторону тяжелого деревянного ларя.
В ларе обнаружилась не только крупа, но и солидный кусок желтоватого соленого сала, завернутый в чистую тряпицу.
- И то… - удовлетворенно пробормотала повитуха, растапливая сильно закопченную печь.
Огонь облизал сухие щепки и жадно перекинулся на суковатые поленья, которые вскоре начали лопаться вдоль волокон, издавая громкий неприятный треск.
В кастрюле зашипели кусочки жарящегося сала.
Каша получилась на славу. Что мужик, что дети его уплетали варево за обе щеки, чуть не урча от удовольствия. Да и повитуха отдала остаткам блюда должное, загодя, правда, припрятав и для роженицы большую миску, полную рассыпчатой жирной каши.
На середину двора, гремя звеньями ржавой цепи, выбрел понурый шаграт с обвисшими ушами, задрал острую морду к небу и отчаянно завыл.
- Что ж он так воет-то? - спросила повитуха, разглядывая дно опустевшей миски. - Он у вас всегда так воет?

* * *

Повинуясь Голосу, жрец взял неподвижное детское тельце из распахнувшейся пасти пылающего алтаря, закутал его в пеленку и направился к выходу из святилища.
Куб выпустил его на плато и вновь замкнул стену.
Глаза жрец открыл уже в горах, стоя на тропинке - в том самом месте, где настиг его Голос Великого Последнего.
Оступаясь и оскальзываясь на сыпучих камнях, он двинулся вниз, к ущелью и к реке, бегущей по дну ущелья.
Последний не принял принесенной ему жертвы, но жрецу было все равно.
Он давно уже устал радоваться и огорчаться.
Пусть радуется эта деревенская баба - если еще не разучилась.
Ноги двигались сами по себе, вымеряя змеиную тропинку, глаза отмечали редкие движения, прорисовывающиеся в светящемся тумане - ни одной человеческой фигуры, только зверье, испуганно бегущее по норам.
Скоро начнет темнеть.
Но и это - неважно.
Важно успеть до темноты пересечь ущелье по чертову подвесному мосту. В темноте легче оступиться и не удержаться на раскачивающихся досках - или, того хуже, упустить в пропасть ребенка.
А за такую провинность Благой Поводырь накажет жреца так, что смерть станет за радость.
Перед подвесным мостом жрец остановился, положил новорожденную на плоский теплый камень, опустился на землю лицом вниз и начал молиться, прося Последнего о спасении. Много не нужно, думал человек, быстрым шепотом произнося слова молитвы, только бы переправа выдержала…
Завершив молитву, жрец встал, поднял ребенка и привычно коснулся пальцами губ и век. Постоял с закрытыми глазами в ожидании, но Голос не откликнулся.
Человек вздохнул, открыл глаза и шагнул на мост.
Пробуя ногой шаткие перекладины впереди себя, жрец медленно пробирался к середине моста, туда, где хищно ждал предательский пролом.
Переправа раскачивалась, трещала, но держалась на удивление надежно.
И это придавало сил и веры.
Но черный провал приближался неотвратимо, точно воля Последнего. И человек, увидев его, вздрогнул.
Колени ослабли.
Я не смогу, подумал человек.
Так предрешил Последний, подумал жрец.
И прыгнул.
Ощутив под подошвами ненадежную, но все же - твердь, жрец мысленно возблагодарил Последнего, услышавшего молитву своего ничтожного служителя.
Он дождался, пока мост успокоится, с усилием разжал вцепившиеся в веревку поручней пальцы и шагнул.
Широкая перекладина страшно хрустнула.
Уже падая в разверзшуюся каменную бездну, человек закричал и отбросил ребенка подальше от себя, туда, где, как ему казалось, он успел заметить меж валунами светлое разводье.

Глава 13
ПАРИКИ И ШЛЯПЫ

“Кто!? Торквемада!? Да он был просто пироман, если уж хотите знать!”
Свидетельское показание

Прошло в Галактике трое суток, и на “Ямахе” все успокоилось, и необратимо поврежденные компьютеры свалили как попало в свободных складских закоулках, а новенькие, резервные, загрузились и свободно работали, скачивая из галактической сети последние миллионы гигабайт необходимой информации. Коллапс интеллектроники шипоносца, произошедший в момент лопа (лоп спайки - так называли феномен даже яйцеглавые, авторство термина приписывают самому Коулу), к счастью не привел к человеческим жертвам. Бригадир Бояринов был отличный командир, резервная связь, управляемая вручную, всегда была на “Ямахе” в порядке. Стоило опытному Главному диспетчеру порта шипоносца сообразить, что компьютеры одномоментно и повсеместно вырубились, он включил большим пальцем единственной левой руки микшерский пульт резервной связи и проорал: “Всё - стоп, всем - на связь, ручная коррекция огня, всем - ко мне!”
“Ямаха”, подхватив, практически на ходу, звено патрульников, бывших в поле, отскочила от района Погост как раз вовремя, чтобы первичная рассеивающаяся гравитационная волна, опережающая сброшенную спайкой оболочку, даже его не тряхнула. Шипоносец потерял беспилотную экспресс-лабораторию и “Калигулу” с оперативной группой на борту, которых оболочка накрыла. Никакой возможности вытащить хотя бы группу из образовавшегося на месте района Погост мешка не было. Как только на двух патрульниках сменили киберпилотов, Бояринов отослал их к поверхности мешка. Они пока не вернулись. А Бояринов объявил аврал. “Ямаха” принялась менять компьютеры…
В разгар работы, к шипоносцу подошел “Стратокастер”, техники которого приняли живейшее участие в проблемах увечного, слепого и немого, собрата. Пока длился аврал, Мама Ларкин Дана Бояринова не дергала. Но намекнула, что хотела бы бригадира видеть у себя немедленно, как только он сможет. А сама занялась блокированием района Погоста со всех сторон силами “Стратокастера”.

* * *

Энди Костанди сегодня уже столько раз включала и выключала коммуникатор, пытаясь связаться с бригадиром, что нежная кожа на нежном пальчике техника “Калигулы” с минуты на минуту должна была воспалиться. Да, конечно, руки мыть надо… и перчатками пользоваться, ежели уж так тебе потребен кэп…
Энди работала. Пахала, как лошадь, как две лошади, кибермеханизмы ангаров 12, 14 и 15 поменяла одна, полностью, сверху до низу, таскала, как проклятая, системные блоки со склада и обратно на склад, подключала, тестировала, грузила первичное обеспечение… И звонила Бояринову. Ничего не могла с собой поделать. Работа отвлекала, но постепенно Энди ощущала, что бешеное возбуждение, в которое плавно и давно перешла тревога за Дона и Збышека, скоро пережжет все предохранители и она, сильная Энди, попросту сорвется в истерику.
Она швырнула сигма-тестер в ящик с инструментами и оглядела ангар-15. Ничего нового. Добрых фей, способных мановением волшебной палочки вернуть штурмовика нового поколения “Калигулу” на стартовый стол в центре ангара, туда, где сейчас зияет отвратительная пустота, не бывает. Добрых фей вообще не бывает. Как и злых, впрочем, хотя это нисколько не радует.
В данный момент Энди не отказалась бы от содействия потусторонних сил. Проблема в одном: потусторонние силы сами этого содействия не предлагали, а рисовать пентаграммы и распевать заклинания Энди не умела.
И она опять не выдержала. Зная, что поступает глупо. Она включила коммуникатор.
- Дядя Сол, ну, что там?
- А, это снова ты, Энди! - откликнулся голос дежурного диспетчера порта “Ямаха” Сола Певзнера. - Все по-прежнему. Молчит. Слушай… девонька… успокойся ты. И поверь, как только - я позвоню. А так - не мешай, ну столько работы!
- А капитан? - просяще сказала Энди. - Дан не освободился?
- Да что он тебе скажет, этот Дан! То же, что и я.
- Ну мне его очень надо увидеть!
- Нет его… А, погоди, вот он. Только что появился. Идет к себе, по-моему. Сказать ему, что…
- Спасибо, дядя Сол!
Наскоро ополоснув руки в мыльном растворе, она пригладила ладонями волосы, застегнула пуговицу на комбинезоне и помчалась в административный корпус.
Бригадир Бояринов, взмыленный, голодный и озабоченный расстегивал на себе капитанскую сбрую, намереваясь принять душ и перекусить перед визитом на “Стратокастер”. Сбруя состояла из пяти метров сложным образом переплетенных ремней, на которых были крепко и удобно подвешены различные капитанские приспособления мобильной связи и управления, необходимые для успешного капитанствования из любой точки пространства “Ямахи” и окрестностей. Весила сбруя немало, в личных апартаментах Дан Бояринов никогда ее не носил; вопреки инструкции не собирался мыться в ней и сейчас, во время аврала.
Без стука распахнувшаяся дверь хлопнула бригадира Бояринова по спине так, что он со сдавленным мэканьем шарахнулся плечом о переборку и выронил на пол кобуру с пугачом, каковую собирался повесить на гвоздик в гардеробе подле двери. Ворвавшийся в кабинет тайфун, облаченный в измятую и перепачканную инженерную робу, метал молнии и яростно сверкал огромными синими глазами.
- Что это ты от меня, капо ди тутти, твою мать, капи, шарахаешься, как от бешеной собаки? - спросила Энди Костанди прокурорским тоном. - Опять сбежать решил? Весь день ты от меня, кэп, прячешься.
- Я был занят, - с кротостью неимоверной сказал бригадир Дануприцатус Бояринов. - Аврал у меня на борту.
- Аврал у него, пся крев! - заявила Энди, которой превеликих трудов сейчас стоило не разреветься. - Аврал у него! А ребята там загибаются в мешке том клятом! А он тут шарахается!
- Я? - Я - шарахаюсь? Да ты мне дверью так засветила…
- И правильно! Если бы знала, еще сильней бы засветила! Какого дьявола ты ничего не делаешь, чтобы ребят вытащить? Где ты был?
Бригадир Бояринов поднял кобуру с пугачом и аккуратно водворил ее на положенное ей место. Потом огладил костюм, пришедший во время удара о переборку в некоторый беспорядок, посмотрелся в зеркало на дверце гардероба, прикрыл дверцу и направился к своему столу.
- Мама… - начал он.
- Кто мама? Ты - мама? Да ты папой-то никогда не будешь!
- Понимаешь, Энди, птичка, я сейчас немножко тоже занят, мне бы душ принять да покушать. А то меня мама Ларкин звала, так надобно же соответствовать, не так ли? - терпеливо сказал бригадир. - Ты не позволишь?
- И ты мне даже и двух слов сказать не успеешь, черная рожа, пся крев!?
- Да, Энди, выходит что так. И оцени, будь добра, какой я сейчас добрый, кроткий, как долго я не ругаюсь матом, оцени, птичка Энди, милашка, что я не сажаю тебя в карцер за неуставное обращение к командиру корабля, не расстреливаю за распространение паники перед строем, и вообще, чего я тебя, истеричку, слушаю?
По щекам Энди потекли слезы.
- Что с “Калигулой”, Дан, милый?…
- Не знаю я, что с “Калигулой”! - заорал Бояринов. - И прекрати здесь мне тут сопли по стенам развешивать! Грудастая ты стерва, нахваталась словечек, пся, бля, крев, видите ли!
Все-таки Дан Бояринов сорвался. Название погибшего, неизбежно погибшего, конечно же, погибшего, штурмовика, щепатой доской вставшее Бояринову поперек черепа в момент взрыва на Погосте, вызвало, наконец, у него нервный спазм. Впрочем, он склонен был этому радоваться. Лучше сорваться сейчас, выораться и выругаться. Он набрал полную грудь воздуху, но получилось немного не так.
Слезы на щеках техника Костанди высохли, словно не было их, она легко подошла к столу бригадира и крепко ухватила его за отвороты рубашки и, не особенно даже напрягаясь, вытащила из-за стола. Точнее - перетащила над столом. И бригадир повис. Совсем как Мбык Маллиган в самом начале нашего правдивого и увлекательного повествования, с той лишь разницей, что Бояринов висел головой вверх.
- Если ты, старый педрила, - сказала Костанди наблюдая за выражениями лица Бояринова снизу вверх, - еще раз повысишь на меня голос, или грязно меня обругаешь, я тебя пополам порву. Понял?
- Понял… - прохрипел Бояринов. - Поставь меня на пол. Тварь двужэйная.
- Я подумаю, - сказала Энди.
- Пожалуйста, - попросил Бояринов. - Кошелка дешевая.
- Уже лучше, - саркастически похвалила Энди и выполнила просьбу начальства. - Живи.
Дан Бояринов сглотнул, потер шею и вернулся на свое место, которое несколько секунд назад покинул столь экстравагантным способом.
- Энди, - сказал он, - я действительно не успел тебя предупредить. Ты же знаешь Маму Ларкин… А мне многое нужно было увидеть самому. Я летал к трах-тадах оболочке этого мур-мур-мур мешка, пробел, пробел, накрывшего Погост. Зонды пускал.
- Данчик, ничего? Ни писка, ни шороха?
- Нет, дорогуша. Ни писка, ни шороха. Зонды гаснут под оболочкой мгновенно, теряют управления и отскакивают. Большой телеспутник ткани мешка не пробивает, а ты говоришь - писк, шорох… Пытался лазером посветить - гаснет… Свет сворачивается. Киберы воют. У людей голодные обмороки - повально, бог его знает почему… Я отозвал всех. Ближе чем на десять секунд подходить к мешку нельзя. Вот что я знаю, вот, Энди. И весь, траханный и так и эдак, сказ.
Бояринов покосился на Энди.
- Ты, Энди, смотри, стул сзади, сядь-ка, и вот, водка в графинчике, выпей, дорогуша. Это приказ, бортинженер!
Девушка села и опустила плечи.
- Дан, - сказала она тихо, - ну почему все так плохо, Данни?

* * *

С момента “ноль” (так Макропулус, склонный к высокой поэтике, назвал начало катастрофы) прошло два дня. По корабельным часам, естественно. Группа Маллигана в составе “оба” и в режиме “все наверху” неотлучно торчала в рубке, беспрерывно курила, допивала пятый (на рыло) литр кофе и вяло переругивалась, время от времени делая, саркастически усмехаясь, попытку связаться с внешним миром. В описываемый момент дискутировалось (в третий уже раз) безответственное поведение Дона, которого Збышек обвинял во всех грехах, исключая, разве что, смертный.
- Так что ты там готовил, предатель, глупый белый человек и жила? - елейным голосом спрашивал Збышек.
- Суп из морских гребешков, - покорно отвечал Дон, с тоской рассматривая изображение планеты, красующееся на экране обзорного монитора. Планета была уже близко. Несколькими часами раньше он отдал Макропулусу приказ к ней приблизиться и, вообще, выйти, что ли, на орбиту…
А планета выскочила из спайки странненькая. Собственно, в странном месте, образовавшемся вокруг группы Маллигана, никакой другой, кроме как до предела странной, планеты быть и не могло. Связь с внешним миром устанавливаться не желала. “Калигула” и патрульник Авраамия пребывали в безвылазном мешке, объемом (по противоречивым, и, тем не менее, усредненным данным, из-за которых Макропулус и Авраамий лаялись в голос полчаса; все-таки задействованные блоки сознания бортовых компьютеров здорово замедляют их работу), так вот, объемом десять ноль восемьдесят три кубических световых минуты. На внутренней поверхности сброшенной спайкой оболочки плотоядно клубилась, хорошо видимая на сканере, тысячеединичная гравитация. Испытывать корабли на прочность посредством подхода к оболочке никто не возжелал - ни человек, ни кибер. Сканеру все почему-то верили.
Люди всегда инстинктивно жмутся к знакомым вещам. Наиболее знакомой вещью в мешке являлась планета, поскольку выглядела нормальной. В этом, собственно, странность и заключалась… Но все-таки Дон приказал Макропулусу к планете подойти. По принципу (цитата): “Я вижу наверху какой-то купол и целюсь в него.” - “Зачем?” - “Это единственное, что я вижу.” (Конец цитаты).
- Суп он жрал! - вяло взорвался Збышек. - Из морских вошебоек! Ты какого хренища вообще из рубки ушел? И что теперь большой ирландский дуботолк прикажет делать, пся крев?
- Отклянь! - рявкнул Дон угрожающе. - Не то врежу!
- Это приказ? - сарказм, ползущий от Збышека во все стороны, можно было начинать разгребать лопатой.
- Это предупреждение! И, если уж подходить со всей педантичностью, то гребешков ты сожрал неизмеримо больше, чем я.
- Когда бы это?
- Тот кусок, который ты вынул у меня из кармана.

Предыдущая страница 19 Следующая страница


Врата испуганного бога 20

- Ты сам его вынул. Так эта дрянь и есть морской гребешок?
- Угу.
- Мне следовало догадаться! Что еще, кроме морского гребешка, может торчать у тебя из кармана?
- Ничего, - согласился Дон. - Разве что - кроличьи уши. Но они обычно торчат из кустов.
Збышек сглотнул. И ругаться ему вдруг расхотелось. Надоело.
- Да и будь я в рубке - что я смог бы сделать? - немного погодя сказал Дон виновато. - Сам же видел, как оно все было быстро. Раз - и лопнуло.
- Ну, - неуверенно промычал Збышек, чувствуя, что сейчас сморозит глупость, - ты мог бы попробовать вывернуться… отвернуть, что ли…
- Я и вывернулся, - сказал Дон. - Я очень удачно убрался с дороги у летящей кастрюли с супом. И рад этому несказанно. И ты, варвар, радуйся. Потому что в ином случае ты имел бы на руках значительно большее бедствие, чем новая спайка с лезущей из нее планетой - обваренного меня.
- Да, - согласился Збышек, сопоставив все “за” и “против”, - глотка у тебя луженая. Я бы не вынес. Так что делать будем?
Дон дернул плечами:
- Спроси у Макропа. Может, у него появились какие-нибудь мысли по этому поводу?
- Макроп, - позвал Збышек. - У тебя появились какие-нибудь мысли по этому поводу?
- Для точных расчетов не хватает информации, - немедленно откликнулся компьютер.
- Эх ты, - укорил Збышек, - искусственный интеллект… умник…
- Виноват, сэр.
В голосе Макропулуса прозвучали фальшивые нотки искреннего раскаяния.
- Не переживай, - сказал Дон. - Збышек шутит.
- Я понимаю, сэр, - ответил искусственный интеллект. - Я - тоже.
- Он это серьезно? - Дон посмотрел на мрачно веселящегося Збышека. - В смысле… Я имею в виду - он понимает юмор?
- Я и сам не знаю, - признался Збышек. - Но иногда мне кажется, что понимает. Вот сейчас, например.

* * *

Впрочем, конечно, за истекшие двое суток загробного существования, информации у группы Маллигана поприбавилось. Если считать информацией ощущения. Информация давалась в ощущениях. Их было довольно много, и во многом ощущения Дона и Збышека совпадали. В мешке, который для простоты они уже прозвали Пыльным, им ничего, считали они, не угрожает, поскольку пространство вокруг “Калигулы” относительно стабилизировалось, вполне обычный вакуум, в вакууме плавают два корабля и аккуратная, земного типа полутяжелая планета. Спайка рассосалась, кораблей НК не выплюнув. Возникало предположение, что их и не было, а планету в дальних далях спайка сглотала естественным, так сказать, путем. Но одновременно возникало также предположение, что никакого естественного пути места не имело, потому что естественным путем спайка содрала бы, конечно, прежде всего, с планеты атмосферу, возвышенности и воду. Авраамий подсчитал, что планета выскочила из канала со скоростью 0,9 световой. О каком же естественном пути идет речь? Хорошо. Тогда немедленно возникало предположение, что в спайковый зародыш планету запихали, непонятно как и чем прикрыв от скоростей и гравитационных флюктуаций, НК. Неведомо, мать иху так, Кто. В качестве, например, Большой Мины. Или в качестве Плацдарма. Погост всегда был пустым местом, вот они и подумали, что никто не заметит. И жестоко просчитались! Надлежит героически и немедленно пресечь их злонамерения. Вдарим из “Баймурзы”, а того лучше, снимем с “Калигулы” резервный сингулярник, разгоним его на полную мощность, замкнем, да и сбросим аккуратно в атмосферу. Каково? А если там люди? А в Галактике, что, не люди?… Давай сначала пойдем посмотрим. Ладно, Дон, пошли посмотрим, что там за планета такая. Пошли посмотрим, согласился Дон.
И они пошли.
Скоро “Калигула” болтался на орбите бродячей планеты, как попугай на жердочке, которую хозяйские дети из добрых побуждений густо намазали быстросохнущим клеем. Прутья у клетки были толстыми, а шаль, накрывающая ее - плотной. Макропулус жадно обозревал планету из всех дыр, что имелись в корпусе “Калигулы” и отказывался до получения всех данных, что-либо комментировать.
Еще сутки спустя Дон не выдержал и сунул в футляр гитару:
- Мы так и будем свисать с ветки?
- А что делать? - философски заметил Збышек и потянулся за присосками. - От судьбы не убежишь, глупый белый человек. Связи нет. Планета не вращается. Радио на планете нет. Города есть. Людишки копошатся. Электричества нет. Вопросы: что освещает планету, если в мешке нет звезд? Почему атмосфера стабильна? Почему среди населения не заметно паники? Какие денежные единицы имеют хождение?
- Нет, ты подожди! - остановил его Дон. - Пока ты тут в кресле пускаешь слюни, растекаясь мыслию по Макропулусу, я маюсь от безделья. Давай хоть планетку осмотрим, а?
- Что ты имеешь в виду?
- Сядем, я имею в виду.
- А чего на нее смотреть? И так все понятно, - сказал Збышек. - Планетка должна быть голенькая и мертвая. Ты сам подумай: сорвало ее с орбиты, протащило по ледяному космосу и вышвырнуло неизвестно куда. Ты бы выжил в таких условиях? Все вокруг рушится, атмосферы нет…
- Атмосфера есть, - сказал Дон. - Ты чем там занимаешься внутри компьютера? Порники смотришь? Полярные шапки тебе ни о чем не говорят? А вот этот шлейф?
Збышек посмотрел на Дона.
- Дон! - очень серьезно сказал он. - Мы над планетой больше суток. Я тоже знаю, что атмосфера есть. Не могу я с тобой, Дон! Я ИНОСКАЗАТЕЛЬНО ГОВОРИЛ, ИРОНИЧНО!
- Иносказательно, - сказал Дон. - То есть ты просто трусишь?
- Ну и что? - сварливо откликнулся Збышек. - Ну и что? Мне и так хорошо. Пусть с этим спецы разбираются. Да и атмосфера, которую я вижу, но в которую не очень верю, доверия у меня не вызывает. Ядовитая, поди. И людишки в городах, поди, никчемные.
- Давай проверим.
- Говорят тебе - ядовитая! Нечего и проверять.
- Хочешь пари? - спросил Дон.
- Не хочу, - сказал Збышек. - А какое?
- Если атмосфера ядовитая и людишки никчемные, я отдам тебе свой ножик. И разрешу громко в рубке слушать этого твоего музыкального графомана.
Это звучало крайне заманчиво. Ножик, заведенный Доном взамен сломанного в цыганском хитиновом суставе, был почти произведением искусства, стоил кругло и вызывал у Збышека разнообразные криминальные желания. В общей массе преобладало стремление заполучить клинок любым способом. Кажется, это - шанс.
- А я, - спросил Збышек, - что буду делать я?
- Ты будешь есть мою шляпу, - сказал Дон. - Я купил на Дублине прекрасную фетровую шляпу. Как знал. Ты съешь ее - в сыром виде. Ножом и вилкой, или откусывая от края - как тебе больше нравится.
- Никак не нравится, - сказал Збышек. - Может, лучше я тебе верну тот кусок морского гребешка? Кроме того, Макроп и так сказал, что атмосфера не ядовитая…
- Ну так забьемся насчет людишек!
- Дон, давай подождем, а? Если планету сюда вытолкнули НК, то мешок должен когда-нибудь прорваться! Придет сюда большая теплая “Ямаха”, “Стратокастер” придет, как вдарим! Или давай сами вдарим, обсуждали же!
- А если вдарилки не хватит, “Калигула” же не шипоносец! А если будет поздно? - трагически сказал Дон. - Если мешок прикрывает планету, пока она еще слаба? Мы с тобой Галактику защищать будем, наконец, или нет? Нас Ларкин не похвалит!
- Все это, конечно, да… Но мне как-то…
- Замечательный, прочный, блестящий нож, инструмент настоящего мужчины, прекрасное дополнение к твоему мечу - против какой-то драной шляпы! Да ты скупердяй! Ты - дважды скупердяй, потому что и шляпа - моя. Что ты теряешь? Ровным счетом - ничего.
- Подозрительно мне это все, - сказал Збышек.
И согласился. Его давно снедало любопытство. От сети его Мешком отрезали, а Збышек ненавидел скучать.

* * *

Настоящим имеем мы приемную в апартаментах Хелен Джей Ларкин, располагающихся в наиболее защищенном месте “Стратокастера”. В приемной тяжело, как сигарный дым, плавает напряженное молчание. А сама Мама Ларкин выглядит так, словно сию секунду у нее в руке зародится ярко сверкающая ветвистая молния и обрушится на голову бригадира Бояринова, испепелив по дороге Эйно Нурминена.
Так мнилось Нурминену и только что прибывшему на “Стратокастер” Дану Бояринову. Можно сказать, что Нурминен и Бояринов присутствовали здесь незримо. Они сидели тихо, как мышки, и исподтишка наблюдали за перемещениями по кабинету Ларкин. Хелен Джей металась от стены к стене, как голодная тигрица. Большой Шеф Запада была вне себя. Но - насколько - знала, к счастью, только она сама. Иначе Эйно и Дан покончили бы самоубийством. Еще вчера: для простоты.
Внезапно Ларкин остановилась, посмотрела на часы, а потом перевела взгляд на платиновую табличку, висевшую на стене под гербом Галактики, что располагался прямо над ее креслом. Девиз ППС. Девиз был краток, и вы все его знаете. “Граница - везде”. Девиз был точен, вы все это знаете.
Но Ларкин подумала: “Стоило бы добавить. “Граница - везде. Всегда.” Так было бы правильнее. Поэтому, Хелен, возьми себя в руки, ты пограничник даже сейчас - когда больше всего на свете хочется к чертям собачьим бросить все, нацелить нос шипоносца в сторону Черной Бороды и врезать по газам. Надоело. И пусть сами выпутываются.” И еще она с ужасом подумала: “Я права. Я старею.”
Она смерила огненным взглядом сидящего по стойке “смирно” Бояринова, покачалась с пятки на носок и произнесла:
- Рада тебя, Дануприцатус, видеть.
Дан Бояринов не нашелся с ответом и промолчал.
- Сейчас придет мой эксперт Сагат Баймурзин и мы отправимся на совещание, - продолжала Ларкин. - У вас, Дануприцатус, найдется немного времени?
- Конечно! - доложил Бояринов.- Так точно!
- Какой ты пусик, - равнодушно сказала Ларкин. - Возьми в баре лимонаду. Ксавериус, где наш психованный проф?
- Мисс Хелен, Баймурзин идет по коридору.
- По какому коридору?
- Профессор Баймурзин двигается по коридору С-76-а, что ведет от лабораторного корпуса шипоносца к станции перемещений. Если он направляется прямиком сюда, то ожидать его появления следует в течении десяти-пятнадцати минут. Боюсь, однако, что проф намерен заглянуть к себе и переодеться. Он, как бы это сказать, немного не одет. Эксцентричность, профессора Баймурзина уже входит в легенду, мисс Хелен Джей, сэр.
Ларкин устало улыбнулась.
- Хоть что-то в Галактике меняется к лучшему, - сказала она. - Он стал одеваться, идя на совещания. Подождем…
Утром сегодня, когда взмыленная и не выспавшаяся Ларкин завтракала, ее вызвали в центр связи. С ней хотел побеседовать (это называлось “консультация”) Набольший Шеф ППС адмирал Сухоручко. Откусывая на ходу от крылышка курочки и запивая откушенное пивом, Ларкин пробрела на подгибающихся от усталости ногах в личную радиорубку, задвинула двери и уселась в кресло.
Стереограмма оказалась черно-белой, время от времени мелкая рябь проходила по поверхности ее, и непрерывно мигали индикаторы, оповещая, что связь - высшей степени защиты, что связь стабильна, что никто не пытается дешифровать канал, что никто канал не копирует и что записи разговора ни со стороны адмирала, ни со стороны Ларкин не ведется.
- Хелен, - сказал Сухоручко.
- Иосиф, - сказала Ларкин.
- С вашего разрешения, Хелен, я пью пиво.
- С вашего, адмирал, - я тоже.
- Ваше здоровье, Хелен.
- Ваше, Иосиф.
Адмирал Сухоручко не нравился Хелен Джей; она весьма уважала его, но он никогда ей не нравился. Сухоручко, опытнейший политик, разумеется, сразу, давно это понял, но, к чести его, пока никак не реагировал. Отношения Большого и Набольшего Шефов были точными, деловыми, с легким налетом суховатого панибратства.
Иосиф Сухоручко, штабной офицер, военный администратор по образованию (Нью-Вест-Пойнт, планета Сарабанда) был назначен Набольшим Шефом ППС почти одновременно с присвоением Хелен Джей бригадирских лычек. Он сменил профессионального пограничника Копоту Пиомухо, блистательного старика, который ППС и организовал, превратив Службу из рода войск в мощнейшую самостоятельную организацию. Вооруженные Силы Галактики прозябали на протяжении двух сотен лет, пока мифический внешний враг оставался мифическим, а врага внутреннего с успехом гасили местные полицейские подразделения. За сто лет конфликта Галактика - НК ППС полностью армию поглотила. Министр Обороны Галактики имел в казармах не более ста миллионов штыков, а флота не имел вообще. Флот принадлежал Сухоручке. Собственно, Сухоручко и был де-факто Министром Обороны. Лицом, очень близким Президенту. Великолепным стратегом.
Но он никогда не был солдатом. Он никогда, кроме как в военной академии, не сидел за штурвалом малого корабля, никогда не командовал большим. Он торчал в Большом Штабе на планете Столица. И ему очень не нравилась вольница нравов и отношений, царящая в подразделении “Аякс”, каковая вольница медленно, но верно распространялась на всю ППС в целом. Сухоручко рассматривал данное обстоятельство во-первых, как недопустимое нарушение воинского регламента и попрание великих традиций, а во-вторых, как зуммерящую индикацию возросшего влияния лично Хелен Джей Ларкин. Местный Шеф должен оставаться Местным Шефом. Командир - я. Ни больше, ни меньше. Я готов все это терпеть для Пользы Дела, но не надо обострять. Обострять не надо! Смирно! Напра-во! Шагом - вон!
Серьезное недовольство Сухоручко вызывала также успешная коммерческая деятельность Шефа Запада, основанная на глобальной программе привлечения на работу в Западное ППС целого сонма ученых. Эмиссары Ларкин рыскали по научным центрам и сманивали - молодых, динамичных, но несколько затюканных высокими научными чинами, ученых; их сманивали, назначали фантастические оклады, а главное, - предоставляли неограниченное финансирование и не мешали ошибаться . В результате, за последнее десятилетие - два полностью подготовленных к серийному производству новых штурмовика, плеяда оружейных новинок планетарного масштаба и, как следствие, - фантастические доходы…
Адмирал Сухоручко следил за Ларкин с невольным восхищением, всерьез ей завидовал и очень ее опасался. Он не хотел, чтобы наступил момент, когда он - ей не сможет отдать приказание. А она - ему - сможет.
Адмирал Сухоручко был опытнейшим политиком. Он ждал. Конечно, лучшего Шефа Запада представить было невозможно. Но, к сожалению, Сухоручко чувствовал, что Ларкин становится на Западе тесновато. И понимал, отлично понимал - стоит, не дай бог, Хелен Джей добраться НК до горла и горло это перерезать, ей станет скучно . Ларкин, как акула, не живет без движения. Ларкин опасна. Полезна - сейчас, опасна - завтра. Но, похоже, что до завтра ждать нельзя.
- Вам нужен доклад, Иосиф? - спросила Ларкин.
- Да, Хелен. У нас тут чуть ли не паника. Что происходит в секторе?
- Лоп спайки нового типа. Сброшенная спайкой оболочка распространилась от эпицентра на несколько световых минут и, видоизменившись, образовала в районе, называемом Погост, зону абсолютной недоступности. Сектор находился в сфере влияния шипоносца Аякс “Ямаха”. В момент лопа произошел необъясненный пока коллапс интеллектроники шипоносца. Потеряны: беспилотная эспресс-лаборатория, базировавшаяся на малом корабле типа “Джип”, и штурмовик класса “Конвой” “Калигула” с экипажем из двух человек. На “Ямахе” произведен комплекс работ по замене коллапсировавшего оборудования. Район Погост блокирован. Судя по всему, выхода из спайки армад НК места не имело. Ситуация неопределенная, поэтому принимаю решение считать район Погост, и граничащее с ним пространство, районами закрытыми. Начинаю эвакуацию гражданского населения с миров Лапута и Боромир.
- Хелен, вам требуется какая-то поддержка?
- Беру на себя смелость утверждать, что нет. Справлюсь. Запад поднят по тревоге весь, на случай если лоп Погоста - отвлекающий маневр, но я справлюсь.
- Хорошо. Предоставите мне официальный рапорт.
- Он готов, думаю, он уже в пути.
- Хорошо. Я просто хотел увериться лично, что вы держите инцидент под контролем сами. Через полчаса я обедаю с Первой Леди. Что-то передать?
- Привет.
- Передам… Хелен, вы не очень хорошо выглядите. Вам следует отдохнуть. Закончите операцию - шли бы в отпуск, что ли… У вас, наверное, лет за пятнадцать накопилось?
- Если будет время.
- Хелен, я совершенно убежден - и Запад и ваш любимый Аякс прекрасно месяц-два обойдутся без вас. У вас же все на рельсах, паровоз вперед летит, а вы действительно плохо выглядите.
- Шеф, давайте обсудим это позже.
- Да, конечно. Кстати, Хелен, не станете ли вы возражать против присутствия в зоне Погоста моих наблюдателей?
- Инспекторов, вы хотите сказать, Иосиф?
- Наблюдателей, Хелен. Я всегда говорю только то, что хочу сказать. Вы прекрасно меня знаете.
- Как и вы меня. Ну конечно же, не буду возражать, Шеф. С какой стати? Только пусть по ногами не путаются.
- Пошлю лучших, Хелен.
- Пошлите умных.
- Да, да… Беспокоит меня этот лоп, странно, вроде вы лично там… Увидим, будет день, будут деньги. Берегите себя, Шеф Ларкин. Флаг.
- Спасибо, Шеф Сухоручко. Флаг.
Стереограмма слиняла. Ларкин прикончила пиво из банки, встала и пошла обратно в столовую. Она испытывала ужасный голод.

* * *

Хелен Джей сказала:
- Вопрос. Какому идиоту пришла в голову гениальная идея отправить в этот сектор Маллигана и Какалова?
- Мне, - сказал Нурминен. - В качестве неофициальной рекомендации, я передал этот приказ Дану. Дан устроил все весьма изящно. Группа Маллигана отправилась в Погост полюбопытствовать .
- И приказ, естественно, был передан господину Бояринову от моего имени?
- Вы, Мама, меня за идиота считаете? - поинтересовался Нурминен.
- Могу я узнать, господин Нурминен, что стало основанием для этакого экивока? - не обращая на слова Нурминена внимания, продолжала Ларкин.
- Возможное и желательная для Пользы Дела реприза событий, произошедших с Адамсами. В подразделении Аякс на данный момент есть только один человек, обладающий достаточной квалификацией в области нейтрализации атак из киберпространства. Збигнев Какалов.
- Для Пользы, говорите, Дела… Вы уверены в том, что он “есть”, а не “был”?
- Мэм, я хочу в это верить. Фифти-фифти. Хорошие шансы.
На виске у Нурминена проступила пульсирующая жилка.
- Почему вы не занялись этой проблемой лично, Директор Нурминен?
- Мэм, - сказал Нурминен, выпрямляя спину, - давайте будем реалистами. Я не в состоянии заниматься абсолютно всеми делами, связанными с компьютерными технологиями. Точно так же, как и вы - абсолютно всеми делами погранично-патрульной службы. Для этого и существуют помощники. Например, Главный Инженер ППС Запада, ведь так? И я весьма удовлетворен тем, что пребываю сейчас в пространстве Галактики, а не внутри Мешка. Эрозия информации в областях, прилегающих к нему, мне лично кажется задачей с более высокой степенью приоритета. Я намереваюсь заняться этим.
- Достаточно, - сказала Хелен Джей. - Поняла. Простите. Вот что. Пока нет Баймурзина. Слушайте меня вы, двое. Сейчас я скажу вам одну вещь. Вернее, две вещи.

Глава 14
РОГА ИСКУССТВЕННОГО ПРОИСХОЖДЕНИЯ

Предыдущая страница 20 Следующая страница


21 Сергей Антонов

Герои бывают нескольких разных типов. Выделим два основных: вкусные и невкусные.
Минотавр

Первая высадка на неизвестную планету, первая высадка вообще, первая боевая высадка - не фунт спелых сладких фиг.
Одним из сонма достоинств группы Маллигана, подробно описанных в секретных картах психологами Школы Аякс, было так называемое непредвзятое реагирование. Весьма редко встречающееся свойство натуры современного человека, с самого детства оглушаемого потоками, ниагарами и мальстримами информации. Как правило, современный человек хорошо осведомлен и не очень любопытен. Маллигана и Какалова нельзя было назвать субъектами нелюбопытными, наоборот, но мало что в Галактике смогло бы их удивить до потери ориентации в пространстве. Знакомое или незнакомое. Опасное или неопасное.
Дон “Мбык” Маллиган искренне полагал себя типом малообразованным и неначитанным, поэтому феномены натуры, встречающиеся ему впервые, могли вызывать в нем интерес, но невосторженный и, если так можно сказать, потребительского плана: да, блин, я такого не видал, но я много чего не видал, вот же матушка-природа дает копоти, но, наверное, это уже кто-то осмотрел, измерил, изучил и придумал, как приспособить, чтоб электричество давало; пойти пивка попить? А если Дона припирало, Дон воспринимал мир просто: это пугает? Нет. Это съедобно? Нет. Не похоже. Это , в конце концов, опасно для меня? Бог его знает… Ну тогда, раз уж не удалось пойти пивка попить, постучим вот здесь, сюда шилом ткнем, а лучше выстрелим из пугача вот туточки, в ухо, да и дело с концом. И пошли пиво пить, больше штука не встанет. Выносите.
Збышек, хакер, человек, в отличие от Дона, широко осведомленный, точно ощущающий границу непознанного, мир воспринимал так: о, какая штука , а ведь это новая штука, чувствуется инопланетная рука, но, возлюбленный мой Збых, раз уж штуку кто-то там придумал, спроектировал и собрал, значит хакнуть штуку можно, чем мы немедленно и займемся, где тут нажимать и куда лепить присоску? Ах. Здесь некуда лепить присоску? Щас мы сообразим… ах, это, наверное такой вот каменный дисковод и такой вот воздушный порт? Щас мы припаяем… дунем… плюнем… Работаешь, с-сука!
Прямо скажем, Дон и Збышек здорово дополняли друг друга. Деталь: досье группы Маллигана, носившее номер 17588, имело (в виртуальной реальности) вид обычной канцелярской папки, и рукой Нурминена на форзаце этой папки было начертан девиз: “Не мытьем, так катаньем!” Такая деталь.
Далее следует, видимо, отметить и повышенную терпимость Збышека и Дона к иным расам, то есть ксенофобами они не были даже и отдаленно, скорее их можно назвать ксенофилами, каковая особенность их являлась сложной суммой десятка психологических качеств, лично им присущих. Ни запах, ни вид, ни акцент, ни сам процесс произнесения каким-нибудь склизнем с планеты Мэхаута членораздельных и осмысленных человеческих слов, их не напрягал.
Конечно, все негуманоидные расы Галактики так или иначе, вели свой род со Старой Земли. Они развились из земных видов в Эпоху Великого Переселения Душ, когда пересадка мозга была процедурой необратимой. Первопоселенцы, сброшенные, скажем, для разработки нетридовых залежей на Хиросиму-7 в обличье саламандр, так навеки саламандрами и оставались. На протяжении веков и при помощи генетического редактирования создавались новые расы, быстро теряющие связи с земной культурой, быстро обрастающие культурой уникальной, быстро обретающие независимость и производящие для внутреннего потребления совершенно особенные, свои , блага. Единственная, на самом деле инопланетная раса в Галактике, обнаруженная легендарным капитаном Мэком Карраско - сууплитты - в худшем случае классифицировалась как полугуманоидная, чьи особи отличались от хомо сапиенс лишь строением зубов да наличием ночного периферийного зрения; не более, чем отличается негр от эскимоса.
Поэтому, первая высадка на обитаемую Странную Планету, вывалившуюся из невесть каких глубин невесть какой Вселенной невесть каким способом, Дона и Збышека не пугала никак. Они опасались. Но не более того. Збышека, например, заботила исключительно близкая перспектива стать презренным шляпоедом. Будь они опытней, все, возможно, пошло бы по другому. Но для них, вчерашних Школяров, веселое пари на стилет и шляпу стояло и стоило так же высоко, как и всякие там Галактики, Ларкины и долги. Да, они готовы были отдать жизнь за них. Несомненно.
Но только после того, как варвар съест мою шляпу. А глупый-глупый белый человек расстанется со своим никчемным ножичком.
Да и фотографии, в изобилии наделанные нервничающим Макропулусом, опасений не вызывали. Они не вызывали даже и удивления. Средний абориген (полный гуманоид, пятипалый и все такое) шел себе по своим аборигенским делам по пыльной улочке кривоватой деревеньки (снимок 2131). Толпа аборигенов обоего пола стоит в небольшой очереди в переулке небольшого городка (снимок 30). Пожилая аборигенша присела по маленькому на заднем дворе двухэтажного общественного здания (снимок 776). Беспорядочная куча телег, вьючных и тягловых парнокопытных на переднем дворе того же здания (снимок 777). Ни войн, ни драк, крестьяне сеют, горожане ходят, дымки вьются, - цивилизация индекса среднего, примитивное электричество, пороховое однозарядное оружие (снимок 435, охотник на привале), обмен, похоже, натуральный, отопление печное, строй - не очень понятно какой, но ни виселиц, ни кострищ, ни бревенчатых стенок-пулеуловителей не видать, - старосветская идиллия. Ненавязчивая, похоже, религия, без излишеств. Население - невеликое, сотня-другая миллионов на всю планету, на единственный ее материк, и рассредоточено по материку очень равномерно… Очень большой город - один, точно в центре материка. Все остальные города - поселки городского типа, деревеньки вокруг, дороги - добрые, прямые и хорошо направленные. Обозы. Воздух очень хороший. Судоходства никакого, в лучшем случае - большой плот, лес сплавляют. Это, впрочем, понятно - реки повсеместно мелкие, небольшие, два озера на весь материк, а в океан на Темной Стороне плавать кисло. Да и чудовищные эти сорокаметровые колебания воды в океане - как будто у Странной есть тяжелый спутник, но спутника нет, так что приливом данное иррациональное явление язык не поворачивается назвать… Сорок метров! И ни одной соленой капельки на освещенную сторону… Как будто Странную склеили из двух планет у которых общего - только размер… Размером, кстати, Странная, была ноль семьдесят восемь.
Странная, странненькая эта Странная Планета в эпицентре Пыльного Мешка… Но мы ее разъясним, умелые и непоколебимые Дон да Збышек. Что за темные силы планету непрерывно освещают, и гнетут ли они злобно на планете кого-нибудь, - вот мы сядем и посмотрим. Разведчики мы, оперативники, понял? Да и воздухом подышать чистеньким, необремененном миазмами, присущими всякой цивилизации индекса высшего, недурно.
А информацию с регистраторов бота ты, Макропчик, ретранслируй другу нашему Авраамию. И не бойся ты, Макроп, иль мы не богатыри, натасканные великими воинами прошлого, вроде ротмистра Чачина, на истребление разной нечисти, вот только бы отличить ту злую нечисть от добропорядочной чисти, но и на это мы натасканы - добрым старым Галактическим Гуманизмом и его великими изобретениями, вроде презумпции невиновности…
- Збышек, ты чего мелешь? - спросил пораженный Дон. - Ты чего, боишься, что ли?
- Глупый белый человек, - пренебрежительно сказал Збышек и встал в позу. - Гуманизм - великая движущая сила галактической цивилизации!
- Ты где это вычитал?
- Это я сам понял!
- И когда же ты понял? - необычайно язвительно вопросил Дон, упирая руки в боки и непроизвольно копируя фирменную Збышекову интонацию.
- А вот только что, - отвечал Збышек, ничуть не потерявшись. - И пойдем мы с тобой по бескрайним просторам Странного Мира, и будем есть хлеб и пить воду, и…
- Все, - сказал Дон. - Я понял. Заткнись. Пошли грузиться.
Он в последний раз осмотрел приборы на своем пульте, поправил защитную пластину на блоке огня, аккуратно сложил привязные ремни и укрепил их на подлокотниках. “Калигулу” он оставлял в полном порядке, системы в боевом режиме, огонь готов. Если что - Макроп знатно вдарит.
Он выплыл из рубки, имея путеводной звездой - стесанные внутрь подошвы шпакских ботиночек Збышека. Збышек плыл впереди.
Они спустились в подсобку. Здесь располагался склад и шлюз пусковой трубы бота. Склад, небольшой размерами, упакован был плотно и очень эффективно. Спецификация, подписанная Доном и начальником интендантской службы “Ямахи” ротмистром Тешкой Сонгачаном, эвенком с планеты Ытымка, в виде электронной папки, висела на гвоздике подле входа. Чего там только не было! Все было.
- Ты тесак-то свой брать будешь? - спросил Дон. Збышек шарахнул себя ладонью по лбу, отчего его пару раз перевернуло в воздухе.
- Ну так ползи за ним. А я тут займусь, - плотоядно произнес Дон и направился к стойке с оружием, чуть ли не ручки потирая.
Первым делом - лучевые автоматические карабины, довольно тяжелые и капризные семидесятисантиметровые агрегаты, но это было доброе стено-бронебитное штурмовое оружие, - Дон выволок из креплений, разобрал, собрал, зарядил, поставил на предохранители и запихал в настенные чехлы в тесной кабине бота три штуки. Запас карман не тянет. Вернулся Збышек с мечом, плейером и флягой с коньяком. Дон отобрал у него коньяк. Дон хлебнул коньяку и вернул коньяк Збышеку. Збышек потряс полупустой флягой у уха и ругнулся. Дон не обратил внимания. Он осматривал дальнобойные многофункциональные пугачи. По пугачу на брата. Вкупе с неплохой артиллерией бота, хватить было должно - всем. Тут Дон подумал. Не захватить ли мину? - подумал он. Дон захватил также мину. И не забыл захватить также и взрыватель к ней, и блок радиоуправления. Добро сие он поместил в багажник, уселся в пилотское кресло и включил пульт и запустил двигатель.
Збышек проверял спецкостюмы. К сожалению, камуфляторами Баймурзина спецкостюмы укомплектовать не успели. Большой камуфлятор на боте стоял, но его не включали не разу, неизвестным оставалось, работает ли он. Проверять его в ангаре ни Дону, ни Збышеку в голову не пришло. Потом они натягивали спецкостюмы, потом Дон дозаправил бот. Тут включился Макропулус, очень недовольный, он выбрал место для высадки и диктовал его автопилоту, не разговаривая с Шефами. Киберпилот считал идею десанта глупой. Силы неравны. Больше пользы они принесут на орбите. Так он считал. Закончив диктант, Макропулус не выдержал и считаемое выразил вслух. Дон и Збышек, уже загоревшиеся и нетерпеливые, вяло ему ответили. Они заняли места, поворочались, устраиваясь и пристегиваясь, Дон надвинул на лицо пилотский щиток. Збышек включил музыку. Дон хотел было рыкнуть на него, но пренебрег. Волнуется, пацан, снисходительно подумал он. Збышек удивился нулевой реакции партнера, но подумал: переживает, первая высадка же… - и убавил громкость. “К старту!” - важно сказал Дон. Шлюз пусковой трубы закрылся, замигали стартовые огни, Дон включил и выключил огни бортовые. “Борт открыт!” - провозгласил Макропулус диспетчерским голосом. И борт, точно, открылся. Дон покачал штурвал, бот реагировал мягко, динамично и точно.
Посмотрите на нас, кто-нибудь! Как мы горды и спокойны, как небрежно сжимаем мы ложа лучевых карабинов и покрытые кожзаменителем рога штурвала, как блистает в полумраке открытой пусковой трубы маленький, но мощный и боеготовный бот, а за нами Галактика, и варвар поганый сожрет сегодня мою шляпу, а глупый белый человек вечно будет вспоминать свой никчемный, но забавный стилетик…
Не надо преувеличивать их доблесть. Они, конечно, боялись. Как все боятся прыгать с парашютом. Особенно впервые. Но ведь прыгают же, - кому-то же надо? Так что отдадим им должное.
Дон сказал: “Покатилось!”
И оба они заорали: “Йёху-у-у!”
И бот сорвался вниз.
- Удачи, на боте! - запоздало крикнул Макропулус.
- И… ты… на!… - ответили ему в треске и вое атмосферы.

* * *

Дон тяжелым задом вперед слез с силовой решетки бота, потрогал носком тяжелого высокого ботинка сухую землю, как пробуют воду, и встал на нее обеими ногами. Ему явно не хватало ирландского флага на копье и тазика с грязными подштанниками. Дон огляделся. Бот припланетился в окрестностях небольшого городка, нанесенного Макропулусом на электронную карту Странной под номером 500. Стоял он на полянке среди кривых среднего роста сухокорых дерев, с весьма обильной листвой и шишками на концах веток. Сама же земля, сухая - давно без дождя, - поросшая тонкой редкой травкой, выглядела как намечающаяся лысина. Дон посмотрел в небо. Потянул носом прелестнейший воздух. Подпрыгнул. Было легко и приятно. И вспомнил.
- Блин-малина-водолаз! - рявкнул он. - Я шляпу забыл, б-баран!
- Какую шляпу?
Младенчески невинный взгляд Збышека, свесившегося с крыла бота, выражал полное непонимание и лучился такой солнечной безмятежностью, что вполне заменял отсутствующее у планеты светило, и Дон с огромным трудом сдержался от комментирования видения. Все равно бесполезно.
- С большими, широкими и вкусными полями шляпу. Которую ты теперь сожрешь.
Збышек поморщился.
- Мелочный ты человек, серость, - с упреком произнес он. - А вокруг так спокойно! Макроп! Тут спокойно?
- Пока да.
- Что за шляпа! - продолжал Дон вдохновенно. - Чистая синтетика, никакого подвоха. Купил я ее на Телятничьей улице, у старьевщика Прудона по прозвищу Рыболов. Он на свалках промышляет. Я был пьян и пару раз обронил покупку в лужи - как раз шел дождь. Но это только добавило ей цены и пикапности.
- Пикантности, глупый белый человек. Я всегда утверждал, что в такой дыре, как Дублин-4, все только и делают, что копаются на свалках, пьют и возятся в лужах. Синтетика! Позорище…
- Не увиливай, варвар! - строго сказал Дон. - Я в этой шляпе пел потом в старом своем баре!
- Пьяный в грязной шляпе? Ну так я же и говорю…
- Тьфу! - сказал Дон. - Ну да ладно. От судьбы ты не уйдешь. Воздух хороший. Что делать будем?
- Ну, пробы взяли, поехали в город, наверное? Если мне не изменяет память - в ту сторону.
Уже забираясь в кабину, Дон остановился, выдвинул челюсть и поводил ею из стороны в сторону.
- Ну, - поторопил его Збышек, уже усевшийся, - чего встал? Время - деньги.

* * *

Уже знакомый серебристый туман, не дающий тени и легко раздающийся в стороны, совершенно не мешал разглядеть город.
Вблизи город оказался скоплением серых массивов с оплывшими контурами, в которых при наличии большой фантазии можно было предположить жилища. Слепые стекла, без единого отблеска. Вот в городе с тенями дело обстояло туго. И туману в городе нашлось много больше, чем в лесу или в поле. Город походил на дорогую и хорошо построенную декорацию для фильма ужасов с дневными вампирами, и туман напустили из ведер, и теней наделали зеркалами. И ушли на обед.
Здания выстраивались в улицы, улицы сходились под разными углами, пересекались, изворачивались, но, в конце концов, все до единой вели к шестиугольнику центральной площади
Направляя бот в гулкое ущелье между домами, Дон пробормотал что-то невнятное.
- Что ты сказал?
- Да так, ерунда, - отмахнулся Дон. - Свои мысли.
- Мне интересны твои мысли, - торжественно оповестил Збышек. - Дай мне прильнуть к неглубокому источнику.
- Ну, прильни, - разрешил Дон. - Но предупреждаю - ты будешь разочарован. Я сказал, всего лишь, что столица у них не впечатляет.
- Я совершенно не разочарован. Это чем же она не впечатляет? Ты такое уже видел? Где?
- Я говорю - тоже мне, столица!
- С чего ты взял, что это - столица? Где-нибудь написано?
- Вон там, - сказал Дон и указал направление.
Збышек посмотрел.
Потом посмотрел на веселящегося Дона.
- Бык ты был, бык ты и остался.
- Музыкальный, - уточнил Дон.
- Обычный. Так - и все-таки? Вопрос повторить?
- Да ладно… Не столица, конечно. Столица - тот большой городище в центре материка. Потом туда слетаем. Сейчас ищем объект для контакта. Язычка возьмем. Правильно?
- В корне, - сказал Збышек, добывая из набедренного кармашка спецкостюма плитку молочного шоколада.
Похрустев блестящей оберткой, он откусил большой кусок и принялся вдумчиво жевать. Дон проглотил слюну.
- Хочешь? - спросил Збышек с набитым ртом и протянул Музыкальному Быку оставшуюся часть. Меньшую.
Дон молча забрал шоколад и засунул его в рот. Некоторое время бравые оперативники молчали. Бот медленно плыл над мощеной камнем мостовой. Объекта, пригодного для контакта, видно не было.
- Шоколад - шоколадом, - произнес, наконец, Збышек. - А то, что тот большой город - столица, только догадки. Ничем не подтвержденные. Может, здесь принято столицы размещать в маленьких задрипанных деревушках. Типы же те еще здесь живут, я уверен.
- Каких типы? - спросил Дон, дожевывая. - Где ты видишь хоть одного типа?
- А вон… - спокойно показал Збышек.
Дон так резко повернулся в указанном направлении, что бот дал легкий крен.
Ну да, конечно. Никого там не было.
- Один - один, - сказал Збышек.
- На боте, будьте бдительны! - раздался просящий голос Макропулуса. - Следите за биосканером… Включите биосканер, мать вашу!!!
- О! - сказал Дон. - У нас что, биосканер не включен? Збых, ты чего, нюх пообтер?
- Забыл, - меланхолично сказал Збышек, щелкая кнопками.
- Наделаем мы с тобой делов, - пробормотал Дон пророчески. - Ну что там?
- Пока пусто. Город вообще пуст. Нули.
- Но два же часа назад город был битком!
- Чего ты ко мне пристал? Они спрятались. Засекли нас. Заманивают.
Дон промолчал.
Все те же однообразные серые стены зданий, все тот же непонятный светящийся туман, застилающий небо, все та же странная планета, прорвавшаяся из другой Вселенной. Бот выполз на площадь. Они облетели её, пустую, по периметру дважды - туман на площади отсутствовал и Збышек решил снять небольшой фильм. Фильм сняли. Ничего особенного. Все в традициях. Естественно, в традициях молчаливой и тусклой планеты, о которой Создатель другой вселенной давным-давно забыл.
Интерес представляла только гигантская статуя, громоздящаяся прямо в центре площади. Бот повис прямо перед ее фасадом, осторожно сел на мостовую. Дон и Збышек выбрались наружу, огляделись, вытащили пугачи и подошли к постаменту.
- Кого-то мне эта тварь напоминает… - задумчиво сказал Дон, задирая голову.
- Ты тупее, чем я думал, - сообщил Збышек. - Это же твой дорогой педагог ротмистр Чачин. Гроза Жмеринки и окрестностей. Копия в натуральную величину.
- Это ты неостроумно, - сказал Дон. - Чачин намного мельче. И потом, что такое у этой штуки вон там, на самом верху? Разве не рога?
- Рога, - легко согласился Збышек. - А кто тебе сказал, что у ротмистра Чачина их нет?
- И зубы… - продолжал Дон. - Разве у Магомада Чачина такие зубы? Что ты сказал? А-а… И уж не ты ли ему эти рога наставил?
Збышек скромно потупился.
- Гонишь! - неуверенно сказал Бык Маллиган и открыл рот. - Так это был ты?
Всем своим видом Збышек показывал, что слова из него придется тянуть клещами. Большими такими, кузнечными клещами.
- А я-то… А как ты… это… Вот так прямо - взял и наставил?
- Ну… - сказал Збышек, - не так уж и прямо… Это, скорее, его жена ему их наставила… А я только участие принимал. Почти пассивное…
Дон вспомнил жену ротмистра Чачина и подумал, что напарник не врет. Не то, чтобы она… Но… От такой жизни… Тут Дон обиделся.
- И ты - молчал?
- Я что, похож на самоубийцу? Чачин, конечно, подозревал кое о чем, но если бы я еще и раззвонил на всех перекрестках…
- То есть я - перекресток, да, варвар? То есть я стукач? Ты так полагаешь?
- Дон, да о чем тут… ну к слову не пришлось. Да и давно дело было, на первом курсе еще… Мы с тобой незнакомы были.
- А… Ну ладно. Ну ты даешь.
- А статуя - несомненно Чачину. Я давно его подозревал в инопланетных сношениях. Кроме того посмотри - как раз четыре ноги.
- В общем, конечно, да, - признал Дон нехотя. - Но смущают детали.
- Не смущают.
- Смущают. Кому обычно ставятся памятники?
- Вождям, героям. Богам.
- Богам - реже. Но бывает. Еще кому?
- Королеве Английской.
Дон с сомнением глянул на статую:
- Не пойдет. Давай еще.
- Животным, - вспомнил Збышек. - В Риме, я слышал, есть памятник гусям. Помнишь, я говорил? Собакам ставят…
- А это тоже входит в категорию памятников героям? Не пойдет. Всё?
- Угу. Если вспомню еще что-нибудь - скажу.

Предыдущая страница 21 Следующая страница


Врата испуганного бога 22

- Вожди, герои, боги. Не суть важно. Информации достаточно, чтобы сделать один, но основополагающий вывод. Какой же вывод мы можем сделать?
- Ну давай, Дон, жарь, мочи, режь правду-матку! - сказал Збышек.
Дон заложил руки за спину и принялся расхаживать перед Збышеком с лекторским видом.
- А вывод, товарищ солдат, таков. Любая культура - человеческая или нечеловеческая - ставит памятники себе подобным. Герои и вожди - понятно. А боги - вспомни школьный курс мифологии - в большинстве случаев созданы по образу и подобию тех, кто их придумал. Поэтому я с уверенностью заявляю, что жители этой планеты, неважно, живы ли они сейчас или нет, были четвероногими, рогатыми и плотоядными.
- Все до единого? - спросил Збышек.
- Абсолютно.
- А фотографии?
- Фальци… сфалпи… фальсци… фальсификация!
- Очень хорошо. А вон тот гуманоид в холщовой рубахе, но совершенно без штанов, который не сканируется биолокатором?
- Рогов у него нет? - спросил Дон, усилием воли удерживая шейные мускулы от почти рефлекторного сокращения.
- Нет, - заверил Збышек, - Ноги две. И руки - две.
- Тогда ты бредишь. Нанюхавшись свежего воздуха.
(“Не выйдет, варвар, два раза на одни и те же грабли я не ловлюсь. Выдумай что-нибудь поновее.”)
- Эй, - сказал Збышек, глядя мимо Дона, - а ну, отойди оттуда!
Дону до зуда в затылке хотелось обернуться, но зная, что поганец добивается именно этого, он сдерживался.
- Кому говорят, отойди! - заорал Збышек, вскинул пугач и быстро двинулся к боту. Еще Дон разобрал характерный щелчок и механическое бормотание: Збышек включил транслятор.
Провокация затягивалась и обрастала деталями. И это смущало значительно больше, чем сам факт провокации. Хотя сделать вид, что ты собираешься включить лингвистический транслятор, якобы затем, чтобы поговорить с представителем незнакомой расы, - ход сильный. Но все-таки - совсем не в духе чертова поляка. Дон обернулся.
Счет остался прежним.

* * *

Существо смотрело на Збышека, вытянув шею и широко раскрыв желтоватые глаза. И держалось одной рукой за дверцу открытую бота. (Мать его, я забыл закрыть дверь! - подумал Збышек.) Выглядело оно как обычный человеческий ребенок - лет десяти, не больше. Аборигенчик. Аборигеша. Такой маленький, а уже абориген, аборигенище, зловредный и любопытный, аборигейша поганая! Прыгнет сейчас в бот, махнет по всем по двум двигателям и соси ты леденцы, без связи и транспорта! Из-под подола серой холщовой рубашки торчали голые тонкие ноги. На крупных коленках - старые ссадины.
- Во - бля! - вырвалось у Дона.
Через секунду аборигенчик, точно опомнившись, отпустил дверцу, завертелся на месте, проскочил под днищем бота и со всех ног кинулся в примыкающий к шестиугольнику площади узкий переулок. Збышек совершил героический рывок, но не успел. Он остановился на краю площади, глядя аборигенчику вслед.
- Куда он делся? - спросил подбежавший Дон.
- В дом заскочил. Вон в тот. В подъезд.
- Посмотрим?
- Давай.
Заперев двери бота, оперативнички быстрым шагом направились к дому, в котором скрылся ребенок. Гулкий подъезд с крутыми лестничными пролетами и тесными площадками между, какие-то слишком ровные, словно полированные, стены, двери на площадках - незапертые, полуоткрытые, распахнутые настежь, мертвые, темнота в помещениях за дверями.
Ни звука. Ни движения. Никого. Ребенок тоже пропал, растворившись в темноте одной из многочисленных квартир, или выскочив из этого подъезда через ход на крышу, с неудовольствием обнаруженный взбежавшим на последний этаж Доном. Хотя, кажется, пыль на ступеньках ведущей на крышу лестницы осталась не потревоженной ничьими ногами. Тут возник звук.
- Гай'ар, - пропели стены. - Ос'са-о…
- Что это? - спросил Дон.
- Что? - повернулся к нему Збышек и посмотрел с недоумением.
- Гай'ар, - повторил Дон, стараясь воспроизвести звук поточнее, - ос'са-о.
- Бредишь? - спросил Збышек.
- Нет, - сказал Дон. - Ты не слышал, что ли? Только что кто-то произнес эти слова. Или пропел.
- Ты. Никто, кроме тебя, здесь не пел. Можешь быть уверен. Да и ты тоже… хотя, конечно, тебе лучше знать…
- Вырастил себе в ухе по банану! Мыть надо! - обиделся Дон. - В помещения заглядывать будем?
- А как же? Откуда начнем?
- Отсюда.
Дон направился к ближайшей двери, толкнул ее ладонью и беззвучно вошел внутрь. Збышек, тронув на всякий случай торчащую из поясной кобуры рукоять пугача, переведенного на парализующий бой, последовал за ним. Дизайн помещения не впечатлял. Не знай Дон, что планета сутки тому выбралась из спайки между реальностями, он решил бы, что находится в обычной квартире на одной из слаборазвитых планет. Функционально, но некомфортабельно. И - довольно обыденно. Идеальная чистота. Ни пылинки на полу и предметах. И отсутствие запахов. Как будто хозяева квартиры приходили сюда только для того, чтобы навести порядок. Вторая квартира оказалась точно такой же. Чистой, пустой и безжизненной. И третья. И все остальные.
Заканчивая осмотр последней квартиры в подъезде, Збышек пожал плечами и произнес:
- Мне это все напоминает этнографический музей. Какой-то педант воссоздал быт до мелочей, но не позаботился для большей реалистичности рассадить по комнатам манекены. Кинодекорация.
Дон согласно кивнул.
- И еще, - сказал он, - ты заметил, что во всем доме не нашлось ни одного предмета культурного назначения. Я правильно сказал? Даже примитивных орнаментов нет… Ничего.
- Да? - удивился Збышек. - Надо же… Даже в голову не пришло. А вот эта вещь тебя не устраивает?
Палец Какалова уперся в нос изваянию, стоящему посередине комнаты. Изваяние - громко сказано. Скорее - отливка или штамповка, изображающая гуманоида с лицом дегенерата. Отвисшая нижняя челюсть, прикрытые глаза и дикая пустота во всем облике.
- Нет, - скривился Дон. - Это не искусство. Это какая-то подставка для шляпы. Такие штуки торчат в каждой квартире. Интересно только - зачем? Кстати, очень похоже на тебя, когда ты уходишь в киберпространство. Даже рожа серая.
Опасаясь развития шляпной темы, Збышек решил не спорить по поводу цвета своей рожи.
- И компьютеров нет, - сказал он. - Ничего похожего на компьютеры. Как они живут, я не понимаю, что за народец?
И нажал изваянию на нос. Нос с щелчком провалился внутрь. Веки статуи поднялись, открывая глаза с узкими вертикальными зрачками. Збышек отдернул палец.
- Ты видел? - спросил он у Дона.
- Подожди, - сказал Дон, включая свой транслятор, - помолчи малость.
Он снова слышал тот странный, почти поющий голос, почти - голос. И очень надеялся, что транслятор сможет проанализировать структуру языка, слова которого слышал сейчас только он, Дон. Тщетно. Аппарат послушно включился, пикнул, сообщая, что пребывает в режиме ожидания и замолчал, не получая извне никакой информации для анализа.
- Не пойму, - медленно сказал Дон через несколько секунд, - может, у меня и действительно - галлюцинации? Ты опять ничего не слышал?
Збышек пожал плечами.
- Не нравится мне это, - сказал Дон. - Нажми-ка этой штуковине на нос еще разок.
Посмотрев на Дона, потом на штуковину, потом снова на Дона, Збышек опасливо протянул руку и коснулся изваяния. Нос встал на место, глаза закрылись.
- Это она! - обрадованно сообщал Дон. - То есть - оно. Ну, короче, ты понял.
- Ничего я не понял! - сказал Збышек. - Объясни по-человечески.
- Это уродство поет песни. Только слышу их почему-то я один. Может, у меня слух тоньше, не знаю. Хотя - вру, знаю, тоньше. Ты-то вообще - пнем пень.
- Пномпень, - авторитетно поправил Збышек. - Столичный мир звездной системы Камбоджа. Однажды, лет шесть назад, я инспектировал их Национальный Кхмербанк. Замечательное место, скажу тебе. Охранные системы… ну… - динозавры моложе. При чем здесь Камбоджа?
- Ни при чем. Да ты не расстраивайся, не всем же быть талантливыми… Надо же кому-то и черной работой заниматься. Верно?
- Верно… - подтвердил Збышек, задумавшийся о чем-то своем. - Стой, что ты только что спрашивал? Я прослушал.
- Да ладно, - радостно сказал Дон, - уже неважно. Главное, ты согласен.
- Я - не согласен, - сказал Збышек.
- Все равно - неважно. Так ты думаешь - эта вешалка - она сама генерирует звук? Или только транслирует?
- Спроси что-нибудь полегче. Я ничего не слышал, как по-твоему, я могу что-то предположить?
- Вот я и говорю… - хмыкнул Дон.
Грохот взрыва взломал висящую над городом тишину, дробно отстучал по стенам домов и растворился в переулках.
- На площади это! - крикнул Збышек. - Бот!
Дон подумал о том же самом, но с вербальной реализацией мысли поляк его опередил.
Напарники метнулись к выходу из квартиры, пересекли короткую прихожую и выскочили на лестничную площадку первого этажа. Тут-то им и преградили дорогу. Абориген, вполне взрослый и рослый человек, в серой форменной одежде (дьявол, почему здесь все - серое!) сделал шаг навстречу и остановился. Статуя в квартире, подумал Збышек. Один к одному. Только глаза другие.
- Эй, парень! - сказал Дон, резко затормозив. - Мы здесь случайно и ничего не трогали, можешь проверить. А сейчас - нам надо идти, понимаешь? Потом поговорим.
И он двинулся в обход застывшей фигуры.
Фигура шевельнулась, добывая из складок одежды штуковину неприятного вида. И меньше всего она - штуковина - была похожа на голубку мира. Просто ничего общего. Это был длинноствольный пистолет. Шестиугольное, как давешняя площадь, выхлопное отверстие прямо посмотрела Дону в живот. Впечатления закончились и начались рефлексы.
Бух! Заряд картечи проплыл чрез то место в пространстве, где мгновение назад находился Дон, и вошел в полированную стену, каковая на полуметрового диаметра участке, перестала быть полированной. В руках Збышека коротко свистнул пугач, атакующего скрутила жестокая судорога, и он рухнул навзничь, уже потеряв сознание, но все еще продолжая корчиться от боли. Ожог нервных окончаний. Не слишком гуманно, но действенно. У Збышека мелькнула мысль о длинноствольном трофее, но он не успевал. Дон сыпался по лестнице вниз, и Збышек последовал за. Еще двоих аборигенов, ворвавшихся в подъезд с улицы, выключил Дон, достав их точными ударами своих кулаков, похожих на крупные кокосовые орехи. Такие же твердые, только волос поменьше.
- Бегом!
Потом Збышек уверял, что приказ этот отдал он, но Дон яростно сопротивлялся, прекрасно зная, что все было наоборот. Они выскочили на вольный воздух и ринулись в сторону шестиугольной площади, расшвыривая медлительных местных жителей, которых на улице непонятным образом оказалось очень много. Откуда они здесь взялись, раздумывать было некогда.
Вид напарников действовал на людей в сером, как красная тряпка на быка. Стоило одному из аборигенов заметить Дона или Збышека, как он тут же пересматривал главные цели своей жизни и с воем бросался наперерез.
- Стоит лом по нас, - прокомментировал задыхающийся Дон, всаживая носок ботинка в живот очередному желающему, - эти жабки как пить дать разберут нас на сувениры.
- Не виси, - откликнулся Збышек, разряжая пугач в ногу особо опасного близостью аборигена впереди, - прорвемся. Уже близко.
Бот пребывал на месте. В него стреляли, стреляли тяжело и почти в упор. Автоматическая система защиты сработала в последний момент, уничтожив неизвестный снаряд в нескольких сантиметрах от кузова, но дверца с пассажирской стороны была крепко измята и держалась на честном слове.
Выскочив на площадь, Дон заорал: “Бот - к взлету, снять блок с двери!”, оглянулся на Збышека и, убедившись, что поляк бежит следом, помчался прямиком к несчастному транспортному средству.
- Не торопись, - сказал Збышек. - По-моему, они остыли.
Погоня прекратилась. Но Збышек ошибался, ибо пыл аборигенов вовсе не пропал и даже не уменьшился. Они размахивали руками, что-то кричали вслед пограничникам. Но границу площади не переступил ни один.
Полыхнувший из толпы энергетический разряд мигом разрушил благодушие Збышека и заставил его покатиться через голову, чтобы увернуться от быстрой серии вспышек, секущих в мелкое крошево площадной булыжник. Кроме того, ощущая мостовую всеми фибрами души и тела, он в корне пересмотрел свое невысокое мнение о степени развития данной цивилизации. Стреляли по ним из хорошего, мощного оружия, не пулями и с толком прицеливаясь.
Дон распахнул водительскую дверь, подождал, пока Збышек рыбкой нырнет в салон, быстро забрался внутрь сам и включил защитное поле. Разряды заплясали на невидимой оболочке, потекли голубыми изломанными ручейками и иссякли. Бот зашевелился и взял пару метров высоты. Дон намеревался свечкой нырнуть в небо и спокойно покинуть обстреливаемый район. С достоинством. Не тут-то было. “Ракетная атака”, - спокойно сообщил пульт. И пульт был прав.
Человек в сером вскинул на плечо тяжелую даже с виду трубу и прицелился. Выстрел не заставил себя ждать.
Чертыхнувшись, Дон вдавил в пол педаль мощности двигателя и резко дернул ручку управления на себя. Машина застонала от неожиданной нагрузки, а Збышек с демоническим матом вцепился в поручень. Бот свечой взмыл в небо. Ракета ушла за ним, и оба летательных объекта скрылись в серебристом тумане, оставляя под собой растревоженное осиное гнездо странного городка странной страны странной планеты.

Глава 15
ОСНОВАТЕЛЬНЫЙ ИНСТИНКТ

Все пройдет. И я тоже пройду…
Вирус СПИДа.
Из голубого дневника

Полость, образовавшаяся в киберпространстве СМГ в момент лопа спайки Погост, не пыталась защитить свою неприкосновенность стандартно-агрессивными методами. Не было опаляющего огня, неподатливой стали, вязких и зыбучих пограничных участков, высушивающих, выпивающих чужеродную информационную матрицу подобно жадным губам вампира, не было ничего.
И, тем не менее, что-то было. Что-то невидимое и неощутимое. И непроницаемое.
Эйно устал. Девять часов подряд всеми мыслимыми и немыслимыми способами он пытался пробиться внутрь каверны и получить доступ к коммуникатору “Калигулы”. Если “Калигула” жив. Если на “Калигуле” есть живые. Если живые на “Калигуле” еще остались людьми. Слишком много - “если”.
“Что, - спросил Нурминен невидимого противника, - радуешься?”
Ему не ответили.
“Правильно, - сказал Нурминен. - Молчи. Я и не ждал твоего ответа.”
Прижавшись к холодной границе пустоты лицом, он постоял несколько секунд неподвижно. Казалось бы - неподвижно. Но вот - оболочка человека зарябила, заструилась многоцветно, пошла радужными разводами, стала тоньше.
Молодой и сильный варвар способен покорить древнее цивилизованное государство, но проигрывает свой бой в тот момент, когда впервые решает воспользоваться дарами цивилизации. Со временем агрессивность его обрастет слоем жира, мышцы ослабнут - и, гляди, нет уже молодого и сильного варвара, а древнее цивилизованное государство продолжает быть. Ассимиляция. Но: там, где бессильна грубая сила, сильна изворотливая слабость. И внутри древнего цивилизованного государства вдруг появляются люди, живущие по законам этого государства, вполне цивилизованные люди, надевающие на ночь пижаму, встающие по утрам на работу, получающие примерное жалованье, отдыхающие на морских курортах… Добропорядочные граждане. Единственное свое отличие от остальных добропорядочных граждан они не афишируют, не пишут крупно на лбу химическим карандашом “я - другой!”, не орут об этом с трибун. Они просто иначе думают. Других становится больше с каждым годом, а мысли их начинают звучать громче. Затхлый воздух древнего государства наполняется потрескиванием электрических разрядов. И однажды добропорядочные граждане открывают ворота сильным и молодым варварам.
Пятая колонна. Удел застывших социальных структур.
Но появление пятой колонны без особого труда может быть инициировано извне, ведь так? И первые думающие иначе совсем не обязательно должны быть уроженцами древнего государства.
Ни о чем подобном Нурминен не рассуждал. Он просто пытался заставить каждую свою составляющую в точности сымитировать материал преграды. Слиться с преградой. Стать ее частью. Самой слабой частью, с которой и начнется разрушение структуры.
О, боги Сэйв и Рестоур, как же здесь холодно!
Сумасшедший лед проницает тело, заполняет объемы, сковывает разрозненные частицы сознания, душит. Оставь надежду всяк сюда входящий, чужой, случайный - не твое это, и не мое, не принадлежит оно никому живому, и только безымянный мрак иного мира властен уже над тобой, пришелец, наивный, слабый. Покорись мраку, останься бездумной бездушной частью его - навсегда, ибо бессмертие тебе даруется здесь, во всеобъемлющей пустоте; и что есть бессмертие, если не опустошение души, не способной даже умереть?
Сладка наживка. И холодна. Так змея неподвижная разевает зубастую пасть, и мельтешит в воздухе раздвоенный кончик тонкого языка, подманивая глупую лягушку. Так глупая лягушка не видит неподвижной ожидающей змеи и медленно подкрадывается к мельтешащему в воздухе беззаботному мотыльку, планируя на ближайшее будущее небольшой, но калорийный завтрак. Финал высок. Мечта кинематографиста - бесконечный прыжок, прыжок-полет, прыжок-желание. Вожделенная метафора ставит жирный восклицательный знак, потрясенный зритель поднимается с кресла и на гнущихся тоненьких ногах идет домой кушать галушки. В жизни все иначе. Всякий прыжок конечен. И прыгуна давно поджидает широко разинутый голодный рот.
Бездна голодных ртов.
Анкор, Волчара! Еще анкор! Боги, как же здесь холодно! И спасибо тому, кто выдумал инстинкт самосохранения. Он был умный человек. Хотя люди нашего круга никогда не учили детей самосохранению.
Нурминен закричал.
- Огня! - просил он, забыв обо всем - о цели, о долге, о самолюбии, - огня!
Огонь вспыхнул. Вспыхнул в каждой частице, бывшей когда-то им, Нурминеном. И согрел. А вместе с теплом явилось освобождение - ледяная субстанция отторгла чужеродное тело, вышвырнула за границу, запирающую подвластные ей области киберпространства, и вновь застыла в неколебимом спокойствии.
Эйно сдернул с висков присоски, бросил их на стол, вытряс из металлического контейнера пару восстанавливающих таблеток и проглотил, не запивая. Очередная неудача уже не вызвала раздражения. Серьезного раздражения. Привыкаю, подумал Нурминен и отправился к умывальнику. Холодная вода на секунду подарила ощущение призрачного удовольствия, но лицо в зеркале все равно выглядело неприятно. Особенно эти уродливые темные мешки под глазами. Нурминен поморщился и помассировал щеки кончиками пальцев. Сорокалетний мужчина по другую сторону стекла повторил его движение.
Все, подумал Нурминен медленно, пора спать. Хотя бы несколько часов.

* * *

Бот, прихрамывая и постанывая, на бреющем полете пронесся над очередным городком, в точности похожем на первый, с такой же шестиугольной площадью.
Человек, житель странной планеты, высокого происхождения местный горожанин, не какой-нибудь презренный крестьянин, не знающий Закона и Порядка, не разбирающий Слов Голоса, годный только на производство пищи и детей, а горожанин, одетый в дорогое серое, - оскалился, обронил из угла безгубого рта вязкую струйку слюны и резко вдавил двумя пальцами удобную широкую кнопку на стартовой панели. Металлическая труба, лежащая на его плече, истерически взвыла, вздрогнула, плюнула сгустком реактивного огня. Но человек промахнулся: ракета промчалась чуть ниже юзнувшего от нее бота.
Потеряв цель из виду, человек с пустым лицом немедленно потерял и всяческий интерес к происходящему. Отброшенная в сторону базука загрохотала по камням мостовой. Человек посмотрел в ее сторону так, словно это и не сам он только что швырнул использованное оружие на землю, ссутулился и пошел к подъезду ближайшего дома. Он хотел есть. И к тому же - он уже забыл, что ему нужно воевать. Забыли и остальные. Высокие горожане. Город успокоился в мгновение ока, улицы вновь опустели - и только валяющееся тут и там разнообразное оружие напоминало о недавней схватке. Да еще десяток серых трупов - мертвые оболочки тех несчастных, которых угораздило попасть под беспорядочные выстрелы своих же сограждан. А запах горелого мяса держался совсем недолго - ветерку хватило пяти минут, чтобы горожане перестали беспокойно принюхиваться.

Предыдущая страница 22 Следующая страница


23 Сергей Антонов

Человек в сером - тот, который стрелял из базуки (а, возможно, и совсем другой человек в сером - неважно) - поднялся по ступенькам на свой этаж и вошел в свой отсек. Он родился в городе, и для него это помещение всегда называлось отсеком, а потому и непонятно было ему стремление мигрантов из окружающих деревень именовать жилище домом. Здесь было тепло и здесь была еда. Обзаводящиеся семьей переселялись в отсеки размером побольше - и в довесок к теплу и еде в их жилищах появлялась женщина. А потом - ребенок. Или несколько. Высокого происхождения. Знающие Закон и Порядок. Слышащие Голос, сознающие Слова Его.
Человек надавил указательным пальцем на нос изваянию, стоящему в центре комнаты, и глаза статуи закрылись, полыхнув напоследок узкими зрачками. Точно такими же, как у жильца отсека. Отсек наполнился запахом пищи. Очень вкусным запахом. Очень вкусной пищи. Неважно как она называется. Важно, что это Вкусная Пища. А потом, когда желудок почувствует, что ему уже достаточно, будет Короткая Дорога и Хорошая Работа.

* * *

Биосканер показал плотность протоплазмы 1,9 на километр, впереди начинались низкие, скалистые горы, предгорье поросло сухостволым редколиственным лесом, часто иссеченным широкими прогалинами, полянами и сухими каменными реками, и решено было сесть на берегу одной из них и осмотреть бот. Дон выпрыгнул из кабины и немедленно пошел кругом благословенной машины. Збышек дергал и толкал покоробившуюся от удара по касательной базучьим снарядом дверцу со своей стороны. Ничего не получалось.
- Направляющие смещены, - сказал Дон с улицы. - Бог с ней. Заблокируй ее автоматику, а лучше прямо в мозге бота отключи.
- Хорошо, - сказал Збышек.
Дон вскарабкался на силовую решетку, отодвинул бронированную панель чек-ап-блока и стал рассматривать индикаторы. Збышек же вскрыл в кабине “торпеду” передней панели, полюбовался, обретя скорбное выражение лица, пакет волноводов, разодранный и перепутанный и, нацепив присоски, под руководством перепуганного Макропулуса, стал соединять и распутывать непотребную кашу.
Прошел час или около того. Неожиданно они одновременно заметили, что, во-первых, с гор, с верховьев каменной реки быстро приближается к ним светящийся туман, и, что, во-вторых, становится с каждой минутой все темнее и темнее. Дон немедленно, оставив все, как было, задвинул все открытые им панели и лючки и вернулся в кабину.
- Мы летать-то сможем? - спросил Збышек озабоченно.
- У тебя тут как? - в свою очередь спросил Дон.
- Ничего плохого, - сказал Збышек. - Есть хочется.
- Поднимемся и поедим. Не нравится мне эта планета! - сказал он с выражением, наблюдая за бугристой стеной тумана, которая хищно переваливалась с боку на бок уже метрах в ста.
- Скажите, какой капризуля! - мрачно заметил Збышек. - Планета ему не нравится! На Галактика тебе нравится?
- Галактика - нравится, - проворчал Дон и запустил двигатель. - Почему темнеет, Збых? - тоскливо спросил он. - У планеты нет звезды. У планеты нет вращения. Нет сжатия. Плотная, пригодная для дыхания, атмосфера. В океане на темной стороне сорокаметровые приливы и отливы. Планета вышла из спайки почти со световой скоростью. На внутренней поверхности сброшенной оболочки гравитационное возмущение - тысяча “ж”, на внешней, судя по всему - невесомость. Твою мать, даже у канала спайки есть масса, у дырки, пустоты - масса есть, а у материального объекта ее, видите ли, нет. Что с пространством происходит? Я скоро перестану удивляться!
- Нагнал пурги, - раздраженно сказал Збышек. - Хотя один из твоих вопросов, да, насущен вполне. Почему темнеет. Темнеть не должно, а темнеет. Над нами туч нет… Макропулус, над нами чисто?
- Чисто, Збых, - ответил Макропулус. - Друзья мои, убирайтесь-ка вы оттуда, а?
- На чем? - рявкнул Дон. - На авиационной турбине? Мне тут часов на пять одного ремонту, а тут и туман, и темнота!
- Мы висеть-то сможем, Дон, или нет, скажи, наконец?
- Сможем…
Они замолчали.
- Я есть хочу, - сказал Збышек мрачно. - Я так полагаю, мы тут будем ждать рассвета? Тогда давай поедим.
- Я не хочу, - сказал Дон. - Жри один.
Збышек вздохнул.
- Аппетита нет, - признался он.

* * *

Прошел час, и прошел еще час. Освещение в кабине было погашено, слабо тлел пульт, спокойно, на одной ноте попискивал биосканер.
- Все равно, - сказал Збышек, устав молчать, - я ничего не понимаю.
- Не мудрено, - откликнулся Дон. - Это тебе не киберпространство. Здесь важны здравый смысл и житейская опытность.
- А сам-то, сам-то! - воскликнул Збышек.
- Есть многое на свете, друг Горацио, - назидательно заметил Дон, - что недоступно вашим мудрецам.
- Это не ты ли тот мудрец?
- А я и не спорю. Сижу, жду, помалкиваю.
- А я понять хочу! - заявил Збышек. - Но не понимаю. Здесь все не как у людей. Начнем с того, что даже само существование жизни на этой планете противоречит законам природы. Ты что-нибудь знаешь о возможности зарождения жизни на блуждающей планете?
- Нет, - сказал Дон, закидывая руки за голову и со вкусом потягиваясь. - Збых, ты невероятное трепло. Не надоело? Кроме того, ежику понятно, что Странная не всегда была блуждающей?
- Тем более. Ежику понятно, а Горацио нет!
Дон потягивался, двигал ногами, руками и головой, покряхтывая от удовольствия.
- Затек весь! - сообщил он.
- Тьфу! - произнес Збышек. - Только о бренном и думаешь!
- А ты - вечности заложник, что ли?
- Я понять хочу!
- Засветлеет, починимся, слетаем еще куда-нибудь… успокойся, варвар, большой ирландец пропасть не даст!
- Этот идиотский туман и не менее идиотская смена дня и ночи, - рявкнул Збышек, - Почему они светятся?
- А почему она вертится?
- Кто? Планета? Она не вертится.
- И все-таки она вертится, - лениво настаивал Дон. - Это не я сказал, это Галилео…
- Кто такой этот твой Галилео? - возмутился Збышек. - Ну и знакомые у тебя - то Горацио, то Галилео!
- Насчет знакомых - это ты в точку, - покладисто сказал Дон. Збышек пропустил шпильку над ушами.
- Макропулус, значит, показывает, что эта планета не вращается, а какой-то Галилео, видите ли, утверждает, что он умнее компьютера!
- Где здесь криминал? - спросил Дон. - Что, нет никого, кто был бы умнее компьютера? Ты это хочешь сказать?
- Именно! - запальчиво подтвердил Збышек. - Всякие тут будут!
- Могу доказать обратное, - предложил Дон. - Спорим?
- Спорим!
- Так! - с удовольствием сказал Дон. - Шляпу ты мне уже торчишь. Теперь ты торчишь мне мой праздничный парик. С блестками и световодами. Прекрасный праздничный парик, купленный за двести монет на Массачусетсе! Ни разу не надеванный! Упаковку можешь использовать в качестве туалетной бумаги постфактум.
- Стоп-стоп-стоп! - заявил Збышек. - Я на парик не спорил.
- Спорил, - уверил Дон. Только что.
- Ну ладно! - сказал Збышек. - А ты что поставил?
- Свой нож. Прекрасный острый ножик, оружие настоящих мужчин.
- Скотина! - сказал Збышек с выражением. - Но тебе придется быть дьявольски убедительным и логичным!
- Постараюсь, - кротко сказал Дон. Из спорящих - один кретин, второй - подонок. Дону нравилось быть подонком в отношениях он - Збышек. А все дело тут было в том, что Дон однажды читал книжку. И там один герой выставил таким образом другого на миллион. Только речь шла не о компьютерах… Дон начисто не помнил - о чем, но неважно.
Устроившись в кресле поудобнее, Дон очистил от фольги и сунул в рот брикет жевательной резинки и сказал:
- Внемли мне, глупый белый человек, - и для внушительности помолчал. Резинка тихо поскрипывала на зубах.
- Итак! Я жду, - напомнил Збышек.
Дон надул гигантский пузырь перламутрового оттенка, лопнул его, обобрал с губ, носа и щек останки, и произнес:
- Я тебя породил, - я тебя и убью.
- Не тяни резину! - потребовал Збышек. - Или гони ножик.
- Жалко и парика под рукой нет, - сказал Дон. - Спокойнее, системный оператор номер один в Галактике. Я не тяну. Ответь мне, глупый белый человек, способен ли компьютер создать программный продукт, который ты при всем желании не сможешь взломать?
- Компьютер? - переспросил Збышек.
- Компьютер, - подтвердил Дон.
- Без участия оператора?
- Ну например.
Збышек презрительно фыркнул.
- Это следует понимать так, что - не способен? - спросил Дон.
Збышек фыркнул утрированно утвердительно.
- Я закончил, - сказал Дон. - Ты только что признал, что есть люди, превосходящие компьютер интеллектом. Например, это ты.
- Ничего подобного, - возразил Збышек. - Я - не пример. Я всемогущ. Я не считаюсь. Я исключение.
- Нурминен, - заметил Дон.
- Ну… хорошо. Нурминен - тоже. Хотя… А, ладно. Пусть. Но мы же говорим про остальных.
- Кто говорит про остальных? - удивился Дон. - Я говорю про остальных? Я - не говорю. Но если ты ставишь вопрос таким образом, то я берусь доказать, что ты не всемогущ. И ничуть не лучше, чем остальные. Прекрати пыжиться, у тебя уже пар из ушей валит. Парик очень вкусный. Возможно, я позволю тебе парик посолить. Шляпу - нет, не могу, но парик - можешь посолить.
- Иди ты на хер! - заорал Збышек. - Давай дальше, пари продолжается, ф-философ немотивированный!
- Я таких слов-то не знаю, - сказал Дон виновато. - Слушай! Если ты всемогущ, то сможешь ли ты написать компьютерную программу, которую сам не сможешь взломать?
- Смогу! - сказал Збышек с жаром. - Нет! Погоди. Не смогу. Или смогу? Как я ее смогу не хакнуть, если я сам ее написал? Ты чего дурака валяешь?
- Я всего лишь доказывал тебе, что ты не всемогущ, - произнес Дон доверительно.
- Нет, - сказал Збышек, глядя в пространство, - этого не может быть… Я должен… Я сейчас…
Его рука автоматически принялась нащупывать присоски. И наткнулась на вежливо подсунутую Доном жевательную резинку.
- О, - сказал Збышек, - это правильно! Это вовремя! Н-на!
И запустил резинкой в Дона.
Дон поймал резинку.
- Дай ее сюда! - потребовал Збышек.
Дон повиновался.
И снова поймал резинку - в сантиметре от носа.
- Сюда дай!
- Хватит. Ты ее применяешь не по назначению.
- Очень даже по нему! Ты меня разозлил. Я просто в ярости!
- Ладно, ладно, не переживай ты так… Я понимаю твои чувства… Падать всегда тяжело… А я, вообще, добрый и хороший. Можешь и шляпу солить.
- Гадина ты! - молвил Збышек. - Ты теперь мне покоя не дашь! Вот я попал, а!
- Буду, - гнусно сказал Дон. - И после конца - буду. И в мемуарах солидный кусок обязательно посвящу этому яркому эпизоду твоей жизни. Потомки должны знать своих героев. А ты меня сколько обижал!?

* * *

Когда стало светать, Дон поднял бот над лесом и включил камуфлятор. Да, это была штука, что надо! Жаль вот комбинезоны придти не успели… Очень бы были кстати…
- Давай покушаем, Збышек, - сказал Дон. Збышек не ответил: он злился.
Дон заворочался, встал на кресло коленями и, перегнувшись через спинку, принялся выкапывать из холодильника полевые рационы.
- Дон! - крикнул вдруг Збышек. Не крикнул, а… Трудно даже подсчитать, сколько модуляций вышло у него на протяжении короткого возгласа. Дон выпустил из рук пластиковые брикеты и за миллисекунду принял боевое положение. Вплоть до пальца под откинутым предохранительным колпачком на гашетке и включенного прицела на поверхности мгновенно опущенного лицевого щитка шлема. И еще он успел резко спросить:
- Направление?
- Спокойно! - сказал Збышек. Он очень прямой и очень напряженный, смотрел, подавшись к стеклу блистера, вверх. И было светло вокруг. Очень светло.
- Солнце, Дон!
- Где!?
Но Маллиган уже видел - где.
Над планетой висело небольшое, очень аккуратное и спокойное, солнце. Как будто было тут последний миллиард лет и никуда не отлучалось.
- Макроп! Что за звезда над нами? - спросил Збышек.
- Где звезда? - спросил Макропулус. - Что у вас там происходит!? Дайте мне, наконец, видео!
- Макроп. Ты нас видишь сверху?
- Вижу.
- Почти в зените над нами - солнце. Желтое солнце. Настоящее. Звезда. Она нам кажется, или она есть?
Макропулус молчал довольно долго.
- Шеф Збых! - очень спокойно сказал он. - В окрестностях Странной Планеты нет звезд. Никаких изменений в пространстве Пыльного Мешка не регистрирую. Радиационный фон - прежний, нулевой. Гравитационный - нулевой. Радиошум - планетарный. Поправка! Чуть больше стала фонить поверхность оболочки… нет, вот уже норма. Шеф Збых, мастер Дон, немедленно возвращайтесь на “Калигулу”! Это серьезно!
- Макроп! - сказал Дон. - Полное сканирование освещенной поверхности! Если нужно - отойди от планеты на сколько нужно! Это приказ! Мы не можем вернуться немедленно! Серьезное повреждение планетарного двигателя, имею только атмосферный ход. Кораблем не рисковать, к нам не идти! Мне требуется полное сканирование освещенной поверхности. Над нами висит солнце. Так… продолжаю доклад визуальных наблюдений… Солнце… поджаривается с одной стороны… Макроп, наблюдаем солнечное затмение. Форма лунной тени на светиле нестандартна, терминатор неровный… ч-черт, Збышек, как сказать!?
- Дон, я знаю, что это, - сказал Збышек. - Это галлюцинация.
- Так темнеет же вокруг, черт побери! - заорал Маллиган. -Затмение! Опусти щиток на шлеме, ослепнешь!
Действительно, вокруг быстро темнело, и темнота сгущалась очевидно синхронно с подгоранием, по выражению Быка, солнца. Солнце подгорало снизу и справа, как круглый листок на противне, жухло с краю и, даже, вроде бы этот край загибался. В этот момент Дон и подумал: “Не выберемся. Слабо. Как в паутине.” Збышек подумал: “Как болезнь. Как раковый вирус на жестком диске. Кранты. Не выберемся. Оружие взводится .”
- На грунте! - сказал Макропулус. - В диапазонах 7,436 и 7,876 по шкале Такаги наблюдаю атмосферный объект неопределяемого размера, массой около ста тысяч тонн, светимостью 65-67 по шкале Ропотова. Объект состоит из псевдошара сжатием по вертикали 5-8 процентов и… как бы поддона под ним, тарелкообразной… видимо, это что-то вроде системы атмосферных линз… Вот вы его и видите. Объект видоизменяется, издает сильный направленный шум. Считаю целесообразным переход на пробойную боевую частоту. Индекс опасности неопределяем. Индекс риска критический. На грунте! Покиньте район, куда угодно, Збышек, Дон, поскорее!
- Уймись, - попросил Дон. - Ты можешь, хотя бы приблизительно посчитать расстояние от поверхности планеты до… до солнца?
- Он где-то километра на три ниже стратосферы. Не уверен.

Предыдущая страница 23 Следующая страница


Врата испуганного бога 24

- Твое мнение - природа феномена?
- Дон, если все, что мы видим - реальность, и реальность природная, то наши представления о Вселенной несколько неполны. Я бы сказал, - это как будто Новый Большой Взрыв произошел и мы находимся в плену Новой Вселенной. Вот что я думаю. Давай-ка считать, что это искусственное. И планета искусственная, и люди - модели… А на то, оно, кстати, и похоже, - произнес Збышек. - Так что стилет мой.
- Ни хрена стилет пока не твой, а с остальным я согласен, - сказал Маллиган глубокомысленно.
- Ситуация не комментируется, - сказал Макропулус.
Воцарилось молчание. Наступал странный вечер. Стали видны звезды.
- Макроп, запиши там у себя - наблюдаем звездное небо, - почти равнодушно сказал Маллиган. - Збышек, ты хоть на ручную камеру сними…
- Сюда нужно было идти “каллисто” каким-нибудь… с сотней яйцеглавых на квадратный километр полезной площади… - проворчал Збышек, но послушно отделил от подлокотника ручной регистратор и стал водить его жерлом из стороны в сторону. На месте солнца осталось уже только темное беззвездное пятно. Без короны.
- Снял, - сообщил он через пять минут. - Все! Достало! Давай-ка, Дон, жрать и искать сухой док. Хочу домой.
- Угу. Сейчас, - Дон покосился на Збышека. - Очко как, держит? - вкрадчиво поинтересовался он. Збышек ответил, что полагается. Дон ухмыльнулся.
- Есть многое на свете! - с выражением начал он.
- Так то - на свете! - перебил его Збышек. - Макроп! Ты хоть тень, в которой мы сейчас сидим, видишь?
- Нет. Поверхность планеты ярко освещена неизвестным источником. То есть, он, видимо, уже известен. Жаль, я военный корабль, возможностей у меня нет, - их, наверное, псевдосолнц, несколько… - посетовал Макропулус.
- Ну ладно! Не желаю больше ничего слушать! - сказал Маллиган решительно. - И вообще, пора бы мне вспомнить. Что командир так называемой группы Маллигана - я, что неотвратимо следует из названия…
- И? - с интересом спросил Збышек.
- И нам пора латать дырявые штанишки и убираться на орбиту! - рявкнул Маллиган. - Если планета - Большая Мина, и сейчас ее кто-то взводит , то большое видится на расстоянии.
- Какой ты смелый! - восхищенно сказал Збышек. - Недаром группу Маллигана назвали твоим именем! Дон, а может, взрыватель поищем?
- Где это? - язвительно осведомился Дон. - Слетаем в город, спросим?
- Я бы что предложил, - сделав серьезное лицо, сказал Збышек. - Принимаем планету за… э-э… одним словом, смотрим, что здесь наиболее удивительно, летим туда и все обнаруживаем.
- А что здесь не удивительно? - спросил Дон, потерявшись.
- Как так? Ну вот, - солнце, которого нет… Думаю - оно вполне удивительно.
- Збых, - сказал потрясенный Дон. - Точно! Голова! Берем самое удивительное, летим туда… там-то все и найдем… Точно!
- Э, э, - сказал Збышек. - Дон! Я пошутил!
- Какие там шутки! Ты чертовски прав! Разрядим мину и будем ждать наших!
- Какую мину?! В чем я прав!? Каких наших!? Дон, я пошутил, поехали чиниться и - наверх! Начнем с конца - будем ждать наших!
- Збышек, - проникновенно сказал Дон. - Мне тоже страшно. Нас этому не учили. Очень страшно. Но - мы солдаты, Збых. Простые солдаты Галактики. От нас все и зависит. Нам доверяют. Больше того, в нас верят! А если станет поздно, Збых!?
- Дон, Дон, ты не увлекайся так, милый! Спокойнее! - предостерегающе сказал Збышек. - Меньше страсти! Ты что, всерьез, Дон?
Дон помолчал.
- Ну, может быть, страсти и впрямь чересчур, но… Не могу я без дела сидеть, Збых… Да и ты, знаю я тебя, такой же. Искатель приключений.
- Ладно. Давай - в горы. А дальше посмотрим. Двигатель все одно нужно чинить.
Маллиган кивнул, свалил бот на крыло и неторопливо повел его к изломанной скальной гряде, заваленной туманом; над каменной рекой. Берега реки быстро росли и скоро бот попал в ущелье. Противотуманные фары работали хорошо, между валунами внизу блеснула вода.
- Река, - объявил Збышек.
Дон кивнул. Вода быстро наглела. Любопытно, подумал Дон, каменное русло в лесу сухое, куда ж вода-то девается… Но возвращаться и разгадывать загадки местной натуры не хотелось, да и, по большому счету, незачем. Бот летел вперед. Русло реки поднималось в горы.
- Помедленнее…
Бот снизил скорость и поплелся черепашьи на пару метров выше роскошных белых бурунов, недвусмысленно обозначающих подводные камни, которыми речушка была просто набита. Туман слинял. Снова стало светло. Теней от стен ущелья не было, как будто солнце стояло в зените, но ощущался холод. Дон представил, каково было бы сейчас оказаться в этой бешеной воде, и невольно поежился. Збышек уловил краем глаза его движение и громко хмыкнул. Но через пару секунд на удивление миролюбиво объяснил:
- Вот и я так думаю…
Дон снова кивнул. Разговаривать не хотелось.
- Предлагаю наплевать на ребусы, - произнес Збышек, - слетать еще в какую-нибудь деревеньку, снять еще фильмец и валить наверх.
- Совершенно с тобой согласен. Только двигатель починить надо.
С двух сторон уползали назад отвесные серые стены, обросшие буро-фиолетовым лишайником, из трещин торчали полумертвые ветви кустов с мелкими бледными листочками, впереди клубилось гаснущее белое марево тумана. Удобной для посадки площадки все не появлялось.
Збышек тихо присвистнул, указал подбородком вперед и сдвинул бегунок, управляющий мощностью камуфлирующей оболочки, до отметки “максимум”. В ту же секунду бот потерял форму и растворился в воздухе, вернее - отразил цвета и оттенки окружающего мира настолько точно, что растаял в этом мире, превратившись в его ничем не примечательную часть.
- Деревня! - с энтузиазмом сказал Дон. - На ловца и зверь бежит!
- Надо взять языка! - предложил Збышек второй раз. - Но если они и тут примутся палить - я за себя не ручаюсь!

Глава 16
РОЯЛЬ В КУСТАХ

“Ненавижу рыцарей - с этими их проклятыми мифрильными доспехами…”
Дракон Смог
в кабинете дантиста

- Сроду не видал таких деревень! - сказал Дон авторитетно. - Ну, Збышек, и деревня!
- А какие видал?
- Всякие видал… Но таких - никогда.
Дон подвесил бот над крышей дощатого домика на окраине деревни. Бортовой транслятор радостно стрекотал. В доме ругались. Перед домом играли дети. В соседнем дворе два мужика кололи дрова и о чем-то спорили. Непрерывно выл пес, то есть Дон и Збышек решили, что это пес. Транслятор захлебывался от впечатлений и кое-что уже рассказывал.
Два мужика: ровнее держи устройство - не учи уважительному отношению к инструменту - некорректная практика - тебя неправильно зовут - когда придет темный период/ что собираешься предпринять - период вперед везу в большой город продовольствие - последний бог тебя услышит - намерения хотелось бы изменить/ но господа живущие в городе/ высокие господа - как обстоит твое мнение по поводу возвращения солнца - очень позитивно! очень позитивно - как обстоит твое мнение по поводу? бог послал солнце или горожане! - последний знает/ надлежит корректно исполнять предназначенную практику/ не судить/ не сопрягать мысленно события - большого ты ума мужчина/ а инструмент распиливания держишь неэтично - тебя неправильно зовут - животное воет - родилось существо женского пола - вернулся служитель культа - не знаю/ сосед не выходит… - и так далее. Пилить-колоть мужикам было вдоволь.
Дети: Это мое! - Не твое! - Мое! - Не твое! - Шагратов выползень! - Мне мама бабок набрала, она падаль в овраге нашла! - У-у-у-у, ей моя мама сказала, что в овраге падаль! - Нет, моя мама сама падаль нашла! - Нет, ей моя мама сказала! - Шагратов выползень! Когда это твоя мама моей мамочке сказала? - Тогда! - Ну когда, когда? - Тогда! Перед солнышком! - Выползень шагратов! И так далее. Видимо, мелкие косточки местного животного ценились в определенных кругах необычайно, младший, законный обладатель не мог не похвалиться, старший - богатства в чужих руках стерпеть не мог.
Скандал в доме, над крышей которого висел на холостом ходу бот:
- О-ех, тумтук ты, тумтук! Что делать, что делать!
- Молчи, баба. Молчи, от греха…
Молодой женский голос, глухой мужской. Энергичный женский, усталый мужской. Раздраженный женский, покорный мужской.
Шаграт выл, не переставая.
И обладатель глухого усталого покорного голоса вылетел из дома.
Он дробно ссыпался ороговелыми босыми пятками с крыльца, в несколько скачков пересек половину двора и с наслаждением пнул животное в округлый мягкий бок, покрытый гладкой блестящей шерстью.
- Заткнись, шкура мелкая! - заорал мужичок, перекрывая обиженный визг удирающего в свою будку шаграта. - И без тебя тошно! Заткнись!
Мужичок громко шмыгнул носом и подумал, что в дом возвращаться ему не хочется. Повитуха привела своими комментариями происходящего в состояние совершенно безысходное. Пойти, что ли, навстречу жрецу? Может, по дороге с ним что случилось, помощь какая нужна? И дочке. Мужичок одиннадцать лет ждал дочку. И Голос ему дочку обещал сколько, и Последнему одних овец выкормил мужичок пять голов…
Во двор, повязывая на ходу голову темным платком, вышла повитуха и окликнула:
- Эй, тумтук! Чего стоишь? Иди к жене, плохо ей.
- Думаю я, - отозвался тумтук.
- Думает он! - передразнила повитуха. - Что же это за думки у тебя, коли жены родной важнее будут?
Мужичок сбивчиво объяснил. Повитуха махнула рукой и посоветовала жестоко:
- Не морочь голову. В дом иди. Не придет жрец, и девочку вашу не принесет. Новую родите.
- А ты - что? Уходишь уже? И платы ждать не будешь?
- Не буду, - покривилась повитуха. - Какая теперь плата? Не вернется жрец. А у меня ведь тоже семья дома некормленая сидит. Пойду.
- Слушай, - сказал мужичок шепотом, подвинувшись губами к повитухиному уху, - а ты, может, знаешь, куда за мостом идти-то надо? Поискать хочу. Ногу он подвернул, наверно, или еще что… И девочка наша с ним, дочка наша.
Повитуха шарахнулась в сторону.
- С ума сошел, кукушник лысый? И думать забудь! Не дай Последний, услышит кто недобрый - жрецы тебя на кусочки мелкие разорвут сей же час! В дом иди, говорю!
- Эх ты… - укорил мужичок и отвернулся.
Прикрывая рот уголком платка, повитуха пошла со двора. Мужичок провожал ее взглядом до тех пор, пока силуэт женщины не слился с темным туманом, затем вновь шмыгнул носом, почесал в затылке и направился к будке шаграта.
- Тихо ты! - сказал он животному, опасливо забившемуся в угол. - Только выть и горазд. Со мной идем, дорогу надо искать. Нюхать будешь, бездельная тварь. Тихо, я сказал.
Отцепив от кольца на будке гремящую цепь, мужичок намотал свободный ее конец на ладонь и вытащил шаграта из убежища. Шаграт вяло сопротивлялся и упирался лапами.
- Нюхай, - строго приказал хозяин животному, - ищи давай… кукушник. Жреца помнишь? Вот и ищи, куда он пошел. А выть не надо. Рано еще выть, понимаешь.
Шаграт для порядку еще немного посопротивлялся, поскреб лапами, но вскоре вытянул вертикально вверх голый свой хвост, ткнулся носом в землю и пошел по двору зигзагами. Нащупав след, тихонько взвизгнул, глянул на хозяина и натянул цепь.
- Вот так! - похвалил мужичок. - Вот так бы и сразу… - И ускорил шаг.
- За ним, Дон! - прошипел Збышек.
- Без сопливых как на коньках! - прошипел Дон, поглаживая джойстики.
Пару раз по дороге к каньону шаграт терял обнаруженную струйку запаха, останавливался и топырил уши, точно прислушиваясь к туману. Брел назад, затем снова - вперед, рычал на неведомое упругим горлом и брал упущенный след. Сонные приречные птицы шептались о своем, в тумане мерцало и гасло, грохотала вода по камням - далеко впереди. Солнце только-только начинало подгорать к вечеру. Эх, сколь периодов прожили без светила, дождались, а тут с доченькой такая беда…
Мужичок облизнул высохшие губы и чертыхнулся. Ему было страшно. Шаграт тянул к подвесному мосту, издавна ставшему для всех жителей деревни той границей, которую пересекать нельзя. Почему - нельзя, никто толком не знал. Боялись жрецов, хотя на памяти деревенских ни один жрец прямо не запрещал ходить через каньон. Но все равно - боялись.
- Хай-хай, гочи-гочи! - запел мужичок сдавленным тонким голосом, отгоняя наплывающую жуть. - Хай-хай… гочи… лей…
Голос сорвался. Шаграт удивленно покосился на хозяина, побежал быстрее. Мало ли что…
Мост раскачивался. Гудели веревки, вибрировали под вспотевшими горячими ладонями. “Хай-хай…” Шаграт шел впереди, широко расставляя лапы и стараясь поглубже вонзать в дерево острые когти.
Добравшись до пролома в настиле, мужичок потерянно посмотрел вниз, выпустил цепь, сел и заплакал. Шаграт свернул хвост и сел рядом, преданно глядя хозяину в лицо.
- Вот и нет у нас дочки, - сказал мужичок, вытирая глаза тыльной стороной ладони. - А ты, скотина, смотришь…
Шаграт наклонил голову и повесил уши.
- Люди бают, - произнес вдруг мужичок с надеждой, - жрецы летать умеют. Может, и не врут. Может, и правду говорят. А ежели так - что жрецу такая дырка? Перелетел - и всё. Вставай, дальше пойдем.
Хрустя ноющими суставами, человек встал, огляделся, нашел глазами то, что ему было нужно и шагнул. Животное поплелось следом, гремя звеньями цепи по трухлявому настилу моста.
- Сейчас, - приговаривал мужичок, отламывая от дерева, одиноко торчащего на краю пропасти, длинные прочные сучья, - сейчас починим… И дальше пойдем. Жрецы - они такие… Коли он жрец, то и умереть не должен. И дочка моя там… Ты только не убегай никуда, я сейчас тебя держать не могу. Не убежишь - дома сала дам. Нам бы только дочку найти. А убежишь - бить буду. Понимаешь? Молодец, что понимаешь.
Обратно к пролому человек полз на коленках, решив, что таким образом ему будет легче удерживать равновесие.
- Дон, мы что-то делаем или мы ничего не делаем! - сказал Збышек сквозь зубы.
- Опасно, - ответил Дон. - Испугается - сорвется.
У края пролома мужичок улегся на живот и приладил первую ветку. Закрепить ее было нечем, но сук и так держался неплохо. Уложил еще две и переполз на только что сотворенную опору, крепко обнимая одной рукой малость уже полегчавшую охапку.
Ветка за веткой - пролом остался позади. Мужичок сел, утер с лица капли пота и потрогал заскорузлыми пальцами рубаху, разодранную на груди длинными лоскутами. Удивился:
- Вот ведь… порвал - и не заметил. Жена ругаться будет. Пусть ругается…
- Воплоти меня Вечный Разум! - сказал Дон, переводя дух. - Слава богу!
- Дон, веди машину.
Твердая земля под ногами добавила сил и уверенности. И шаграт не сбежал, умница. Хороший шаграт. Хороший. Пойдем, искать будем. Ищи. Ищи, я сказал. Сала дам. Ты чего расселся? Ну-ка, прекрати скулить, зараза, ищи быстрее! Боишься, что ли? Я тоже, может, боюсь. Вставай, гад такой! Искать надо. Ты куда меня тянешь? Нам не туда, в горы нам - тропинку видишь? Жрец по ней ходил, больше некому. Ну и сиди, тварь такая, сам пойду. Домой не возвращайся, бить буду. Понял? Сам пойду. Без тебя. И не надо. Видно только плохо совсем, тропинка крутая. Это ничего, жрец прошел, и я пройду. Что шуршит? Эй, кто там наверху? Ты - человек? Эй, отзовись! Ты дочку мою не видел? Ладно, молчи… Показалось, наверно. Ничего. Я не боюсь. Не боюсь я. Горы как горы. Везде такие. Карниз узкий. А мы к стеночке прижмемся - и осторожненько. Вот так… Вот так… Вот…
- Нужно было его брать, - глухо сказал Дон. - Ах я баран!
- Если сеть, Дон?
- Нет. Ну, блин, пронеси же дядьку!
С вершины с тихим стуком сорвался камешек и покатился вниз, увлекая за собой еще один, потом - еще, стук превратился в грохот, рев лавины взорвал ночные скалы и переполошил уставшее за день зверье. И снова все стало тихо - только разбуженные птицы перекликаются испуганными голосами да шумит бессмертная река.
Мужичок сорвался.
До камней в воде было метров тридцать.
Дон уронил бот кормой вниз вслед упавшему.

* * *

Без всякого сомнения - будь бот в порядке, Дон успел бы подхватить молча падающего крестьянина, подхватить крылом и осталось бы еще метра четыре, чтобы выровнять машину. В худшем случае дядек отделался бы ушибами и шоком от чудесного своего спасения… Но бот не был в порядке.
Крестьянин лежал в воде, переломанный, извернутый, навзничь. Мертвый, и не было никакого смысла затевать реанимацию - травмы явно были не совместимы с жизнью.
Молчание прервал Збышек.
- Смотри: вон еще один. Под мостом.
Дон увидел труп жреца - ниже по течению. Кровь крестьянина, сносимая потоком, омывала жрецу ноги. Жрец лежал боком на камне, только ноги были в воде.
- Что ж? - произнес Маллиган. - Одно из тел надо взять на борт. Тот, серый, вроде бы целее.
- Скотина! - с отвращением сказал Збышек, прекрасно понимавший, что Дон прав.
- Иди ты на хер! - огрызнулся Дон, беря штурвал влево.
И лезть в воду пришлось Дону. Дверь со стороны кресла Збышека не работала. Дон сполз по крылу и оказался в воде по колено. Тихий в этом месте поток чуть не сбил его - он только с виду казался тихим. Крестьянин, видимо, застрял между камнями, иначе тело неминуемо бы снесло. Дон подобрался к трупу в сером длинном одеянии поближе, на четвереньках вылез на камень и стал труп осматривать. Приложил универсальный анализатор к обнаженной, белой, как снег, руке. Прочитал показания на дисплее. Камень слева от тела серого был густо залит кровью. Красной кровью. Полный гуманоид. Дон осторожно взялся за капюшон, полностью скрывавший голову мертвеца.
- Твою мать! - сказал Дон.
- Что?

Предыдущая страница 24 Следующая страница


25 Сергей Антонов

- Череп напополам… Мозги в капюшоне… Ч-черт…
- Возьмем того?…
- Погоди.
И тут анализатор пискнул странно, выбросил на дисплей значок “Ожидание” и аж завибрировал. Дон повел приемником по телу, от ног к голове, анализатор запел в голос. Флажок исчез. Дон минуту разбирал показания, потом еще минуту перечитывал их.
- Макроп, я не брежу? - спросил он.
- Мастер Дон, совершенно однозначно, что этот человек был при жизни радиоуправляем. Технозомби. Технология, схема, принцип действия приемника-преобразователя неизвестна, тип питания неизвестен. Рекомендация: с соблюдением мер предосторожности категории “Рай” принять тело на борт для доставки его специалистам. На Странной Планете присутствует цивилизация порядка высшего , чем цивилизация Нашей Галактики.
- Присутствует?
- Поправка, обнаружены следы присутствия. Склонен считать атмосферный объект Солнце явлением того же ряда продукции упомянутой высшей цивилизации.
Дон вздохнул.
- Збышек, осторожно передвинься сюда с ботом и сбрось концы.
- Есть, - сказал Збышек серьезно.
Дон потянул из набедренного кармана пластиковый пакет для трупа.
- Особое внимание, мастер Дон, обратите на останки головы, скорее всего приемник-преобразователь находится там, - сказал Макропулус озабоченно.
- Без тебя не догадаться! - проворчал Дон. Запищал ребенок, но Дон не обратил на писк внимания, он был очень занят.
- Ребенок пищит, - удивленно сказал Збышек.
- Ну так выключи его… Чего ты сказал?
- Ребенок где-то поблизости пищит.
Дон поднял голову. Как подброшенный, вскочил на ноги, едва не поскользнувшись, треснулся макушкой шлема о брюхо бота, и не заметил этого. Через секунду он уже определился с направлением, а еще через секунду - прыгал по камням туда. Збышек что-то голосил - Дон не отвечал, озабоченный равновесием. Почти на ходу он подхватил сверток на руки. Збышек, матерясь, коряво вел бот следом.
- Жив?
- Жив. Пищит. Мокрый.
- Сколько же он тут…
- Заткнись и спускайся ниже. Я боюсь свалиться.
- Да-да, конечно…
Дон подождал, пока Збышек тщательно закроет дверь, включит отопление в кабине на полную мощность. Все это время он держал устало попискивающий сверток на руках, осторожно, но мертво, прижимая его к груди. Самые разнообразные ощущения обуревали его.
- Ну что ты копаешься? - спросил он наконец.
- Да я это… слушай, пеленки же какие-то нужны, да?
- Пошарь в бардачке. Там хлопковые костюмы должны быть, под тяжелые скафандры.
- Дон, тепло уже, жарко, разматывай!
- Не разматывай, а разворачивай, - хрипло сказал Маллиган. - Ты с детьми дело имел?
Збышек помотал головой. Дон, словно взведенную мину, опустил сверток себе на колени, отдышался и потянул за кончик веревочки, которой туго был сверток с ребенком стянут. Сверток как-то очень быстро разошелся, повергнув потного Быка в панику. Посреди вороха влажных тряпок оказался голенький ребенок. Младенец. Девочка.
- Медсерва подключи, - без голоса потребовал Дон. - Ну, блин, работка!

* * *

Девочка спала. Медсерв бота был словно создан, чтобы работать с грудничками. Девочка, несмотря на то, что провела мокрой и голодной несколько часов, была здорова и весьма жизнеспособна, словно накачали ее недавно спорамином. Согревшись в кабине, она немедленно принялась орать. Хочет жрать, определил Збышек. Я бы тоже орал. Вот что, Збышек, сказал Дон. Я тут думал. Либо мы срочно чинимся и валим домой на “Калигулу” с девкой на борту, либо мы ее подбрасываем в деревню. Помнишь, эти базлали? Девка, видать из того дома, а дядька, что разбился - ее отец. Что-нибудь скажешь? В любом случае сначала надо чиниться. Кормить-то ее нечем, полевой паек, а она - сутки от роду… смотри, Дон, смотри, на головку…
- Суки! - одновременно рявкнули Маллиган и Какалов, приглядевшись.
- Знаешь что, Збых, - после минутного молчания сказал Дон. - Это глупо, но я беру ее наверх. Хоть одну живую душу вытащим. Я думаю, наш хирург на “Калигуле” справится… В любом случае, дите я в таком-этаком поганом мире не оставлю. Это приказ.
- Ты полагаешь, я буду спорить? - осведомился Збышек.
- Медсерв! - сказал Дон. - Объект усыпить, изолировать в микробоксе, закрепить, микробокс перевести в автономный режим. Кормить внутривенно. Главный приоритет на боте - объект! Повтори.
Медсерв повторил.
- Мастер Дон, я обязан выразить сомнение, - твердо сказал доселе молчавший Макропулус. - Инфекция…
- Заткнись, - приказал ему Збышек. - Маллиган здесь главный. Заткнись.
- Принято, - ответил Макропулус.
- Збых, дите - на тебе. Бокс я изолировал, если что - вот тут ручка такая, таскать будешь. Я буду ремонтировать бот, мне не мешать.
- Где?
- Да прямо здесь, - зло сказал Дон и посадил бот брюхом прямо в воду. И в ту же секунду на пульте вспыхнул сигнал “РАКЕТНАЯ АТАКА”.
Странные механизмы, порожденные странным разумом задвигались в пространстве неведомых укромин, зашевелились. Один из молодых сигналов, которые механизмы отслеживали и блюли, неожиданно исчез, причем исчезновение не объяснялось привычными для странных механизмов естественными причинами. Сигнал исчез, так как был экранирован. Тревога. Уничтожить.
Бот несся по ущелью, по направлению к горам.
Противоракетная система бота вступила в действие. И тут же запричитал Макропулус. Первую ракету бот сбил. Вторая упала на него сверху: странно, как Дону удалось увернуться от нее, а потом выскочить из обвала, возникшего на месте взрыва.
Потом на мониторе заднего обзора вспучились два клуба белого дыма - с правой стены ущелья и с левой. Мелькнули черные спички и на пульте замигал еще один сигнал.
Потом Дон вдарил по газам, а Збышек сказал:
- Знаешь, в жизни каждого человека наступает момент, когда он начинает искать нечто, э-эм… некий поступок… эм… событие… которое…
- Быстрее рожай! - сказал Дон сквозь зубы. - Не то будет поздно.
- Вверх, Дон!
- Скалы!
- Тогда быстрей!
- Скалы!
- А-ап! - сказал Збышек, когда бот крутанулся вокруг продольной оси, проскальзывая сквозь узкое место ущелья.
- Это очень развитая цивилизация, - сказал Дон минуту спустя, когда желудок соскользнул с гланд обратно, застряв на секунду между ребер. - Ребенок, Збышек!
Он делал возможное и невозможное, но ракеты не отставала. Камуфляж бота, по-видимому, не имел для нее никакого значения, прекрасно ракеты бот видели и под камуфляжем. Запас хода у ракет тоже был ничего себе, а маневренностью, похоже, они бот - во всяком случае на короткой дистанции - превосходили. А в отношениях “ракета - цель” дистанции бывают только короткие. Особенно, если цель на бреющем полете.
Вряд ли пускателем управлял человек. Скорее всего нет. Планета, что бы ни говорил Збышек, пытающийся отбояриться от поедания шляпы, несла весьма высокоразвитую и непременно человеческую цивилизацию. Высокоавтоматизированную. Драчливую. Хорошо вооруженную.
- Хочешь порулить? - спросил Дон еще через минуту.
Збышек открыл один глаз.
- Этого я и боялся.
- Держись, варвар! И ребенка держи!
Бык растопырился в кресле и рванул штурвал на себя, одновременно подорвав оба носовых аварийных бустера - при утопленной в пол педали газа. И бот выполнил “кобру”.
Поскольку ракет было две, видимо, только это и оставалось. Проверять мощность заряда на шкуре бота было кисло. Ручная базука на площади сказала Збышеку и Дону по сему поводу достаточно. Бот выполнил “кобру”. Между стенами ущелья, над мелкой каменистой горной речкой.
Со стороны фигура выглядит эффектно. А на парадных выступлениях, на половинной скорости, сия фигура высшего пилотажа доставляет большое удовольствие и пилоту. Особенно, если незачем применять бустеры. Чуть задрав нос, летательный аппарат мгновенно теряет ход и плавно взмывает полусотнею метров выше, где и зависает брюхом вниз - особым шиком считается у пилота в момент виса, называемого “баллон”, погасить двигатели и секунду-другую посидеть в полной тишине.
В атмосферном же бою на современных скоростях фигура применяется редко, против опытного противника она бессмысленна, ибо имеется по крайней мере две контрфигуры. Кроме того, маневр довольно медленен. Носовые аварийные бустеры и полная скорость маневр убыстряют, - за счет личного здоровья пилота.
И пассажира.
Особенно, если пассажир не пристегнут всеми ремнями, какие есть поблизости, к креслу.
Ударная перегрузка - отличное упражнение на выносливость, если ты пристегнут только поясным ремнем. Проблем меньше, если на тебе бронежилет, и кое-какую тренировку в отряде Аякс ты получил. Но больно безумно.
И очень жалко приборов на пульте, кои стоят денег, являются большим технологическим достижением и - на всякий случай - необходимы для управления ботом, который висит в сотне метров над белыми бурунами горной речки.
И что там с девчонкой, компенсировал ли медсерв толчок?
Впрочем, “кобра” сработала. Ракеты Странной Планеты ни первого, ни второго контрманевра не знали. Рецепторы их потеряли цель, первую ракету закрутило и повело вниз - от натуги сгорели мозги. Вторая увеличила скорость и ушла вверх, мгновенно потерявшись из виду. Судьба ее в веках неизвестна. А первая проникла кумулятивным способом глубоко в скалу, кстати подвернувшуюся по курсу, и там взорвалась. Скала, по счастливому стечению обстоятельств, была из тех скал, которые давно потеряли смысл жизни и подумывают - веками - о невозможности самоубийства. Ракета оказалась для нее подарком божьим. Скала прекратила существование. Стены ущелья дрогнули. Осколки скалы прорезали воздух. И один из них, килограммов на шесть, нежно тюкнул бот в брюхо - ближе к корме. И своротил дюзовый пакет на сторону.
Проклинающий все и вся Дон, не обращая внимания на потерявшего сознание Збышека, повисшего на ремне над пультом, пытался при посредстве немногих сохранивших функции приборов привести бот к повиновению. Машину била крупная дрожь, носом она смотрела в надир (именно потому Дон висел) и, с вероятностью один к одному, намеревалась в ближайшее же время сорваться. Испытывать ее на прочность еще и таким манером Дону не улыбалось вовсе. Впрочем, о сохранности бота речи так и так не шло. Не очень крепким на сгиб и на излом он оказался. Или просто не повезло? Необходимо было, по меньшей мере, поднять нос, чтобы катапульта отстрелила кресла по возможности вертикальнее. И Дону удалось это. Всю последующую жизнь он мог по праву гордиться. Что он и делал. Он даже успел, заковыристо матерясь, поправить мотающего, как лошадь, головой и ничего не соображающего Збышека в кресле и закрепить на нем пряжки наплечных ремней. А еще Дон успел вытащить минибокс медсерва из паза и покрепче прижать его к животу. Потом Дон локтем толкнул заранее обнаженный ключ катапульты и увидел перед собой Странный Мир до горизонтов, потом услышал звон в ушах, когда сработала катапульта Какалова. Потом раскрылся парашют. Операция снова перешла в партер.

Глава 17
КОРОВЬЯ КОРРИДА

"- Кто такой Чехов?
- Это снайпер из 138-й стрелковой дивизии 62 армии.
- А Достоевский?
- Странные вопросы! Кто же не знает Достоевского?"
Витя Суворов, капитан

И помнит Збигнев “Призрак” Какалов, и детям своим, буде случатся они когда-нибудь, расскажет, как наперекосяк, вопреки всем законам пространства, или, если хотите, в полном соответствии с законами Странной Планеты в Пыльном Мешке, висит над ним, на непреодолимом даже с помощью пространственного процессора Кумока, расстоянии, сизое, с серебристыми проблесками, пустое от звезд и лун, небо; висит накренясь и покачиваясь, бесконечной вертикальной полосой, окаймленной необычайно четкими краями ущелья.
И слышит Збигнев “Призрак” Какалов щемящий сердце и тревожащий душу неумолчный голос горной реки вокруг; голос, гулкий, струящийся по небесной полосе сверху вниз; голос, призывающий трепетного системного оператора уснуть, уснуть, и видеть сны, быть может, сны о чем-то большем…
И чувствует Збигнев “Призрак” Какалов, как невыносимо ломит бок, как медленно, но верно, подмокает спина, как неудобно ему, Збигневу “Призраку” Какалову дышать, и что плоскость, на которой означенный системный оператор, располагается, могла бы быть и помягче, и поудобнее…
И понимает Збигнев “Призрак” Какалов, навзничь распростертый в неполном спецкостюме на узком бережку горной реки, протекающей по дну глубокого ущелья под темным безоблачным пустым небом Странной Планеты, что дела дрянь, и каждое из этих дел - в парсек как дряннее предыдущего.
И начинает Збигнев “Призрак” Какалов виртуальные поиски внутри собственного тела тех нервных узлов, кои ведают движимостью и недвижимостью окостеневшего языка, каковой очень помянутому многажды Збигневу Какалову, в данный момент, потребен; и, поскольку он, Збигнев Какалов - добрый системный оператор, то поиск увенчается быстрым успехом. Нашел таки нужные нервные узлы Збигнев Какалов.
- Дон!
- Попробуй еще раз, - немедленно раздался ответ, мрачный, не блещущий, как всегда, остроумием, но - ответ, и голос Дона Маллигана, не обезображенный, в частности, ранениями и увечьями, показался Збышеку Гласом Господним. Все живы, и слава богу.
- Дон!
- Еще разок.
- Иди ты туда и так.
- Лучше. Слушаю вас, оперативник Какалов.
- Где - ясно. Что - ясно. Как - не ясно.
- Почему же? Ясно. Кверху каком.
- Макроп.
- На орбите, вероятно. Выжидает контрольный срок. Ищет нас оптически. Ищет нас биолокационно. Не знаю. Связи нет.
- Бот.
- Выбот. То есть, выбыт… Нет, то есть - выбыл. Бот больше не участвует. Еще что?
- Ребенок.
- О! Ты не совсем еще варвар! Спит ребенок, в микробоксе и спит. На неделю писюшке ресурса хватит. Только сменных гигиенических вкладок нет, подстилку стирать и сушить придется. Девка уже два раза описялась и раз шесть обильно обкакалась. Девка - зверь!
- Меч.
- Вот он тут, твой любимый.
- Я.
- Жить будешь, и не надейся. Порвал кое-какие связки, ушиб колена, сотрясение мозга… Аптечку я запустил, почти десять часов как, запустил… Так что вставай давай, подчиненный!
- Не могу.
- Ладно, - покладисто сказал Дон. - Валяйся, варвар. Лечись. Ты мне ходячий нужен. Мы теперь, мать их, аборигены с тобой. Вот ведь, сука, как стреляют! Тремя ракетами сбили!
- Как… ты…
- Как сажа бела, - злобно сказал Дон, которого Збышек, бывший не в силах вертеть головой, по прежнему не видел. - Здоров и цел… как бык. Высадились на неизвестную обитаемую планету, так и так! В креслах ни большой рации, ни батарей для оружия… орехи есть, килограмма три, фестал есть - представляешь? - и по обойме к личным регистраторам. Пугачи, правда, в порядке, аптечки работают, заряжены, спецкостюмы в порядке, только вот у тебя, распустяя, шлема нет.
- К боту ходил?
- Ты знаешь, по нему ж еще стреляли, когда он упал уже. Он взорвался. В генератор, думаю, присадили. Долго стреляли, с час, наверное. Как еще стены не обрушились, а то бы плавали мы с тобой сейчас в запруде собственного имени… И бомба не рванула…
- Хорошо… что… вместе…
- Да, - сказал Дон, помолчав. - Это хорошо. Ты есть хочешь?
- Нет… чревоугодник…
- Это тебе глюкозы напичкали, - сказал Маллиган, имея в виду аптечку Збышека. - Ладно. Солнышко засветит - если - сыграем в скалолазов. Камней, думаю, ниже по течению взрывами все-таки наворотило, вода чуть поднялась. Вылезем. Шлем мой в порядке - Макроп сразу заметит, тем более, что он точно знает, где нас присадило. Вообще-то, знаешь, Збых, я давно его ждал…
- Его могли… сбить…
- Хрень почемучая! Кочумай, Збых! “Калигулу” так просто не съешь!
- Организовать в стратосфере… объект такой светимости… без радиации… без гравитационных возмущений… без катастрофы вообще… тоже не просто…
- Тогда бы по нас садили не “стингерами”, а сразу уж… этим… искривителем пространства каким-нибудь… Кочумай, Збышек, без тебя тошно.
- Р-робинзоны космоса… нашу мать…
Дон невесело заржал. Он, как ни странно, читал обе книжки. Збышек попытался вторить ему, закашлялся и замолчал.
- Дон.

Предыдущая страница 25 Следующая страница


Врата испуганного бога 26

- А?
- Мне мокро.
- Как это? Ты ж в спецкостюме… Ну-ка… - Збышек, наконец, увидел Дона; Дон наклонился над ним, производя мини-рекогносцировку. - О! Збышек, вода все-таки поднимается потихоньку. Тебе за шиворот натекло. Давай я тебя посажу и включим сушку в спецкостюме. А то сдался ты мне с воспалением легких. Загнанных лошадей пристреливают. А мне патронов жалко.
- Спа… си… бо… друг… - выговорил Збышек по завершении процедуры.
- А вот будешь в следующий раз по полной тяге пристегиваться! - грозно сказал Дон. - Я вот - пристегнулся, и все дела! Кстати… я тут подумал. Ножик, Збых, твой. Шляпы ты не ешь. Я проиграл. Людишки - никчемные, базару нет. Ножик твой, в пару к твоему тесачку.
- А я… что… говорил!?
- Но парик - твой. Не забудь. Можешь пользоваться при еде ножиком. В философских спорах, браток, ты - того… потренироваться надо, варвар.
Збышек не нашел в себе сил спорить.
- Постарайся поспать, - заботливо предложил Дон. - Утро вечера мудренее. Под лежачий камень вода не течет. А солнышко - бог его знает, когда загорится. А тебе силы нужны. На парик. Он пластиковый. Непросто тебе будет! Но - надо, Збышек, надо!
Збышек уже спал. Впрочем, возможно, что так захотела аптечка…
Збышек спал, а Дон сидел на камушке, расположившись, как можно удобнее, и не скучал сам с собою - как он умел. Песенки пел, и даже мелодия к нему заглянула в среднее (то есть, расположенное у Дона внутри мозга, точно посередине меж ушей внешних) ухо, с предложением оценить ее, мелодию, настоящему знатоку и ценителю, и, возможно, если выйдет, воплотить в устойчивых звуковых колебаниях, имеющих основным тоном 440 герц…

* * *

Збышек спал, Дон сидел, и откуда им было знать, что “Калигулы” на орбите действительно нет. На всех парах, на половинной тяге привода Кумока, идет “Калигула” прочь от Странной Планеты, но Макропулус не предавал их. Когда киберпилот получает приказ - он его выполняет. Здесь все дело в том, чей приоритет весомей для кибера. Макропулус был всей своей нечеловеческой душой предан Маллигану и Какалову. Но Макропулус был киберпилот пограничного штурмовика, и прекрасно знал, что приказ старшего по званию выполняется немедленно и безоговорочно. Он сбросил в предполагаемом районе нахождения группы Маллигана все пять аварийных контейнеров, развернул штурмовик к планете кормой и стартовал.
Да, милостивые государи, Макропулус получил приказ. Приказ гласил: “Приоритет минус три оператор волчара никто немедленно приблизиться оптический радиус экспресс-лаба Ямаха-09 подсистема Авраамий цель операции установление надежной связи конец конец реприза реприза киберпилоту штурмовика калигула немедленно приблизиться оптический радиус экспресс-лаборатории…”
Сигнал был очень слабый. Макропулус чувствовал, что Нурминену требуется не просто надежная связь - ему нужна помощь. Оставалось только спешить и надеяться. И молиться за Маллигана и Какалова. Макропулусу было очень плохо. Но военный компьютер знал регламент и неукоснительно следовал ему. И стартовал немедленно. “Крышки” на орбите Странной Планеты больше не было.
Но Збышек мирно спал. Дон - тоже никого не трогал. А связи у них не было.

(Лирическое преступление)
Давно наступил день.
Жрец-Кормилец, местный человек в сером одеянии до пят, с неподвижным бледным лицом, черноволосый и высокий абориген, с короткошерстой овцой на плечах, пересек починенный подвесной мост, мельком удивившись целости его, осмотрелся и направился к конической скале, таящей внутри себя алтарь Последнего Бога. На полпути Кормилец остановился и закрыл глаза, готовясь услышать Голос.
И услышал Голос.
Голос спросил.
Кормилец ответил.
Голос приказал.
Кормилец повиновался.
Путь его лежал мимо Алтаря. Жрец шел кормить Испуганного Бога, а не приносить ему жертву.
Он обогнул скалу-Алтарь и стал подниматься по каменному карнизу выше. И скоро оказался точно над местом, где упал бот, где взрывами навалило камней, где медленно поднималась вода, где, одним словом, взбирались наверх два бравых скалолаза. Никто не может объяснить, почему они взбирались по стене, преодолев каковую, оказывались не со стороны деревни и леса, а с другой. Вероятно, эта стена показалась им, неопытным, более пригодной для восхождения.
Жрец-Кормилец прошел над ними, и в шлеме Дона бибикнул слабенький датчик. От неожиданности Дон чуть не сорвался вниз, вместе с микробоксом, висящим у него за спиной на портупее.
До карниза им оставалось пять метров. Жрец их не заметил. У Дона хватило ума и выдержки не заорать, а Збышек сигнала датчика не расслышал.
Через десять минут они выбрались на карниз. Дон недобро посмотрел в сторону, куда ушел абориген.
- Сейчас будет много боли, - зловеще пробормотал он.
- Чего это? - спросил Збышек.
- Туда сейчас прошел абориген, - указывая пальцем, произнес Маллиган, - и я намерен с ним познакомиться.
- Дон, а может, хватит? - прямо предложил Дону Збышек. - Я, если говорить совершенно откровенно, приключениями утомлен. Тем более - ребенок. Я против. Ну его к шутам, Дон! Устроимся, запустим маяк в шлеме, будем смиренно ждать “Калигулу”… а? Я против, Дон!
- Пошли, Какалов. Нужна информация, Какалов. Смирно! Пошли.
- Я хочу есть! И не забывай, я уже один раз оказался прав - насчет людишек. Ты сам признал, значит я прав и сейчас. Где орехи?
- Внизу.
- Почему!?
- Три кило. Впрочем, фестал я захватил. Погрызешь?
- Тупая белая ирландская скотина! Пошли. Датчик его ловит?
- Пока, да. Тихо идем, сливаясь с обстановкой.
- Господи, когда ты научишься связно и правильно разговаривать по-русски!
И они пошли.
Они настигли серого человека в тот момент, когда он привычно, в два приема, протиснулся со своей овцой в узкую кривую щель в скале, запирающей карниз. Абориген их не заметил.
- Ну, е-мае, пещерные люди… - пробормотал Збышек. - Микробокс не пройдет, Дон.
- Вижу. Останешься тут.
- Ничего подобного. Когда-то я не худо стрелял из пугача…
- Ты спятил, Какалов? Грохоту не оберешься!
- Да я ж не взрывать! Тихо-благородно, теплом, на малых оборотах…
- Обойму сожжешь всю…
- Ни псула…
Дону, при всей его решительности, бродить по пещерам в одиночку не хотелось. Он безропотно отошел, давая Збышеку место. Збышек, поплевывая на ладони, приблизился к щели, прислушался, покивал, вытащил пугач, настроил его, принял позу флагмана Макомбера и надавил гашетку.

* * *

Однообразные темно-серые стены, камень, камень, камень.
- Ты не забыл курсор включить?
- Не забыл, варвар, я никогда ничего не забываю.
- Так, Дон ловушка. Вот эта плита. Не наступи. Хорошо, что я много играл! Плевое дело - после ТОМБРЭЙДА-95. Слабаки лабиринт планировали. Только следи за курсором.
- Есть, шкип.
Камень слева, справа, снизу. Над головой - тоже камень, громоздкие свисающие глыбы, грубо обтесанные чьими-то давно уже мертвыми руками. Тихо пикает датчик. Абориген где-то впереди, не очень далеко, Дон и Збышек двигаются тихо. Ребенок спит. Дон не устает проверять. Не хватало еще плача. Впрочем, микробокс герметичен…
Но иногда все-таки подошвы слишком громко щелкают по камню, звук мечется в бесконечной ловушке, отражается от стен, пляшет, точно сумасшедший танцор на безлюдной площади, и, наконец, падает обессилено. Тогда напарники тормозят, замирают и долго прислушиваются.
Звук затихает. И снова - рождается. И снова.
Из ниши - лицо статуи. Не идола - статуи.
- Смотри, - говорит Збышек. - Видишь?
Дон кивает.
- Выключи очки, - говорит он. - На свету посмотрим.
Широкий луч закрепленного на его плече фонаря быстро дергается - вниз и вверх.
- Зарегистрируй, - велит Дон.
- Кто это? - спрашивает Збышек, снимая с объектива регистратора колпачок.
Дон думает.
Лицо как лицо. Широко раскрытые пустые античные глаза без зрачков, двойное верхнее веко, высокий лоб с мощными залысинами - почти до самой макушки, слегка удлиненный нос, узкий подбородок, небольшие острые уши, плотно прижатые к черепу. Тонкие губы.
- Странно… Он похож…
- Похож…
- Мы на чужой планете, ты не забыл?
- Нет. Все, я снял. Не похож он. Пошли. Ловушка, Дон. Тут надо на четвереньках. Паутина, видишь?
- Ну?
- Не паутина это.
И они снова двигаются вперед.
- Так! - говорит Дон. - Второй сигнал. А первый видоизменился… раздвоился. Это он овцу, видно, с плеч снял.
- Не двигается?
Дон слушает.
- Наш - не двигается. Овца - тоже нет. А вот третий сигнал… пошли. Кстати, есть небольшое эхо: там большое помещение.
- Зала называется.
- Знаток.
- Я читал.
- Умник.
- Отвяжись.
- Пошли.
И тут они слышат невдалеке страшный, чудовищный, неописуемый визг, многократно отражаемый эхом. Мгновенно у них в руках оказываются пугачи и они спешат вперед.

* * *

Больше всего зверь походил на корову. Собственно, статуя на площади, виденная Доном и Збышеком при посещении города, без сомнения представляли эту - или идентичную ей - особь местной фауны. Упомянутую особь без труда можно было вообразить на солнечном лужке, где-нибудь под Рязанью на Старой Земле, мирно пасущейся и буколически мычащей, если бы она питалась травой. Вообще-то, известно, что животные с копытами - вегетарианцы по определению. Но на Странной Планете может быть все.
Водятся на ней и коровы-людоеды.
…Дон в голос выматерился, вырубил ночные очки и включил фонарь. Корова отпрыгнула от трупов человека и овцы, распростертых на каменном полу, завизжала вновь, да так, что заложило уши, и заметалась.
- Сейчас я ее убью, - мертвым голосом сказал Дон. Збышек не успел ничего сказать, у него нашлись бы возражения, ведь явно, что корова на Странной Планете - существо священное, не нам местных коров судить, жертвоприношение есть жертвоприношение… Но Дон, держащий обезумевшую корову в луче фонаря, как сержант московской ПВО - “хейнкель”, выстрелил. Збышек не стал останавливать его, когда Дон твердо подошел к дергающемуся животному и добил корову выстрелом в ухо.
- Больше, тварь, мяса не будет. Ты теперь сама - мясо! - сказал Маллиган, упрятал пугач в кобуру. - Ты хотел есть, Збышек, - бросил он. - Пошли отсюда…
- Давай храм-то исследуем не торопясь… Безнадежен? - спросил он, видя, что Маллиган склонился над трупом серого человека. Дон покивал.
- Рогом в лоб. Большая искусность… Тварюга! Збых, все время мы здесь с тобой опаздываем! Телимся, как эти… Тьфу!
- Давай храм осмотрим, - повторил Збышек. - Ты заметил, он вот за ту цепь потянул?
- Да. Он услышал крик, подошел к цепи, дернул за кольцо, вернулся к овце, встал на колени и стал ждать удара… Сигнал, Збых? Может, тварь нас почуяла?
- Наверняка. Так, Маллиган, осмотрели помещение - и на выход.
- Фас, Збых.
- Фас, Дон.
У коровы имелось вполне благоустроенное лежбище в укромном уголке залы, достаточно толстая подстилка из соломы, изжеванная по краям. За коровой, видимо, присматривали и убирали за ней хорошо. Навозом припахивало, но не сильно, и самого предмета не было. Каменная поилка рядом с лежбищем полна воды: вода стекала по стене и в поилке собиралась. И нашелся еще один ход. Его заметил Збышек, перевернувший подстилку. Под лежбищем был люк. Ход вел вниз, вертикально.
- Куда? - спросил Збышек.
Они сидели перед разверзнутым люком на корточках. Круглый каменный колодец, свет фонаря до дна не доставал. Для спуска колодец был благоустроен следующим образом: крепкие деревянные бруски были вделаны в стены, вбиты между плитами, с таким расчетом, что образовывали своеобразную редкую решетку, квадратный колодец в круглом колодце. Расстояние между брусками - полметра, и свободного пространства в центре хватало для толстого тяжелого человека; микробокс проходил.
- Я не хочу возвращаться, - сказал Дон после раздумья.
- Я тоже. Либо ловушки насторожились, либо сюда бегут серые або с лазерным дрекольем. Пока не слышно?
- Пока не слышно. Но ты прав. У меня такое ощущение. Лезем вниз.
- Я первый, а ты не забудь прикрыть крышку, - сказал Збышек.
- Я и циновку постараюсь надвинуть сверху, - сказал Дон.
Спускаться было удобно.
Странные механизмы, не существующие физически, в неведомых укроминах глубоко под скалами, плод усилий то ли рук, то ли щупалец, то ли воображения неизвестной в Галактике расы; той расы, с которой Галактика вела вековую пограничную войну; так вот, странные механизмы, уже обеспокоенные исчезновением только что внедренного в мозг молодой особи женского пола приемника-преобразователя, теперь обеспокоились и сигналом, пришедшем с датчика подземного объекта номер 1; так вот, странные механизмы отыскали в своей огромной памяти инструкцию, отвечающую ситуации, прочитали ее, преобразовали особым образом и начали действовать.
Найти опасность и пресечь. Прогноз - неопределенность. Программа - требует доработки. Привлечь все ресурсы. Разбудить околопланетные охранные волны. С энергетическим дефицитом расправиться просто: отключить объект Взрыв, оставить только аварийное освещение. Движители планеты до устранения неполадок успокоить, систему Прилив на темной стороне затормозить.
Глобальный поиск.
- Погоди-ка, Дон, - попросил Збышек. Дон тотчас остановился. Тихо, только где-то мерно капает вода. Дон открыл рот, но Збышек показал ему рукой: “Помолчи…”, руку поднял, повертел пальцами, а потом надавил средним пальцем себе на нос и застыл неподвижно.
…Колодец оказался стопятидесятиметровым. Оперы спускались почти что час. Збышек спускался первым, он почти перестал надеяться на лучшее, и вдруг не нащупал ногой очередного бруска. Он тотчас просигнализировал тихим свистом Маллигану, насколько было возможно в колодце, согнулся, выключил очки и включил фонарь. Блеснула вода. Внизу был древнющий, залитый водой и укрепленный бетонными столбами квадратного сечения искусственный коридор. Збышек, не советуясь с Доном, тотчас разжал руки и спрыгнул. Воды оказалось по колено. Ее могло оказаться и по макушку, и выше, но Збышек был твердо уверен, что никто и ни при каких обстоятельствах не заставит его подниматься по колодцу обратно.
Збышек подождал молчаливого злого Дона, выключил свет, они настроили очки и принялись осматриваться.
Судьба и подземелье предлагали им сразу четыре пути, но тут же выяснилось, что смысл имеет лишь один из четырех. Оперативники стояли на подземном перекрестке, абсолютно крестообразном, но: северный коридор тотчас нырял вниз и был затоплен. А у Збышека отсутствовал шлем. Южный тоннель был несколько даже шире северного и поднимался, но был завален. Горные работы производить партнерам не климатило. Запад и восток не были ни притоплены, ни обрушены, наоборот, свободны и горизонтальны, но наугад выбранный восточный ход неожиданно свернул под прямым углом спустя двадцать шагов от перекрестка и немедленно закончился бугристой стеной. Причем датчик у Дона в шлеме заверил ровным гулом, что тупик волне естественный, всегда он тут был, никаких пустот и секретных проходов, - крутой нетронутый камень. Дон поглядел на Збышека. Збышек поглядел на Дона.
- Вот что, Дон, - произнес Збышек, - пошли-ка вон туда, - и махнул рукой в сторону запада.
- У меня такое же ощущение, - сказал Маллиган.
Они двинулись на запад, с опаской ступая по покрытому водой склизкому полу и стараясь не плескаться. В подземелье явно никогда не предусматривалось освещения, но очки действовали прилично. Ход вел прямо.
- Столбы железобетонные, - проворчал Дон, отколупнув на ходу стволом пугача от подвернувшегося под руку крепежного столба крошку килограмма на полтора. - Только бетон гнилой весь.

Предыдущая страница 26 Следующая страница


27 Сергей Антонов

- Не трогай, идиот! - зашипел Збышек. - Обвалится!
- А нам ирландцам все равно: что пулемет, что самогон, что обвал, - лишь бы с ног валило, - неубедительно сострил Дон, и эксперименты третьей степени навсегда оставил. Они замолчали. И молчали долго. Однажды только Збышек сказал: “Ловушек нет, странно, даже примитивных…”, - а Дон сказал: “Я однажды читал про пелео… спелеу… спелеологов…”, но Збышек фыркнул и Дон не стал продолжать.
А потом Збышек вдруг стал, как вкопанный, и сказал замогильным голосом:
- Подожди-ка, Дон, - и уткнул палец себе в кончик носа.
Дон терпеливо ждал. Збышек отнял палец от носа, и Дон с изумлением увидел, как партнер принялся совершать обеими руками знакомые движения. Збышек искал присоски.
- Збых, ты чего? - вопросил встревоженный Дон.
- Мы все, мы пришли… - невнятно сказал Збышек. - Да черт, да где ж они…
- Збых, ты спятил! - заявил Дон, вертя головой.
Эта часть подземного хода, насколько Маллиган мог судить, ничем от уже пройденной, и, наверное, от той, которую предстояло еще им пройти, ничем решительно не отличалась. Дон твердо шагнул к Збышеку и пихнул его в бок.
- Какалов, информация! Мне нужна информация!
- Да вот я же и ищу… Где присоски, Дон?
- Я тебя сейчас присосу поперек ушей! - очень спокойно сказал Маллиган. - Выпей фестальчику, Збых, уймись и расскажи мне историю своей жизни! Говори со мной, Какалов, а то урою!
- Да ты чего, не видишь, что ли? - проговорил Збышек. - Это машина!
- Где. Машина. И. Как. Мне. Ее. Отличить. От. Среды. Окружающей нас. Какалов!
Збышек глянул влево, глянул вправо. Руки его упали по швам. Он оглянулся. Он уставился на Дона. Он задрал голову. Он поднял к лицу ладони и осмотрел их. Он потряс головой.
- Дон! Мы с тобой находимся внутри очень мощного и очень объемного компьютера! И, Дон, я не сумасшедший! Кажется…
- То-то что кажется!
- Нет… Погоди… Я же не могу так… - Збышек зажмурился и снова стал шарить руками. - У меня же это как рефлекс… Я ж ошибиться не могу…
Дон, обуреваемый различными чувствами под девизом “Ну вот оно, снова здорово!”, пригнулся и осматривался уже, глядя на мир через мушку взведенного, и установленного на энергетическое поражение, пугача. Збышек прекратил пассы, разжмурился. И разулыбался.
- Круто! - молвил он. - Вот это - круто! Машина, действующая и не требующая питания машина, которой нет в натуре! Вот это - действительно круто!
Збышек не шутил.
- Объясняйся, чертов пшек, а не то! - заорал Дон в голос. - Чего тебя разобрало!?
- Спокуха! - сказал Збышек. - Спокуха и внимание! Нет, ну до чего круто! Дон, глупый белый человек, более того - варвар… впрочем, будь ты даже и умнейшим негром с европейским образованием… Дон! Вот здесь, вокруг нас, в этом мокром и неприютном месте, где только крыса иногда проплывет, установлен неземного происхождения компьютер высшего порядка, неизвестной технологии. Рабочая станция, сервер, которого нет! Просто некто, однажды проходя мимо, остановился покурить, и сказал: да будет здесь! И стал здесь. И кусок подземного хода с камнями, водой, столбами и воздухом организовался в пространстве таким манером, что с тех пор способен выполнять около пяти миллиардов операций в секунду на околосветовой скорости обработки входящего сигнала! Дон, повторяю, я не спятил! Это так и есть. У меня рефлекс. Другой, вот ты, например, прошел бы сквозь эту машину, и ни сном, ни духом.
- Хорошо, - сказал Дон. - Отлично. Ты с этим, - Дон крутанул подбородком, - работать сможешь, гений?
Глаза Какалова немедленно закатились, рот приоткрылся.
- Только слюнки не пускай! - сказал Дон, решив больше ничему и никогда не удивляться. В конце концов - Странная Планета, и все такое… Мир велик, как Ларкин. А мы знаем так мало! О мире и о Ларкин…
- Дон, а ты случайно не захватил мои присоски? - спросил Збышек. - И транслятор?
- Да вот хотел, но как-то не получилось, - сказал Дон.
- Тупица…
- Спасибо, друг.
- Пожалуйста.
- Не за что.
- Не умничай. Ненавижу бородатые анекдоты!
- Ты сможешь работать, или пошли дальше!?
- Присосочек нет… ду-умаем… мы-ыслим… пальчиками, пальчиками… ведь я ж тебя почуял… я ж тебя узнал… какая я умничка… и ты будь умничкой… вот так… вот так… это чулочки у тебя… а это трусики… а где у нас кнопочка… а где у нас красненькая… как у нас мокренько… как у нас сладенько…
- Збых, Збых, не увлекайся ты так, - пробормотал Дон, глядя во все глаза.
- Вот так… ты у нас француженка… вот так! Есть, Дон. Я смогу с ней работать! Прямо так! Вот это машина! - завопил Збышек! - Полный контакт! Вот это я!
- Ну и что там интересного? - осторожно спросил Маллиган.
- Там локальная сеть, а что еще человеку надо? - сказал светящийся от счастья Збышек. - Так, Маллиган, я пошел, а ты тут посматривай… и вообще.
- Вернуться не забудь, - мрачно сказал Дон.
- Видно будет, - неопределенно сказал Збышек.
И закатив глаза, уселся прямо в воду.
Девятьсот тридцать два Странных Механизма, ни один из которых никогда не существовал физически, являлись, на самом деле, одним целым, и использовали для самоназвания собственной совокупности термин-имя Система; каждая конкретная часть системы называлась Наконечник. В момент приземления Маллигана и Збышека на Странной Планете работали в полную мощность ровно четыреста Наконечников. Остальные либо стояли на профилактике, либо спали в резерве.
Конечно же, внедрение внутрь чужака, вируса, лазутчика - врага - подверглось бы пресечению немедленно, благо и внимания, и средств для самозащиты у Системы имелось препорядочно, но Збышек достаточно долго просидел в засаде за пригорком, неторопливо и полно опознавая пространство вокруг себя и хача осторожно, издали все вокруг, что видел и что хачилось. Он видел, что идет мобилизация резервных блоков, он разглядел, что некоторые резервисты представляют собой конгломераты чистой оперативной памяти, потребной Системе под расширяющееся быстродействие, и, поразмыслив, посчитав, Збышек сумел придать себе вид одного из них, глупого, никогда не использовавшегося, но со вшитой профессиональной ориентацией - блок памяти для поискового процессора. И вот однажды один из пятидесяти рекрутированных Системой из резерва памятных Наконечников инициировался и принялся задавать обычные установочные вопросы, Система, ничем не отличая его от остальных, произвела над ним стандартную процедуру тестирования, опознания, сканирования. Все оказалось с молодым Наконечником в порядке и он тут же получил личный адрес, имя, код и плоскость. Затем одна из аварийных подпрограмм провела тестирование в боевом режиме. Наконечник 634А был признан годным для строевой, с индексом лояльности ровно 1. После этого Система дала ему и доверие и перестала обращать на Збышека специальное внимание.
Наконечник 634А, полноценный гражданин СМГ, выпускник Школы Аякс (Жмеринка), оперработник Западной ППС Галактики, встал на рабочую плоскость Системы, облекся в код, воскликнул имя, расписался, где требовалось, ритуальным шагом приблизился к шевелящемуся изображению мутного множественного прилагательного, бывшим коммуникационным портом памятного массива Системы, и начал танцевать.
Всеми известными и доступными ему способами защитив от прочтения, в самом уголке себя, сохранил он острое чувство, знакомое каждому полицейскому или ученому, каждому геологу или архивариусу, словом, каждому, кто долго что-то ищет, и, вдруг, за секунду до совершения находки, вдруг понимает: “Вот ты и попался! Вот я тебя и нашел!”
Времени на продолжительные диалоги терять он не хотел. Збышек испросил доступа для приема инструкций из банка памяти, обосновав просьбу невозможностью стоять поодаль от великих дел и сознательной ненавистью ко всякого рода внешним неполадкам. Мгновенно последовал еще один тест, локальный, местный, тест Збышек прошел. И моментально он увидел перед собой Вселенную и в этой Вселенной неторопливо двигалось море. Збышек лихорадочно вспомнил программу “материализация духов”, написанную им в глубоком детстве для одного дела, почистил ее, привел в соответствие с языком Системы и запустил. Теперь он не только видел пространство сети Странной Планеты, но и автокарта действовала у него в голове, и объекты Системы, созданные Иными, он узнавал без лишних запросов инфоцентра.
Тут же, активно включившись в поиск врага, Збышек получил возможность ходить, где вздумается, и спрашивать, что попало.
Что ему еще было нужно?
Спрашивай, мальчик, спрашивай!
Збышек уселся в спокойном месте негромкой музыки. И вот на неуставной вопрос его: ну, вашество, какие тут у нас с вами дела, Система, очарованная молодым любознательным Наконечником, так близко принявшем к сердцу насущные и вечные цели и задачи, да еще обладающим микросознанием, тотчас ответила: давно здесь сидим, молодой. Расскажите, вашество! - Да слушай, молодой!…
Поскольку Збышек не был обеспечен технической поддержкой, физически существующей надсистемы, где он мог покрасть гигабайт-другой жесткой памяти, в пределах достижимости не было, то не мог он получаемую информацию категории экстра-классно-люкс сохранять. И показалось ему, что очень это кисло, и он раздулся, напрягся, и впервые в жизни у него вышел трюк Нурминена с пивом и сигаретами.
Дон Маллиган увидел с изумлением, как тело партнера зашевелилось, вскочило с пола, извлекло из нагрудного кармана спецкостюма стило, а потом принялось судорожно хлопать себя самое по богам, очевидно, что в поисках бумаги (ее заменителя). Дон растерялся. Ничего подобного у них в снаряжении не имелось. Дон заметался. Ему показалось, что он нашел выход. Он схватил партнера под мышки и ткнул, чуть ли не носом, в ближайший крепежный столб, на серой грани которого можно было писать стилом. И, приоткрыв рот, стал разбирать, понимая написанное с трудом, символы старого контрабандистского кода, являвшегося официальной системой конспектирования лекций в Школе Аякс.

Глава 18
ОГОНЬ СВЯТОГО ЭЙНО

“Ты вправду доктор Итай-Итай? Помоги мне, доктор, и ты не пожалеешь, клянусь святым Фрейдом! Если бы ты только знал, доктор, в какую панику меня приводят эти ужасные ночные кошмары!”
Фредди Крюгер
в кабинете д-ра Айболита

В стендовом кресле пред гигантским выключенным монитором персональной машины Нурминена “метаплюс”, в личной его же рубке, представлявшей собой гибрид пышно ухоженного зимнего сада и мостика среднего крейсера, сидело тело Директора. В виски его глубоко впились присоски, транслятор перед ним угрожающе налился зеленым огнем. Нурминен был: бледный. Неподвижный. С засохшей на нижней губе пенкой.
Баймурзин проверил у Директора пульс, покивал, скорбно кривя рот и промолвил в пустоту:
- Мальчики, реанимационный комплекс в рубочку Директора Нурминена. И мне попить чего-нибудь бодрящего.
- Сагат Варфоломеевич, он так уже семнадцать часов, - плаксиво сказала ассистентка Нурминена. Было ассистентке на вид лет тридцать. Звали ассистентку Николь Поррумоварруи. Сидели у ассистентки вокруг маленьких глазок тяжелые дальнобойные линзы. Тайно и безнадежно ассистентка любила своего босса. И была ассистентка хороша во всех отношениях. Весила за сто. - Директор Нурминен никогда так глубоко не погружался. Его вообще нет в сети Галактики! Я очень боюсь! Я все обшарила!
- Дамочка, не дрейфьте! - заявил Баймурзин. - К сожалению, не могу вам подать платочка и, тем более, предложить свою жилетку для обильного плакания в нее: я, как видите, гол. Один вопрос. Оставлял ли наш любезный Волчара-Никто свои метки на камнях?
Губки Николь Поррумоварруи задрожали.
- Сагат Варфоломеевич, я не понимаю вас! - сказала она с достоинством.
- Насколько я знаю, - удрученно повздыхав, произнес Баймурзин, - выполняя оперативное задание, любой сотрудник ППС обязан оставлять в киберспейсе метки. Следы. Правильно, милочка Николь? Или Директору закон не писан?
- Директор Нурминен являет собой пример неукоснительного следования правилам! - заявила Поррумоварруи всколыхнув к зениту мощную грудь и плеская во все стороны тремя мощными подбородками. Баймурзин чмокнул губами.
- Вот я и спрашиваю, не обнаружили ли вы, котеночек, во время поиска виртуального воплощения Директора Нурминена меток в киберпространстве, оставленных им? Согласно инструкции.
- Директор Нурминен обычно оставляет метку “ЗДЕСЬ БЫЛ ЭЙНО”. Она очень яркая и громкая. Но сейчас в киберспейсе, прилегающем к Мешку нет ни одной его метки.
- Ни новых, ни старых? - спросил Баймурзин задумчиво. - Очень хорошо.
Сработал шифрозамок двери и в рубку Нурминена вкатилась тележка с медкомплексом на борту, движимая помощниками Баймурзина: Мусиком (академик Тарань) и Пусиком (академик Попр-Кдон-второй-мл.).
- Вот и вы, - сказал им Баймурзин приветливо. - Видите дядю? Это Директор Волчара, мой боевой товарищ и большой начальник. Дядя хочет есть и пить, писять и какать. А вот и мой морковный сок. Какой ты милый, Мусик! Организуйте-ка ему меню внутривенно, он несколько не в сознании. Не в себе. Отошел погулять. Ты, Пусик, - кормилец, ты, Мусик, - добрый доктор Если Что. - Так, госпожа Поррумоварруи, ни новых, ни старых меток Директора Нурминена нет?
- Я сканировала только окрестности. Директор определенно заявил перед погружением, что отправляется искать канал для выхода на киберпилотов группы Маллигана.
- То есть наш доблестный Эйно решил прорваться в Мешок… Смельчак! Как жаль, что я пренебрегал в свое время изучением компьютерных технологий! Кстати, девушка моей мечты, вас не стесняет то, что я гол?
- Н-нет, профессор, нисколько… э… очень даже мило…
- А вот мисс Ларкин почему-то раздражается… Не знаете почему?
- Н-не знаю, Сагат Варфоломеевич… Что же Директор Нурминен?…
- Видите ли, Николь-сан, я несколько некомпетентен в кибервопросах, я же ясно вам сказал… Не надо смотреть на меня, как на панацею от всех бед и господа бога нашего. Бог тут скорее именно Нурминен, а пути его, как известно из первоисточников, неисповедимы. Впрочем, подождите реветь, идиотка! Ваше мнение, как специалиста: проницаем ли Мешок?
- Теоретически - проницаемо все, - сдерживая слезы и косясь на распростертого в стендовом кресле Нурминена, ответила ассистентка. - Я не знаю защитной среды, которая остановила бы Волчару-Никто. Нет такой среды.
- А если в Мешке НЕТ компьютерной сети?
- Мы думали об этом, когда Директор Нурминен готовился. Но, во-первых, это странная мысль. Мне бы такой никогда и в голову не пришло. А во-вторых - в Мешке аж два мощных компьютера. Один наверняка в сознании. Априори предполагалось, что оба корабля целы. Иначе проблема решения не имела бы. А нам нужно решение.
- Я не понимаю тогда, чего ж вы разводите панику, - пожал плечами Баймурзин. - Задача сложности невероятной! Много дела - много времени.
- Но Директор Нурминен…
- Даже Директор Нурминен имеет право! - странно сказал Баймурзин, впрочем, Поррумоварруи его неожиданно поняла.
- Я просто испугалась, - прошептала она.
- Тятя, тятя, мы закончили! - сказали академики Пусик и Мусик хором. - Дядечка жить будет. Дядечка сытый и сухой. Можно мы теперь пойдем погуляем?
- Только не пить! - строго предупредил их Баймурзин. - А ты, Пусик, позвони доброй бабушке Лене и спроси ее, могу ли я к ней сегодня заглянуть.
- Тятенька хороший! - заявили Пусик и Мусик, и ушли. Николь Поррумоварруи перевела дух.
- Вот таким образом, - произнес Баймурзин. - И не расстраивайтесь, милая леди, и не играйте панику! Кстати, неплохая мысль, надо будет сказать Ларкин… боевой такой военный сигнал: “Предаться панике!” Ждите своего шефа… со щитом, или на оном… и знаете, что? Попробуйте поискать не метки Нурминена, а приобретенные деформации информационного поля на границе с лакуной Мешка, в нейтральной полосе. Нурминен умеет ходить по байтам и не мять их, но нынче ему незачем мылить следы. Поройтесь, милочка-копилочка, поройтесь!
Баймурзин, не говоря больше ни слова, повернулся к Поррумоварруи голой спиной и прочим голым, и направился к двери.
- Спасибо, Сагат Варфоломеевич! - сказала Николь Пррумоварруи, испытывающая огромное облегчение неизвестно от чего. Баймурзин кокетливо бросил через плечо:
- Добренькая тетенька, вежливая, нам с тобой, дружок, тетенька понравилась, правда, Васенька?

* * *

Трудно передать словами состояние Нурминена, когда он наконец нащупал на поверхности черной лакуны отблеск знакомого сознания. Словно заметил слабый солнечный блик на срезе зеркала, глядя на него с обратной стороны. Нурминен тотчас остановился, осэйвился, резервную копию тщательно заархивировал, превратив в крепенький крутобокий бочонок с личной Нурминеновской печатью на пробке. Вокруг было непроглядно темно, стороны света не определялись. Метку ставить в пространстве Нурминен не стал. Не на чем, да и никто, ни один хакер не сможет сюда дойти. Разве что Какалов. Но Какалова нет в Галактике. Нурминен взвесил бочонок в руке, прикинул, пожал плечами и, сильно размахнувшись, запустил в сторону, где, как он предполагал, должны были находиться обитаемые миры. Авось найдут. Возвращаться назад Директор не хотел. Он не был уверен, что следующая попытка сможет завести и его так далеко, как сейчас.
Он обратился в большой карий глаз, распустил ресницы-рецепторы и принялся изучать устойчивый голубой отблеск на внутренней поверхности Мешка. По некоторым признакам, он определил, что отблеск есть, несомненно, эхо открытого сознания стандартного киберпилота-пятисоттысячника. Это было первое реальное подтверждение, что хотя бы один из кораблей, поглощенных Мешком, цел. Пятисоттысячник, вспомнил Нурминен, стоял на экспресс-лабе, то есть, занесем в констатирующую часть, что обнаружен объект 2. И сознание его открыто. Это очень хорошо. Несколько медленнее, но хорошо, ибо закрытый компьютер Нурминен ни за что бы не заметил. Черт, Какалов, какого ты там, внутри Мешка, мозги канифолишь, пробивайся же наружу, вот же слабина! Кстати, а какого рода слабина? Нурминен осторожно, шажок за шажком, приблизился к отблеску. Оказалось, на поверхности Мешка время от времени возникали информационные завихрения, как будто суперсерверу образовавшему Мешок не хватало для непрерывного контроля поверхности памяти и он занимал ее у подсистемы, расположенной достаточно далеко, чтобы время, затрачиваемое на прохождение по сети сигнала было заметным… Классическая “воронка”. И неведомое живет по нашим законам. Так, предположим, - оболочка Мешка - подсистема, причем с конечной памятью и конечным быстродействием, подсистема замкнутая и сильно загруженная, подсистема пассивного охранения. Возможно, и даже наверняка, на внешние раздражители ей реагировать сейчас нечем, раз уж памяти ей не хватает. Нурминен осторожно коснулся Мешка рукой, готовый тотчас отскочить, закуклиться и драться.
Никакой реакции. Нурминен осмелел, тронул ладонью Мешок еще раз и задумался надолго. Сказать, что он боялся - значит не сказать ничего. Все его раздумья сводились к простой фразе: “Жить хочется, аж сил нет!”
Нурминен был теперь уверен, что внутрь Мешка проникнет. Он понял это, лишь только коснулся его поверхности, подсвеченной изнутри сознанием киберпилота. Он смог оценить толщину оболочки, насыщенность ее, прочитал еще некоторые подробности. Большего Волчаре не требовалось. Старый трюк Какалова: стань тенью, и Ча не заметит тебя. Стань частью Ча, и Ча не заметит тебя. Нурминен запустил программу перестройки себя (ее Какалов и написал, а Нурминен скопировал во время их первой встречи на ступеньках “Накамичи”; молодец парень; программа называлась “создание духа” и работала быстро, ровно и без сбоев). Теперь надо было подождать, просто подождать, ничего не предпринимая.
Процесс завершен. Время пришло.
Но Нурминен помедлил еще минутку. Всесторонне пожалев себя, тщательно набоявшись, смахнув с глаза одну за другой три скупые мужские слезинки, Волчара-Никто, Великая Легенда, повернулся к Мешку спиной, отошел на десяток шагов, повернулся к Мешку лицом, досчитал про себя до десяти, громко закричал и, разбежавшись, ударился всем телом в черноту и ужас.
И немедленно растворился в них.
Такого он никогда не испытывал. Более того, откуда-то он знал, что никогда больше не испытает. За незаметный даже компьютеру отрезок времени он приобрел величину и величие Люцифера, потом съежился (величия, впрочем, не теряя) до размеров микробайта, почувствовал одновременно невероятное удушье и всепоглощающую свободу дыхания, с одной стороны его обжег холод, с другой - жар, перед глазами лопнули черные прозрачные пузыри, уши заложило, - и он оказался на той стороне.
Через мгновение Авраамий с изумлением почуял внутри себя неизвестно откуда взявшегося, оборванного, злого, голодного Директора Школы Аякс и Заместителя Большой Мамы Запада по кадрам Эйно Нурминена. Авраамий изумился настолько, что включил внутреннее видео и обозрел изнутри свой беспилотный, не везде герметизированный корабль, чтобы убедиться в его продолжающейся беспилотности.
- Киберпилот, доклад, мой допуск минус три! - прорычал Нурминен, приводя себя в порядок, без всякого зазрения совести подгружаясь из резервного банка памяти стоящего по стойке “смирно” Авраамия, и дефрагментируясь с использованием его же памяти оперативной.
- Я узнал вас, господин Директор, рад вас видеть, господин Директор, так точно, господин Директор: разрешите доложить?…
- Баки мне не забивай! - заорал Нурминен. - Где объект 1, ч-черт, поправка, где Какалов с Маллиганом?!
- Шестьдесят семь часов назад группа Дона Маллигана вышла на орбиту планеты, девятнадцать часов назад на боте припланетилась в точке с условными координатами…
- Стоп, - прервал его Нурминен. - Сооруди-ка мне кресло… как тебя?
- Киберпилот первого класса Авраамий, сэр!
- Сооруди-ка мне, Авраамий, кресло и давай-ка с самого начала. Подробно.
- Есть, сэр!
…В это время Дон Маллиган завершал первичный осмотр Збышека Какалова, каковой Збышек Какалов, еще не освобожденный от привязных ремней, заведя глаза и хрипло икая, пребывал без сознания. “Калигула” совершал судорожные телодвижения на орбите: Макропулус тщился связаться с ботом и снимал с внешней оптики все ограничители, стараясь разглядеть происходящее внизу. По боту, задравшему вспоротое брюхо, садили ракетами. Генератор его еще не взорвался. Над Странной Планетой стояла туманная темень…
Никто из них не ведал, что власть и закон снова пришли на оккупированную Пыльным Мешком территорию СМГ в образе Эйно Нурминена. Горе покусившимся, мужества плененным. Граница - везде! Всегда.

* * *

Наговорившись с Системой всласть, Збышек в приятных выражениях выразил желание побродить и посмотреть. Система с удовольствием новичку это позволила, ибо, совершенно очевидно, что новый Наконечник не сможет вполне влиться в общее дело, не освоившись и не пощупав своими руками плуги и мечи. Збышек зажег на том месте, что заменяло сейчас ему лоб, звездный фонарь общего пропуска и отправился в путь.
Услышанное его не удивило, впрочем, образом естественным: ведь он являлся сейчас частью Системы, каковая, в свою очередь, была плотью от плоти Иного Мира. С надеждой на то, что он сумел скоординировать свой разум с приобретенными рефлексами тела и записать там, наверху, все, что записать стоило, Збышек повлекся в места Системы, которые, как он полагал, являлись внешними портами, открытыми, в окружающий Странную Планету, космос. Периферия любой сети - пространство скучное, разряженное, но Збышек был настроен решительно и собирался, кровь из носу, добраться до поганого сачка Макропулуса.
В пятистах гигабайтах (по приблизительной оценке) от основного массива Системы располагались стройные оранжевые веретена, под порывами летнего, совершенно земного, звука, мягко изгибающимися по касательной к осевым коммуникационным направляющим, служившим сейчас Збышеку тропинкой. Направляющие здесь заросли паутиной и пылью. Система была жестко замкнута вовнутрь себя, все ее гигантские ресурсы расходовались на контроль и поддержание нормальной жизнедеятельности населения Странной. По времени планеты, с орбиты материнского светила ее сорвали неким способом тысячелетие назад. Система, установленная в неведомых укроминах неведомым способом Неведомо Кем перед астроинженерной акцией, имела задачу обеспечить сохранность Странной во время внепространственных перемещений, погружения ее в спайковый зародыш С Той Стороны, и после выхода планеты из спайки По Сторону Эту. Мешок, сотканный, точно, из сброшенной оболочки спайки, устроила и стабилизировала в пространстве также Система. Некие неполадки во время перемещений Странной в подпространстве произошли с искусственным светилом (объект Взрыв), но аварийные свет и тепло (распространяемые странным туманом) включились вовремя, а само светило долго стояло на ремонте и было запущено только-только: неполадки оказались очень серьезными. Движителем планете служил океан на ночной стороне; энергию для себя и планеты Система генерировала, перемещая крупные массы воды способом, неведомым ей самой (автономная программа Прилив).
Обычная инфильтрационная операция. Довольно неуклюжая. Через какое-то время Ч, Система снимает с Погоста Пыльный Мешок и, при приближении пограничников, частично обнаруживает себя в виде спутниковых защитных поясов, мгновенно пограничниками подавляемых; и еще одну часть себя обнаруживает уже на поверхности планеты в виде эффекторных групп, подавляемых пограничниками также. Освобожденное из под пяты население эвакуируется со Странной высокогуманными галактийцами: запланирован комплекс мер по дестабилизации атмосферы (программа Фен), т.е., через три месяца после снятия Пыльного Мешка, Странную как будто бы настигает инерционный удар от перемещения, ослабленный, но катастрофический. Зомбифицированное население рассеивается по СМГ и, в определенный момент, так сказать, открывает ворота города изнутри. Замаскированная Система же продолжает все это время действовать, несмотря даже на возможную профилактическую кавитацию жестокими галактийцами Странной Планеты. Збышек решительно не понимал, действительно ли НК такие примитивные твердолобые фраера, что надеются купить опытных и недоверчивых галактийцев за бак за двадцать, или искренне полагают примитивными и твердолобыми фраерами, для которых операцию потоньше и планировать-то недостойно…
Или это очередной дорогостоящий камень в кусты?

Предыдущая страница 27 Следующая страница


Врата испуганного бога 28

Внешний порт Системы был закупорен бумажной пористой массой. Збышек поковырял затычку. Выйти можно, не напрягаясь и быстро, но порт оказался оборудован капканом и датчиком “ВЫШЕЛ - НЕ НАШ!”. С раскрытием инкогнито Збышек решил обождать, тем паче, что углядел правее портовых веретен смотровую площадку с телескопами. Он отправился туда, на ходу прикидывая направление от планеты к Макропулусу. Киберпилот, несомненно, обладал достаточной внимательностью и мощностью, для того, чтобы слабый, помеченный родным оператором, блик от линзы телескопа уловить. А уж написать на полубайтном блике историю своей жизни Збышек не затруднился бы и с клавиатуры примитивнейшего “пентиума”.
Збышек, изображая на всякий пожарный всем своим видом любопытного щенка, по младости не соображающего чего тут можно, что - нет, забрался на смотровую площадку, выложенную желтой чешуей, потрогал ближайший телескоп, прижался каплей, заменявшей ему сейчас глаз, к окуляру и повел жерло прибора к зениту.
- Всем Наконечникам - враг обнаружен! - грянуло сквозняком по босым ногам. Збышек стиснул зубы. Спокойнее, Призрак, представь, что ты деньги из Государственного Банка тыришь, веничком прикинувшись… Не двигаться!
- Всем Наконечникам - описание - физический враг, неподконтролен - не рожден на планете, с высокой степенью вероятности - пришедший извне. Внешние порты открыть, подразделения околопланетной защиты - на старт! Физические объекты вблизи планеты - уничтожать! Части наземной защиты - инициировать, предполагаемый физический враг - число 2 - имеет место быть - район Алтарь 7360 - уровень от Врат Последнего Бога - минус четыре. Прогноз критический. Доклады Следящих Местных - Последний Бог поселян уничтожен, труп поселянами обнаружен, степень приобретенной лояльности высшего жречества падает, слухи в округе Алтарь 7360 бесконтрольно распространяются. Прецедент не описан. Всем Наконечникам имеющим в районе Алтаря эффекторные системы - тревога, врага уничтожить физически, отклонения от лояльности среди поселян - устранить. ЗАКРЫТЬ ПРИЕМНЫЕ ПОРТЫ В РАЙОНЕ АЛТАРЬ 7360. Поселянам в районе Алтарь 7360 - спать. Прогноз критический. Муляж Бога немедленно инициировать. Процесс начат. Процесс начат. Процесс завершен. Процесс начат. Процесс завершен. Программа ОРБИТА пошла. Программа ВОИН пошла.
Очень медленно, подумал Збышек. Действительно, за фраеров, за чайников, нас Неведомо Кто держат. Коровку-то Дон часа три как пришиб… Последний Бог, пся крев…
Корова-людоедка (на самом деле - бык) была последним представителем данного животного вида на Странной Планете. В старые времена, когда планета неторопливо обращалась вокруг желтой звезды где-то по Ту Сторону, на единственном ее материке мирно произрастал развитой первобытнообщинный строй. Племенные стычки были нередки, но строго локальны, женщин и детей - не замай, в ста метрах от линии фронта - глубокий тыл. Часто также стычки плавно переходили в общую охоту (мамонт мимо поля боя пробежал), а охота - в общую пьянку и последующую дискотеку. Плотоядные коровы очень хорошо подходили на роль богов, а кроме того, обладали замечательной особенностью: всегда молчаливые животины, они начинали дико орать, чувствуя приближение к ним агрессивно настроенных существ. Особенность планетянами была подмечена и использована: коров стали приручать, селить в удобном большом загоне посреди селения; скоро о часовых, хранящих покой, все забыли. Бешеный ли мамонт мчался на городской плетень, соседнее ли племя, аки тати в нощи приближались, ухмыляяся с ножами… Коровьи боги с непременно поднимали панический вой, бывший, на самом деле, боевым кличем. Культ быстро распространился, войны стали скучны, ибо навсегда утерялся фактор внезапности, воцарился мир, покой, благоденствие, чему немало способствовал добрый климат планеты. Кроме того, планетянам невдомек, но коровье биополе несколько снижало степень природной агрессивности хомо сапиенс, крупные же скопления коров - подавляли его полностью… Словом, все бы хорошо, но планетяне, к сожалению, не ведали, что расположение их мира в пространстве и прочие качества его, тик в тик подходят НК для использования Странной в качестве Большой Бомбы… Однажды Боги подняли вой. Все до единой. Блистающие корабли НК пали на благодатную почву. Была произведена определенная подготовка планеты и населения к перемещению, установлена Система… Потом погасло солнце… И Боги принялись вымирать. А с ними, лишенные ментальной подкормки, стали вымирать поселяне. Акция была отложена и предприняты некоторые действия. Был спасен один Бог, получивший прозвище Последнего. Бог был укрыт в пещере, а его слабенькое биополе распространено по всей планете посредством добавочных насадок на имплантантах, установку которых для своих целей НК начали сразу же, сбросив, для начала, на селения усыпляющий тяжелый газ… Нет худа без добра, Культ Последнего Бога был возведен в степень, установлены операционные Алтари… Операция завершилась полным успехом, с одним-единственным сбоем: авария на атмосферном светиле… солнце гасло над Странной дважды.

История для кино, подумал Збышек. Корова-оккупант… Так, погоди-ка, Призрак…
Стоп, оно сказало - закрыть порты в районе Алтарь 7360?
Идиот! Чего ж ты высиживаешь, бестелесный!?

* * *

Дон услышал плещущий множественный звук вдали за секунду до того, как одеревенелый невменяемый Збышек перешел со своей неудобочитаемой писаниной на третью грань столба. Дон откинул большим пальцем крышку с пульта управления, вшитого в ткань рукава спецкостюма и надавил им же на сенсор, регулирующий чувствительность биодатчика, и держал палец, пока трехзначное число в соответствующем окошечке на лицевой пластине шлема не показало максимальное значение. Тотчас стало быстро светлеть окошечко источника питания, а биодатчик немедленно и недвусмысленно запищал, отмечая неподалеку активное скопление биомассы. Дон принялся поворачиваться на месте, стараясь по изменяющемуся тону определить направление. Впрочем, и так, без прибора, было ясно - приближалась толпа, и приближалась со стороны, где Дон и Збышек еще не были. Спереди толпа приближалась. Биодатчик взял “си”: до цели сто-двести метров, и предохранитель вырубил датчик. Энергии в батарейке спецкостюма осталось чуть. Дон всполошился, погасил и фонарь, и ткнул Збышека кулаком в бок.
- Какалов! Эй, Какалов! Назад! Возвращайся! Гости!
Збышек не реагировал. Вообще-то, он и не мог, поскольку Система заблокировала все порты всех Наконечников в районе Алтаря, но Дону это было невдомек, и он здорово перетрусил. Он раскрыл Збышеку воротник и просунул под него руку. Збышек был теплый, пульс бился, дыхание верное, только же что писал… как правило, рыка Маллигана в ухо Збышеку хватало, чтобы вернуться, хотя бы выглянуть из киберспейса…
- З-збых!
Ноль реакции.
Обычно медленные, тяжеловесные, исполненные чугунной основательности, мысли Мбыка Маллигана, словно он их пришпорил и ожег плеткой, пустились вскачь. Держать оборону? Залечь в воду за столб, отстреливаться? Все обвалится… Хватать омерзительного пшека в охапку и волочь? А вдруг сознание его может вернуться только здесь, через этот, или подобный же, порт? Дон вспомнил Адамсов в госпитале “Ямахи”. Ему стало жарко, пот прошиб, и тут же Дон похолодел, и мгновенно пот чуть ли не замерз у него на теле. Клин, куда не глянь…
- Збых, твою!…
Ни на рев Дона, не скрываемый уже ни от кого, ни на бешеное тормошение за плечи и трясение за грудки, Збышек не реагировал, не выходил. Наоборот, Дон вблизи разглядел пустые разъехавшиеся глаза, струйку слюны с нижней губы… внезапно тело системного оператора потеряло равновесие и повалилось ниц в воду, Дон едва успел подхватить его. Порт закрылся полностью и окончательно… Дон заметил краем глаза на воде слабые блики, услышал, вдруг вырезавшиеся из гула и плеска, голоса, замычал и поволок Какалова, как мог быстро, назад, к перекрестку, к колодцу, испытывая странное чувство, что уносит с поля боя лишь часть партнера, и далеко не лучшую…
Невысокий щуплый поляк обладал тяжелой, массированной инерцией, и, словно нарочно, вдобавок, цеплялся ногами за неровности пола. Дон быстро устал, сам стал спотыкаться, и сильно мешал микробокс. Совсем скоро Маллиган перестал надеяться, что от погони уйдет. Прах ее пополам, откуда она взялась, все так было тихо, мирно, благородно… Дон, в очередной раз похолодев, бормоча слова единственной молитвы, которую знал, вперемешку с отборнейшими ругательствами (воспроизводить данную его речь здесь было бы не очень удобно), остановился, высвободил из-под мышки Какалова правую руку, отделил от пояса мину с вакуумной присоской на корпусе и лазерным взрывателем, и присадил ее на стену… Последующих нескольких минут и секунд бешеного хода прочь, Маллиган не помнит… Провал в памяти? Да нет, пожалуй… Запредельный испуг и бешено хлюпающий сфинктер - вот что запомнилось, это да… Когда рвануло, Дон отключился, потерял под ногами горизонт подземелья и упал, медленно поворачиваясь в падении… И стало тихо…
Он достаточно долго лежал… полусидел. В спину очень больно врезался ребром сдвинувшийся в сбруе микробокс, а на груди Дона мирно покоился, вывернув длинный нос, блаженный Збышек. Дон опомнился, заворочался, тыкая конечностями в пол вокруг и хватаясь верхними то за воду, то за воздух… наконец, сел прямо.
До потолка, нависшего над группой Маллигана угрожающе и потрескивающе, было полметра. Собственно обвал закончился в считанных дециметрах от ног Дона и Збышека. Дон, разглядев глыбы, завалившие проход, тихо пискнул, страшась обернуться и увидеть то же самое - с другой стороны. Каменная могила, чего может быть лучше для бедного музыканта, сдуру ввязавшегося в дикую историю… Но, когда Дон все-таки обернулся - с облегчением вздохнул. Оказывается, он почти успел выскочить на перекресток и лежал под полуразрушенной аркой западного хода, ведущей в подколодезную залу. Придерживая Какалова за ремень, сидя, толкаясь ногами и опираясь на руку, Дон выполз из-под обвала. Собрался с духом и быстро осмотрел Збышека. С того все было - как с гуся вода. Жив, цел, пульс, дыхание, язык не западает… Все хорошо, кроме одного: душа в тело не вернулась.
- Ну, я очень рад! - прямо заявил обстоятельствам Маллиган, выпрямляясь во весь рост. - Просто замечательно! Что у тебя, Бык, есть? А есть у тебя одна тыква в спецкостюме, два обвала, один тупик, один затон, колодец с пропускной способностью минус одна тыква, отсутствие у тыквы шлема, два пугача стандартных, пачка фестала, микробокс с тремя кило какающей и писающей биомассы инопланетной, из которой невесть что еще вырастет… перспективы! Горизонты! О, варвары! Варварский мир! Ненавижу цыган! И ты, Маллиган, фолксингер недоделанный, гитарист небеглый, чушок-под-рампой, берляло сурляйное, кочум по хаю… Джопо ты Кранц, хайло немытое, ирландское, эль ты выдохшийся, скислый!…
“Мать… мать…” - откликнулось глухое короткое эхо…
Дон наклонился над Збышеком, проверил комплектность его аптечки, тщательно застегнул на Збышеке спецкостюм… Набрал на клавиатуре аптечки код сыворотки-01, прозываемой операми ППС “спазматиком”, “нетошнотиком”, “улыбкой”, “мышечным заворотом” и “королевой вакуума”. Сыворотка-01 являлась гордостью врачей ППС. Редкий растительный яд, цианид, добываемый на Адовом плоскогорье мира Массачусетс, особым образом обрабатывался и входил в комплекс каждой аптечки оперативника ППС. После впрыскивания сыворотка взрывным способом насыщала кровь кислородом, а полсекунды спустя тем же манером вызывала спазм всех мышц организма хомо сапиенс. Тридцать минут отсрочки от смерти, а затем еще двадцать минут, в течении которых возможна реанимация противоядием - если опер работает в поле, или тридцать минут - когда под рукой оказывается волшебным способом стационарный медкомплекс…
Дон подготовил Збышека и занялся собой. Со своей аптечки он ввел себе два куба спорамина, включил все фонари, какие у оперативной группы его имени имелись в наличии, проверил пугач, снова завел на полную мощность датчик в шлеме, и маяк - тоже… А потом нажал на аптечке Какалова кнопку “ENTER”.
Збышека сильно тряхнуло и он стал деревянным на ощупь.
Дон еще раз выругался плаксивым голосом, уцепил Збышека за наплечные ремни портупеи, подволок по полу к затопленному ходу, загерметизировал свой шлем и нырнул.

* * *

- Наконец-то я тебя нашел! - радостно произнес Збышек, когда синий от усталости Нурминен вышел из-за облака и, оторопев, остановился. - Сколько можно тебя искать, Волчара, это просто ужас!
- Какалов! - словно выругавшись, сказал Нурминен.
- Да, - скромно подтвердил Збышек. - Собственной персоной. Куда ты, Волчара, дел наш с Доном корабль? И я очень зол, можешь мне поверить!
- Какалов… - повторил Нурминен, делая к Збышеку шаг. Збышек воровато огляделся вокруг, вырастил руку и поднял ее в предостерегающем жесте.
- Во-первых, - произнес он наставительно, - не подходи. Я очень хрупкий. Я сейчас как Адамсы. Дух бестелесный. Не напрягайся, я не вирус, я сам так… Далее… Во-вторых! Говори шепотом. Нас могут послушать. Ты планету видел?
- Видел.
- На планете мощная локальная сеть, установленная НК с определенной целью. Сеть полностью автономная, это большой мозг, не имеющий центрального процессора. Мозг автономен, выполняет сложную программу, физически не существует. Одна из важных частей программы - ментальный контроль каждого проживающего на планете, возможный при использовании Системой - мозг называет себя Системой - местных обычаев и религиозного культа Испуганных Богов. При рождении, под видом Представления Богу, каждого младенца помещают внутрь медсерва, где ему имплантируется приемник-преобразователь высокой технологии. Каждый пятый во время операции гибнет, но это уже детали… Что еще… Система абсолютно агрессивна по отношению к нам, но активная часть программы еще не задействована. Цель данной операции НК - хрен его знает какая. Не понять ни шиша. То ли инфильтрация двухсот миллионов зомби… они, кстати, хомо сапиенс, полные гуманоиды… То ли - глобальная пандемия в киберспейсе СМГ… Тогда зачем такие сложности с обитаемой планетой… Вот, в целом, так. Я хорошо доложил?
- Где Маллиган?
- А… хер его знает… Надеюсь, что мы с ним вместе… я имею в виду… Я влез в Систему под видом резервного Наконечника (это так здесь вспомогательные процессоры называются), а тут тревога по сети… и мой порт закрыли… Я еле-еле через внешний порт, вовне планеты открытый, выбрался, там замок типа: “вышел без пароля - враг”… А что делать? Ну, прикрылся, кое-как… Волчара, а ты тут откуда? И, серьезно, где наш штурмовик? Ты его увел с орбиты?
- Если бы я его не увел с орбиты, то сейчас бы он массированно обстреливался бы, и невесть что с ним было бы, - веско сказал Нурминен, несколько пришедший в себя. - Ладно, Призрак, давай работать.
- Ты погоди, ты скажи, ты сам-то как тут?
- Как и ты. Только я с Нашей Стороны.
- Мешок проницаем?
- Проницаем… Как свинец для одинокого рентгена… Давай работать, Какалов. Ты можешь в Систему вернуться?
- Не знаю. Собирался попробовать.
- Меня сможешь провести с собой?
- Не знаю, Эйно. У меня памяти на одного-то мало… Ты с чего свопишься?
- С вашего киберпилота. Я оставил Авраамия, как ретранслятор сигнала со мной, у Мешка, перескочил в Макропулуса, а потом нащупал вот эту нейтралочку вокруг планеты… С полчаса тут брожу.
Збышек и Нурминен находились на нейтральной информационной полосе, излучаемой Системой, не контролируемой ею и очень, очень разреженной. Обычно такая полоса окружает мощные технологически миры и состоит из утерянной, отраженной, уничтоженной информации. Хакеры называют нейтралки Болотами. Болота очень опасны, скучны, неинтересны, мало кто любит по ним шляться. Иногда проводятся гонки по Болотам, но спасательное оснащение таких гонок стоит бешеных денег и мощностей - развлечение для особо богатых и отвязанных…
Болото Странной Планеты, где случилась знаменательная встреча двух первых хакеров Галактики произошло от враждебной людям компьютерной сети. Никакого, естественно, спасательного оснащения на Странном Болоте быть не могло. Наоборот, одни ловушки и информационные “окна” неизвестной конфигурации…
- Что ты собирался делать? - спросил Нурминен.
- Ну… мне надо как-то воссоединиться с исторической родиной… Будем надеяться, что Дон отыщет открытый порт… Как бы ему хоть что-то передать… Он же чайник, причем холодный… Он знает, как выглядит обычный компьютер, но дело-то в том, что на Планете компьютеры не существенны … Баранки - мое дело, вот что, Волчара…
- Я спрашиваю не о тебе и не о Маллигане, Збышек, - сказал, глядя в сторону, Нурминен. - Что ты собирался ДЕЛАТЬ?
- А-а… Ожидаю ваших приказаний, господин Директор. Сам, лично, предпринимать ничего не собирался. Каким бы образом? Сидел, ждал… Установил в Системе замаскированный адрес, на случай, если Дон таки найдет порт… Спасал свою дупу, пан Директор, не взыщите!
- Какалов! - зашипел Нурминен. Нервных сил у него осталось еще меньше, чем у Збышека. Нурминен уже себя не контролировал. - Мы тут ведем разведку боем! Боем, понял! Я твоего нытья и стенаний слушать не собираюсь!
- Да я и не ныл… - сказал Збышек спокойно. - Только, осмелюсь заметить, пан отец-командир, что мы с Маллиганом, вообще-то, просто попали под лоп спайки, и все дела. А чем мы там после лопа занимались, разведки там, не разведки… паллиативные действия в ожидании помощи, пан Директор, не более того. Мы-то, вообразите, по неопытности предполагали, что у нам на помощь спешат самолеты, пароходы там, оленьи упряжки… А оно - нет? Пан Директор, может быть, расскажете, на какой стадии находится спасательная операция, посвященная нам с Доном? Вот я смотрю - вы здесь, очень хорошо, первая ласточка. А дальше?
- Какалов, у нас другие приоритеты.
- А у нас с Доном какие в таком случае?
- Да работают люди наверху, работают… Устал я что-то. Давай присядем и начнем снова.
- Хорошо. Тогда уж пряничками обменяемся?
- А тебя хватит?
- Ну личные наблюдения я тебе отдам, Волчара.
“Пряничками” хакеры называли сгустки оперативной информации, усваиваемой собеседниками моментально; в киберспейсе такие сгустки имели вид тульских пряников. Два пряника тут же и образовались перед Нурминеном и Какаловым, хакеры съели их, причем Збышек - с заметным трудом.
- Все понятно, - сказал через сотню микросекунд Нурминен. - Благодарность от имени человечества выразить?
- Кашлял я на него, - произнес Збышек. - Волчара, слабо занять немного памяти? Что-то плохо мне, Волчара… Значит, говорите, Мешок скоро не лопнет?
- Если лоп не будет инициирован изнутри. И теперь ясно - кто это способен сделать. Система. Пароли, коды, командные программы, - где, Призрак?
- Я не помню. Я же без железа, то есть совсем без никакого. Даже без транслятора. Не помню. Я, точно, качал что-то такое, но хранить не мог - занимался твоими пивными трюками. Что-то писал. Но где, на чем… Один Маллиган знает. Если мы с ним еще живы.
- Насколько я понял, повторить хак тебе не по скорости.
- Почему? По скорости. Но памяти не хватит, Волчара… А у тебя, я вижу, не займешь…
- Это так… Пошли.
- Куда это?
- Вниз. В Систему.
- Не-а. Тебя сотрут. Не спрячешься. Система закрыта, ты что не понял?
- Через Мешок я прошел.
- Он пассивен.
- Черт! - сказал Нурминен. - Какалов, как мне тебя подгрузить?! Давай думать, мы же оба гении! Целая планета!
- Да, я думал. Как бы нас, болезных, не перекосило от такой атаки… Да стрельнуть по ней, и все дела. Чего ж тут думать? Баймурзин ваш посчитает полгодика да и разберется, как в Мешок доставить бомбочку. И бабах! Чего ты, Волчара, маешься? Так и будет.
- Двести миллионов человек, - сказал Нурминен. - Наверху этого не знают. А это меняет дело.
Теперь нервы сорвал Збышек.
- Ох ты, ух ты! Какие сантименты! Какие высокие намерения и порывы! Что тебе до малоразвитых заколдованных инопланетян, Директор Эйно? Как это там… “Взвесь оба зла и выбери легчайшее”! А я уж тут останусь, подожду, как там Дон справится, или “Калигула” прорвется… если ты позволишь. Господин Директор.
- Помолчи, Какалов! Я буду думать…
- С удовольствием, - проворчал Збышек. - Вот же, блин, как с тобой не столкнешься, - одни отрицательные эмоции!

* * *

Когда большущий ирландец Дон Маллиган понял, что уперся в тупик, Збышеку оставалось жить девять минут. Исподволь Дон был готов к чему-то подобному. Эмоциональное восприятие надвинувшейся на него действительности стоило бы дорого, и Дон остался хладнокровным. Он выпустил из руки ремни, за которые волок партнера и принялся обследовать стену. Все было не так уж плохо: стена, преградившая Дону путь состояла из кирпичей. Датчик (почти что сдохнувший; фонари тоже на ладан дышали) показал - за стеной пустота. Дон отодвинулся от стены, намереваясь с ней покончить, для чего обнажил пугач и на ощупь настроил его в режим “пробойник”. Затем он снова спрятал пугач, поставив его на предохранитель, стиснул зубы и, зажмурившись, выругался.
Пробить стену разрядом пугача очень просто, даже если ты под водой, а разряд весит миллион вольт, все будет с тобой в порядке: если только на тебе надет спецкостюм. Полный спецкостюм, включая шлем, которого нет на Збышеке. Спокойно, заставил себя подумать Маллиган. Все очень серьезно, но время есть, нужно только все тщательно продумать… Нож. Слабо. Теплоразрядником. Точечный, проплавить кирпич он проплавит, но дырочка выйдет в сантиметр, некогда… Дон ударил в стену кулаками. Черт его разберет… Катана!
Он лихорадочно расстегнул чехол на спине Какалова, бесцеремонно перевернув поляка рылом в слизь, покрывавшую пол (стены и потолок) затопленного коридора. Вытащил меч из чехла, лезвие мягко проблестело в зеленоватом сумраке. Восемь минут. Дон ухватился за рукоять, прицелился и с размаху ударил. Клинок провалился в кирпич, как лазерный. Дон заорал и принялся за работу. Он колол и рубил стену, как бешеный овощефоб на капустном поле, и стена подавалась. Семь минут. Шум. Откуда шум? Шуи там, за стеной; шумит вода. Облако земляной взвеси распространялось от насилуемой перегородки, Дон полностью оказался в нем, абсолютно ничего не видел, иначе обратил бы внимание на возникающие в местах образовавшихся его трудами проломов водоворотики, всасывающие пыль за стену… Вдруг стена провалилась. Раздался страшный рев, вода вокруг стала ослепительно чистой, потом вспухла белыми бурунами, огромные пузыри возникли кругом, Дона рвануло, опрокинуло, и он, тотчас выпустив рукоять меча из руки, забарахтался и полетел куда-то в мокром холодном бурлящем аду… “Збы-ы-ых!” - заорал в ужасе Дон, работая изо всех сил ногами и руками, пытаясь сопротивляться потоку, вернуться к Збышеку, которому осталось шесть минут… Ужас Дона перешел в ярость, он сам был виноват, не удосужившись сначала постучать по стене и послушать звук… Тут его шарахнуло боком о выступ на стене, так, что напрочь пережгло дыхание. Попыток нащупать Збышека в мути и бурунах он, однако, не оставил,. ибо надеяться оставалось только на то, что поток несет тело Какалова где-то поблизости, и что ему повезет, не свернет ему шею, ударив о стену или потолок… Вверх, вниз, вниз, вверх, вбок, бах, свет! Стало светлее. Стало совсем светло. Какое-то мгновение Дон ясно видел впереди светлый круг, абсолютно похожий на автомобильную фару в густом влажном тумане. Затем его выбросило в день, в воздух, и расстояние до дна пропасти, куда Дон падал носом вниз вместе с потоками воды стремительно, в полном соответствии с законом всемирного тяготения, который не отменяется даже и на Странной Планете, стремительно, убивающе уменьшалось. Сквозь бурлящую на дне пропасти воду Дон ясно видел острые валуны, меж ними лениво играли солнечные блики… За миг до того, как Маллиган влетел в туман, порождаемый водопадом, его перевернуло, словно специально для того, чтобы увидеть небо и парящего в нем растопыренного Збышека.
- Збых! - крикнул Дон. Его снова перевернуло лицом вниз… и он заметил - как быстро работают иногда мозги! - вы не поверите! - он заметил - не успев понять направление, определить расстояние до… - ЗАМЕТИЛ НАМОКШИЙ, БЕССИЛЬНО ПРОТЯНУВШИЙСЯ ПАРАШЮТ И, ЯРКО-ОРАНЖЕВЫЙ БОК АВАРИЙНОГО КОНТЕЙНЕРА С ЭМБЛЕМОЙ ППС И ТАБЕЛЬНЫМ НОМЕРОМ “КАЛИГУЛЫ” В ЦЕНТРЕ ЭТОЙ ЭМБЛЕМЫ!…
- Ура! - крикнул Дон и сию же секунду достиг дна пропасти.
Сознание не остановилось. Дон, профессионально сгруппировавшийся, ощутил удар, но удар не о камни, а о воду, мгновенно сложился “ножницами” и завертелся вокруг оси, тормозя падение точно также, как это делает входящий в атмосферу для аварийной посадки патрульник. Вокруг продолжало бурлить, меж потоков встречались провалы, уплотнения, Дон бродил между ними, стараясь сориентироваться… внезапно он почувствовал, что ему не хватает воздуха. Это было странно. Индикаторы герметичности ни на миг не меняли цвета. Все оказалось проще: влетев в воду, Маллиган задержал дыхание. Просто рефлекс. Так, планета там, космос - вон где. Поплыли!
Несколькими мощными гребками Маллиган отдалил себя от водопада, вынырнул на поверхность и сразу увидел Какалова. Точнее, его зад, а еще точнее - зад спецкостюма Какалова, обладавший наиболее весомой плавучестью. Не медля ни секунды, Дон поплыл к заду. Ничего кошмарного не произошло, зад имел оба продолжения, и оставалось еще четыре минуты. Потом - клиническая смерть. Блин, ведь мы выбрались!
- Мы выбрались! Збых! Мы выбрались! Дупа ты с ручкой, песья кровь, резус отрицательный! Пошли на берег!
Транспортировка неподвижного плавающего объекта к берегу заняла еще две минуты. Водопад извергался в неглубокую - метров семь глубиной - естественную чашу у подножья стометровой каменной стены; чаша давала начало несильному узкому потоку, спускающемуся от стены вниз же: там был еще один водопад. Водопад был высотой всего-то двадцать- двадцать пять метров. Дон выволок Збышека на каменистый берег и первым делом осмотрел его голову. Поляк шею не сломал. Дон с облегчением вздохнул, глянул на часы, ввел противоядие и уложил Збышека в предписанную инструкцией позу. Затем с огромным облегчением отстегнул наплечные ремни и снял со спины микробокс. Н-да… Крепкая штуковина. Все в порядке. Опять накакала. Ладно, девка, попрей пока, всем сейчас тяжело. Дон оставил микробокс подле Збышека, а сам побежал на поиски контейнера. Им владело ощущение, что приключения заканчиваются. Он знал, что это не так, но передышка мозгам не помешает совершенно. Кроме того, Дон был преисполнен живейшей признательности Макропулусу, молодец, комп, на “Калигуле” было пять контейнеров, он их сбросил, видимо, все, пять шансов на миллион, любопытно, кто из нас так везуч, наверное, я, Какалов слишком безалаберный, а я алаберный, поэтому и везет; это надо же - на операции шлем снять! Но теперь все пойдет, как по маслу. Выбрались, выбрались!
Достигнув контейнера (для чего пришлось обежать чашу, контейнер лежал на противоположном бережку) Дон быстро определил, что кожух цел, ключ наверху, вообще-то ключи нужно ставить со всех сторон, а то упал бы ключом вниз, ворочай эти триста килограмм с ребром полтора метра, надрывайся - после всего-то. Маллиган рванул ключ. Контейнер громко зашипел, лопнули предохранители и обнажился шифрозамок, на котором Дон, от полноты чувств засвистев “Can't Buy Me Love” с вариациями из “Зеленых Холмов Земли”, нащелкал 911-03 - стандартный код, открывающий любой замок SOS-средства. Контейнер, как в сказке, отворился. Дон сорвал, запевши в голос, защитную пленку. Прямо сверху в креплениях лежали разобранные авиасани. Дон сбегал к Збышеку, проверил реакции тела, прочитал показания на дисплее аптечки, покивал и вернулся к кладу. Мысленно поддернул рукава и принялся контейнер потрошить.
Под санями, которые Дон извлек и отложил вместе с креплениями лежали два чемодана со спецкостюмами. Дон сдвинул чемоданы и глазам его предстали сразу: картонка с продуктами и панель аварийной рации; впрочем, контейнер, сразу после открытия его, сам должен был просигнализировать Макропулусу и, более того, немедленно начать съемку происходящего вокруг на встроенный регистратор - с немедленной трансляцией отснятого. С чего начать? - подумал Дон жадно. Совместим. Он распотрошил картонку, набил рот ореховым шоколадом, залил сверху шкаликом коньяку, одновременно включая рацию. Рация выбросила (Дон еле увернулся) “веер”, немедленно развернувшийся, и задвигавшийся в поисках аварийной частоты “Калигулы”. Оставалось подождать. Хотя сколько? Вообще-то, Макропу бы висеть на приеме дни и ночи, а сигнал ушел минут уж десять, как… Ладно, подождем, может он без разговоров на посадку идет… непорядок… Дон старательно отгонял беспокойство, глотнул еще коньяку, тщательно читая наклеенный на внутреннюю сторону откинутой крышки контейнера регистр с инструкцией… Купол нам не нужен, так, батарейки, кислород, вода, спецсредства… оружие. Достану. Дон выдернул из ящика карабин. В два щелчка проверил, повесил за спину.
- Ну, что там? - спросил он у безответной рации, отстегнул от корпуса съемную панель, поднес ее к глазам. Нули по всем частотам. На орбите в зоне радиовидимости корабля нет. Очень мило, подумал Дон. Настроение его стремительно протухало.
Включим дальний поиск, решил он. Бесполезно, Макроп нас не мог бросить, но вдруг… Обстреляли его, и сбили… и все дела. Не мог бросить. Погиб. Привет от тети Франи, как говаривал полковник Плотник… Ладно. Продолжаем робинзонаду, опер. Для начала - позаботимся о ближних. Шлем - Збышеку. Хорошо, что аэросани есть. А то таскай его на закорках… Как там нас учили? Сначала все тщательно спланировать. Тщательно. Пункт первый. Связь.
Дон вытащил за ручки рацию из контейнера, быстро перенастроил ее в режим ретрансляции, связал с “ушками” в шлеме, ухнув, раскрутил рацию вокруг себя и запустил в воду, подальше. Бульк! Проверка, раз, раз, два… работает. Хотя, Дон, проверять-то надо ДО!…
Пункт второй. Энергия. Две упаковки с батарейками. Дон поменял батарейки у себя в костюме, сунул в набедренный карман комплект для Збышека, оставшиеся бросил на дно рюкзака, заботливо включаемого инженерами SOS-службы в комплект аварийного контейнера.
Пункт третий. Средства жизнеобеспечения. Еда, коньяк, обеззараживающие средства, вкладыши в кислородные фильтры, вкладыши в углекислотные поглотители, две сменные обоймы для личных аптечек - в рюкзак же.
Пункт третий. Оружие. С этим порядок и так, но магазинчик для карабина, хоть он и тяжелый, - в рюкзак.
Спецсредства. Сигнальные ракеты, рулетка - пять километров лески, и так далее… В рюкзак. Полный.
Аэросани. Так, это сюда, эти карабины замкнуть, руль, закрылки, аккумулятор полный, это сюда, здесь включить, разъем два к порту два же, разъем один к порту один. Работаешь.
Пункт шестой. Уничтожить контейнер, предварительно загрузив в него упаковочную тару и избыточное снаряжение. Жаль. Код 119-30. Верхом на сани и ходу.
Сзади хлопнуло.
Дон приземлил сани, проверил дела Збышека - противоядие эффективно, дышит, сердцебиение замедленное, нормальное… в себя не пришел, тыковка. Поменять у девки пеленки? Давай, а потом будем думать. Как это трудно - думать в одиночку!
Как только Дон раскрыл микробокс, ближайший Наконечник принял обратный сигнал с преобразователя, вживленного в мозг девочки, сигнал, помеченный “уничтожить”.
В распоряжении Наконечника находились четыре эффектора и средство доставки. Наконечник распространил по Системе сообщение и получил одобрение своим намерениям. В пятнадцати километрах от водопада сдвинулась в сторону, ломая деревья, часть приятной лужайки в лесу, завыли стартовые моторы и поднял нос небольшой, черный, угловато-изящный “Стелс”. По бокам от него выросли две штанги с установленными на них лазерными установками. За две минуты лазеры уничтожили лес, превратив его в короткую взлетную полосу. “Стелс” завизжал и взлетел. У него на борту находились два из четырех эффектора местного Наконечника. Они были вооружены лазерными винтовками М-60, вакуумными гранатами и напалмом.
- На грунте, слышу ваш сигнал, отвечайте “Калигуле”!
Дон подпрыгнул на месте, надавил подбородком на широкий сенсор, включающий микрофон “ушек” и завопил:
- Здесь Маллиган, требую немедленной эвакуации! Координаты - на частоте! Макроп! Макроп!
- Здесь Нурминен. Здравствуй, Бык.
- Директор! - Маллиган едва не заплясал на месте. - Ты велик, как обычно! Спускайся, тут здорово! Ты на “Калигуле”? Постой… а почему?
- Меня в Мешке вообще нет, - со смешком сказал Нурминен. - Хочешь с Какаловым поговорить? Мы тут с ним вместе…

(Документ 6)
Аудиозапись с регистратора следящего устройства штурмовика “Калигула”.
Запись велась двадцать четыре минуты.
Текст:
“Призрак”: Дончик, ау!
“Бык”: (нецензурно): Твою виртуальную мать в одно и другое ухо! Ты где? Вы где?
“Волчара-Никто”: Не очень кстати. Непрофессионально. Всем моим - кто в досягаемости. Слушать, работать.
“Призрак”: Дон, а нас спасать никто и не собирался. Они бомбочку хотели…
“Волчара”: Молчать, Какалов!
“Бык”: Снимите меня с планеты, вашу так! Где “Калигула”? Киберпилот, связь первому!

Предыдущая страница 28 Следующая страница


29 Сергей Антонов

“Призрак”: Дон, он не может. Он на нас с Волчарой работает. Я - внутри планетной сети, надо быстро, а то засекут, тут черт его что твориться! Короче! Тебе надо найти порт и внести меня в него, тогда я выскочу в тело. Я жив? Транспортабелен? О, Дон, а я тебя вижу! А почему я тебя вижу? Волчара, это ты ретранслируешь? О! А я себя вижу! Дон, девчонку простудишь!
“Бык”: Я подорвал контейнер. Я только на связи, без видеоряда. Где порт-то, Збых?
“Волчара”: От Маллигана видео не идет. Какалов, я передаю только текст, что там у тебя?
“Призрак”: Дон, тревога. Северо-запад. Самолет.
“Волчара”: Как так - самолет?…
“Бык”: Так твою так… Кто это!?
Помехи.
Сильные помехи.
Отдельные, неидентифицируемые возгласы. Хорошо слышен только Нурминен, он взывает, требуя информации, которая ему не предоставляется. Взрыв. Стрельба. Возглас нецензурный, на фоне длинной очереди из карабина.
Сильный взрыв.
“Калигула” (спокойно): Пошли вы все, начальнички. Первый, иду к вам. Защиту на ять, бить буду сильно. Попытайтесь укрыться. Вижу запуск ракеты… два… три… пакет… нейтрализую орбитальную сеть с “Баймурзы”, Первый, глаза!
“Волчара”: Макропулус, отставить!
“Калигула”: Пошел ты на…
Снова помехи. Хронометраж неустойчивый. Условный знак залпа “Баймурзы”. Неразборчивый крик Маллигана. Рев Какалова.
“Призрак”: Дон, не стреляй в него, это я! Я в нем! Туда! Туда! Вот, блин, автомат, неудобно… Дон, я железный, прикрою, ТУДА БЕГОМ!
“Бык”: У меня тут сани…
“Призрак”: Вот и давай, пока у меня патроны…
“Бык”: Сзади, Збых!
Длинная очередь дуэтом.
“Призрак”: Я прикрою, Дон! Волчара, вот координаты Алтаря, там порт, наводи сани с “Калигулы” - Макроп, НЕ ПРИЗЕМЛЯТЬСЯ, РЕТРАНСЛИРОВАТЬ СИГНАЛ НАВЕДЕНИЯ, РАЗМОНТИРУЮ!
“Калигула”: Принято. Точка “Алтарь” в двенадцати километрах. Первый, держитесь, я поведу сани!
Условный знак залпа “Баймурзы”. “Не отвлекайся, кмбер, Я стреляю! - голос Нурминена. - Веди сани!”
“Бык”: Збышек! Збышек!
“Призрак”: х х х х х х х
Лакуна.
“Бык”: Где? Где, Макроп?
“Калигула”: Вот этот валун.
Визг пугача в режиме “секач”.
“Волчара”: Маллиган, обстановку!
Пауза.
“Волчара”: Маллиган, говори со мной!
Пауза.
“Калигула”: Иду на посадку. Плевать.
Условный знак посадки. Условный знак залпа “Баймурзы”. Еще один.
“Калигула”: Авраамий, не надо!
“Экспресс-лаб “Ямаха-09”: На тебе конфеточку, падла!”
“Волчара”: Маллиган! Маллиган! Какалов! Маллиган!
Условный знак залпа “Баймурзы” и условный знак, обозначающий, что установка теперь пуста и небоеспособна. Условный знак массированного огня с ПМП.
“Волчара”: “Калигуле” - огонь со всего. Повторяю - ОГОНЬ СО ВСЕГО. ХРЕН С НИМИ, С АБОРИГЕНАМИ, ОГОНЬ СО ВСЕГО!
“Калигула”: Программа пошла.
Конец записи.
Конец записи.
Конец записи.
"- Том!
Нет ответа.
- Том!
Нет ответа.
- Ну погоди, проклятый паршивец! Второй том!"
"Приключения Тома Сойера"
том второй
Госпиталь "Стратокастера" сверкал белизной, и в белизну эту ненавязчиво вкрадывалось голубое, отчего белый цвет казался еще ярче. Пол с гладким пружинистым покрытием идеально гасил звук шагов, стены источали покой, такой безмерный покой, что Дона охватило чувство нереальности существования - так бывает во сне, когда плывешь и плывешь неведомо куда, и - ни шороха, ни движения, ни жизни вокруг.
Госпиталь. Збышек здесь месяц, и только сегодня Дон получил разрешение навестить его.
Ну да, никто не запрещал посмотреть на Какалова, включив монитор в коммуникационном зале приемного покоя, и даже, наверное, поговорить, предварительно испросив согласия у лечащего врача и охраны, но Дон не хотел улыбаться изображению, говорить с изображением и не иметь возможности пожать изображению руку. Пришлось ждать.
Палата интенсивной терапии номер двести четыре. Охраняемый объект.
Дон остановился перед дверью, расстегнул еще одну пуговицу на рубашке и повертел в руке букет цветов, выглядящий, надо сказать, весьма по-дурацки. Дон даже малодушно пошарил глазами по коридору, соображая, куда бы ему поаккуратнее засунуть букет, чтобы не вызвать бурю восхищения со стороны бдительного медицинского персонала.
Но не успел.
- Эй, ты там моей смерти ждешь, что ли? - Збышек по своему обыкновению выражался чрезвычайно тактично. - Чего встал? Заходи уже! Не дождешься, гадюка!
Деваться было некуда. Дон шагнул в палату с букетом наперевес.
- Привет…
- О! - восхитился Збышек. - Первые цветы в моей жизни! Я ощущаю себя таким чувственным, таким…
- Пунктуальным, - мрачно сострил Дон.
- Пунктуальным… Н-да. Ты все блещешь. Продолжаем разговор. Откуль цветы-то взял?
- Это не я. Это тебе Энди передала, - соврал Дон, проклиная себя последнейшими словами…
Словно гору с плеч свалил.
- Да? - сказал Збышек странным голосом. - Минут десять назад я с ней разговаривал… Про цветы ничего не было. Она обещала только огурцы. У нее блат в оранжерее. Наконец-то я поем огурцов, а тебя рядом не будет!
- Какие огурцы? - удивился Дон. - Почему - огурцы?
- Это целая эпопея, - объяснил Збышек. - Ставь веник вон в тот сосуд на тумбочке, а я тебе пока все обскажу.
Дон отыскал выработанный герметик, наполнил его водой из-под крана до половины и воткнул в посудину цветы. Что бы там ни говорил Збышек, но эти пушистые желтые шарики на тоненьких веточках выглядели очень мило.
- А фрукты куда?
- Съешь, - посоветовал Збышек. - Мне все равно нельзя.
- Даже яблоки?
- И яблоки, и манго, и профитроли в шоколадном соусе. Ничего нельзя. Даже пива.
- Дрянь какая! - посочувствовал Дон, смачно отгрызая у огромного красного яблока половину бока. - Как же ты жив?
Збышек мужественно проглотил слюну.
- Еще целая неделя, - пожаловался он жующему Дону. - Кормят жидкой овсянкой и поят молоком. Этот эскулап - он сумасшедший, точно. А я огурцов хочу - мочи нет!
- Мочи нет? - поразился Дон, прекращая жевание. - А как же ты…
- Дон, мОчи, а не мочИ! Я умру от тебя, а не от болезни, ей-богу!
- А… А через неделю-то - что?
- Он сказал - можно начинать осторожно вводить огурцы.
Дон захохотал. И подавился.
- Так тебе и надо, - сказал Збышек. - У человека - беда, а ты ржешь. И Энди ржет. Даже пообещала огурцов прислать - потоньше и подлиннее. Гады вы все-таки. Но я люблю огурцы.
- Ты не расстраивайся, - ласково сказал Дон, прокашлявшись. - Врач рекомендует вводить огурцы, значит, надо вводить. Ему лучше знать. Диаметра он не указал?
- Дон, ты никогда не состришь смешно. Уймись. Нет, диаметр он не указал. Я мяса хочу, понимаешь? И пива. А они меня - овсянкой. Средневековье какое-то.
- А всё - почему? - сказал Дон. - А всё - потому, что овсянку вводить легче. Жидкая она.
- Для. Особо. Одаренных. Объясняю. - Збышек, кажется, обиделся. - Вводить - в рацион.
- И терминология у местных лекарей… нестандартная, - по инерции хихикнул Дон и тут же сделал серьезное лицо. - Ладно, не обижайся. Ты сейчас слабенький, когда ж еще над тобой безнаказанно поиздеваешься?
- Я запомню, - хмуро пообещал Збышек. - Я все запомню. Отольются кошке… Да! Как девчонка-то?
- Нормально. Спит. А дрянь эту блестящую, что из нее достали - увез Баймурзин. Обозвал меня высокогуманным и добропорядочным ирландцем, сообщил, что вовремя мы девку вытащили… слушай, по моему, Баймурзин - псих.
- Что ты так его?
- А он абсолютно голый был. И в татуировках.
- Это его собачье дело. Ты вот одет и белокож, тебя же не объявляют на том основании сумасшедшим.
- Ладно, - сказал Дон, поднимаясь, - пойду. Главное я уже понял - ничего страшного с тобой, к сожалению, как всегда, не случилось. Выбирайся отсюда быстрей.
- Вали-вали, глупый белый человек - согласился Збышек, грустно глядя в спину партнеру. - Ты ничего не забыл?
Музыкальный Бык остановился у двери.
- Вроде, нет.
- А ножик?
- А парик?
- Беру свои слова обратно! - немедленно молвил Збышек. - Нижайше помалкиваю. Ты погоди, действительно, идти, чего приходил-то? Как там вообще?
- Где?
- Ну в мире? В Галактике? Вообще.
Дон подумал и вернувшись к одру, присел на теплый стул в изголовье. Оперся локтями о тумбочку, погрузил подбородок в роскошные кружева на груди ослепительной концертной рубахи, всем видом изобразив тщательное раздумье.
- Ну… Нас с тобой вроде еще к одной награде представили… что там еще… На Дублине-4 все, вроде, по старому…
- Очень, очень занимательно, - поощрил его Збышек. - Продолжай.
- Ну а чего… Замполит Запада мне вроде турне по базам "Аякса" поможет устроить, пока отпуск… А! Джопо твой Кранц провалился с последней пластиночкой. Он, тупой, решил, что ему все дозволено, раз уж он такой независимый альтернативщик. И в аккомпанирующий состав вставил скрипку. Знаешь, такая штука, похожа на гитару, только с четырьмя струнами и играют на ней такой тростью. Провалился. На скрипке-то играть надо. Это тебе не синтезатор, не труба калифорнийская с лазерной накачкой…
- Любая ошибка гения - гениальна! - заявил Збышек. - Пластиночку-то не догадался принести?
- Догадался, - коротко сказал Дон.
- Давай! - с энтузиазмом сказал Збышек, извлекая из под подушки мини-проигрыватель с тридцативаттным звучком на проводке. Дон отдал ему коробку с кристаллом, вздохнул, наблюдая, как Збышек, не теряя ни секунды, заряжает проигрыватель, а потом спросил:
- Все, мне можно идти?
- Да, - сказал Збышек царственно. - Я устал, Дон, а еще процедуры. Не говори глупостей. Сиди. Включить?
- Нет! - заявил Маллиган. - Один раз я уже это слышал. Кроме того, Збых, меня уже ждут. Дамы и мясо по-французски. Мы тут поблизости. Знаешь, здесь, на "Стратокастере" такие местечки отыскались! Я прямо удивился!
- Надеюсь, эля ты не нашел, - обиженно сказал Збышек.
- Не нашел, но я уже почти привык к пиву, - хохотнув, успокоил Збышека Дон. - Книгу о моей героической, полной невзгод и тягот воинской службы, жизни вне родимого мира назовут "Среди варваров". Кстати, это тебе.
Збышек с интересом наблюдал, как Маллиган извлек из-за пазухи конверт с пошлыми розовыми ангелочками и, шикарным жестом опытного карточного шулера, шлепнул его поверх простыни Збышеку на грудь. Ангелочки были приторно пухлыми, мелко семенили куцыми рудиментарными крылышки и таращили ярко-голубые глазки, светящиеся девственной пустотой и невинностью. А ко всему прочему - ангелочки держали в ручонках с младенческими перетяжками на запястьях гигантский развернутый свиток с витиеватой надписью "ПРИГЛАШЕНИЕ НА ПОМОЛВКУ".
- Ёкарный бабай! - заявил Збышек, беря конверт и поднося его к глазам. Он повертел его, внимательно осматривая, попробовал его на зуб, пожевал откушенный уголок. Потом округлил глаза и попробовал на зуб еще раз.
- Это что - бумага? - спросил он ошарашенно. - Это - действительно - настоящая бумага?
- Да, - скромно подтвердил большой ирландец Дон "Музыкальный Бык" Маллиган, последний по времени Галактический Благодетель, Спаситель Миров, ротмистр всея ППС, лауреат Малой Премии Президента и обладатель Большого Звездного Приза.
- Ты оказался незаконным сыном Хелен Джей, - сказал Збышек, - и Мама наконец-то решила, что недостаточно покупала тебе в детстве дерева для игрушек. Сколько она тебе заплатила за розовость персей, пухлость ланит и курносость носули? Дон, это скотство, ты что, мою половину Приза схачил, м-мародер?
- Как ты можешь так говорить, - загадочно сказал Маллиган. - Верь мне, все честно.
- Не верю, - прямо сказал Маллигану Збышек. - Только не тебе! Колись, Маллиган, а то подам в отставку, тем более, что меч пропал. Терять мне нечего. Кроме моих присосок. Признавайся!
- Тебе вредно волноваться, - сказал Дон заботливо. - Не волнуйся, пожалуйста. Приглашение - в единственном экземпляре. Специально для тебя. В свой Приз я как раз уложился. Ну… почти. Я и Ларкин пригласил. Совершил такой поступок. Нарушил субординацию. Придет, как ты полагаешь?
- Ну мы, вроде, спасители Галактики, - сказал Збышек, все еще нюхая недоверчиво конверт. - Не знаю… Пути Мамаши неисповедимы. Во всяком случае, приятную и почетную телеграмму ты - вы с Энди - огребете, это к гадалке не ходи. А Нурминену послал?
- И даже Чачину, - сострил Дон.
- Я не приду!
- Придешь.
Збышек посмотрел на дату.
- А если меня еще не выпустят? До этого числа?
- Мы подождем, - успокоил Дон. - Без тебя не начнут. Кроме того, Ларкин на Аяксе нет.
- Ну, это известно.
- А где она? Я не знаю.
- Дон, а где твой коммуникатор? - полюбопытствовал Збышек. - Который, согласно инструкции, ты обязан таскать в кармашке на заднице? Ты что, оперативок не принимаешь?

Предыдущая страница 29 Следующая страница


Врата испуганного бога 30

- Да я его… это… Нет с собой.
- Раб инструкций! - восхитился Збышек. - Старый служака! Просвещаю! Мама - на Столице, с докладом. Вчера выступала в парламенте. С Сухоручкой рука об руку. А с сегодняшнего числа - в отпуске, который проведет на правительственном курорте Амальгама. Понял?
- А вторжение? - удивился Дон. - Кто вторжение-то готовит?
- Ну, это я не знаю. Баймурзин, наверное, с замом по тылу, наверное. Что там у них, некому? Вообще, Дон, ты совесть-то поимей, это я больной, это ты должен меня развлекать последними новостями, а не я тебя!
- Правильно, - согласился Дон. - Ты больной. Тебе делать нечего. Лежи на животике и слушай прессу. А я занят.
- Заметно. Щечки ввалились, глаза красные… Ну да бог тебя простит. Мы с тобой в армаде?
- Приказа не было, но конечно. Куда же без нас.
- Без меня, - уточнил Збышек горделиво.
- Верно, варвар. А куда ты без меня? Даром я твое бренное тело волок триста метров под водой, а потом…
- Вот завелся! - обиделся Збышек. - Победил-то их всех я!
- Ну и наслаждался бы ты сейчас своей победой. Труп там, в Мешке, а мозги тут, в компьютере!
Збышек поджал губы.
- Сам себя не похвалишь - три года ходишь, как оплеванный, - сказал Дон и засмеялся. Збышек тоже.
- Как там наши?
- Макроп в порядке. О-о! Он такой авторитет на "Стратокастере" заимел, что ты! Мимо не ходи! А если пошел, то строевым. Про тебя спрашивал.
- Я с ним еще пообщаюсь, гадюкой…
- Ой, Збых, не нуди. У парня приказ был, все равно - победителей не судят… Во-от… "Калигулу" отмыли… нас ждет. Нового пилота зовут Дурандас. Я с ним еще не общался. Это уж ты.
- Дон, притарань мне присоски и коммуникатор, а? - безнадежно попросил Збышек. Ему было строжайше запрещено выходить в киберспейс. Официального запрета на Какалова не повесили, но Нурминен определенно сказал, что пока не надо.
И Дон очень тактично пропустил просьбу Збышека мимо ушей. Начал с энтузиазмом рассказывать о предстоящей церемонии помолвки, как оно все будет, как оно все будет весело, как оно все будет весело, не хуже чем выпускной вечер в Школе.
- Посетитель, время, - сказал медсерв.
Дон, которому очень было тягостно видеть бледного, малоразговорчивого и невеселого партнера, тотчас встал. Збышек, чье настроение за последние пять минут упало до нуля и продолжало падать, тоже испытал облегчение.
- Я зайду завтра, - произнес Дон.
- Слушай, Маллиган, - серьезно сказал Збышек. - А ведь меня, похоже, навсегда сюда собираются запечь. А ты мне тут пургу метешь на уши. Не надо тебе быть такой сердобольной курвой.
И тут Дон резко наклонился к уху Збышека и зашипел:
- Помалкивай, оператор! Я не курва, и я очень сомневаюсь, что ты пробудешь тут дольше, чем неделю! Это я тебе говорю, Музыкальный Бык, а он так просто не говорит!
- Я очень надеюсь на тебя, Дон, - сказал Збышек. - И будь осторожен. Ведь мы с тобой знаем, где ворота. И где ключ от ворот. И как опускается мост. Правда, мы не знаем, что там, в замке, но… там, я уверен, много чего. Береги себя, Маллиган. Я тебе честно скажу: не верю я в эту чушь с массовым вторжением… Война с НК выгодна, Дон… любой политик о такой войне может только мечтать… И слушай еще что… на всякий случай… Нурминен… там остался.
Дон дослушал, осторожно сжал Збышеку руку над трубкой капельницы, введенной ему в вену. Брови его были задраны, губы шлепали. Збышек замотал головой: молчи, мол.
- И не пренебрегай новостями, - сказал Збышек вслух.
- Поскольку ты умнее, варвар, я тебя послушаюсь. Но, поскольку я круче, послушайся и ты меня. Не пытайся свалить отсюда в одиночку.
- Флаг.
- Флаг.
- Эндичке привет передавай, Быковатый! - тотчас заорал Збышек. - И вали отседова, а то вирусов наглотаешься, а они у меня злые!
Дон исчез за дверью. Потом просунул голову обратно, ухмыльнулся и сообщил:
- А парик и ножик я тебе завтра пришлю.
- С-скотина!

* * *

Дон сдержал слово. Прямо от Збышека он отправился к себе на квартиру (как ротмистру, ему немедленно предоставили отдельную жилплощадь, пока на "Калигуле" из-за ремонта жить было затруднительно, Дон жилплощадью пользовался) и разыскал в ворохе аксессуаров парадного мундира коммуникатор. Все в мире происходит, в общем-то, обыденно и случайно. Дон не собирался таскать прибор с собой постоянно включенным. Он проверил батарейку и нечаянно коснулся кнопки.
Случайно и то, что коммуникатор у Дона остался настроенным на прием волны ЦФТ, использовавшейся для экстренного оповещения командного состава шипоносца, и остался включен дешифратор. Приборчик Дона настроил Нурминен на официальной церемонии награждения Дона и Збышека. Нурминен оставил свой коммуникатор дома, в других штанах, церемония длилась два часа, связь Нурминену требовалась постоянно, он одолжил на минутку Донов коммуникатор, включил, настроил, переговорил с кем-то и позабыл отключить .
Это была действительно случайность.
Нурминен… Что Збышек имел в виду? Систему они, вроде, погасили, осталось теперь только аккуратно в Мешок войти и снять его с Погоста… Нет, Дон решительно ничего не понимал. Ненавижу компьютеры! - подумал он. Черт ногу сломит!
Незнакомый Дону голос, резкий, высокий голос паникующего и смертельно усталого человека, скороговоркой проговорил:
- Всем нашим! Я - запись. Хран Мамы Ттоп Лапа. Всем нашим. По "Аяксу" - стоп-стоп. Мама убита. Повторяю: Мама убита. Без подробностей. Амальгама. Я - запись. Я - маяк. Всем нашим. Мама убита. Я - запись. Я - маяк. Пеленгуйте меня. Здесь хран Мамы Ттоп Лапа. Флаг снят. Флаг снят. Это за…
Дон зажмурился и выключил коммуникатор.
В это время проснулась в детском отделении госпиталя "Стратокастера" девочка, проснулась, открыла глаза и захныкала.
Она хотела есть.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    КРАБЫ И ЭЛЬ     (Страница 1)
  • Глава 2
    ПАУЧЬИ ВОЙНЫ     (Страница 2)
  • Глава 3
    ЗАПРЕЩЁННАЯ РЕАЛЬНОСТЬ     (Страница 3)
  • Глава 4
    КЛОКОЧУЩАЯ ПУСТОТА     (Страница 5)
  • Глава 5
    РАЗГОВОР С ДЬЯВОЛОМ О ФРУКТАХ     (Страница 6)
  • Глава 6
    РАЗГОВОР С ФРУКТАМИ О ДЬЯВОЛЕ     (Страница 8)
  • Глава 7
    БУДЬ ЗДОРОВ, ШКОЛЯР!     (Страница 9)
  • Глава 8
    МИКРОБЫ И НОСТАЛЬГИЯ     (Страница 11)
  • Глава 9
    СЕМЬЯ АДАМСОВ     (Страница 13)
  • Глава 10
    КАК ВЫСТУКИВАТЬ ГРОБЫ     (Страница 15)
  • Глава 11
    НАТЮРМОРТ С МОРСКИМИ ГРЕБЕШКАМИ     (Страница 16)
  • Глава 12
    ЛИРИЧЕСКОЕ НАСТУПЛЕНИЕ     (Страница 17)
  • Глава 13
    ПАРИКИ И ШЛЯПЫ     (Страница 19)
  • Глава 14
    РОГА ИСКУССТВЕННОГО ПРОИСХОЖДЕНИЯ     (Страница 20)
  • Глава 15
    ОСНОВАТЕЛЬНЫЙ ИНСТИНКТ     (Страница 22)
  • Глава 16
    РОЯЛЬ В КУСТАХ     (Страница 24)
  • Глава 17
    КОРОВЬЯ КОРРИДА     (Страница 25)
  • Глава 18
    ОГОНЬ СВЯТОГО ЭЙНО     (Страница 27)


Сергей Антонов

Врата испуганного бога

Цикл: "Двойной Герой " - 1

 Читать книгу

Аннотация

Увлекательный, написанный с большим юмором роман С.Антонова переносит читателя в далекое будущее, где нет уже государств, а есть планеты Дублин, Жмеринка и жители их, сохранившие традиции далеких предков. Но Галактике угрожают таинственные пришельцы — Неведомом Кто — на кораблях, похожих на табуретки. Спасают Галактику двое пограничников, Дон и Збышек, бывший музыкант и бывший же хакер, компьютерный взломщик. Супергений, единый в двух лицах. И началось-то у них все с чудачества Дона и с неудачно приготовленного супа из морских гребешков...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel