Сергей Антонов - 2 Герой 2

1 Сергей Антонов

ПРЕДИСЛОВИЕ

1. НИЖЕСЛЕДУЮЩЕЕ - НЕОБХОДИМО
Для Авторов представляется кристально очевидным: далеко не все, заинтересовавшиеся сегодня, кто ж такой и что ж такое есть Двойной Герой, нанесенный Авторами на титульный лист, смогут без предварительной информации, изложенной хотя бы и вполне конспективным (документальным) манером, смогут свой законный интерес удовлетворить образом наиболее приятным. Ибо, по разным причинам, как объективным, так и совершенно не извинительным, но не все еще ознакомились с художественно-публицистическим текстом озаглавленным, с известной долей поэтики "Врата Испуганного Бога". Сей текст, ныне уже вполне апокрифический, является как бы первой частью текста настоящего, первой его книгой, если угодно. Особо интересующиеся могут отнестись к нему, там имеется все, и подробно: рассказ о рождении Двойного Героя, о превосхождении Им необходимых для успешного Геройствования наук и умений, также и об Учителях Героя, о Соратниках Его и о Его Врагах; о Первом Драконе Героя, каковой Дракон выглядел и был обыкновенной коровой; а такожде о прочих людях и обстоятельствах натуры, нашего Двойного Героя, окружавших в прежние, недавние времена. Но для остальных, интересующихся не особо, Авторы предваряют свой настоящий рассказ Некоторыми Сведениями; таким образом, нижеследующее - необходимо.

2. НЕКОТОРЫЕ СВЕДЕНИЯ:
(Документ 1)
Дональд «Музыкальный Бык» («Мбык») Маллиган, первый пилот Аякс, регистр ППС Маллиган Дон 76353 00мбык00. Происхождение: ирландец. Родился: 5.7.334, Дублин-4, столичный Дублин. Гражданин Галактики, подданный Е.В. Анастасии Второй, Романовой-Брюлловой, Королевы Английской. Родители: папа и мама. Полный гуманоид. Образование: начальное стандартное, частное бессистемное, Школа Аякс (Жмеринка). До начала обучения в Школе Аякс - без определенных занятий, игра на гитаре в ресторане «У Третьего Поросенка», с августа 350 года - во всегалактическом розыске по подозрению в убийстве; дело закрыто по спецприказу МВД СМГ от 2 января 351. С 1 мая 353 года - оперативный работник спецподразделения Аякс Патрульно-Пограничной Службы Запада СМГ, первый пилот, малый патрульный корабль «Карраско» (порт космического базирования «Ямаха»), патрульный штурмовик «Калигула» (ПКБ «Ямаха» же). Операции: патрулирование района предполагаемой НК-агрессии, сектор S-80 «Погост»; разведка боем планеты Странная, январь 354. Статус: свободный оперативник, с правом команды «Всем моим» (особое распоряжение Большого Шефа ППС Запада Х.Д.Ларкин от 27 ноября 353). Звания: рядовой-контрактник (свободный контракт), ротмистр. Награды: Треть Большого Звездного Приза, Малая Президентская Премия, Королевская Благодарность.
Интуитивный музыкант. Ксенофил, обладает уникальным свойством натуры: непредвзятым реагированием на неведомое. IQ - 99, по усредненным тестам. Прирожденный пилот, полностью отождествляет себя с пилотируемым аппаратом, скорость реакции - 0,98, скорость принятия решения - 0,75, анализ менто-карт, снятых во время учебных боев показывает, что за штурвалом практически перестает думать: в графиках сплошной эмоциональный WU-фон, без каких бы то ни было признаков MQ и MI фонов. В жизни туповат, в меру добр, признаков жлобства лишен напрочь, чувство юмора своеобразное; честолюбив особым образом: малейшие комплименты приводят его в отличное расположение духа, горы готов свернуть и денег не взять. Иногда читает. Гурман, причем со вкусом, без графоманства. Безусловно преданный друг и товарищ. Беззлобный и бескорыстный врун. В рукопашном бою жёсток, но не заходится, достаточно хладнокровен. Языки: родной, английский, русский. Абсолютный профан в компьютерных технологиях, по определению преподавателя: «Сплошной чайник, раскали - не закипит!» В киберспейсе мгновенно теряется, перестает соображать, закукливается в уголке и ничего не предпринимает.
Удачлив. В описываемый момент - готовится к помолвке.
Хороший человек.

(Документ 2)
Збигнев «Призрак» Какалов, системный оператор Аякс, регистр ППС Какалов Збигнев 76354 00призрак00. Происхождение: поляко-болгарин. Родился: Краков-1, город Краков. Гражданин Галактики, подданный Е.В. Анастасии Второй Романовой-Брюлловой, Королевы Английской. Родители: с родителями в разводе. Полный гуманоид. Образование: начальное стандартное, неполное высшее (Львовский ГУ, факультет информатики, факультет сетевого протокола, отчислен с пятого курса за академическую неуспеваемость, хвостов - аж с первого курса, терпели за способности), Школа Аякс (Жмеринка). До начала обучения в Школе Аякс - без определенных занятий, наемный программер, хакер, сетевой вор. В анонимном всегалактическом розыске (дело выкуплено по спецприказу Директора Школы Аякс Э.Нурминена от 30 августа 350 года). С 1 мая 353 года - оперативный работник спецподразделения ППС Запада СМГ Аякс, системный оператор, малый патрульный корабль «Карраско» (ПКБ «Ямаха»), патрульный штурмовик «Калигула» (ПКБ «Ямаха»). Операции: патрулирование района предполагаемой НК-агрессии, сектор S-80 «Погост»; разведка боем планеты Странная, январь 354. Статус: «вольный охотник», с правом команды «Всем моим» (особое распоряжение Большого Шефа ППС Запада Х.Д.Ларкин от 27 ноября 353). Звания: вольноопределяющийся; шпак на службе у Мамы Ларкин, из уважения к ней же, если так можно выразится. Награды: Треть Большого Звездного Приза, Малая Президентская Премия, Королевская Благодарность.
Суперхакер. Вероятно, лучший в Галактике, во всяком случае, в потенции. IQ - 179, по усредненным тестам. Ксенофил. В киберспейсе - бог, сетевой псевдоним Призрак, класс пользователя Меганетом - при допуске спецагента Аякс «минус_2» - неопределим, при гражданском общем допуске - «призрак-никто». Пилот - никакой, динамику движения тел в реальном мире практически не чувствует, что, по мнению экспертов Аякс, есть остаточный эффект заболевания «синдромом Винтера» (нетофилия, сетевая наркомания), тяжелейшей формой которой страдал до поступления в Школу Аякс. Скорость чтения, обработки, размещения и интерпретации входящей информации в режиме открытого боя - 100,0%. Эффективность, качество и уместность рекомендаций для первого пилота во время боя - 0,79 по шкале Карлоноса. Штурман. Кибертехник.
Очень умен и абсолютно легкомысленен, начинает действовать по первому порыву, принимая дальнейшие решения в реальном времени событий. Чрезвычайно осведомлен, начитан. Подвержен депрессиям, из которых обычно сам выйти не в состоянии. Чувство юмора - отличное, знаток сетевых баек. Недурной интересующийся историк (семинар профессора Отлиння, Львовский ГУ). Добр в меру. Клептоман, хотя действительно ценные предметы украсть не в состоянии, поскольку, как помянуто выше - добр, и очень этим удручен. Ест что есть, когда есть, когда хочется. Пьет все, много, пьянеет мгновенно, мгновенно же трезвеет, и напивается вновь. В рукопашном бою остроумен, жёсток, умел; прекрасно владеет японским мечом. Завистлив. Неосознанно нагл. Трепач. Безусловно предан друзьям и товарищам, всячески старается это скрыть: любой пафос ненавидит. Экстраверт, темперамент взрывной, с женщинами легок и циничен; однако женщин друзей - уважает, умных женщин и Хелен Джей Ларкин - любит, причем совершенно бескорыстно, по неосознаваемой им самим душевной потребности.
Удачлив. В описываемый момент - валяется в госпитале флагмана ППС Запада «Стратокастер» полупарализованный, слушает ужасную музыку и засыпает.
Хороший человек.

(Документ 3)
Регистр ППС СМГ, Запад, объект: Аякс; объект: оперативная группа; объект: «ГРУППА МАЛЛИГАНА».
ГРУППА МАЛЛИГАНА - боевая единица в составе флота мгновенного реагирования ППС, Западная Область. Спецподразделение Аякс.
ПОДЧИНЕНИЕ: Большой Шеф Х.Д.Ларкин (непосредственно), Заместитель Большого Шефа Директор Э.Нурминен (консультативно), командование порта базирования (рекомендательно).
СОСТАВ ГРУППЫ МАЛЛИГАНА: первый пилот, старший группы, боец - 76353 00мбык00, системный оператор, штурман, кибертехник, оператор боевых систем и систем защиты, боец - 76354 00призрак00.
СТАТУС Г.М. - «вольный охотник», с правом ответственного использования формулы локального подчинения «ВСЕМ МОИМ» (особое распоряжение Большого Шефа ППС Запада Х.Д.Ларкин от 27 ноября 353).
РЕЙТИНГ Г.М. - 0,81 (по итогам подготовки и одного задания, разведка боем в секторе S-80 «Погост»).
ОЦЕНКА БОЕВОГО ВЗАИМОДЕЙСТВИЯ ЧЛЕНОВ Г.М. - 100%.
ОЦЕНКА ПСИХОЛОГИЧЕСКОЙ СОВМЕСТИМОСТИ Г.М. - 96,2.
ЦЕННОСТЬ Г.М. - 402%.
ПОРТ БАЗИРОВАНИЯ Г.М, НА МОМЕНТ «СЕЙЧАС»: флагман ЗППС «СТРАТОКАСТЕР».
КОРАБЛЬ: штурмовое патрульное судно класса «конвой» «КАЛИГУЛА». Киберпилот - искусственный интеллект класса 1000001 «Макропулус», второй киберпилот - ИИ 1000001 «Аматиус».
СЕТЕВОЙ ДОПУСК (ОБЩИЙ) Г.М. - «минус три».
СВЯЗЬ: приоритет «колокол».
ФОНДЫ: неограниченные.
3. ВОТ ТАКИЕ ВОТ ЛЮДИ!
4. ПРЯМО КАК ПО ПИСАННОМУ
Прямо как по писанному собираются далее Авторы объяснить происхождение исполняющих большую часть повествования документов и реконструкций. Впрочем, объяснение просто и весьма всеобъемлюще: Меганет тогда уже был велик, и сейчас, став Метанетом, он велик, и будет он велик вечно. Необходимо, однако, отметить следующее: рассказывая историю одной недели марта 354 года (15 - 22 марта), насыщенную событиями характера совершенно глобального, Авторам не удалось остаться исключительно репортерами: пошел, увидел, рассказал, - не удалось. К сожалению ли, к счастью, но это оказалось совершенно невозможным по причинам как чисто техническим (начиная с раннего утра 17 марта плотность конкретных информационных массивов в Меганете понизилась катастрофически - цензура, военное положение, уничтоженные позже файлы; во второй части нашего повествования реконструкции стали преобладать над авторизованным пересказом), так и по причинам субъективным, эмоциональным, называемым - авторским отношением .
Изначально предполагалось: никакого редактирования - только замена точечками определенных выражений, сноски к непонятным словам и понятиям, и исправление явных грамматических ошибок в текст-файлах. Конкретность Персонажей - все имена, псевдонимы и клички подлинные, имена негуманоидных Персонажей - транскрибированы, насколько это возможно для воспроизведения на русском языке. Конкретность Мест и Событий - абсолютная, галактические координаты приведены в системе счета "полдень XX". И поначалу отношение свое к описываемым событиям Авторы ОЧЕНЬ пытались скрыть. Это не удалось вполне , хотя историческая правда соблюдена, насколько это вообще возможно, хотя, как часто происходит, историческая правда вступает в довольно жесткий конфликт с устоявшимся мнением общественности относительно некоторых людей, некоторых событий. Так, например, образ лихого казака Матвея Кребня, сложившийся у большинства граждан после славных фильмов Изосима Грепоныги и сестер Вражковых, которые (фильмы) Авторам, кстати, тоже очень нравятся, ничего общего с Матвеем Кребнем реальным не имеет, как это не прискорбно. Да, Кребень был казак. И был он вполне лих. Но и только. Вспомните историю Робина из Локсли, историю Василия Чапаева или Секу Асахара. Вспомните вообще истории, господа. Претензии, кажется нам, будут, но мы - эти - претензии не примем, заранее благодарим.. В любом случае, читатель должен признать, что Авторы здесь отменно прямодушны, и когда мы имеем в виду рвоту, мы говорим «нас рвало», а не «мы срыгивали».
5. POSTSKRIPTUM
После сказанного Авторы готовы немедленно приступить к делу, если вы, господа, в состоянии следовать за Авторами тотчас же. И бинарной Авторской душе потребно начать совершенно классически:
"Я приближался к месту…" - нет, не так, чересчур высоко… слушайте:
"- Eh bien, mon prince…" - да иди ты! вот так:
"Однажды…" - нет… слишком безлично… нет! вот как! вот как:
"Давным-давно, в далекой Галактике…"
В тютельку!
И так далее: слушайте:

Глава 1
ДАМА ВАША УБИТА

Стрелок он был отменный, удачливый, в том смысле, что, всякий раз промахиваясь по колену противника, неизменно угождал ему ровно в лоб…
Фарамант, Страж Ворот, зелёный человечек
«Мой друг Дин Гиор»

Встреча предпосредников произошла ровно за пять средних (земных) дней до момента Х. О сути дела, о сроках, о цели предпосредники не знали ничего, да что нам греха таить! - никчёмные были людишки, эти - предпосредники…
Встреча произошла в отеле "Гривна", последние пятьдесят лет занимавшим в шесть этажей семь с половиной тысяч квадратных метров на нечётной стороне улицы Лис в городе Тыкатаме, мир Растопчино, Крайний Север СМГ, Дельта Ветви Фараона (ЕН-3136). Устаревший, но крепкий ещё отель помещался на улице между Сбербанком и девятиэтажным особняком, неизвестно какой организации принадлежащим и неизвестно какой фирмой реставрируемым: за несколько лет до описываемого события особняк как затянули в силовое покрывало, так он и стоял, скрывая от зевак-растопчан строительные леса, робо-рабочих и, надо полагать, большие деньги. Мир Растопчино - непритязательный мир - тихий, гравитация один запятая один, наскоро колонизирован сто лет назад, областной центр пяти необитаемых систем, крупная автозаправочная станция, если угодно… Тихое место - во всех требуемых смыслах.
Тут-то и сошлись нос к носу десяток средней руки тороватых адвоката с целью обсудить некоторые аспекты известного в то старое доброе время процесса "СМГ против Никитского"… На втором этаже отеля Северной Ассоциацией Права снят был конференц-зал с прилегающими номерами, пыльный, как и весь мир Растопчино, для прослушивания оборудованный слабо, защищенный плохо, с обслуживанием никаким. После обычного ряда приветствий, заявлений, обсуждения повестки дня, когда стало совершенно ясно: опять предстоит пустая болтовня, к сожалению, обязанная быть и войти в анналы процесса, - расселись, открыли папки… Заседание началось. Из глубин кожаных кресел, под незлобивое спиртное говорились плохо поставленные речи, падали на ковер скучные столбики пепла, монотонные мантры параграфов и списков комментариев вращались на мониторах персональных папок; толковище длилось полный рабочий день, спокойно и скучно: не за живот торговались, но за зарплату.
В середине дня частный адвокат Критический Валентин Царевич (Грохоборск, мир Облачный, ЕН-7889), белокожий, изысканный, нанятый государством, поднялся из кресел, произвел, не обращая внимания на коллег, несколько приседаний и наклонов, извинился и вышел в соседнюю залу, где, кроме холодного камина, располагался ещё и бар. Критический Валентин Царевич выгрузил из бара на прибарный столик необходимое для возгнания напитка, потребного сейчас его душе, совместил ингредиенты в приемной колбе серва-миксера, осуществил набор команды на текст-программере серва, спотыкаясь на западающем знаке "слэш", закурил трубочки и принялся, в ожидании чуда, расхаживать взад-вперед по ковру не первой свежести. Два часа дня; скучно; душновато пополам с застарелой пылью и запахом стылой сажи; отель тих, стекла в стенах вакуумные, коллеги гудят из конференц-зала сонными мухами… Серва заколотило, совсем как старинный холодильник на выставке антиквариата: процесс приготовления достиг пика; и в эту секунду в комнату вошел и прикрыл плотно за собой двери конс-адвокат Ряябс Некрочюс, также обуреваемый жаждой. Поклонившись коллеге Критическому, Ряябс прямиком прошел к бару, извлек, не мудрствуя и не скорбя, бутылку джина, наплескал немалую толику его в стакан, выпил залпом, прислушался ко внутреннему голосу, изъявившему восторг, повернулся к Валентину Царевичу, уставился на него округлившимися глазами, сглотнул и показал толстым пальцем себе на кадык. Валентин Царевич, обладающий, как видно, несколько более изысканной идеомоторикой, приподнял брови, извлек из бокового кармана сюртука хран-диск и протянул его в пространстве, удерживая двумя пальцами, по направлению к Ряябсу. "Тогда через час," - невнятно пробормотал Ряябс, пряча диск за пазуху, на какие слова интеллигентный господин Критический сделал поклон, потерял Ряябса из виду и озаботился исключительно ожиданием напитка, каковой и был почти немедленно ему миксером выдан. Часы же на камине грянули ровно четырнадцать.

В четырнадцать часов одиннадцатого марта среднего времени Хелен Ларкин находилась на борту правительственного лайнера "Толкиен", каковой в означенное время держал полный ход и проходил над риманом траверз Питтсбурга по пути от штабной планеты Патрульно-Пограничной Службы Запада СМГ Аякс к Столице, каковой путь составлял во временном исчислении восемнадцать часов. В 14.00 "Толкиен" отстоял от конечного пункта маршрута почти ровно на полпути. Хелен Ларкин спала в адмиральской каюте.

В четырнадцать же часов одиннадцатого же марта по среднему времени полный гуманоид Гринев Вахтанг Рувимович, сменный водитель грузовика, обслуживающего морской сектор санатория Прибрежный (правительственный курорт Амальгама, мир Амальгама, ЕН-4421) в ходе ужина раскалывал крепкими белыми имплантированными зубами мозговую кость, только что извлеченную для него женой, Гриневой Сулико, из гигантской блистающей кастрюли с борщом. Сморщив вот такое лицо, производя довольно большое количество звуков и брызг, Вахтанг Рувимович с большим удовольствием вспоминал отпуск, проведенный в горделивом мужском одиночестве на высокогорной турбазе "Иерихон", подошва пика Скоростень, мир Сноу-Сноу, ЕН-5609. К большому удовольствию примешана была легкая грусть от того, что отпуск закончен, завтра с утра квалификация и медосмотр, потом ментотест, и уж послезавтра, - ибо никаких сомнений в собственной здоровости и добропорядочности у Вахтанга Рувимовича не было, - на работу. По шесть часов в день четыре дня, день профилактический и два полных выходных; оклад сто двадцать золотых в неделю плюс правительственная надбавка - восемь двадцать; жена-красавица, здоровые дети, павлины на гобеленах в спальне… Пятьдесят четыре года от роду, полная школа, Водительская Академия, десять месяцев в армии - для анкеты, - счастливый человек. Мягкое солнце висит над морем, видимое сквозь не до конца закрытые жалюзи, жена тихо вяжет на стульчике в углу столовой, часто поглядывая в сторону мужа: не нужно ли тому чего; дети смотрят в гостиной телевизор. А покончив с костью, Вахтанг Рувимович, горбоносый блондин, коренной житель Амальгамы, вытер шею и затылок вышитым полотенцем и приступил к жаркому. Через час же, не до конца овладев женой, он прилег вздремнуть - после обеда.

Ровно через два часа после первой мимолетной встречи Критического с Ряябсом и, соответственно, ровно через час - после второй, ответной, последовавшей по времени точно, Валентин Царевич в лифте "Гривны" передал хран, возвращенный ему с пометками Ряябсом, рассыльному Дворку. Каковой Дворк, на рассыльного похожий очень отдаленно и потому предельно неподозрительный, в течении десяти минут пересек оживленную улицу Лис и доставил хран на автостоянку напротив отеля. Автостоянка принадлежала крупному государственному гастроному и отделялась от проезжей части улицы цепочкой на столбиках. Дворк, мелкий человечек без роду без племени, переступил цепочку, поискал глазами, определился и положил пакет с диском на капот свежевымытого "газика" с черными стеклами, за рулем которого угрюмо ждал посылки некто Стачински, прапорщик-бессрочник, штатный водитель военторговской базы "Стабильность-39/11", расположенной в пригороде Тыкатама. Стачински проводил Дворка, стремительно удалившегося с автостоянки, угрюмым взглядом (и это был единственный прокол в операции: Дворк позабыл про чаевые, готовые к употреблению в потном кулаке прапорщика), угрюмо выразился сквозь зубы, угрюмо вылез из кабины, пряча ничьи теперь деньги подалее, сцарапал пакет (пластиковый, непрозрачный, со встроенной системой уничтожения) с капота, осмотрел, высунув язык, пломбу, угрюмо огляделся вокруг, готовый послать любого любопытствующего вдаль до самой сути, сел снова за руль и, не теряя больше времени, улетел со стоянки в неизвестном направлении; что далее сталось с героями предварительных переговоров неизвестно и неважно; гораздо более важно, что переговоры прошли исключительно удачно: все договоренности о месте, времени и процедуре встречи приближенных посредников, достигнуты были успешно.

Каковую встречу, произошедшую менее чем сутки спустя, ранним утром двенадцатого марта среднего времени, на территории поселка Доброе, мир Кавказ-2, Крайний Север, Альфа Креста (ЕН-1234) мы и опишем подробно. В орбитальный порт (спутник "Бублик-9") пришли два борта: стайер представительского класса "Вишнаватан Ананд", частный корабль, и пассажирский старенький шаттл бортовой номер ЦДТ-20787, арендованный далеко отсюда, оплаченный наличными без страховки, и доставленный в систему ЕН-1234 явно что в брюхе какого-нибудь межзвёздного монстра, оставшегося за кадром. Кавказ-2, не имевший естественного спутника, небогатый, к тому же, мир, не мог принимать крупнотоннажные многокорпусные звездолеты на орбитальный порт, слишком для них легкий.
На единственный горизонт порта сошли четверо. Неизбежная для небогатых невесомость; цокнули на сильно тёртом рубчатом металлическом настиле магнитные подковы. Ровно шесть часов двенадцать минут ATC. Дежурный стюард проводил прибывших к таможенному терминалу, отстоящему от шлюзового колеса "Бублика" на пятнадцать метров. Усатый таможенник начал процедуру. Паспорт ваш, господин хороший. Цель прибытия на свободный Кавказ? Время пребывания? Адрес пребывания на планете? Очень хорошо. Таможенный сбор, прошу вас, два с половиной золотых. Страхование? Жаль, очень рекомендую, чрезвычайно выгодные условия… Фрукты провозите? Благодарю вас, приятного отдыха, прошу вас, следующий… Паспорт ваш… Обычная дребедень.
Кавказская встреча обещала стать, и стала встречей исторической. Но внешне все выглядело добропорядочно. Двое от некоей старой североамериканской Корпорации, легализованной в Галактике системой риэлтерских фирм и несколькими адвокатскими домами, приехали на деловые переговоры, по делам строительного бизнеса, каковой есть альфа и омега и так далее; получить подряд на работу, проще говоря. Двое же прочих, пока назовем их работодателями, приехали, да, действительно, мир спасти, но цели преследуя, большей частью, личные, карьерные. Обычное ведь дело, не так ли?
Перейдя терминал, две ещё не представленные друг другу делегатские группы расположились ждать бубличный шаттл, долженствовавший доставить их на поверхность Кавказа, в депутатском зале орбитального порта. В разных концах зала, тихо переговариваясь между собой, они исподтишка рассматривали друг друга. Пока что только рассматривали.

На Столицу генерал Ларкин, сопровождаемая Наместником Запада бароном Спакером К.Мадригалом (по протоколу, конечно, наоборот, Хелен Джей сопровождала Мадригала, но на деле, конечно, Мадригал сопровождал её, если вы понимаете), прибыла заполночь, уже двенадцатого. "Толкиен" сел в Президентском порту, прямо в центре Столицы. В момент же, означенный выше, как начало таинственной встречи на Кавказе-2, то есть в половине седьмого утра среднего (и в полдень по времени Столицы), генерал ожидала аудиенции у Е.К.В. Анастасии Второй Романовой-Брюлловой, Английской. С Президентом Чандрагуптой Ларкин встречалась назавтра, а доклад в Сенате запланирован был на пятницу (а была среда, раннее утро в Добром, позднее - на Столице).

Вахтанг же Рувимович Гринёв помещался в тест-боксе медсерва ДГ-5000. Вахтанг Рувимович спал. Вахтанга Рувимовича метографировали. Процесс подходил к концу. Оператор медсерва, некто Дмитриева, следила за монитором невнимательно, но ей, опытной сестре, было и так ясно, что с Вахтангом Рувимовичем все в полном порядке и завтра он точно выйдет на работу.

Шаттл принял их на борт без пятнадцати семь, и в два счета доставил в государственный космодром "Шамиль Хаттаб", где, прямо на взлетной полосе, их ожидала колонна боевых машин. По три броневика с фронта и с тылу старинного двухкупейного "линкольна". К трапу шаттла подошел высокий старик в папахе, с белоснежной жидкой бородой, с вот этаким маузером под мышкой. При его посредничестве и была тут же, у трапа, под низким солнцем и пронизывающим утренним ветром, произведена процедура представления сторон. Мистер Буль, мистер Смит, - мистер Сидоров-Петров, мистер Иванов-Николаев.
Секретность встречи и охрана делегаций обеспечивалась мирными жителями села Доброго; таким образом спокон веку добровцы неплохо зарабатывали себе на боеприпасы, на предметы чести, на плов с мясом длиннохвостого барашка да на блины с икристым концентратом. И репутация жителей села Доброе была белоснежна как брада их старейшины-председателя, и охранная лицензия, под номером 001831, продлевалась уже сколько десятилетий Северными Наместниками без проволочек - и с минимальным вознаграждением.
Посредники расселись по местам и колонна двинулась в путь.
От космодрома "Шамиль Хаттаб" до Доброго дороги в общепринятом смысле нет. Четыреста полновесных километров бреющего полета по долинам, отрогам и ущельям, под аккомпанемент удалых выкриков и нестройного пения расположившихся на броне усатых добро-молодцев в древнем камуфляже. Была также стрельба из всех видов легкого и среднего оружия по кустам, скалам и прочим каменьям; достаточно за четыреста километров наслушались дорогие гости свиста ветра в обтекателях, странного лада громкой музыки из динамиков купе и словоречий старейшины-председателя в паузах ее. Менее шумное путешествие было бы, во-первых, подозрительно, толков не оберешься, и, во-вторых, по местным понятиям, для дорогих гостей оскорбительно. Дорогие гости, что одни, что другие, в Добром уже бывали, имели понимание местного протокола и, насколько возможно расслабившись, старались получить определенного рода удовольствие…
Стариной и величием веяло со всех сторон, огромные маломытые витязи с "абаканами" и "мухами" чудились в небесах… Колонна ворвалась на главную (единственную) улицу села, лихо разом остановилась, броневики окружили лимузин, бородатые добро-молодцы ссыпались наземь и образовали живой коридор к окраине, где, под сенью искусственных виноградных лоз, было устроено все необходимое для торжественного угощения. Старейшина-председатель досточтимый Додоев в три взмаха зарезал трех баранов, молодое белое вино, закупленное в местной столице Грозное, выплеснулось из кувшинов (куда его заблаговременно перелили из бутылок) в рога, поднесенные гостям на специальных подставках (чтобы неверные могли рога ставить, если слабо допить), темные женщины подали закуски… шашлык и плов… тосты, тосты, тосты… ах, хорошо встречали гостей в независимом селе Добром, так, что хотелось позабыть о деньгах, уплаченных заказывающей стороной… эх! - однако, люди прибыли на встречу деловые, сиживавшие за столами, в строях шагавшие, - никто не расслабился, лишь один из представителей подрядчика, статный красивый мужчина в штатском, названный как независимый делегат Смит, часто поглядывал на часы, стараясь делать это - незаметно… Нужное количество приличий было, наконец, к половине десятого утра, отправлено, досточтимый Додоев принял деловой вид и пригласил дорогих гостей отдохнуть. Четверо немедленно поднялись с мест, бросили салфетки в тарелки и прошли - снова сквозь живой коридор - в отведенный для переговоров старый благоустроенный дот.
Там посредники расположились по сторонам отменно компьютеризованного стола и приступили к делу. о соображениям этики и в свете высоких достижений галактического права типа "не пойман - не вор", термины "заказчик" и "киллер" давным давно из словаря подобного рода переговоров вышли. Как музыкант любого качества обижается на паразитное "лабух", так и убийца не любит древнее, утерявшее с веками благородный оттенок, слово "киллер". Впрочем, беда невелика: не менее сотни слов на трех десятках языков, имеющих в Галактике широкое хождение, тонко и тактично заменяли его, теша киллерово сознание собственной легальности и, можно сказать, непорочности. Кроме того, и заказчик, всегда во сто крат подонок, получал некое облегчение. Представлялось: деловые люди собрались поговорить о деле. На встрече 12 марта использовалось слово "специалист" и использовалось слово "подрядчик", а переговоры велись на русском языке, коим присутствующие, как они выяснили допрежь прочего, владели вполне.
(Чтобы потом не отвлекаться, сразу следует сказать о том, что во время переговоров, впрочем, никак на них не повлияв, произошел мелкий внешний инцидент: молодая пара жителей Доброго не в добрый час выбрала для душевного общения в полдень - ближе к концу встречи - точку пространства, расположенную в поле сканирующих устройств дота; естественно, у влюбленных не имелось датчиков "свой", коими оснащалась охрана, они просто пообнимашки-поцеловашки намеревались устроить подальше от родительских глаз; молодо-зелено; естественно, сканеры сработали, понятно, что переговоры были ненадолго прерваны для разъяснения ситуации; сам досточтимый Додоев, разбуженный от стариковской дремоты, ринулся с завалинки сельсовета в дозор, лично нарушителей обнаружил, идентифицировал и сам же провел скорый суд и привел в исполнение неотвратимый, единственно возможный приговор. Старейшина-председатель Амиран Додоев не был чужд маленьких слабостей, но маленьких настолько, что понизить огромный авторитет в Добром как самого стр.-пр.-а, так и гордой его фамилии, они, конечно, не могли. Традициям был стр.-пр. очень привержен. Все должно идти так, как всегда шло. Но старик Додоев любил детей. Он отвел застранца и застранку, внука и двоюродную правнучку за отдаленный плетень, выстрелил дважды в землю, пинками загнал негодяев в канаву и привалил хворостом. После чего сам же принес несколько напрягшимся гостям всяческие извинения. Так как собственная - и более современная - аппаратура гостей слова его, в общем, подтвердила, то инцидент сразу же и сочли исчерпанным, а извинения - достаточными… добровцы даром денег не брали… а что пацан с пацанкой остались в живых - так гуманизм же… родная кровь… гости были вполне реальные люди).
Известно, что любому мероприятию можно подобрать девиз, будь это простая пьянка, будь это встреча глав враждующих планетных систем. Встрече в Добром вполне подошло бы известное классическое "Чужого нам не надо, но свое нам отдай!". Торг, господа и читатели, торг, пошлый, но необходимый всегда и во всем, торг. Однако, похоже, настала пора, уже к горлу подступила необходимость, отрекомендовать, наконец, гостей старейшины Додоева, хотя бы кратко.
Так называемую Корпорацию (сторона "специалист") представляли: актер Лиланд Джексон, полный гуманоид, настоящий американец, чей род стартовал чуть ли не с палубы того самого "Мэйфлауера", впрочем, тем не менее, отменно образованный человек. Его партнер, полный же гуманоид Джералд Суви Сайд, свободный художник, бизнес-терапевт класса "драйзер", Московский Государственный Университет, мир Бирюлево. С ним нам придется познакомиться подробнее - позже…
Сторона же "подрядчик" имела в составе своем двух военных, военных же, и ныне и присно - военных. Командовал парадом (так, во всяком случае, считалось) блестящий штабной офицер, полный полковник А.Т.Хутырко, первый адъютант Набольшего Шефа Патрульно-Пограничной Службы адмирала Сухоручко (являющегося, кроме того, уже декаду как, И.О. Министра Обороны СМГ), Академия Генерального Штаба, мир Киев, курсы повышения квалификации ППС (Вест-Пойнт), все с отличием, полный гуманоид без вредных (отмеченных) привычек, без порочащих (выявленных) связей… блестящий офицер, родившийся, можно сказать, в гимнастерке и фуражке, впрочем, на Кавказ-2 явившийся, по соображениям вящей секретности, в штатском. Партнером его, против своей, но по того же адмирала Сухоручко, воле, явился добрый казак войсковой есаул Кребень, и комментарии излишни: кто ж в Галактике ныне не знает казака Кребня, спасителя Вселенной?! одних фильмов про него - десять…
Вот такие люди.
Теперь - о деньгах. Деньги были большие. И достаточно о деньгах. К делу.
Встреча началась и обычно и, одновременно, необычно: вступительным словом заказывающей стороны. Это слово сказал полковник Хутырко, а необычность заключалась в следующем. "Нам, - сказал, в частности, полковник Хутырко, голосом пониженным и тоном отстраненным, - нужна от Корпорации услуга. Серьезная услуга. Чего там греха таить. Мы готовы купить у Корпорации услугу. И мы собираемся заплатить за услугу…" - и тут полковник Хутырко без обиняков назвал цену.
Полковник долго репетировал выражение лица своего, должное здесь иметь место. И оно (выражение) долго не выходило. Стоило полковнику вслух произнести эти безумные цифры (наедине с зеркалом, в тесном гальюне нанятого шаттла), как брови сами собой лезли на лоб, сдвигая ухоженный скальп назад, и ничего невозможно было поделать… На встрече Хутырко справился удовлетворительно, но все же мельком пожалел, что он не в мундире - фуражка здорово помогла бы, удерживая брови в положении "смирно"…
Сумма была астрономической - в прямом смысле слова. Перемещение подобного количества денег - в любом эквиваленте - по Галактике, вызвало бы такие возмущения вакуума, что их у Эпсилона Тукана засекли бы невооруженным глазом. Впрочем, следуя строгим рекомендациям, Хутырко оперировал суммами, выраженными в недвижимости, если зеленую планету массы единица запятая двенадцать сотых корректно называть недвижимостью.
Следующий период, продекламированный полковником тотчас, без потери драгоценного времени, гласил: "Дело такое, что против названной цены поперед всего прочего требуется полное согласие, а имя цели и прочие, сопутствующие сделке условия, дискутируются позже… То есть имя цели, конечно, не дискутируется… вы понимаете меня, господа Петров и Иванов… Вот такова наша позиция и отступать с нее мы ни в коем случае, господа Петров и Сидоров, не будем."

Начало было просчитано, подготовлено и текст вступления, прочитанный полковником Хутырко по памяти, одобренный лично адмиралом Сухоручко, поразил представителей Корпорации, словно гром. Впрочем, виду им удалось не подать, лицо сохранить, но чуть ли не на час они оказались в серьезном кризисе, поскольку так дела делать не привыкли и, помимо всего прочего, потеряли свободу торга… Требовалось срочно что-то предпринять.
Сложившийся, испытанный тандем Джексона и Суви Сайда провел около сотни сложнейших деловых переговоров от имени Корпорации, переговоров, как вполне добропорядочного свойства, так и свойства сомнительного. Роли были расписаны годы назад, раз и навсегда, и КПД тандема приближался к величине абсолютной, почти невозможной, как, например, КПД вечного двигателя. Джексон, интуитивный риторик, отличный актер и отменно образованный микропсихолог был, в штатном расписании тандема, "болтун". Суви Сайд, по прозвищу "Шахматист", действительно, анонимный чемпион Центра Галактики по шахматам, бизнес-терапевт, как уже сказано, класса "драйзер", с IQ зашкаливавшим за двести, был "оценщик". В Галактике действовала ещё только одна такая известная группа, из трех человек, работающая на игрушечный концерн "Мишутка", так что, слава богу, никогда Суви Сайд и Джексон с ней не пересекалась. В Корпорации оба занимали почетнейшие места "консультантов по маркетингу", получали большое жалованье и обладали правом решать без лидера . Правда и ответственность на них лежала громадная, но их опыт и профессиональные качества сводили опасность ошибки к величине почти что неосознаваемой. И они справились с ситуацией и на сей раз, причем с обычным блеском.
Джексон и Суви Сайд, в изящных выражениях, храня вежливое внимание на лицах, высказали полное понимание ситуации, и заверили, что ни в коем случае не собираются "подрядчика" с позиции его смещать… Опытнейшие дипломаты, Джексон (Петров-Сидоров) и Суви Сайд (Сидоров-Николаев) переводили дыхание и собирали мысли и слова, разбежавшиеся мгновенно в стороны, по углам. Бога душу мать, господа! Контракт обещал быть, безо всяких натяжек, контрактом века. Ни Суви Сайд, ни Джексон не помнили случая, - хотя отлично знали теневую историю - когда за жизнь одного человека платили бы такие деньги. "Подрядчики" рассчитали верно. Вероятность моментального согласия бандитов на сделку без обсуждений была почти стопроцентной, ТАКИЕ деньги бандиты должны были с ходу взять, и только потом-потом-потом перейти к обсуждению подробностей. Но Джексон выиграл время пустой болтовней, а Суви Сайда привела в чувство простенькая мысль: согласиться на первую цену… отказаться от торга… что ж ты за бизнесмен будешь после этого, опомнись, Шахматист?
И ещё подумал Суви Сайд, весьма честолюбивый человек, что перед ним сегодня образовалась-таки вершина, взяв которую, не грех и погордиться собой… И он опередил Джексона, готового уже ляпнуть что-то утвердительное, шевельнув губами "Нет!!!"
В числе прочих достоинств, тандем консультантов обладал ещё и тем, что оба читали по губам, как Ростропович ноты с листа, а для особой маскировки выработали особый неслышный язык на основе примитивного детского тайного языка "бакалдака", когда слово делится на слоги и к каждому из слогов добавляется слог бессмысленный. Поэтому, не прерывая переговорный процесс ни на миг, они вели непрерывное и совершенно незаметное для оппонента общение. Именно таким образом Суви Сайд остановил Джексона, и на безмолвный вопрос бровями показал: мне нужно время. Базарь. И, вставляя время от времени в разговор неопределенного содержания междометия, "драйзер" включил мозг.
А Джексон, положил руки перед собой на стол, не касаясь одной другую, устроил на лице благостное выражение "как мне приятно с вами поговорить" и завел: прекрасно, господа, отлично… конечно, только моя организация способна… нет, нет, какие могут быть у моей организации конкуренты… это великолепно, господа, но и странно в то же время… странно, господа… очень странно… это отличное предложение, смысла нет кривить душой, мы и не будем, но, согласитесь… странно… вот так, с ходу… не думаем, что это приемлемо… ну что вы, при чем тут риск, у нас старая, серьезная организация… предложение очень заманчивое, но, господа, на контракт с такими начальными условиями мы согласиться не можем… честь фирмы… честь профессии… ну какие конкуренты, ну что вы, право: "Нимфа", туды ее в качель, разве кисть дает… одним словом, начался тот процесс, что называется "базаром". Тончайшее искусство сказать ничего и выяснить все, усиленное многократно сознанием простого факта "деньги - прах, но информация - это то, что даже прах организует в деньги"…
Информации, пригодной для обработки, у Суви Сайда имелось очень мало. Настолько мало, что окажись на его месте здесь и сейчас компьютер даже и конечного поколения, с открытым сознанием, оснащенный, вдобавок, новейшим программным продуктом "Светлая Лакуна" (обладателя, между прочим, Приза Ассоциации Пользователей Галактики), то сей компьютер никаких рекомендаций, во всяком случае, внятных, как честный разум, не выдал бы, в лучшем случае, извинившись. Однако Джералд Суви Сайд хлеб свой ел и водку пил свою недаром. Суви Сайд был человек. Аналитический аппарат человека работает странно. Логика анализа зачастую необъяснима, не читается: невыразима. И Суви Сайд, непостижимым образом, отбросив все возможные, но не стоящие предложенных денег, варианты, отметя варианты невозможные (их, вообще, набралось всего-то два), пришел к выводу, оказавшемуся на поверку СОВЕРШЕННО точным: наниматель, "подрядчик" - государство. Государство - богато. Значит, мы ведем переговоры с заказчиком, обладающим высшей степенью платежеспособности. Таким образом, сумма обсуждению все-таки подлежит. Не может не подлежать. Объявленная окончательность предложения - не более, чем личная инициатива оппонента, происходящая от стыдной необходимости вести переговоры с бандитами, низшей расой, - замутненная честь, повышенная брезгливость, и, естественно, - активная неприязнь пополам с удушающей душу жабой. Тысячи раз Суви Сайд с этим сталкивался. А значит говорить, коллега Джексон, надлежит то-то, то-то, и ещё, пожалуй, вот это.
По информации, имеющейся в громадной памяти Суви Сайда, ни одного политика СМГ, со времен установления Галактической Конституционной Монархии, не заказывали; сенатор Негоро все-таки погиб случайно; отменно бессмысленное занятие - убивать госслужащего, даже и неудобного. Академия Власти на Столице выпекает полторы тысячи их каждый год. Неудобного госслужащего покупают, это всегда во сто крат дешевле и надежнее. Лезть в большую политику СМГ Корпорация никогда не лезла, времена не те, но раз заказ поступил, то, значит, во-первых, в высших сферах возникли и нынче столкнулись отдельные интересы, а это, в свою очередь, означает, что подобные заказы, очевидно, будут и впредь, следовательно, очень важно не продешевить сейчас, сначала, чтобы выторгованная сегодня стоимость сделки автоматически становилась стартовой ценой всех последующих, совершаемых на данном уровне. Любопытная история, подумал Суви Сайд. Очень жаль, что невозможно прервать переговоры и обсудить с руководством Корпорации свои интересы, но… переговоры прервать нельзя. Да, милейший Шахматист, в мире что-то коренным образом изменяется, где-то что-то накопилось и требует прорыва… что-то, персонифицированное в ком-то, кого сегодня государство и заказывает Корпорации. Министерство Обороны заказывает Корпорации… военные заказывают, сами не последние специалисты на ниве устранения препятствий… Личности мистера Смита и мистера Буля Суви Сайд и Джексон определили во время веселого полета к Доброму, по спецканалу: полковник Хутырко и войсаул Кребень, тоже, нашлись конспираторы… впрочем, войсаул и не скрывается - одет по форме и естественен в движениях, умный человек… Так что все, как всегда, просто. Интересы. Деньги. Суви Сайд не испытывал никакого удивления, он давно находился на таком месте, откуда отлично виден и понятен каждый стежок с изнанки шва. В каком-то смысле он и являлся тем самым портным, что проходил по шву зубами… В мире, рано или поздно, случается ВСЕ, случилось и это, тем более, что не впервые. Так что - деньги, и только. Просто и понятно: деньги.
Суви Сайд был прав чертовски: полковник Хутырко Афанасий чувствовал себя плохо: простым солдатом, оставленным командиром прикрывать отход подразделения, чувствовал он себя, вдвоем с перегревшимся уже пулеметом и с перспективами, ясными предельно. С бандитами полковник вел переговоры первый раз в своей жизни, хотя в Добром, конечно, бывал часто, тайных переговоров, совещаний и сделок в жизни полковника случилось достаточно… но человека - бандитам - он заказывал впервые… он участвовал тогда в процедуре удаления любовника сестры адмирала из Центра Галактики, и то, мужик живой ушел, сообразил, даром что шпак, а бандитами и близко не пахло, со штрафниками договорились с Принстона… Но сегодня Хутырке приходилось заказывать смерть, более того, смерть женщины, более того, смерть воина, чьи подвиги восхищали каждого, кто носил мундир и присягал чести и совести, миру и мирам… Но полковник Хутырко, при всей обуревавшей его душевной смуте, все-таки был полковник: имелся приказ, причем приказ разъясненный ; таким образом, полковник Хутырко знал маневр , и собирался, несмотря на не очень достойный способ ведения боя, душу продать и жизнь положить за победу в бою всерьез, ибо считался и был настоящим патриотом на страже жизни и демократических завоеваний Союза Миров Галактики. И его оценят. И его воспоют. В песнях. В былинах. Скромного рабочего войны. У которого очень мало оставалось времени… Словом, приказ несколько стабилизировал его совесть и честь, хотя вид гладких и образованных трутней рода людского действовал ужасно на честного полковника.
А вот войсаул Кребень, усатый, полосатый (весь в ремнях, весь в портупее, не было силы в Галактике способной заставить войсаула осквернить казачье мускулистое тело гражданским платьем, без лампасов, шашек, погон и прапрапардедовских орденов накось к пупку), злой, опытный и хитрый, начальник Службы Охраны адмирала Сухоручко, напротив, никаких душевных борений не испытывал. Никаких. Ибо. Первое: баба - не воин, а, тьфу, прости Господи, небылица. Второе: ну, приказ, это ясно. И, товарищи солдаты, третье: настолько глубоко ему, войсаулу Кребню, было на все чихать по морозцу… но вот за ради счастья собственноручно перепилить опосля дела горлышко Хутырке, так это куда как с добром. Именно на это намекнул вчера Сухоручко, возбудив в войсауле настоящий огонь: никого на свете Кребень так не ненавидел, как Хутырку, причем совершенно бескорыстно, за красивые глаза. И четвертое, главное: умница Сухоручко намекнул ещё и на особую свою благодарность, что немаловажно. Плох казак, что не мечтает стать атаманом.
Войсаул Кребень был казак отменный.
То есть, все сестры по серьгам огребали. А что до брезгливости к бандитам - нет, Кребень не был сентиментален.
И сделка должна быть совершена сегодня. Времени нет и терпения тоже нет. Недаром тупица Хутырко поминутно смотрит на часы, изо всех сил стараясь делать это незаметно. Лучше бы не скрывался.
Скоро они врежут, подумал Кребень, слушая Джексона. Если сразу с ног не сбились - врежут. Тонкие губы его под усами чуть раздвинулись, крупные зубы блеснули. Сейчас идиот-полковник не выдержит, ляпнет глупость, и лихачи нас раскатают по кредитной карточке.
Кребень не ошибся.
К моменту, когда Суви Сайд всё понял, всё просчитал и всё решил, переговоры длились уже несколько часов, без единого перерыва. Отлучаться из комнаты не полагалось, закуски и напитки находились в холодильнике у стены, кофейный автомат и чаеварка стояли прямо на столе… Комната, размером восемнадцать метров, с низким потолком, без окон, с замкнутой системой жизнеобеспечения, была уделана зеркальными плоскостями сплошь: даже отойдя к холодильнику и повернувшись к столу спиной, невозможно было спрятать руки или выражение лица. Стол был прозрачный. На пульте с двумя идентичными панелями, обращенными к каждой из договаривающихся сторон, сияла зелень: все спокойно.
Пора, коллега, шевельнул губами Суви Сайд, выбирая из разложенного перед ним курительного набора лепесток папиросной бумаги. Щепоть табаку он уже приготовил. Часы, вделанные в крышку набора, показывали семь минут второго пополудни среднего времени, пот на лбу Хутырко, несмотря на прекрасную работу кондиционеров, вырабатывался уже полчаса как непрерывно. Кребень не сгрыз левый ус разве что чудом. Они не выдерживали; время работало на "специалистов". И Суви Сайд прошептал: пора, коллега. Джексон среагировал моментально.
- Судите сами, господа, - произнес Джексон, ничуть за три часа непрерывной говорильни не осипший, размеренно переводя взгляд с переносицы Хутырки на переносицу войсаула - и обратно, в неощутимых для них паузах успевая следить боковым зрением за губами Суви Сайда и вдобавок - любоваться своими ногтями. - Воистину, господа, судите сами. Вы назвали сумму - вполне достойную, - и вы назвали срок. После чего, чуть ли не четыре битых часа мы произносили по двадцать пять слов каждый каждую минуту, но не пришли ни к чему. Так дела не делаются, не правда ли, господа? Это же не переговоры, а черт знает что.
Произнося речь, Джексон физически ощущал исходившие от "подрядчиков" усталость, раздражение, постепенно перетекающие в ярость и ненависть, Джексон был очень доволен. Суп вполне готов, коллега Джералд прав, можно снимать с плиты. Достаточно хорошо собой владеет войсковой есаул, слишком умен, но неуклюжий экстраверт Хутырко - странно, как его в военные-то взяли? да ещё и до полковника дослужился? - распространял вокруг себя такое болезненное нетерпение, какое испытывает разве что дикарь, после полубочки светлого пива, стоя с завязанным членом посреди Священной Долины Предков. Джексон ставил на Хутырку. Сейчас он ляпнет, думал Джексон. Снять напряжение, перейдя на простой, солдатский язык, ни стоило ему ни гроша, но даже и не пришло в голову: оппонент, потерявший над собой контроль, - почти союзник, и Джексон с наслаждением играл роль бандюги, лихостью нажившего денег и с них, с лихих денег, купившего положение, титул, диплом, подсмотревшего в кино несколько приличных в обществе манер и вовсю, и всегда не к месту ими козыряющий. Фальшивейшая роль, приводящая, однако, практически любого военного, - а перед Джексоном сидели военные, легко различимые, хоть ты смокинг на него, хоть обезьянью шкуру с лампасами и усами напяль, - в неустойчивое душевное состояние: военному кажется, что это его передразнивают. И Хутырко ляпнул.
- Мистер Джексон! - произнес Хутырко, вытер пот со лба платком, скомкал платок и швырнул его в мусорную корзину под стол. Корзина была смятыми платками уже переполнена. - Мистер Суви Сайд! Может быть, стоит отбросить, наконец, все условности и начать разговор деловых людей о деле? Без обиняков. В открытую? А, мистеры? Чего нам греха таить?
Фразку-то вычитал где-то, - одновременно подумали Суви Сайд и Джексон, приветливо улыбаясь. Потом улыбки сползли. "Специалисты" как бы сильно смутились и посерьезнели.
Мудак! - подумал Кребень, однако промолчал. Регистратор в погоне мундира его работал исправно. Пущай гуторит.
- О, господин полковник, - сохраняя на лице серьезное выражение, сказал Суви Сайд. - Мы польщены. Вы нас вычислили. Тут нам и конец. Вообще-то это признак дурного тона, я имею в виду нарушение оговоренного инкогнито лиц, участвующих в переговорах, но - положим. Хорошо. Деловой разговор о деле.
Вы предлагаете организации, каковую мы с господином Джексоном имеем честь представлять, произвести в интересах высшего руководства Галактики, (Хутырко сел по стойке "смирно"), подчеркиваю повтором, в интересах высшего руководства Галактики, а ещё точнее, Министерства Обороны Галактики, ликвидацию неугодного - здесь мы не станем гадать, конкретизируя, - по той или иной причине неугодного названному высокому институту политика. Кстати, с точки зрения Галактического Права, социальный статус гражданина СМГ абсолютно неважен, не так ли?.. Ликвидацию, проще говоря, убийство - человека, - или иного носителя разума, - гражданина Галактики. Прекрасно, господа! Дело есть дело. Мы не политики. Организация, коей мы с господином Джексоном, служим, есть организация сугубо коммерческая. Но! Речь идет о гонораре! Деньги есть деньги. А элементарный анализ, с большой долей вероятности, показывает мне, что сумма, предложенная высшим руководством Галактики моей организации, есть все-таки величина неокончательная, что бы здесь не говорилось. И представляется нам - с господином Джексоном - что торг, которым мы здесь четыре битых часа занимаемся - есть - ваша, господа, личная инициатива. Чего им, бандитам, переплачивать, гадюкам. Подонкам рода человеческого. Так ведь, господа? М-м?
Полковник Хутырко хлопал полными губами. Несчастный был деморализован. От ярости и бессилия он ничего вокруг не видел и ни хрена не соображал. Суви Сайд и Джексон смотрели только на войсаула, а войсаул смотрел на них и вежливо скалился.
Кребень, хладнокровный и опытный, где-то восхитился тончайшей издевкой, учиненной Суви Сайдом. Бандиты, строго говоря, правы, у них, у бандитов, по определению ни чести ни совести, - бандиты же, на них не сэкономишь, и Хутырко, всю дорогу бивший себя в усеянную юбилейными орденами грудь и кричавший, что на такие деньги можно тринадцатый флагман построить, вел себя просто глупо… Впрочем, восхищенный, Кребень ничуть не удивился информированности "специалистов". Организация, существующая два века, конечно, не могла иметь дипломатов низкого класса и не иметь отлично осведомленной службы разведки. Войсаул, однако, подумал, что, если бандиты зарвутся и сделка сегодня не будет совершена, то придется убирать троих, поскольку один деморализован (сам напросился, идиот, форсировал, называется, переговоры, одно слово - п-полковник), а остальные двое теперь - ходячая утечка информации и прямая угроза национальной безопасности. Естественно, что с планеты их теперь просто так не отпустишь… Говоря о национальной безопасности, войсаул Кребень прежде всего имел в виду прочность почвы под ногами Иосифа Сухоручко, которому был не безоглядно, но достаточно, предан: именно Сухоручко когда-то извлек молодого войскового старшину Матюшу Кребня из приграничного скучнейшего кровавого Хосе-Луиса, провинциального мира, где не началась ни одна заметная карьера, и многие закончились… О подробностях знакомства с Сухоручко Кребень никому никогда и ни за что не рассказывал… Да, троих придется убрать, думал Кребень, облизывая изнутри ус. Эх, едреныть, сложно все это слишком, Шеф!.. все-таки вы, Шеф, чепуху спороли… взялся бы я за операцию, и вся недолга… разговоры эти, да ещё плати волкам… Вам, Шеф, яссдело, виднее, как оно там, в сферах, но недаром я с собой сотню прихватил, недаром…
Личная Собачья Сотня войсаула Кребня стояла над Кавказом-2, на борту крейсера "Конь Каурый". Связаться с ней Кребень мог моментально; а космодром на планете был только один. Операция по разрыву цепи посредников была давно готова, запланированная с самого первого контакта представителя Министерства Обороны СМГ с представителем Корпорации. План по уничтожению несговорчивой Корпорации целиком, рассчитанный на полтора года, ждал старта по первому же сигналу Кребня. Дальнейшая целесообразность существования Корпорации в Галактике целиком зависела от согласия ее на сделку, или отказа от нее.
Суви Сайд и Джексон хорошо понимали опасность игры, но бизнес есть бизнес. Джексон показал Суви Сайду глазами: полегче, коллега. Не пережать! Суви Сайд и сам это чувствовал. Полковник, штабной полотер, ушехлоп и стрелочник, искренне полагающий себя главным в делегации - с ним-то бог. А вот казак… Казак есть казак.
- Наше встречное предложение, господа, - сказал Суви Сайд, - таково. Сумма удваивается. Минутку, полковник… Заметьте, я по-прежнему не спрашиваю - кого и где. Убить можно любого - и везде. Я не собираюсь также торговаться с вами по поводу сроков. Право заказчика получить свой товар в момент, для заказчика наиболее удобный. Без обсуждения. Вы, полковник, обмолвились что-то про будущую субботу. Пусть будет так. Времени мало, но коль скоро вы, люди, я убежден, близкие к реальности, полагаете возможным осуществление акции в названный срок, - я просто верю вам на слово. Итак: сумма удваивается, оперативные расходы - за счет заказчика, и, - наше обычное условие - допуск к Меганету, соответствующий статусу цели. На все время операции, начиная с момента заключения сделки. С вашей стороны ничего больше не потребуется. Аванс - четверть договорной суммы и система неограниченных кредитов в обеспечение оперативных расходов, после исполнения контракта, понятное дело, отчет будет полный и, - Суви Сайд позволил себе понимающе улыбнуться, - отчетливый. Процесс передачи гонорара обсуждается после исполнения заказа. Не с нами.
- Аванс не возвращается? - спросил Кребень, глядя Суви Сайду прямо в глаза.
- Войсаул! - зашипел сбитый с толку полковник Хутырко. - Это же неприемлемо… Это же грабеж!
- За два столетия работы мы ни разу не возвращали аванс, - сказал Джексон Кребню.
- Довольно двусмысленно звучит, - сказал Кребень, не отрывая взгляда от Суви Сайда. Суви Сайд приветливо ему улыбался.
- Да, простите, - поправился Джексон кротко. - Поправка: не было ни одной рекламации, а, значит, и повода к возврату аванса. Нам ни разу не приходилось возвращать аванса. Работа исполняется всегда. Чрезвычайно приятно с вами беседовать, господин войсковой есаул.
- Договорились, - сказал Кребень решительно.
- Я не думаю… - начал Хутырко и попытался встать.
- Полковник, перестаньте вы говорить свою чушь! - сказал Кребень. Хутырко уставился на него. - Дело есть дело, а в добропорядочности и ответственности господ Суви Сайда и Джексона мы с вами уже имели возможность убедиться. Некогда, полковник, дело не терпит. Гляньте на свои на золотые. Господа! Предложение приемлемо. Сделка состоится тотчас.
Суви Сайд и Джексон мельком переглянулись. Джексон чуть пожал плечами.
- Разногласия между представителями заказчика у нас вызывают серьезные сомнения в вашей ответственности, господа, - сказал он. - Ситуация некорректна. Считаю, встречу следует перенести, пока вы не обсудите наше предложение.

1 Следующая страница


2 Герой 2 2

И Суви Сайд с Джексоном поднялись из-за стола. Хутырко все-таки не усидел на месте и вскочил, злобно вперившись и ища слова.
Тогда Кребень цыкнул под усами слюной, побледнел, расцепил руки (сидел он, сложив их на груди, очень прямо, чуть касаясь обшлагами мундира столешницы), решился, оскалился совсем и ударил снизу ребром правой ладони растерявшегося остолбеневшего полковника Хутырко в кадык. Полковник выкатил глаза, шаря руками над воротником кружевной блузы, уставился на отвернувшегося от него Кребня, не в силах больше говорить, дышать и жить… осел обратно в кресло и умер. Суви Сайд и Джексон переглянулись. Джексон чуть пожал плечами.
- Прошу вас, господа, садитесь, - проговорил Кребень. У него горели глаза. "Специалисты" сели.
- … поганое, - сказал Кребень, потирая ребро ладони и гадливо морщась в угол. - Крыса паркетная… Извините, господа, моего партнера за глупость и высокомерие. Сделка должна состояться. Сегодня. Тотчас, господа. Я очень серьезен.
- Мы готовы, - сказал Суви Сайд спокойно. - Продолжайте, господин войсковой есаул. - Имя.
- Ларкин, господа, - произнес Кребень. Вышло у него хрипло, чему он сам удивился. Джексон поднял бровь, Суви Сайд - нахмурился. Кребень прокашлялся. - Полный генерал Хелен Джезебел Ларкин, стратег-мастер, Большой Шеф Западной Патрульно-Пограничной Службы СМГ, семидесяти семи лет. Она должна быть уничтожена не позднее следующей субботы. Самое лучшее - в субботу. Пятнадцатого марта.
Целых десять секунд Джексон и Суви Сайд молчали.
- Вид смерти? - спросил Джексон.
- Очень было бы желательно - чтоб естественная. Катастрофа там… пищевое отравление… на ваше усмотрение. Но, люди мы, верно, реальные. Миссия сложна уже сама по себе… так что - не выйдет - хер с ней! Желательно - но не обязательно. Главное, чтоб насмерть. В конце концов Ларкин - крупный бизнесмен. Деньги есть деньги. Всегда их убивали, бизнесменов, и убивать будут.
- Крупный бизнесмен, но и государственный бизнесмен, - уточнил Суви Сайд задумчиво. Он ещё раз прокрутил в голове ситуацию, и пришел к выводу, что не продешевил. Лишку особого не хватил, но Корпорация не в накладе в любом случае. И Суви Сайд не стал продолжать мысль.
- Сексуальный, например, маньяк, - тихонько сказал Джексон. Всё-таки он был ошарашен больше, чем нужно. Суви Сайд сдвинул брови.
- Черт возьми! - сказал Кребень. - Хер ее! Главное - результат. Мы говорим здесь о деньгах, а не о политике, но - Ларкин - прямая и явная угроза национальной безопасности Галактики. Никому мало не будет, останься она жива ещё хотя бы на год. На Западе ее уничтожить практически невозможно, ее вотчина, но до субботы она на Столице. А потом, вероятно, отбудет на Амальгаму… вряд ли ослушается… Болтовня! - рявкнул Кребень, обращаясь прежде всего к себе самому. Войсаул ненавидел болтовню. - Простите, господа.
- Согласен с вами, господин Кребень, - произнес Джексон. - Болтовня. Как верно заметил некоторое время назад господин Хутырко, ныне покойный, отношения наши достигли определенной короткости, смысла в изяществе словес никакого не осталось. Вы назвали имя. Вы согласились на нашу цену и сопутствующие условия. Патриотизм, сложность миссии и тому подобные песнопения - не более, чем гарнир. Переходим прямиком к мясу. Коллега Суви Сайд, ваше слово.
- Сделка заключена, - сказал Суви Сайд. - Подробности - почтой. Господин Кребень, допуск к Меганету, как я вчерне прикинул, требуется нам ни ниже шестерки. И тотчас. Лоцман хакерам Корпорации не нужен, но, поскольку допуск высокий, вы, вероятно, будете настаивать на сопровождающих…
- Конечно, - сказал Кребень. - Вы ж обязательно сунетесь, куда не надо.
- …и мы, понятное дело, согласимся. Мы тоже патриоты, господин Кребень, национальная безопасность для нас - священна. Сделка заключена. Мы немедленно отбываем для встречи с руководством. Подпишите сделку. - Суви Сайд поставил торчком перед собой графический регистратор с текстом переговоров. Кребень прижал сверху регистратор пальцем, подержал палец секунду, отнял, потом повторил процедуру с независимым регистратором дота; на кристаллах остались особым способом извлеченные и обработанные ментосрезы; Суви Сайд и Джексон последовали его примеру (войсаул подставил плечо с погоном). Копию, оставшуюся в Добром, можно было отобрать у горцев только распылив село… кроме того добровцы ее копировали - для вящей безопасности села, в конце концов, мало ли, метеорит залетит, - и укрывали неведомо где, с инструкциями "в случае смерти вызывать прессу".
Затем Кребень обыскал мертвеца, свесившегося с кресла на бок, вытащил из внутреннего кармана его сюртука диск-хран и бросил через стол Джексону.
- Вот здесь ваш хакер встретит нашего, - сказал Кребень. - Пароли, коды, все такое. Только осторожнее, господа. Территория государственной тайны. Строго по тропинкам. Не сомневайтесь, нужная информация - доступна.
- Тогда разрешите откланяться, господин Кребень, - сказал Суви Сайд. - Мы немедленно начинаем. Времени мало. Честь имею.
- Честь имею, - сказал Джексон.
- Честь имею, - ответил Кребень. - Прощайте.
Он закурил (впервые за день). Джексон и Суви Сайд собрали со стола папки, поклонились войсаулу, тот ответил, и вышли в тамбур дота. Регламент требовал раздельного исхода сторон с территории переговоров; помимо того, Кребню предстояло ещё, во-первых, расплатиться с добровцами за стол, кров и охрану, и, во-вторых, решить вопрос с транспортировкой трупа полковника Хутырко. "Специалисты" вызвали с коммуникатора, устроенного на стене тамбура, старейшину-председателя. Мы закончили, достопочтенный, сказал Джексон в микрофон. Опытные, "специалисты" положили руки на стену и опустили головы.
Вошли трое, в камуфляже и масках. Один остался за спинами Джексона и Суви Сайда, двое прошли в помещение. Некоторое напряжение возникло, когда охранники обнаружили труп - Кребень уже выволок его из кресла и уложил на стол. Впрочем, Кребень тут же все уладил, объяснившись и дав необходимые расписки. Немедленно засим Суви Сайда и Джексона проводили к бронетранспортеру.
Отъезд задержался ещё на минуту: Суви Сайд попросил старейшину-председателя, проснувшегося проводить гостей, продать ему пару литров целебного козьего молока. Козье молоко из Доброго в определенных кругах ценилось высоко, редкий дорогой гость уезжал отсюда без дешевенького одноразового герметика, по самое горлышко наполненного свежей ослепительной жидкостью. Досточтимый Додоев прокричал что-то через пустырь (дот располагался на окраине Доброго) в сторону темных домов села. Один из камуфлированных молодцев без приказа побежал за молоком. Суви Сайд достал бумажник и некоторое (немалое) количество королевских купюр перешло из рук в руки. Джексон стоял у теплого борта лимузина и смотрел в небо. Звезды сияли. Хорошо, подумал Джексон, и воздух… Горы… Только так в горы нынче и выберешься… По делу.
Перед ними открыли дверцу. Суви Сайд, сжимая герметик с молоком, пролез в салон первым. Джексон - следом.
- Это мы с вами, Джералд, неплохо сегодня зашли, - сказал он, устраиваясь.
- Согласен, коллега, - ответил Суви Сайд. В душе его царил мир.
Войсаул Кребень и один из добровцев, молодец, облеченный доверием, взрослый внук Додоева, открыли сейф-гардероб, чтобы достать некий чемоданчик. Добровцы признавали либо золото, либо королевские. В данном случае в чемоданчике Кребня позвякивало: во время поездки от космодрома рассыпалась одна из колбасок. Чемоданчик уложили на стол подле трупа, Кребень внимательнейшим образом осмотрел печати, предъявил их подоспевшему старшему сыну старейшины-председателя Магомаду, и попросил расписку. Расписка немедленно была дана. Тогда Кребень снял с чемоданчика два внешних секрета, нейтрализатором, спрятанным в солдатском медальоне, обезвредил систему уничтожения чемоданчика и набрал на замке код. Несколько минут потребовалось на проверку золота (детектор был встроен в приклад старинного лучевого М-41 Магомада Додоева) и на пересчет целых колбасок и монет, составлявших рассыпавшуюся. По традиции, Магомад вернул Кребню одну монету, тот бросил ее в опустевший чемоданчик. Затем, как по волшебству, возник пластиковый мешок, над трупом взлетели опытные руки, и Кребню ничего делать и не пришлось - спустя минуту погибший при исполнении служебного долга полковник Хутырко, примерный муж и отец двоих детей, превратился в аккуратный сверток, только что из супермаркета. Примерно в это время на консоли охранной системы дота мигнули индикаторы и монитор тут же показал отъезжающий лимузин с бандитами.
- Вам придется полчаса обождать, брат, - сказал Магомад Додоев. - У нас только одна представительская машина, да?.
- Ничего, брат, - ответил Кребень. - Немного времени всегда есть.
Вдруг дьявольский соблазн охватил войсаула. Времени, действительно, достаточно, чтобы одним ударом с орбиты аннулировать сделку, а запись переговоров передать генералу Ларкин. Вот уж тогда веселья не оберешься!
Кребень смотрел на чёрный мешок с трупом, лежащий на столе, думал об этом и улыбался. Однако, дело сделано. А Ларкин… Кребень много знал о Западной ППС, несколько раз выезжал по приказу Сухоручко с инспекциями… его люди и сейчас сидели на флагманском шипоносце Западной ППС "Стратокастер"… И нравилась войсаулу Ларкин, и войско ее, отвязанное, смелое, - казачье, черт побери, войско, нравилось… эх, коли б не баба!.. коли б так не зарвалась!.. Войсаул медленно поднял руку, резко бросил ее вниз и с оттяжечкой, коей не научить, коль с ней не родился, сказал:
- А и х-хер с ней!
Встреча закончилась.

В субботу, 15 марта, в 9.34 среднего времени, Вахтанг Рувимович Гринев убил Хелен Джей Ларкин.
Умертвие произошло в середине Серебряной аллеи морского сектора Амальгамы, у поворота к спуску на пляж. Хелен Джей направлялась купаться, завернутая в махровый халат, в широкополой шляпе, с бутылкой пива в руке. Ее телохранитель Ттоп Лапа, с утра неспокойный, опередил ее на десяток шагов и осматривал с лестницы пляж. Что-то его сильно тревожило, хотя, на первый взгляд, пляж был пуст и безопасен, но что-то там было, опасное, и Ттоп Лапа решил остановить своего принципала, с трудом отговорить от купания и увести обратно в корпус.
Он обернулся к проему в сплошной стене зелени позади. Он слышал спокойные шаги Хелен Джей и не предощутил никакой опасности тотчас и не со стороны пляжа. На пляже опасность присутствовала, за спиной Ларкин - нет.
Да, Ттоп Лапа слышал гудение грузовика - если можно назвать грузовиком приземистую платформу о восьми полозьях на воздушной подушке, с крейсерской скоростью порядка десяти километров в час. Платформа (с Гриневым у руля и полутонной картонных ящиков с продуктами, потребными для приготовления ленча) двигалась по дорожке, отделенной от Серебряной Аллеи, по которой шла Большая Мама, зеленой стеной (растение, образующее аллейные лабиринты в морском секторе Амальгамы не местное, завезено с планеты-заповедника Зеленые Холмы, называется гроррох). Дорожка нарочно проложена для подвоза продуктов к корпусу санатория; воздушное сообщение над Амальгамой, как известно, запрещено.
Трудно описать, что произошло. И как произошло. Ларкин не видела грузовика через стену аллеи, водитель Гринев не видел Ларкин. Перед ним, на его дорожке, был поворот - под прямым углом, так что, преодолев его, грузовик начинал удаляться от пляжа - перпендикулярно ему. За два метра до поворота Гринев надавил на кнопку сигнала - согласно Правил Передвижения в черте Правительственного Курорта Амальгама. Последний раз перед этим он сигналил за три минуты.
Сигнал, установленный на грузовике, представлял собой цифровой нейтральный гудок, тоном чуть выше среднего спокойного "до", интенсивностью порядка 45-52 децибел. В блоке настроек грузовика отсутствует панель настройки сигнала, то есть, иными словами, тревожный сигнал грузовой платформы МК-5416 не подлежит никакому редактированию , представляя собой неподвижный активный объект. Его можно включить, его можно выключить, и только. Тремя минутами раньше все так и было.
Гринев надавил на кнопку. Сигнал заревел. У Гринева заложило уши, он перепугался до смерти, он инстинктивно ударил обеими ногами под руль, по тормозу (вопреки инструкции, ноги его в момент ЧП не находились на педальной панели, он сидел в кресле нога на ногу, грузовик двигался на автогазе, с фиксированной скоростью 7 км/ч, даже медленнее, поскольку вблизи поворота скорость стала автоматически падать) и - одновременно - рванул руль влево, а локтем - включил полный газ. Не отпуская кнопку сигнала. Сигнал ревел.
Его слышали только трое. Не являясь профессионалами в оценке структуры звука, двое оставшихся в живых, не могли звук впоследствии описать, а экспертам исследовать ничего не досталось, поскольку, когда одеревеневший от ужаса водитель Гринев отклеил палец от кнопки, сигнал умер и больше никогда не воскрес.
Генератор сигнала - стандартная дешевая микросхема, с ещё более дешевым выводом на "звучки", штука слишком простая, чтобы стать объектом повышенного внимания для механиков гаража Амальгамы - и она необратимо сгорела. Как потом удалось определить, плата с микросхемой, то есть собственно генератор, производимый специально для грузовой платформы МК-5416, не была покрыта защитным лаком PWW+. После печати на нее нанесли (ещё на заводе) обычный лак LWW. И сухие озоновые туманы, те самые, что поднимаются на Амальгаме по утрам, столь ценимые отдыхающими, что даже закоренелые совы просыпаются с восходом солнц и выбегают из корпуса, и бродят по курорту, и дышат, и не могут надышаться, так вот, туманы съели нейтральный лак на плате, и с генератором что-то произошло.
Все важные механизмы на Амальгаме, конечно, защищены, но защищать генератор сигнала грузовика никому не пришло в голову… Механик просто достал из коробки блок, провел контактами по направляющим тестера и вставил плату в рэк на панели грузовика, не обратив на цвет лака ровно никакого внимания…
По мнению экспертной комиссии сигнал, не превышая своей громкости, изменил тон в сторону тяжелого ультразвука, возможно, депрессивного наполнения, возможно, жестко колеблющийся по оси стереофонии. Будь он на двадцать децибел громче, он убил бы всех в радиусе ста метров - почти мгновенно.
Сигнал ревел. Что там могло реветь? Да ужас, как ревел! - причитал впоследствии Гринев, пытаясь хватать следователей за руки и заглядывающий им снизу вверх в глаза больными кровавыми глазами… Вахтанг Гринев был серьезно поврежден. Гринев оглох на одно ухо (другое, намертво прижатое им к плечу во время акустической атаки слух сохранило), в глазах полопались сосуды… левая половина лица заплыла, обе руки были сломаны - Ттоп Лапа не церемонился, сворачивая подозреваемого в колобок… Не мог он реветь, водила, говорил ему следователь-эксперт. Усилителя нет ни в генераторе, ни в излучателе, водила. Мог измениться тон, но не интенсивность, му.. водила! Признавайся, падла, нечего крутить!.. Гринев не признавался. Ему не в чем было признаваться. Следствие нашло, что ни в одном грузовике, функционирующем на Курорте, конкретный генератор не защищен специальным лаком от тумана. Ментопробы, отобранные у Гринева, утверждали - не врет, несчастный дурак. Ревел сигнал, а как мадам погибла - так я ж не видел!.. Я ж в обмороке был!.. Хватит врать, ублюдок!.. И так далее…
Мадам погибла. Судя по всему, она оказалась точно в фокусе, в точке идеальной стереофонии, посередине между излучающими звуковой сигнал пластинами, располагавшимися под фарами грузовика, на расстоянии полутора метров друг от друга… Несомненно, она даже не поняла, что произошло. Сработали, конечно, какие-то рефлексы - Ларкин никогда не расслаблялась, Ларкин была профессиональным летчиком-космонавтом, кроме того, Ларкин, зная нечто , могла ожидать неприятностей… ее убили - во-первых, абсолютная неожиданность по времени и по качеству атаки, во-вторых - проклятые годы, в-третьих - имела место ещё одна роковая случайность. Бутылка с пивом. Ларкин выронила бутылку с пивом и через мгновение, подаваясь в сторону, наступила на нее - и упала. А была она не в космосе. На тяжелых планетах требуются несколько другие движения… Вдобавок, по оценке тех же экспертов, попав в фокус акустической атаки, генерал Ларкин в течении первой же секунды происшествия утеряла сознание на двадцать-тридцать процентов. Она, да, попыталась отпрыгнуть в сторону, поворачиваясь в прыжке лицом к предполагаемому противнику, но наступила на бутылку и упала, и никакой возможности защитить руками голову не было: просто не получалось по времени. Если бы не бутылка, если бы Ларкин не подавила - надо думать, повинуясь боевому инстинкту, - желание закрыть руками уши… руки требовались для исполнения прыжка… Сила тяжести на Амальгаме - 1,5 g. Ларкин с телохранителем прибыла на курорт утром, за три с половиной часа до смерти, акклиматизироваться, понятное дело, не могла.
Да, произошло называемое "цепь роковых случайностей".
Ттоп Лапа видел последнюю фазу ее падения. Она упала боком, она ударилась виском об цветной асфальт аллеи, лицо было закрыто полями шляпы. Лапа, профессионал, мгновенно почуявший смерть принципала от черепно-мозговой травмы, несовместимой с жизнью, профессионал, оглохший полностью, с брызжущей из носа кровью и заплывшими кровью глазами, кинулся не к ней, а прямо сквозь зеленую стену, туда, откуда исходила атака. Сигнал прекратился моментально, когда Лапа сорвал Гринева с сиденья грузовика.

Сообщение о преждевременной, нештатной смерти Цели, дошло до координатора ликвидации, боевика Тома Денбро, спустя двести секунд. Готовый к огню Снайпер-1, не дождавшийся в указанное время Цели на пляже, по истечении запасных тридцати секунд задал вопрос приближенному к Цели Следящему-5. Тот почти не мог говорить, получив по касательной акустическую контузию, но из невнятного его шепота Снайпер-1 сделал вывод, что акция отменяется, о чем моментально доложил координатору. Денбро распорядился поставить обе камеры охранной системы курорта, наиболее близкие к месту последнего нахождения цели (поворот на пляж был в мертвой зоне), на общее сканирование и приказал доставить контуженного Следящего-5 к нему, - на связь ли, лично ли, но - немедленно . Почти сразу же операторы, производящие общий мониторинг территории акции, сообщили о сигнале чрезвычайной тревоги, сошедшем с коммуникатора телохранителя Цели, о сигнале неопределимой частоты, сошедшего с того же коммуникатора, и о высокоскоростном дальнобойном сигнале, содержащем нечитаемый код, сошедшем с того же коммуникатора, каковой коммуникатор, вроде бы, для подачи сигналов подобного типа слишком маломощен. Томас Денбро понял, что его опередили. И его очень мало утешило сообщение, пришедшее несколько позже от отдаленного Следящего-4, что Цель поражена.
Томас Денбро отлично знал правила игры. Всю жизнь он неукоснительно следовал им. Он не сделал даже попытки сыграть против правил.
Томас Денбро, равно как и остальные участники несостоявшейся операции, 14 человек в общей сложности, был уничтожен немедленно после амбаркации с Амальгамы на орбиту.
Президент Корпорации немедленно вызвал к себе Коммерческого Директора и задал ему ряд неприятных вопросов. Вопросы касались предполагаемых крупных финансовых вливаний в бюджет Корпорации, а точнее, возможной отмене этих вливаний, в связи с создавшимся странным положением. А доходы уже внесены в смету. И что теперь делать с пошатнувшейся репутацией? Которая всех денег в мире дороже, но и смета уже составлена, что ж теперь, Брыло, конкретно нам с тобой делать? Короче, решай вопрос. Коммерческий Директор пообещал немедленно прояснить ситуацию, провести тщательное расследование.
Однако, как показали дальнейшие события, беспокоились бандиты, во-первых, зря, а во-вторых, немного не о том. Но это уже другая история.

Глава 2
ТРИШКИН СКАФАНДР

Сикорски вдруг упал на землю, зарыдал и забил по ней кулаками. Все было очень хорошо.
А. Лазарчук
Опять в небе

- Смотри, вон-вон-вон - взвизгнула Манятка, показывая грязным пальцем. Аришка и Парашка перегнулись через борт глайдера и уставились вниз с замершими сердцами… Точно так же Манятка визжала тогда, на "Страннике".
Горбовского, Сикорски и Каммерера вывели из машины и повели к сараю, у стены которого уже стояли Майя Тойвовна и Попов.
- Ста-а-ась! - крикнула Парашка, ветер высоты отнес мягкий знак прочь. Попов поднял голову, прищурился и помахал в ответ рукой.
- Здравствуйте, Леонид Андреевич, - сказала Майя Тойвовна Горбовскому, подчеркнуто не замечая Сикорски и Максима, которых ненавидела. Горбовский кивнул. Его прожгло необъясненное чувство… От Глумовой разило потом.
Они построились у стены, Каммерер попытался прикрыть Майю Тойвовну собой, но она с ненавистью сказала: "Отлезь, гнида!"
- Сейчас врежут, - с удовлетворением пропела Манятка, наблюдая за тем, как андроиды устанавливают напротив сарая скорчер на треноге.
- Ничего им не сделается, - наморщила лоб Аришка. - Они всё-таки бессмертны…
- А мы что, не бессмертны?
- И мы… немного. Не очень.

Ночь с 14 на 15 марта Президент спал плохо, выпил много дорогой воды и выкурил табачную сигарету. Из постели он выбрался в пять, отчаявшись отдохнуть, искупался в водопаде, тут же, у водопада, на берегу позавтракал салатами и яблоками, в купальном халате прошел по галерее в свой кабинет, вызвал на стол документы и стал их просматривать, делая немногочисленные марки на экране настольной папки. Время то ползло, то делало рывок, - всякий раз, посмотрев на часы, Президент видел, что опять не угадал время. Однако, к семи утра нервозность отступила: Президент увлекся работай. Ждать он умел, как умеют немногие: занимаясь другими делами, думая о другом, с аппетитом завтракая, со тщанием просматривая спецпрессу, внимательно выслушивая мнения советников по разным поводам; ждал нечувствительно; дурацкая полусонная ночь забылась. И он ждал сообщения все утро.
Внешне утро прошло под девизом "Выборы Верховного Рыбаря на Марине и как их выиграть". Претендент Наалимм активно Чандрагуптой поддерживался, финансирование его кампании вела - незримо - Демократическая Партия Центра, - партия, созданная Чандрагуптой-Сенатором для Чандрагупты-Президента в триста четырнадцатом, во имя идеалов и всеобщего счастья и беспредельной справедливости… Рейтинг Наалимма на момент "сегодня" (до второго тура, куда Наалимм вышел голова в голову с правым демократом Муурсским, оставались считанные дни) стоял достаточно и высоко, шансы аналитиками оценивались как два к полуединице, проблем никаких не предвиделось, кроме, разве что, незначительной утечки информации в прессу Марины (и в Меганет, естественно) о неформальных отношениях Наалимма с независимым демократом Вооддослем, известным на Марине трепачом и несерьезным человеком; сколь-либо заметно повредить Наалимму это не могло, но было излишним; впрочем, посовещавшись с советником по имиджу, Чандрагупта решил все же оставить утечку без последствий. С вероятностью ноль запятая девяносто два никто ее и так не заметит; комментарии привлекли бы больше внимания. Спросят - ответишь, не спросят - молчи, - примерно такое сообщение отправили Наалимму, а тут и второй завтрак подоспел. Ко второму завтраку Президент переоделся, сменил халат, подсохший на теле, на толстовку, мягкие широкие, подчеркнуто немодные штаны, сандалии…
Чандрагупта продолжал заниматься делом Наалима и за ленчем, не глядя беря с подноса тосты с яйцом и запивая прожеванное крепким чаем без сахара - как любил. Он увлекся, читая последний отчет первого вице-президента Дука Пяарта. Пяарт, в прошлом журналист-популяризатор науки, ксенолог, ученик доктора Верховцева, так за десять лет работы в Администрации и не научился писать отчеты скучно и обезличенно. Чандрагупта в самом деле увлекся до степени отстраненного философствования над текстом отчета; поразительно, думал он, пусто глядя на плоскость включенной папки, человечество за триста лет создало сорок девять негуманоидных цивилизаций. По-настоящему негуманоидных: те же протоноиды, сформированные (как раз триста лет назад) Китайским Космическим Союзом (безвременно канувшая в Лету организация) для добычи обогащенного золота с туннельных гор Атолла-9, эволюционировали от исходной биоформы так, что научники только руками разводят… а вот политикой занимаются совершенно по-людски. Политикой занимаются совершенно одинаково, что люди, что нелюди, - по старинке, с рейтингами, институтами прогнозирования общественного мнения, сенатскими дрязгами и, разумеется, всенародным голосованием по любому мало-мальски серьезному поводу… Любопытно, а чем голосуют, например, те же рыбообразные с Марины? Икру в урны наваливают? Надо будет у Пяарта спросить, может, он знает…
Политика… Странно, что никто не удосужился дать такое название планете новооткрытой… а жили бы на ней политикане. Чандрагупта засмеялся - смеялся он, будто кашлял - кха-кха-кха; классический индус, сухой, оливковый, неистовый Радетель и верный Слуга, без напряжения выигравший год назад третий пятилетний срок. На стене кабинета его висел портрет Великого Советника Джоана Оливера де Алвиса Шри Раджасинхга, и когда Президент вдруг словно впервые увидел его, смех оборвался: Президент вспомнил, ЧТО сегодня за утро. Он посмотрел на часы. Девять тридцать. Президент поежился. Президент сильно потер повлажневшими ладонями лицо, отодвинул, внезапно раздражившись, от себя папки с делами и стал просто ждать.
В десять ноль шесть телефон зазвонил.
- Да, - сказал Чандрагупта, прижав кнопку.
- Господин Президент, к вам Министр Обороны. С ним его начальник службы безопасности. Сообщаю согласно вашему распоряжению.
- Просите. Советник фон Марц ждет?
- Да, господин Президент, советник господин фон Марц также в приемной.
- Просите и его. И отключите меня от сети на время совещания.
- Сделано, господин Президент.
Чандрагупта достал из-за пазухи белую шапочку, надел ее и надел на нос круглые очки. В стене кабинета образовался проем, и показались идущие цепочкой люди.
- Серв, лесную поляну, сиденья, стол, - приказал Президент, с кряхтением вылезая из-за стола. Кабинет видоизменился, как было велено. Трое остановились у плетенных кресел, расставленных проекционной аппаратурой вокруг преогромного пня, и ждали, пока Президент с приличествующей неторопливостью приблизится и сядет. Встреча была конкретная, деловая, хотя и как бы неназначенная, поэтому обошлись без нарочитого пожимания рук и скаления в камеры.
- Господин Президент, - хором сказали ему навстречу.
- Господа, - ответил Чандрагупта, усаживаясь. Фон Марц, действительный тайный советник, сел по правую руку от Президента, военные - напротив.
- Как я понимаю, Иосиф, вы имеете сообщить что-то, - сказал Чандрагупта.
- Президент! У нас чрезвычайная ситуация, - сказал Сухоручко. У него дергалась щека. - Только что на Амальгаме погибла генерал Ларкин. Несчастный случай.
Президент опустил голову, чтобы не видеть страшного тика на страшном лице Сухоручки.
- Несчастный случай. Вы не поверите, Президент, но, судя по всему Хелен Ларкин, оступившись на ровном месте, упала и раскроила себе череп. Извините. Насколько я понял, реанимация была невозможна, никакие мероприятия даже не проводились. Я просил бы избавить меня от необходимости описывать подробности состояния тела. Да и вам это вряд ли понравится, Президент. Воин не должен ТАК умирать.
Кребень, впервые попавший в кабинет Президента Союза Миров Галактики, вдруг поймал на себе косой бешеный взгляд Сухоручки. "Ох ты, тох ты, - подумал Кребень, несказанно удивившись. - Так ты что ж, Иося, думаешь, это я спроворил таким макаром дело? Ну-ка, ну-ка…"
- Невероятно! - сказал Чандрагупта спустя минуту. - Это… это… это большой удар. Даже сами НК не смогли бы ударить больнее… Встанем, господа.
Минутой молчания почтили. Кребень с огромным любопытством смотрел и слушал. "Вот, значит, как оно дела делаются!" - думал он.
- Напитки, господа, - приглушенным голосом сказал Президент. - И курите, прошу вас.
Кребень немедленно полез за сигаретами. Ему казалось, что он в цирке. Сухоручко глянул на него совсем уж внятно, но войсаул вдруг ощутил приступ безудержной лихости и сигарету не спрятал обратно, а наоборот, прикурил от верной своей антикварной zippo. Чандрагупта вздохнул, поднялся и сходил к шкафу в кустах за пепельницей.
- Не забывайся, Кребень, - негромко сказал Сухоручко. Кребень покосился на фон Марца. Тот сидел, как истукан, на лице его было написано ничего. Кребень сдержался, хотя на языке вертелось "никто старикана за язык не тянул". Однако, гасить теперь сигарету было уже глупо: Чандрагупта вернулся с пепельницей и поставил ее перед войсаулом.
- Мне кажется, наступают очень сложные дни, - сказал Президент. - Ваше мнение, господа.
- Это очевидно так, господин Президент. Полная консолидация сил сейчас нам необходима, - сказал, словно по бумажке читая, Сухоручко. - Армия Галактики в полной готовности. Хочу особо подчеркнуть, что на Западе, столь внезапно оставшемся без Большого Шефа погранвойск, по счастливому стечению обстоятельств находится инспекторская группа Генерального Штаба ППС. Это сейчас очень кстати, и даже если в эти тяжелые скорбные дни нагрянет очередная НК-армада, я совершенно уверен, мы справимся, атака будет отбита. Гарантирую. Громадной заслугой генерала Ларкин является в высшей степени отлаженная боеспособность флотов Западной ППС. При толковом и.о. Большого Шефа - проблем с охраной Западных рубежей Галактики не возникнет.
- Да-да, - сказал Президент. - Это сейчас самое главное… Скорбь мы допустим в наши сердца позже… когда кризис будет преодолен… Ваши рекомендации, Иосиф?
- Мой начальник службы безопасности войсковой есаул Кребень, пограничник со стажем, представляю вам, господин Президент, - сказал Сухоручко. Кребень вскочил и щелкнул каблуками. Сухоручко был зол, но Сухоручко держал слово: одно дело делали, одним фалом связаны.
- Вот как, - сказал Президент, не удивляясь. - Не возражаю, полагая вашу рекомендацию, адмирал, достаточной. Насколько я знаю, в войсках генерала Ларкин царило нечто вроде казачьей вольницы, недопустимой, если бы генерал Ларкин каким-то необъяснимым образом, не обращала эту особенность во благо боевой подготовке войск… Судя по всему, - Чандрагупта очень выразительно глянул на прижатую к лампасу сигарету, - вы, господин войсковой есаул, придетесь ко двору на Западе.
- Я абсолютно уверен в войсауле Кребне, господин Президент, - твердо, государственно произнес Сухоручко.
- А не жалко казачка в люди отдавать, Иося? - спросил вдруг деревянным голосом фон Марц. Все уставились на него. - Вместе дела делали, честь воинскую блюли?
Вопрос, вообще-то, вертелся на языке у Чандрагупты, вполне приличный вопрос, если задать его с соответствующей отеческой интонацией и другими словами… У фон Марца получилось очень резко и вызывающе - именно от деревянности тона, кроме того, все знали, как не терпит Сухоручко какого-либо уменьшения своего гордого имени. "Эге, - сообразил Кребень, - да они враги! А Сухоручко на столе фото держит, где они с фон Марцем в обнимку улыбаясь…" Встреча получалась очень поучительной для войсаула.
- Конечно жалко, господин тайный советник, - после неуловимой паузы ответил Сухоручко. - Только дело требует.
- Господа, - сказал Президент. - Спокойнее. Всем сейчас тяжело, а я не собираюсь растаскивать вас, как мальчишек, если вы опять сцепитесь. Извольте тогда выйти вон, господа…
Неизвестно, что собирались ответить Сухоручко, побелевший, и фон Марц, внешне спокойный. Скорее всего, они извинились бы. Но тут в дверь кабинета раздался стук. Чандрагупта поднял брови.
- Господин Президент, - пискнул женский голосок в приоткрывшуюся щель. - Извините, но к вам принцесса Элеонора… Она настаивает.
Чандрагупта, известный своей терпимостью, сдержался.
- Извините, господа… - начал он, и тут принцесса Элеонора Романова-Брюллова, ворвалась.
Через две недели принцессе должно было исполниться пятнадцать. Элеонора была умная, добрая девочка, лишь в меру испорченная высоким происхождением и предстоящим царствованием. Более того, она была вполне симпатичный ребенок, счастливо избежавший как угловатой неправильности черт мамы, так и неземной истонченной красоты папы. При дворе ее любили, причем не за то, что она принцесса, - пока что просто так.
- Дядя Чандра! - твердо сказала принцесса, приближаясь к столу и косясь на Кребня. - Простите, но у меня срочный вопрос. Доброе утро, господа. Можете сидеть. Дядя Чандра!
- Да, дитя мое, ваше высочество? - бархатно сказал Чандрагупта и принял ручку, и вытянул губы, и коснулся ими нежной кожи, прямо под драгоценными часиками, отметив походя время - 10.20.
- Дядя Чандра! - в третий раз произнесла принцесса Элеонора, но теперь голос дрожал, а за стеклами очков - точно таких же, как у Президента - текло с небольших хорошо очерченных глаз. - Во дворце слух, что погибла баба Лена Ларкин. Я звоню ей - автомат отвечает "Абонент недоступен". Я хочу все знать! Я требую! Пожалуйста, я вам приказываю мне все сказать! Ну что же вы молчите!
Сухоручко, много раз предлагавший Президенту почистить двор от сплетников, как всегда в самый неподходящий момент, неведомо как заполучающих строго секретную информацию, ухмыльнулся про себя. Генерал Ларкин очень любила принцессу, и та любила Ларкин, так, что Королева испытывала иногда самую настоящую материнскую ревность. Сухоручко часто задумывался, о природе феномена Хелен Джей, ведь он сам сколько раз нечувствительно подпадал под ее невероятное обаяние, только жесткий разум политика мог противостоять наваждению, или предварительная серьезная подготовка, как было в случае с Президентом три дня назад: Сухоручке пришлось применить почти все свои придворные способности и, во-первых, заранее создать у Президента мнение , а потом, во-вторых, обставить доклад Хелен Джей не как доклад, а как допрос… Ларкин заметила это и оценила. Она ничего не могла сделать. Она была уже подозреваемая, неблагонадежная . Космонавт и воин в мыслях и делах, она не могла не проиграть опытному интригану Сухоручке в коридорных наземных войнах. Интрига - сложное искусство, это как стрельба в мишень, тренировка нужна постоянная; Ларкин проиграла и отправилась в отпуск.
Тем временем, Чандрагупта решился.
- Элеонора, девочка, ваше высочество, - сказал он, оливковый лоб его пошел скорбными морщинами, голос понизился и плечи упали. - Эти господа явились ко мне и сообщили мне скорбную весть только что… Да, Элеонора, девочка, генерал баба Лена Ларкин погибла на Амальгаме в результате несчастного случая… Скорбь и ужас ещё не успели даже поселиться в наших сердцах, так внезапно и необратимо это случилось… Мужайтесь, ваше высочество, ибо мы, слуги народов и миров Галактики не имеем права на… девочка моя, Элеонора, успокойтесь… Фон Марц, черт побери, дайте же какой-нибудь воды!
Принцесса взахлеб рыдала на впалой сухой груди Президента. Фон Марц попытался сунуть ей в руку стакан, - она отпихнула его, стакан разбился. Чандрагупта по очереди посмотрел на посетителей, поджал губы и приподнял плечи. Сухоручко сказал:
- Господин Президент, разрешите мне и войсковому есаулу Кребню идти и исполнять ваши приказания.
- Идите и выполняйте, - ответил Чандрагупта. - И - адмирал! - тщательное расследование смерти нашей любимой Хелен Джей! Идите!.. Я вас вызову, встретимся через три часа, и первичные результаты расследования обстоятельств смерти генерала Ларкин должны уже у вас наличествовать! Идите!
"И не грешите," - добавил про себя Кребень, щелкая каблуками и разворачиваясь через левое плечо к выходу. Он был рад уйти, явление сентиментальной принцессы неожиданно сильно на него подействовало, и он подумал, что ему и впрямь далеко ещё до Сухоручки, много нужно пройти порогов, подробно обстучав лбом и прочими частями тела каждый из них, чтобы приобрести подобную реакцию, точное знание сути дела и научиться точно оценивать соответствие данной сути своим собственным интересам… Однажды, не так давно, случился у них с адмиралом вечерок, штука редкая и невообразимо ценная для растущего карьериста, - вечерок с начальником… После третьей стопки "Казачьей Перцовой С Вишнями" Сухоручко сказал, сверля войсаула неопределимого наполнения взглядом, словно в стереоприцел разглядывал, то ли целясь, то ли просто заинтересовавшись… сказал: "Вижу я, Матвей, как ты иногда косишься на меня. Бывало, бывало, не юли… Это не страшно, вот не косился бы - хуже… Я тебе скажу сейчас, а ты запомни. Ведь очень просто! Да, я, адмирал Сухоручко, сукин сын. Но я - запомни, Матвей! - я сукин сын наш ! Свой собственный, конечно, но и наш , правильный! Вот и думай. Я - тот, кто делает карьеру, одновременно делая историю… Наливай! И меня держись."
Сухоручко был не очень умен, как и все карьеристы. Но он обладал неизмеримо более важным качеством - чутье и скорость реакции его были беспредельными. "Галактика - очень зыбкая вещь, - говорил Сухоручко. - Мир очень плохо плавает, если представить мир пловцом по божьему океану. Такие как я - нас немного - мы отмели, оказывающиеся под ногами пловца, когда он уже захлебывается. Просто я не отказываюсь от медалей за спасение утопающих, вот и все…"
Кребень никогда никого не боялся. Но сейчас он испытывал неуверенность, ибо предстоял очень серьезный разговор.

- Кребень! - сказал адмирал, проходя к своему креслу и попутно мельком указывая войсаулу на стул. - Ну-ка, сядь и, мать твою за ногу, объясни мне, что же произошло? Был выстрел, или нет, так его и так?
- Мой человек утверждает, что не было. Там какая-то дикая случайность, господин адмирал.

Предыдущая страница 2 Следующая страница


3 Сергей Антонов

- То есть прогадили бандиты операцию?
- А это, господин адмирал, вопрос сложный. Судите сами. Операция подготовлена, вероятность успеха громадная. За несколько секунд телохранитель явно что-то почуял, но Ларкин была перекрыта со всех сторон - она неминуемо погибала, в любом случае.
- Кребень! - сказал Сухоручко. - Если ты ждешь разноса от дурака-начальника, то ты сам дурак. Цель поражена, все остальное - уже детали. Я тебя даже за службу готов поблагодарить, но! Детали деталями, но я тебя, как специалиста, спрашиваю: нет ли оснований для расторжения договора с бандитами? Очень уж огромные деньги.
Кребень ждал этого. Ответ был готов, но явно не тот, которого хотел адмирал.
- Как специалист, господин адмирал, могу рекомендовать одно: сполна и в срок расплатиться.
- Твою мать! - заревел Сухоручко. - Но не стреляли же они!
- Но они были готовы, и, без всякого сомнения, выстрел был бы точным. Господин адмирал, не то нынче время, чтобы затевать с Корпорацией склоку. Ей-богу.
Сухоручко помолчал.
- А, - сказал он, - я понял. Боишься, что, как ты выразился, склоку, я повешу на уши тебе? По принципу: начал - заканчивай?
Кребень признался себе, что Сухоручко смотрит в корень. Основания не платить были налицо. Выстрела не было, клиент на встречу не явился. Никто заказ не перехватывал. Однако, Кребень ясно видел последствия: бандит, не получивший ожидаемого, - непредсказуем, тем более, когда речь идет о таких деньгах. Первое, что отказывает в подобной ситуации - здравый смысл. Ни в чем не виноватые непосредственные исполнители покушения сейчас, вероятно, уже мертвы, как прогадившие и не оправдавшие. Все так. Но Кребень действительно не хотел заниматься сейчас делом, не стоившим после смерти генерала Ларкин выеденного яйца. Сухоручко смотрел в самую тютельку.
- Ты допустил ошибку, Матвей, - сказал Сухоручко. Кребень и сам уже это понимал. - Ты подвел меня. Я усомнился в тебе. Что теперь делать?
- Я могу только повторить, что сказал, - произнес Кребень. - Возможно, я ошибаюсь.
- На хрена мне специалист, дающий, возможно, ошибочные рекомендации?
- Господин адмирал, разрешите мне говорить вольно?
- Валяй. Выпутывайся.
- Объективно моя рекомендация безошибочна. Поскольку нельзя терять времени. А любые торги с Корпорацией времени и сил займут - ого-го. Как я понял из беседы с Президентом, я назначен Большим Шефом Запада, правильно? Я - лично я - предпочел бы заниматься только этим. Считайте, что я беру у вас деньги в долг. Заплатите Корпорации, дайте мне год на освоение Запада, а потом я вам деньги верну - много больше.
- Что ты имеешь в виду? - спросил Сухоручко, усмехаясь.
- Дело в том, Шеф, что я подготовил ликвидацию Корпорации. Я вам ещё не докладывал, но план готов. Гарантия успеха - стопроцентная. Разумеется, если командовать операцией буду я. Но дело долгое. Некогда. Сейчас, господин адмирал, - некогда.
- Ах ты лис степной, - сказал Сухоручко. - Некогда, говоришь… Выкрутился. Молодец. Что ж… Хорошо. Рекомендация принимается. Пиши отчет, вставляй туда пункт-обязательство… ну, что ты мне пообещал… кодируй, и ко мне на стол. С этим все. Что на "Стратокастере"?
- Пока нет информации. Приказ об аресте участников рейда в Пыльный Мешок я отдал, Полугай подтвердил получение приказа. Сейчас я собираюсь ему звонить. Господин адмирал, не стало ли целесообразным довести до меня причины этого ареста?
- Нет, Матюша. Пока что допуском ты не вышел, - ответил Сухоручко. - Однако - не дай бог их твой Полугай упустит…
- Приказ не очень… корректен, - осторожно сказал Кребень. - Сотня казаков… На огромный звездолет… А эти Маллиган и Какалов - не последние люди там, у себя, в Аяксе. Всякое может.
- А мне плевать. Взять и доставить. Пока кто иной не взял… Понял, Большой Шеф… войсковой атаман Кребень?
- Слушаю, - не дрогнув, сказал Кребень. - Разрешите идти?

Тотчас он переговорил с Кирьяном Полугаем. От разговора у него совершенно испортилось настроение. Побег Маллигана его не удивил. Странно было бы думать, что в хозяйстве генерала Ларкин не предусмотрены различные нештатные и даже невозможные ситуации. Попробовали бы, например, арестовать кого-нибудь из офицерского состава Собачьей Сотни, да ещё на базовом корабле… Кребень скорее был удивлен, что удалось захватить одного из аяксов и избежать широкомасштабного мятежа на "Стратокастере"… он даже предпочел бы мятеж… Кребень позвонил министру внутренних дел, с которым они за последний год сошлись коротко и по делу. Они поговорили недолго: расследование обстоятельств смерти Хелен Д.Ларкин порешили проводить всем скопом, и военная прокуратура, и МВД, да и Комитет ГБ - как забыть… Вот ещё что, сказал Кребень. Тут Генштаб пересматривает кое-какие решения Ларкин… Вызови-ка ты к себе, генерал, заторможенные дела аяксов… Выяснилось, что министр понятия не имеет, какие-такие аяксы? Генерал, сказал Кребень без нажима. Это ж совет… Я ж в твои дела не лезу… Ты вызови, посмотри, может и суетится тебе не придется… позже… это ж совет просто-напросто… Услуга. Министр помолчал, уставясь на Кребня. "Спасибо, Матвей Георгиевич, - сказал он. - Полагаешь, значит, пригодятся?" - "Предполагаю." - "Спасибо".
Дело было сделано. Насколько Кребень мог быть в курсе, сразу после смерти Ларкин не могла не сработать сверхсекретная программа по прикрытию тех работников ее личного подразделения, которые являлись преступниками. По меньшей мере две сотни отъявленных, дьявольски умных и опытных, в высшей степени свободных, пристрастных, вооруженных и богатых мужиков и баб. В тылу. Увольте. Половина, как минимум, кинется копать вокруг смерти любимой Мамы. Возись потом.
После разговора с министром Арвидом, Матвей Кребень позвонил в порт и повелел готовить "Коня Каурого" к старту.

(Документ 4)
НЕКИЙ БЕСПРЕДМЕТНЫЙ РАЗГОВОР ПО НЕЗАРЕГИСТРИРОВАННОМУ КАНАЛУ СВЯЗИ МЕЖДУ ДЭТЭЭСОМ ГЕНРИХОМ ФОН МАРЦЕМ И НЕИЗВЕСТНЫМ. РАЗГОВОР СОСТОЯЛСЯ 15 МАРТА 354 ГОДА В 14.47 СРЕДНЕГО ВРЕМЕНИ, ПРОДОЛЖИТЕЛЬНОСТЬ РАЗГОВОРА - 12 МИНУТ. ЗАПИСИ РАЗГОВОРА НЕ СОХРАНИЛОСЬ. ТЕКСТ:
ФОН МАРЦ: У тебя там что, ночь?
НЕИЗВЕСТНЫЙ: Просто я, ну, шторы опустил. Ну, ты по поводу, ну, всех дел? Ну, все, как бы, нормально. Как всегда.
ФОН МАРЦ: Послушай, Саша, меня не интересует твое гениальное мнение по поводу всех дел. Ты мне просто ответь на поставленный вопрос. Вероятности, возможности и тому подобное.
НЕИЗВЕСТНЫЙ: Ну, Генрих, скорее всего, все так и есть. То есть, если Призрак, ну, как бы, не резидент НК, то, это, дорогу к ним он знает. Я подумал сначала, может быть, он и сам про себя, ну, что он резидент, не подозревает, а потом подумал, - вряд ли. Не такой Призрак человек. Его невозможно хакнуть. То есть хакнуть, наверное, можно, но так, чтобы он не заметил, - я резко отрицаю. Это с ним говорить надо. Но он тебе ничего не скажет.
ФОН МАРЦ: Твои рекомендации - как его содержать?
НЕИЗВЕСТНЫЙ: Отсеки, во-первых, от него военных. У тебя выйдет, им сейчас, ну, не до него будет. Тебе нужно-то - до восемнадцатого продержаться, а там уж… Второе: никакой электроники сложнее зажигалки в радиусе километра. Третье: насколько возможно тупые охранники. Инструкции по проведению медикаментозной атаки я тебе переслал, а наркотики доставит Индюшок. Ну, и вот так, в общем.
ФОН МАРЦ: А что ты думаешь по поводу Маллигана?
НЕИЗВЕСТНЫЙ: Вот, Генрих, это, вот ну никак не считается. Он настолько примитивен, что ни в какую не предсказуем. Найти и убить, все что могу посоветовать. У него невеста была. Костанди Эндрю, техник "Ямахи", переведена на "Стратокастер". Но, смотри, невеста - слишком, ну как, элементарно, казачки ее наверняка сегодня же приберут к себе в обоз…
ФОН МАРЦ: Ты ничего мне не скажешь по Нурминену с Баймурзиным?
НЕИЗВЕСТНЫЙ: Я не могу их найти. Ничего нового, Генрих. И не мудрено - это же все-таки, это, ну… Волчара-Никто, Генрих. В Меганете его даже я не поймаю. Да он и сам себя не поймает…
ФОН МАРЦ: Что по переговорам Кребня с бандитами?
НЕИЗВЕСТНЫЙ: Тебе ход событий или прогноз?
ФОН МАРЦ: Прогноз хода событий.
НЕИЗВЕСТНЫЙ: Сухоручко заплатит, Генрих. Ему некогда сейчас турусы разводить. А Брыло, дурачок, деньги примет. Такие деньги - он же удавится. И это их через год-два убьет. Посредством того же, этого, ну, как его, Кребня. У него давно план ликвидации Брыла готов. Я его читал. Хана Брылу.
ФОН МАРЦ: Хм… Саша, а может…
НЕИЗВЕСТНЫЙ: Что ты мне, Генрих, это, ну, в самом деле, сказать не даешь! Не нужен тебе Брыло, это первое, а потом, ну никак его уже не выручить. Такие деньги. Я же говорю - он удавится. Все. Забудь про Корпорацию. А вот есть там у них полезный человечек, некто Шахматист, вот он, это, ну, полезен. Санкционируй - я ему брошу пару слов ни о чем. Он сам себя выручит, а пары слов не забудет. У него есть кое-какие контакты у японцев, ну, ты понял, у кого, так он наверняка работу у них будет искать. И очень полезно. Нам, я имею в виду.
ФОН МАРЦ: О! Вот так? Санкционирую.
НЕИЗВЕСТНЫЙ: Ну я ему брошу пару слов. Кстати, вот, хорошо что ты напомнил. Как раз по поводу японцев и моего Шахматиста… Да! Слушай, я же чуть не забыл! Японцы Призрака заказывали тогда именно Шахматисту! Три года назад.
ФОН МАРЦ: Святые земли! И что?
НЕИЗВЕСТНЫЙ: И ничего, понятное дело. Аякс же, Ларкин, туда не сунешься. Шахматист порылся и отступил.
ФОН МАРЦ: Как мы можем этот заказ использовать сегодня ?
НЕИЗВЕСТНЫЙ: Надо подумать, Генрих. У меня, кстати, деньги кончаются. Субсидируешь?
ФОН МАРЦ (раздраженно): А куда я денусь? Сходи на мой счет… Возьми. Только не как в прошлый раз, имей, Саша, совесть! Ну, что, всё?
НЕИЗВЕСТНЫЙ: Всё. Ничего.

(Документ 5)
СПРАВКА ИНФОРМБЮРО КАНЦЕЛЯРИИ ПО КАДРАМ ПРЕЗИДЕНТА СМГ: ФОН МАРЦ, ГЕНРИХ-ВОЛЬФ.
Родился: 1 сентября 312 года, Земля, Дрезден.
Образование: начальное стандартное, ВГИК, режиссерский факультет, мастер-класс Кастагонова (Москва), Академия Комитета Галактической Безопасности (Геликония, ЕН-8969).
Занимаемые должности: полевой инспектор, стратег-мастер, советник Директора КГБ по пассивным ликвидациям. Рекомендован для прохождения службы в администрации Президента СМГ в 347 году.
Настоящий чин: действительный тайный советник.
Степень лояльности: 1.
Степень влиятельности: 0,6.
Подчинение: Президент СМГ.

Понятие "серый кардинал" к Генриху фон Марцу, конечно, не подходило. Он не управлял ни Президентом, ни, тем более, упаси господи, Королевой. Направление его работы, которую он исполнял с искренней ревностностью и степенью лояльности "1", определили давно, люди не ему чета, - совершенно очевидно, что Галактика, несмотря на взрывную, одночасную экспансию всех в разные стороны, осталось единым государством, почти без потерь миновавшим период анархии. Фон Марц не изобретал велосипеда. Фон Марц на нем ездил. Кто-то велосипед изобрел, и он, изобретатель, вечно у нас в сердце, но ездить на велосипеде иногда намного сложнее, чем его спроектировать. Фон Марц называл себя для себя спортсменом. И он был очень хороший спортсмен. Он был - чемпион мира. Равных ему полевых агентов Галактика не знала с начала времен. Три больших кризиса не разразились потому и только потому, что на место происшествия выехал фон Марц. После локализации беспорядков в системе ЕН-1265, когда даже сами участники беспорядков и не подозревали, что их локализуют и разворачивают вовнутрь, когда организаторы и вдохновители, не успев даже удивиться, оказались в политическом цейтноте и ничего им другого вдруг не осталось, как покаяться перед народом в заблуждениях и призвать к гражданскому повиновению, и при всем при этом не было пролито ни единой капли крови, даже из расквашенного в сутолоке митингов носа, Директор Комитета Галактической Безопасности, сам в прошлом оперативник не промах, переподчинил фон Марцу всю агентуру Комитета, выдал допуск "президент" и почти всерьез предложил занять его, Директора, кресло. После серьезных раздумий, фон Марц отказался от поста, но взамен предложил себя в менеджеры грядущих выборов и Чандрагупта был переизбран на второй срок. Это был первый случай переизбрания одного и того же человека на пост Президента СМГ.
Фон Марц служил Галактике, как самому господу богу. Круг его связей был невообразим. Единственным белым пятном на карте его интересов был - Аякс. Хелен Джей Ларкин.
Он ей не понравился сразу. Она - ему. Трезвый человек, Ларкин находила в себе, и даже без напряжения, силы для общения и рабочего взаимодействия с тем же Иосифом Сухоручкой, но на фон Марце она сломалась. Она его ненавидела.
Замечательно, что ее определение фон Марца точно совпадало с его собственным. Спортсмен. Чемпион всех видов спорта. Бескорыстный, в том смысле, что плевать ему на болельщиков; он сам себе болельщик. И это хуже всего - ибо болельщик фон Марц был беспощаден к своему фавориту Генриху-Вольфу, не прощал никакого сбоя и всегда сидел в первом ряду с биноклем. Таким образом - спортсмена фон Марца не могло остановить ничто .
Остается только порадоваться, что играл он, в общем-то, на нашей стороне.

- Тогда конь на эф шесть.
- Ну и пожалуйста. Ну и ничего… Как у тебя дела?
- Успешно, успешно… А что ты, собственно, имеешь в виду?
- Да это, ну, ничего, в общем. Рокируюсь. Как тебе понравилось шоу на Амальгаме? Ну это, ну, что утром, с Большим Шефом Запада?
- О господи! Что случилось?
- Да тут у нас на Столице такой бардак! А ты, ну, это, не слышал ничего? Вообрази: шла тетя на пляж, оступилась и рассадила себе череп! Насмерть. Трагическая, ну как бы, случайность. Ты ходить будешь?
- Генерал Ларкин?
- Ну да.
- Погоди, я не понял. Генерал Ларкин погибла?!
- Ну говорю же! Ходи. Трагическая случайность. Ты разве пресс-конференцию не смотрел? Вызови из сети, посмотри. А то ты там, ну, на своей даче, сидишь, как этот, ничего, что в мире творится не знаешь. Очень не вовремя, оказывается, дама погибла. В ППС как раз реорганизация начиналась… Теперь бардак; не дай бог НК нагрянут. Я только не понял, зачем эмвэдэшник битых полчаса распинался про какие-то ошибки генерала Ларкин в подборе кадров…
- В подборе кадров?
- Ну да, ну, что-то там вроде Иностранного Легиона организовала… а по мне, ты знаешь, ну, как бы, и хрен бы с ними, правильно? если дело люди делают… Ну и вот. Ты ходить будешь или нет?
- Ты сказал - несчастный случай?
- Ну. Череп раскроила. На бутылке, что ли, подскользнулась… Вот ирония, да? Ну там, судьба, все такое, я понимаю, но ужасно унизительно человек погиб. Не по рангу. Нет, чтобы хоть, ну, может, маньяк какой, или сексуальный застрелил…
- А кого прочат на ее место?
- Ай, да я не знаю его. Хмырь с лампасами. Казак. Усы, шашка - тихий Дон. Ну ходи же, Шахматист!

(Документ 6)
БЕЗАДРЕСНОЕ АНОНИМНОЕ СООБЩЕНИЕ, ПРОШЕДШЕЕ ПО МЕГАНЕТУ РАННИМ УТРОМ 16 МАРТА. ТЕКСТ:
"СЕВЕР - 18. ЮГ - 19. СЕВЕРО-ЗАПАД - 19."
Совершенно неизвестно, кто отправил этот текст, кто его читал. Но ныне - ретроспективно - текст представляется очень любопытным.

Глава 3
РАБ ЛАРКИН

- Ты кто?
- Алладин…
- Неправильный ответ!
Беседа современников

Эйно Нурминен, Волчара-Никто, действительный статский советник, Директор Школы Аякс, заместитель генерала Ларкин по кадрам получил печальное сообщение от Ттопа Лапы моментально. Коммуникатор Нурминена, постоянно включенный, имел вид наручных часов. Некоторое время назад Нурминен поставил на коммуникатор память-сигнал, поскольку вечно после сна забывал нацепить браслет, оставляя его под подушкой. Память-сигнал включался, стоило лишь Нурминену удалиться от коммуникатора более чем на два метра; всякий раз, направляясь ночью, утром - спросонок - в сортир, и слыша душераздирающее приглушенное завывание с постели, Нурминен чертыхался и путь продолжал только если уж совсем было невтерпеж. Однако обычно он возвращался к кровати, отбрасывал подушку и напяливал браслет на правое запястье. Оперативность торжествовала сполна: ничего нет лучше, чем получить секретное сообщение, восседая с сигареткой на унитазе, - апофеоз принципа "босс-в-курсе-всего-всегда-вовеки-начеку!".
Прочитав телеграмму, ту самую, что несколько позже прочтет и Дон Маллиган в нескольких десятках парсек от Нурминена, Нурминен почувствовал на веках влагу. Он не заметил, как она появилась, и он растер влагу по лицу: под рукой не оказалось никакой салфетки, хотя Нурминен сидел за обеденным столом и стояла перед ним тарелка с густым томатным супом. Стол был простой, пластиковый на железных круглых ножках, ни одного серва в каюте не было: не успевали уже благоустроить корабль по классу "А"… Мама Ларкин оказалась, как обычно, кругом права. Убили. А Нурминен ей не верил, он не верил, да и как было поверить: ее, безукоризненная, аргументация отталкивалась от сознания Директора, как струйка дейтериевой плазмы от слоя мезовещества. Нурминен отодвинул тарелку, отбросил ложку, налил в стакан яблочного сока и пригубил, глядя в стену перед собой. На стене беззвучно мерцал плохой телевизор, слепо пялились в ответ взгляду два выключенных монитора сторож-спутника. А выше, под часами среднего времени, прежний обитатель каюты криво налепил пластик с гербом Западной ППС. "Фальшиво все, - подумал Нурминен, ставя пустой стакан. - Никто не понимает. Ни один. Никакого смысла нет в заклинаниях и лозунгах - "Дух Патрульно-Пограничной Службы", "Проклятые Агрессоры", "Спасем Космос", "Граница - везде", "Национальная Безопасность", "Именем Королевы"… Бойскауты… комсомольцы, те ещё, с великих строек… Всего-то навсего - любовь. Да, - почти спокойно подумал Нурминен. - Была такая Женщина. Но убили же, гады!"
Однако, надо работать, господин действительный тайный советник. Как и было задумано… Нурминен попытался совладать с собой. Не вышло. Он попытался снова и снова, но достиг относительного успеха только с пятой или шестой попытки…
В дверь каюты постучали.
- Входите, профессор, - ответил Нурминен. На корабле, кроме них двоих, никого не было.
Вошел Баймурзин, полностью одетый. На нем криво висел рабочий клетчатый комбинезон, на азиатском носу Баймурзина чудом удерживались гигантские роговые очки, которые профессор недавно внезапно полюбил вместо контактных линз. Против обыкновения, профессор сразу, с ходу молчал. Остановился, едва переступив порог, и молчал.
- Все мы дети ее, Сагат, - сказал минуту спустя Нурминен, срываясь в торжественный тон.. - Вы, несмотря на все ваши возражения, тоже.
- Да, Волчара, - сказал Баймурзин бесстрастно. - Святая правда.
- И нам, детям ее, пора работать, профессор.
- Слушайте, Волчара, - сказал Баймурзин, поджав и без того тонкие губы. - Может быть, выпьем? Ну, расслабиться, получить удовольствие?..
Нурминена передернуло.
- Да нет, нет, - сказал Баймурзин, слабо улыбаясь. - Я же тоже не пью спиртное. Вот хотя бы соку. Вот я вижу у вас пачку яблочного сока. Давайте сочку выпьем.
- За что? - спросил Нурминен. - Вам, проф, не кажется фальшивым сейчас пить?
- Вы имеете в виду - за Хелен? - спросил Баймурзин, отклеиваясь, наконец, от двери и подходя к столу. - Ну нет, что вы, Волчара. Я предлагаю выпить сочку за нас с вами. Нам с вами это здорово понадобится в дальнейшем. Кто ж за нас с вами ещё-то выпьет? Кстати, обратите внимание на мою деликатность: я сдерживаюсь, чтобы не указать вам, Волчара, на излишний и недостойный пафос, прозвучавший во всех словах, что вы только что сказали. Ирония, любезный Волчара, ирония спасет мир!
- Заткнитесь, проф. Давайте выпьем, - сказал Нурминен. - Стакан вон там, в шкафу. Лакеев у нас нет.
- У меня есть свой стакан, я с собой принес, - сказал Баймурзин, раскрывая стаканчик. - Вот мой сосуд. До краев. А что касается лакеев - у кого это "у нас" их нет? У меня лакеи есть. Просто они дома остались.
- Сагат! Чудовищно интересно было бы пробраться в вашу империю… Я уверен, о правах человека…
- Ну какие могут быть права человека в сумасшедшем доме? - мягко спросил Баймурзин и легонько постучал донышком стаканчика о столешницу. - Наливайте же, Волчара!
- Всклень.
- От-менно!
Они лихо опрокинули. Яблочный сок, показалось Нурминену, ударил в голову почище всякой водки. Проклятая влага все наворачивалась в глаза. Баймурзин не замечал. Он подставил стакан под нос Нурминену и сказал громко:
- Усугубим, Эйно!
- Вы сказали, проф. За Маллигана и Какалова. Чтоб им вакуум намаслился.
- Солнцем и подсолнухом!
Опрокинули. Пакет с соком опустел. Нурминен вылил в свой стакан последние капли и твердой рукой отправил пакет через всю каюту в утилизатор, жадно хамкнувший навстречу обреченному белоснежной пастью.
- Предлагаю на "ты"! - предложил Баймурзин. - Ты да я.
- Смею ли… - пробормотал Нурминен, делясь с Баймурзиным последним. - Проф! Большая честь. Ведь вы - единственный гений, встретившийся мне воочию. Вот ответьте, проф, как вы делаете ваши гениальные открытия?

Предыдущая страница 3 Следующая страница


2 Герой 2 4

- Плевое дело! - сказал Баймурзин, покачивая стаканчик на уровне очков. - Придумываешь идею, составляешь уравнение, решаешь его и готово дело. Просто я недурной математик, и только. И паять умею. Вот вы, хакер, умеете паять? Пользоваться молекулярным паяльником?
Они допили сок. Нурминен огляделся. "Где-то у меня было…" - промолвил он. Баймурзин покачал головой.
- Все, друг Эйно. Прервем веселую посиделку. Сейчас мы пройдем в мое грязное логово под названием "информцентр", и установим любезного Ксавериуса. Он, наверное, совсем загрустил у себя в ящике. А пить вам… тебе уже хватит. На тебя же смотреть невозможно было! Глаза, как катафоты.
- Да, уметь надо, - сказал Нурминен. - Попил я, так уж попил…
Эйно Нурминен и Сагат Баймурзин, особо доверенные лица Большого Шефа Запада Хелен Ларкин, обретались на борту малого рейнджера "Предо". Вообще-то, строго говоря, "Предо" изначально был рейсовым стайером, но по распоряжению Ларкин его превратили, навесив под корму дополнительный сингулярник и установив боевой корпус, в нечто странного профиля с рейнджерским запасом хода и с рейнджерским же вооружением. Так что, пусть у нас с вами так и будет - малый рейнджер, мейнджер, - просто и понятно. Чуть послабже проектного рейнджера в коленках, зато с большими помещениями для установки таинственного Баймурзинского оборудования и Нурминеновской мощнейшей интеллектроники, плюс, вдобавок, - набитые всякой жизнеобеспечивающей всячиной склады. Плюс - абсолютная анонимность. "Предо" не существовало. Существовал стайер "Предо", бортовой номер такой-то, но несколько лет назад он неудачно исчез во время боя с НК в секторе RX-5. Ларкин частенько теряла в боях на один-два звездолета больше, чем можно было, куда они потом девались? Девались они, например, в район безымянного планетоида 01. Как правило, это были беспилотные звездолеты технической поддержки, несущие в тылу флота боеприпасы или кибертехнику.
На поверхности бросового беззвездного планетоида 01, медленно дрейфующего на периферии Западной Области, издревле сидела законсервированная необитаемая техбаза "Блиццард-13" выпуска двести одиннадцатого года, обслуживаемая чуть ли не "пентиумами", вследствие некоей оплошности не подключенными к Меганету. "Утраченные во время боевых действий" корабли погружались в бездонные доки и ангары базы, где и пребывали до поры до времени. Нынче пора и время пришли к мейнджеру "Предо".
Нурминен увел "Предо" от Безымянной-01 к Черной Бороде, искусно прячась от возможного обнаружения из киберспейса, работая с закрытым киберпилотом "Предо" только напрямую, с текст-программера. Нурминен не являлся классным пилотом, но у него давно была готова программка "Покрышкин", переделанная им из популярного космического симулятора. Этого было вполне достаточно, поскольку физических наблюдателей вокруг Безымянной, по пути от нее к Черной Бороде, и в секторе S-31 Обрыва, в центре которого Нурминен и остановил псевдо-рейнджера, никогда не водилось, а значит, особо сложных маневров не требовалось. Незачем. Ни одной обитаемой планетной системы, сектор S-80 "Погост" совсем рядом, а он закрыт Пыльным Мешком, и из прилегающих к нему приграничных пространств население (Лапута и Боромир) эвакуировано на юг Запада. По границе между S-31 и S-44, от Бороды на девяносто одну световую минуту, протянулись в Галактику два неподвижных пылевых хвоста, набитые сеющимся железом, и отлично экранирующие "Предо" от макролинзы "Холмогорск", единственной крупной в Западном Приграничье обсерватории, отстоящей, вдобавок, от сектора (Укрывище, нарек его начитанный Нурминен) S-31 на девять запятая четыреста пять парсек. Словом, Ксавериус, личный секретарь покойной Мамы постарался, рассчитывая Игру в Прятки, постарался, как для Мамы.
Прибыв в точку виса, Нурминен подорвал в мегаметре от рейнджера контейнер с обоймой пассивных сторожей-спутников, что, как он считал, было уже перебором. Словом, уже двенадцатого марта делать Нурминену и Баймурзину было нечего, кроме как ждать. Чем они и занимались, почти не видя друг друга, до утра пятнадцатого. Неизвестно, чем занимал ожидание Баймурзин. Нурминен вспоминал… не то чтобы даже вспоминал… само собой на ум шло, пополам со жгучим желанием хоть на полчасика заглянуть в Меганет, чего уж точно нельзя было делать…

После возвращения из Пыльного Мешка на целую неделю естественным состоянием Нурминена стало тяжелое, мрачное опьянение, после краткого очередного забытья в произвольно выбранном месте, сменяющееся похмельем - и обратно. Он пил непрерывно, последние дни недели не выходя из своей квартиры. Просто он больше уже не мог.
Ларкин ждала его на доклад терпеливо - семь дней. Затем, убедившись, что по доброй воле получить от своего заместителя информацию о событиях на Странной (во всяком случае, о последнем получасе миссии), невозможно, Хелен Джей, ворвалась в гостиную квартиры Нурминена и, обнаружив того в состоянии "вусмерть" карабкающимся на стол за новой порцией водки, с трудом (Нурминен сопротивлялся) придала Директору вертикальное положение и, взявши Директора за грудки, притиснула к окну, и посизевшей за семь веселых дней помятой роже Нурминена очень пошло обрамление в виде нежной голубой атмосферы Аякса, над которым находился сейчас "Стратокастер". Дождавшись, когда Нурминен заметит ее и узнает, Хелен Джей прошипела:
- Равняйсь, смирно, Волчара! Отдохнул - и будет. Приказываю придти в себя. А то придушу.
- Хелен, возможно, стоит дать Директору денек на релаксацию? - спросил Баймурзин. Он следовал в тылу Ларкин, стараясь, однако, не делать резких движений и тщательно взвешивать каждое слово: он давно уже не видел генерала в таком бешенстве.
- Некогда. Уже большой мальчик, - прошипела раскаленной змеей Хелен Джей. - Я ждала достаточно. Начинаем трезветь немедленно. Времени у меня нет, пьяная ты пьянь! - Она заставила Нурминена разжать челюсти и втолкнула ему в глотку два шарика каспарамида. Затем усадила Нурминена в кресло, пристегнула Нурминена для равновесия наручниками к подлокотникам и села за стол напротив. Нурминен стойко боролся, но каспарамид победил. Раскачиваясь, словно вдова на поминках, Нурминен рассказал все, что помнил. Помнил он все. Не все понимал. Он говорил долго. А когда сказал: дикси, то Баймурзин, молча, немедленно после того, как Ларкин отстегнула наручники, сунул Нурминену в руку бутылку.
- Хорошо, что я не алкоголик, - сказал Нурминен хрипло и немедленно выпил. Хелен Джей с жалостью, сменившей во время рассказа ярость, как-то очень по-бабьи, подперев щеку рукой, смотрела на него.
- Уволить тебя, что ли? - спросила она. - Ты столько вынес!..
Нурминен, не отрываясь от бутылки, протянул к ней через стол фигу.
- Вот вам, Хелен Джей, - сказал он засим, дыша ртом. - Теперь - хрен. Поздно.
- А это, - Ларкин кивнула на опустевший сосуд, - долго ещё продлится?
Нурминен сделал две попытки пожать плечами, и пожал.
- Да наверно все уже, мадам, - сказал он. - Нешто мы не понимаем! Мы ж со всем нашим решпектом… За нами дело не станет, мадам Ларкин, не подкачаем, не сумлевайтесь…
- Если бы на твоем месте был кто другой… - сказала, качая головой Ларкин. - Молчи, Волчара… все знаю. И постарайся не хамить. В любом случае - все пока живы.
- Какалов, видимо, никогда не сможет ходить, - сказал Баймурзин. - Я у него утром был.
Ларкин вздохнула.
- Посмотрим… - проворчала она.
А Нурминен подхватил со стола ещё одну бутылку.
- Иди-ка ты, милок, пить отсюда, - приказала Хелен Джей. - Даю тебе ещё день. Релаксируйся - как сказал профессор. Потом изволь протрезветь. Надолго! Сагат… Волчара ваш, насколько у вас хватит времени на него… Я подумаю до завтра, а вы, проф, постарайтесь до завтра уже что-нибудь придумать . Вы ж у нас гений. И приведите Волчару в… э… состояние покоя.
- Боюсь, что тут я бессилен, - сказал Баймурзин кротко. - Хелен, я не пью. Рекомендую Трех Президентов. Он пьет. Кроме того, обеспечение психической целостности высшего командного состава Аякс входит в его прямые обязанности. Вызвать его с Массачусетса?
- Никаких Трех Президентов. Все, проф, забудьте обо всех. Я, вы и это , - она показала на горестно глядящего на нее Нурминена. - Нурминен, убирайся. Видеть тебя не могу.
- Это моя квартира, - нагло сказал Нурминен. Хелен Джей огляделась и приподняла брови. Баймурзин хихикнул.
- Когда, Сагат, я слышу ваш смешок, - сказала Ларкин устало, - моя рука тянется к пистолету.
- Ну, не настолько уж я и культурен, - возразил Баймурзин.
- Минимум вы стали на себя напяливать, - сказала Ларкин. И верно: Баймурзин, предпочитавший обходится без одежды вообще, из уважения к Ларкин все-таки натягивал при ней на худые чресла шорты.
- Да, - сказал Баймурзин горделиво. - Кроме того, на мне ещё и контактные линзы. Так что я отнюдь не гол. Со всем, как метко заметил наш пьяный хакер, нашим решпектом. Где-то я это читал…
Ларкин поднялась, вытащила из настольного регистратора обойму с отчетом Нурминена и показала ее Баймурзину, вопросительно сделав лицом. Баймурзин качнул головой, отказываясь: на память он никогда не жаловался.
- Жду открытия, Сагат, - сказала Ларкин.
- Я гений, но не бог, - сказал Баймурзин мягко. - Однако, кое что у меня есть что сказать уже сейчас. Сказать? Или - до завтра?
Хелен Джей снова села.
- Говорите.
- Сказать я имею то, что доклад Эйно Нурминена ни в чем меня не разубедил. Я настаиваю на своем, Хелен. Рекомендация, совершенно официально: принимая решение, Хелен, помните мои слова, и, по возможности, все.
- Тьфу! - сказала Ларкин. - Я-то думала… Ладно. До завтра.
- До завтра.
Нурминен, оглушенный слоновьей порцией спиртного, тупо слушал их - не понимая ни единого слова.
Ларкин сильно потерла руками лицо, испачкала ладони в губной помаде, нахмурилась, достала платок, стерла помаду с губ, с ладоней…
И вышла вон.
- Хотел бы я услышать слова… - смутно сказал Нурминен, пытаясь исполнить процедуру вежливости: вставанием проводить начальника.
- Сидите, Эйно, - сказал Баймурзин. - Она уже ушла. Ваш порыв пропадет впустую.
Однако, гений ошибся. Нурминен не мог вот так, сразу, остановиться и продолжил процесс, и тут дверь раскрылась и Ларкин появилась снова.
- Ого! - сказала она. - Хорошо, Эйно. Садись.
Нурминен сел вбок, мимо кресла.
- Точность - вежливость королей… - пробормотал Баймурзин, помогая Нурминену подняться с пола.
- Садитесь ближе, - сказала Ларкин. - Решение принято. Будете слушать меня очень внимательно, абсолютно все запоминать, спорить со мной запрещаю, все равно ничего не добьетесь. Сагат, включите свою жужжалку.
- Да, Хелен, конечно, включаю, - сказал Баймурзин с несвойственной ему поспешностью. Коряво, на соплях и изоленте собранный приборчик появился, словно по волшебству, у него в руке.
- Защищено, - доложил Баймурзин.
- Слушайте меня, вы, двое, - сказала Ларкин. - Небольшая декларация. Известно, что Галактика потеряла за время войны с НК шесть густонаселенных планет, так?
- Но… - пискнул сильно протрезвевший Нурминен. Голос его плохо слушался.
- Заткнись. Я не как начальник сейчас с вами разговариваю. Я вас вербую, что-то вроде этого. Эти шесть миров, уничтоженных в самом начале войны - не на моей совести, поскольку я тогда была ещё сопливой шлюшкой с джойстиком в ручонке. Но сейчас я - Большой Шеф Запада, и я принимаю их на свою совесть. Красиво? Но правда. И попрошу без обсуждений, поскольку вы меня знаете. Вопрос: хочу ли я потерять хотя бы один мир теперь?
Пауза.
- Ну?
- Не хотите? - предположил Баймурзин.
- Хорошо быть гением, - сказала Хелен Джей. - В точку! Не хочу. Вопрос. Дано: Странная планета. Двести миллионов гуманоидов, согласно данным разведки Аякс, украденных НК и помещенных ими же в сферу моего, как Большого Шефа Запада, влияния, и моей же ответственности. Моя проблема. Статус проблемы?
Пауза.
- Я определяю эти двести миллионов как заложников, - сказала Ларкин. - Я принимаю их под свою защиту. Не обсуждается. Технозомби, имплантанты, пятая колонна, - требуха. Тем более, что имплантант - следует из отчетов медиков - удаляется без последствий.
- Простите, Хелен Джей, но вы очень узко смотрите на проблему, - сказал Нурминен, поражаясь, как такие круглые и банальные периоды могут слетать с его языка. - Имплантант может быть отвлекающим маневром, а враждебные программы могут находиться, например… глубже. В подсознании, в генах, это вполне представимо. Профессор, а?
- Эйно, мадам смотрит как раз очень широко, на самом разрыве штанов, - очень серьезно сказал Баймурзин. - Вы мыслите, как специалист. А она мыслит, как женщина. Не перебивайте, мадам, раз уж вы нас вербуете. Дайте договорить. Я вполне понимаю мадам Хелен, Эйно. Проблема не в целесообразности, а в этике, и, как совершенно правильно мадам думает, в статусе Странной планеты.
- Слушай меня, Волчара, - сказала Ларкин. - Ты пропустил со своей релаксацией, что меня вызывают на Столицу. С отчетом. Раз. У меня, на моем корабле, торчат казаки Сухоручко, и, судя по всему, собираются торчать и впредь. Два. И удалить их со "Стратокастера" у меня нет никаких оснований. Три. Полным ходом, вопреки всем оперативным резонам, но по моему распоряжению готовится массовое вторжение в Пыльный Мешок. Кто-нибудь, где-нибудь слышал о цели миссии? Что это? Спасательная операция? Или профилактическая очистка пространства «Погоста» до глубины вакуума 0,9? Это был вопрос, на который отвечу я. Я не знаю , поскольку у меня имеется приказ Сухоручки об организации вторжения и о привлечении к операции казачьих частей регулярного флота Министерства Обороны. А мой милый Ёся со вчерашнего дня - исполняющий обязанности Министра Обороны СМГ. Это ты тоже пропустил, Директор, сынок. И я сильно сомневаюсь, что в состав армады вторжения войдет хотя бы один пассажирский транспорт для эвакуации людей со Странной.
Пауза.
- Далее. Я улетаю на Столицу одиннадцатого, через полторы недели. С Президентом и остальными встречаюсь числа 12, 13, 14. Не знаю, как там пойдет… Чандрагупта, все-таки считает себя эпигоном Ганди… очки нацепил… Возможно, хотя вероятность мала, мне удастся что-то ему доказать. Вряд ли. Все дело в том, что меня ест Сухоручко. Он - умница, он видит, насколько я всерьез и к сердцу принимаю войну. А теперь он видит, что - спасибо Маллигану и Какалову, - у меня появилась возможность открыть проход на Ту Сторону, и нанести контратаку. И я хочу это сделать. И я обладаю опытом, средствами и людьми. Шансы я сама оцениваю как шестьдесят за меня. В любом случае - войне конец, не сегодня, так завтра. Вопрос. Кем я буду после конца войны?
- О, - сказал Нурминен, представив себе. - Авторитетная вы будете женщина. Так, Хелен, все, вы меня завербовали.
- Меня убьют, ребята, - сказала Хелен Джей. - Через несколько дней. Я не смогу закончить войну. Война вообще не будет никогда закончена.
Такого не ожидал даже Баймурзин.
- Это просто, как трусы за рупь десять, - продолжала Хелен Джей. Казалось, она испытывает удовольствие от своих слов. - Вчера я была полезна, как аспирин от мигрени. Но завтра я превращаюсь уже в сыворотку против очень, очень полезной болезни, - помнишь, Эйно, сынок, что я тебе говорила? О такой войне, как моя, цивилизация Галактики могла только мечтать… Необременительная, локальная и в высшей степени консолидирующая. В Галактике военное положение, к которому все привыкли и считают нормальным порядком вещей, полноценная демократия невозможна, и это святая правда, поскольку больной организм нельзя подвергать тренировкам, готовя его к Олимпийским Играм. Поди плохо! Но мне плохо, и в этом все дело. И я сильна, и это для меня - смертельно. Меня убьют в ближайшее время. Ксавериус мне это рассчитал с единичной вероятностью. Почти стопроцентно. Слушайте меня, вы, двое: если после аудиенции у Чандрагупты меня отправят в отпуск - я уже мертва. Меня не спасти никак . Так что - пока - считаем мою поездку разведкой боем, без обратного билета. Это приказ, - так считать. Переваривайте, у вас две минуты.
- Продолжайте, Хелен, - сказал Баймурзин, переглянувшись с Нурминеном.
- Очень хорошо, - одобрительно сказала Ларкин. - Вопрос. Что делать вам, сироткам?
Пауза.
- Плохо. Ответ: ребята, как там пойдет дальше у вас, я не знаю, но я хочу, чтобы вы сделали все для спасения населения Странной. Видимо, это возможно только одним способом: нужно вернуть планету туда, откуда ее взяли.
Пауза.
- Поэтому: вы, Волчара и Баймурзин, вам говорю: "СТРАУС НА АСФАЛЬТЕ"! Вы немедленно исчезаете. Я абсолютно убеждена, это и к гадалке не ходи, что после того, как меня убьют, Аякс будет ликвидирован, тем, или иным способом. В конце концов, на Жмеринку люди набирались именно по принципу инстинктивной независимости этики от руководящей роли государства. Девяносто шесть процентов жмеринцев - преступники, с замороженными моей властью уголовными делами. Я - гарант их неприкосновенности. Дети мои они не за страх, вы, Эйно и Сагат, знаете, что суть Аякса не в страхе. Но я исчезну, и объявить Аякс вне закона можно мгновенно. Поэтому, приказ: моментально после моей смерти по всем коммуникаторам всех моих должен пройти приказ "СТРАУС НА АСФАЛЬТЕ". И тогда закон и устав у них будет только один - любимый и родной Директор Школы. Ты, Эйно, мальчик. Естественно, это касается только жмеринцев. Ректору Большой Школы я не доверяю. Слишком умен.
Пауза.
- Я не знаю, как вы сможете использовать ребят. Поэтому, приоритета, данного мною группе Маллигана я не отменяю. Я его подтверждаю, Эйно, что бы ты не говорил. Я ставлю на них, Эйно. Они ещё дети малые, но… черт, ну нравится мне понятие "Герой" - и все тут! Ты, Эйно, и вы, Сагат, - вам без Быка и Призрака - никак.
- То есть их нам брать с собой? - спросил Баймурзин.
- Нет. Вот тут, Сагат, я целиком и полностью полагаюсь на ваше мнение. Вы против. Я вам верю. Героя нельзя спасать. Героя нельзя поддерживать. Герой просто так Герой, и все такое. А самое главное, в чем вы меня долго убеждали, а я кокетничала, как идиотка, что Герой совершает подвиг - настоящий подвиг - исключительно во имя любви. Должна признаться, меня поразила ваша теория, Сагат, я человек военный, грубый, практичный, а вы сразу поставили меня, мой успех, успех военной грубой практичной операции в зависимость от неких, трепещущих от малейшего дуновения, зыбких, каких-то нежных и совершенно… - Ларкин поискала слово, - поэтических факторов. Пока вы мне все это математически не описали, Сагат, я склонна была думать, что ваш гений имеет пределы. Теперь я - может быть, от того, что ничего иного не остается, - верю вам. И я с огромной признательностью и благодарностью принимаю на себя венец Прекрасной Дамы. И мне он…
- И вам он идет, - сказал Баймурзин. - Это не комплимент.
- Да нет… О, боги, Навь, старая ты кошелка! - мне он нравится! И ещё, не для протокола, мужики, вот что… Когда я его примерила, дурацкий этот венец, я вдруг ощутила, что перестала бояться, - Ларкин почесала бровь. - Странное состояние… Возможно, я просто свихнулась.
- Ну, это не самое страшное, что может произойти с человеком, - мудро сказал опытный Баймурзин. - Гораздо страшнее - не сойти с ума, когда нужно. Вот такое мое скромное мнение.
- Волчара, - позвала Хелен Джей. - Эй, Волчара, что с тобой?
- Мадам, вы что, все это всерьез?! - спросил Нурминен.

(Документ 7)
ОТЧЕТ-БЕСЕДА МАЛЛИГАНА Д. И КАКАЛОВА З. С ХЕЛЕН ДЖЕЙ ЛАРКИН.
СОДЕРЖАНИЕ: НЕКОТОРЫЕ КОММЕНТАРИИ К АУДИОЗАПИСИ СО СЛЕДУЮЩЕГО УСТРОЙСТВА ШУРМОВИКА «КАЛИГУЛА», СДЕЛАННОЙ ВО ВРЕМЯ ЭВАКУАЦИИ ГРУППЫ МАЛЛИГАНА СО СТРАННОЙ ПЛАНЕТЫ.
ДОКУМЕНТ СУЩЕСТВУЕТ В ЕДИНСТВЕННОМ ЭКЗЕМПЛЯРЕ.
СТЕПЕНЬ ЗАЩИТЫ: 1.
ЛИЧНЫЙ АРХИВ ЛАРКИН Х.Д.
ТЕКСТ:
МАЛЛИГАН: Смотрите, госпожа полный стратег-мастер, генерал, Большой Шеф…
ЛАРКИН: Без комплексов, бычок. Некогда.
МАЛЛИГАН: Есть, сэр. Вот смотрите. Это я - по хронометражу… вот здесь он сбоку… странно.
ЛАРКИН: О боже… Бычок, просто - показывай пальцем. Что странно?
КАКАЛОВ: Дон, давай я.
МАЛЛИГАН: Так тебя ещё нету. Вот это и странно. У меня же ещё связи со штурмовиком нет, как же он меня записывал? Я только-только шлем на тебя, Збых, напялил, сижу у водопада и разыскиваю штурмовик. Вы не поверите, Мамаша, я даже чуть струсил, когда - гляжу, рация аварийного контейнера работает, а "Калигулы" нет. Ну нет как нет, на орбите! Я подумал - сбили, и хана нам. Ну я распаковал тогда сканер, подключился к панели на спецкостюме - рацию я сразу же утопил, по инструкции, - и сижу, кручу настройку, выть хочется.
КАКАЛОВ: А я…
МАЛЛИГАН: А ты ещё в ауте.
КАКАЛОВ: Тьфу! Заткнись, Дон, это тело мое в ауте, а я совсем не в ауте. Я ищу тебя, подключаясь к пассивным датчикам Системы, Хелен Джей, они там - то камешек, то травинка, больше миллиона каналов по всему материку, где ни попадя.
МАЛЛИГАН: Ух ты! И нашел?
КАКАЛОВ: Нашел…
ЛАРКИН: Ладно. Маллиган, продолжай.
МАЛЛИГАН: Ну, только прошелся я по эфиру в пределах известной мне орбиты, только примерился переключиться на авторасширение - бам!
ЛАРКИН: Ой!
МАЛЛИГАН: Простите… Давайте я вытру… Бам! - возникает Директор. У меня в наушниках. К связи, кричит, вызываю группу Маллигана - кричит. Я ошалел. Верите? Ну, думаю, молодцы ребята, прорвались флотом, сейчас меня - и тело Збышека моего - поднимут наверх. Фиг! Нурминен, видите ли, эфирным существом присутствует. Я тогда не понял, сейчас только понимаю, что он… мгм… виртуально в Мешок проник. Увел, понимаете, мой корабль с орбиты, чер-те куда, а мы тут со Збигневом погибай во цвете лет! Ну, мы в поле, нервы, сами понимаете, на взводе, ну я ему и высказал… это вот тут, по хронометражу, а запись уже идет… вот, я пальцем показываю… давайте это мы промотаем. Я тут ругаюсь.
КАКАЛОВ: Ну, Дон, ты трепло, матка боска, ну ты трепло!
ЛАРКИН: Тогда скажи ты что-нибудь. Отдохни, бычок.
КАКАЛОВ: Мы встретились с Волчарой на околосистемном "болоте"… Знаете, Мама, что такое "болото"?
ЛАРКИН: Нет.
КАКАЛОВ: Любая крупная компьютерная система образует от себя по своей периферии остаточное нестойкое излучение. Куски удаленной информации, эхо, отражаемое от плоскостей перемещающейся по внутренним сетям информации, унесенная конвекционным просачиванием жесткая информация, "испарившаяся" информация, и так далее. В киберспейсе "болото" имеет вид хаотично перемещающихся в таком тумане крупных и мелких островков. Гулять там довольно опасно. Понятно? Вот тут меня Волчара и нашел. Мы коротко переговорили, он меня подгрузил жесткой памятью, я немного воспрянул. Хорошую мы, кстати, с ним программу написали, чтобы меня подгрузить… Я вернулся вниз, каким образом - не спрашивайте даже, начисто не помню, что я там хакнул… Стал искать себя и Дона. "Калигула", тем временем, подошел к планете. Это вам сам Нурминен подробно обскажет. И мы с ним, получилось, одновременно выскочили к озеру, он по радио, а я с датчика поблизости. И тут я увидел самолет.
МАЛЛИГАН: Это я виноват, наверное. Я микробокс с девчонкой открыл, пеленки ей поменять, а ее видно тут же и засекли, по неэкранированному микробоксом имплантанту. Ну и они прилетели, четверо на самолете, - разбираться, что да как…
ЛАРКИН: Вот этот момент я не понимаю. "Дон, не стреляй в него, это я!" Какалов.
КАКАЛОВ: А это я в него влез. Это были эффекторы, Мама. Биороботы. Управляемые по сети, сетью же, Системой. Я прервал ее связь с одним из них, а поскольку места у него в пассивном процессоре, в голове то бишь, хватало, я полностью в него и переместился. И повернул, так сказать, автомат в нужную сторону.
МАЛЛИГАН: Ну и дали мы им, Мама, сэр!
КАКАЛОВ: Не так чтобы дали, но самолет сбили. "Калигула" был уже на подходе, но мне нужно было вернуться в себя. У меня были координаты самого ближайшего к водопаду крупного коммуникационного порта. Я отправил Дона со мной на санях туда, а сам прикрывал отход. Убил я, по-моему, двоих, третий очень верткий попался, а тут у меня и патроны кончились. Дону спасибо, и нашему Макропулусу - мое тело они доставили к порту очень быстро, минут за десять. Что наверху происходило, над планетой, я не знаю… Дон говорил - беспилотный корабль, управляемый кибером Авраамием, подорвал собой какую-то орбитальную ракетную батарею… Ужасная каша, Странная Система - она как спрут с тысячью щупалец, на орбите возник целый город-крепость, за несколько минут.
МАЛЛИГАН: Но штурмовик прорвался.
КАКАЛОВ: Да, штурмовик прорвался. Но я уже был в себе, и без сознания. Больше ничего сказать не могу.
МАЛЛИГАН: Я его затащил в корабль, бросил в кресло, пристегнул, пристегнулся сам, - и врезал по газам.
ЛАРКИН: Как ты вышел из Мешка, Маллиган?
МАЛЛИГАН: Ей-богу, не знаю, Мама. Спросите у господина статского советника Нурминена. Он сидел в киберпилоте. Как зеркало перед глазами разбилось, в ушах хлопнуло, - и я уже в открытом космосе, со всех сторон пеленги, я вычислил, где "Ямаха", направился к ней, вы меня перехватили, и я развернулся к "Стратокастеру". Вот и все, Мама, сэр.
ЛАРКИН: Збигнев, ты имеешь что-то мне добавить, мальчик?
КАКАЛОВ: Я рассказал, пожалуй, все, что помнил, мисс Ларкин.
ЛАРКИН: Я надеюсь, Призрак. Но, пожалуйста, поделись со мной, если ещё что-то придет на ум, хорошо?
КАКАЛОВ: Хорошо, Шеф.
ЛАРКИН: Спасибо, мальчики. Дайте я вас расцелую. Я очень рада, что вы живы. А ты, Призрак, не расстраивайся. Так, или иначе, но ноги мы тебе вернем. Считай, что я тебе их должна.

Предыдущая страница 4 Следующая страница


5 Сергей Антонов

КОНЕЦ ФОНОГРАММЫ

Микрокристалл с этой записью Ларкин передала Нурминену 1 марта, за час до того, как они с Баймурзиным тайно покинули "Стратокастер", отправляясь переоборудовать "Предо". После разговора в квартире у Нурминена прошло три дня, ни разу за эти три дня Волчара не видел ни Ларкин, ни Баймурзина, хотя разыскивал их, слал им на коммуникаторы призывы и требования. Большой Шеф и ее Таинственный Консультант исчезли где-то в недрах "Стратокастера" и вынырнули из них внезапно, синие от усталости. В шаттл, готовый к старту, Баймурзин загрузил две тонны бронированных ящиков. "Что там у вас, проф?" - спросил Нурминен. "Там Ксавериус, Эйно, - сказал Баймурзин. - Извините, что мы вас не привлекли, но так решил сам Ксавериус. Он сам себя скопировал, а оригинал уничтожится, если произойдет то, о чем говорила Хелен." - "Вы всерьез в это верите, проф? Это же сумасшествие!" - "Эйно, пора сходить с ума и вам. Впрочем, что вы, маленький? У нас с вами есть приказ, давайте его просто выполним, Эйно. Вы что, полагаете меня прельщают предстоящие перспективы? Я всего лишь бедный муховод, Эйно, вы не забыли?"
Ларкин попрощалась с Нурминеном сухо, быстро и невнятно, - обидно. И сунула ему в руку футляр с кристаллом. Нурминен немедленно, сразу после старта, прослушал фонограмму, ничего нового для себя не открыл и оскорбился всерьез, тем более, что Баймурзин старательно бежал всякого общения… Они пили сок за здоровье Маллигана и Какалова, встретившись впервые почти за две недели.
- Поможешь мне подключить Ксавериуса, Эйно, - сказал проф, и они спустились с жилой палубы на склад, где, как выяснилось, Баймурзин и провел все время в тяжелых физических упражнениях, кантуя две тонны высокой технологии.
Склад, поместительное место в самом брюхе "Предо", ярко освещали несколько десятков софитов, Баймурзин не пожалел на их установку времени, но теперь ни в одном месте склада не было тени. Пустые бронированные ящики были аккуратно составлены вдоль стен. Посередине Баймурзин устроил что-то вроде компьютерного поста, взяв за эталон личный пост Нурминена на "Стратокастере" - постамент со стендовым операторским креслом, окруженный подковообразным столом с батареей системных блоков на нем. Периферию Баймурзин подключить не успел, сложно, всякие провода и все такое, кроме того, реанимацию мозга Ксавериуса профессор в одиночку проводить просто не решился. Нурминен растыкал "джеки" и "пальмы" куда надо, прогнал погашенную систему через активный тестер, нацепил на виски присоски и надавил клавишу "power".

Глава 4
ВЫНУЖДЕН К НЕСТРОЕВОЙ

Чуть расслабишься, прогуляешься по бережку, косточки разомнешь, оглянешься - сперли ладью! Есть порядок? Нет порядка.
Харон. Из материалов уголовного дела

Бык Маллиган шёл по коридору домой.
Тревога Быка мало-помалу улегалась, растворялась внутри него, - до востребования. Бык просто не умел долго беспокоится и искать причину беспокойства, не прерываясь на обед. Да и печальная аура, окружавшая парализованного Збышека, отдалилась; спустя сто метров от госпиталя Дон вспоминал разве что о чудовищной диете, предписанной другу врачами-убийцами. Он решил в следующий раз притащить каких-нибудь бутербродов, хотя бы и с боем.
В коридорах казарменного корпуса "Стратокастера", в ярком приветливом свете, белизне мягких переборок и среди небрежного порядка, царящего на шипоносце сплошь и рядом, навстречу Быку попадались сплошь веселые, приятные люди, братья по оружию и почитатели; приветствовали, наотмашь били ладошками в грубую военную ладонь Быка, хлопали по плечам, звали немедленно выпить и пообщаться, и вообще сойтись поближе. Бык стал необычайно популярен, совсем как в старые добрые времена; Быку было очень хорошо. И мысли его приняли приятное направление, в котором без труда различались три, благоустроенные мягчайшей нескользкой футбольной травой, тропинки, не удалявшиеся, причем, далеко друг от друга, отменно параллельные, в пределах игривого прыжка с одной на другую: "Энди, любимая Энди, веселая Энди, о как я тебя, оказывается, люблю! - Следует очень серьезно и с тщательностью, присущей серьезному взрослому человеку, обдумать предложение Светосранова, продумать репертуар, и на что после потратить деньги. - А я, вообще-то, неплохой парень, и все у меня хорошо, а также надо пожрать, что-то там у меня в холодильнике есть."
Бык, легкий на ногу и в отличном настроении, игнорировал все без исключения лифты, попадавшиеся ему по пути. Он сбегал по лестницам, перепрыгивал комингсы, вприпрыжку, лавируя между креслами, пальмами и автоматическими барами, форсировал холлы, приближаясь к своей трехкомнатной ротмистрской квартире, арендованной им за наличные у АХС "Стратокастера" на время профилактики "Калигулы", приближался с неотвратимостью и высокой точностью. Он уже довольно хорошо изучил шипоносец, корабль не вполне стандартной архитектуры и планировки. Кораблей, родственных "Стратокастеру", в Галактике было всего двенадцать. И то - как было не изучить? После торжественного награждения, имевшему место в актовом зале командного корпуса флагмана, Быка, как единственного доступного героя из трех награжденных, затаскали по вечеринкам (в его честь), посиделкам, мальчишникам, девчатникам, торжественным обедам, просто пьянкам; первое время Бык был еще в гипсе; Бык перезнакомился со всеми, всюду побывал, и почти всех запомнил: спиртное в душу не лезло, душа была переполнена благостностью и восхищением самим собою. Понятное дело, Энди везде сопровождала его и немалая толика лавров доставалась ей… Первое время.
Минули, однако, три недели абсолютного счастья (не думайте о Доне плохо: он всегда помнил о Збышеке, навещал его, как было возможно часто и ежедневно звонил ему; Бык не задумываясь ни на секунду лег бы вместо Збышека на больничную койку; просто не мог он ему помочь больше, чем уже помог; другие сейчас помогут другу лучше), и Бык ощутил уже некоторое пресыщение. Душа его требовала движения, готовая к работе, и тут, очень кстати, явилось Очень Серьезное Предложение от известного в Галактике антрепренера Антуана Z.Светосранова, полугуманоида, владельца крупнейшей на Западе артистической конюшни "ЛИКСТАР". Однажды утром, позавчера, просматривая почту, Дон обнаружил в абонентском ящике папку с незаполненным контрактом и пространным письмом, к папке приклеенным вакуумным скотчем и имевшим вид кристалла. Дон немедленно включил письмо и узнал, что господин Светосранов давно следит за творческим ростом господина Маллигана, что находит господин Светосранов творческий рост господина Маллигана достигшим определенной высоты, в связи с этим, такое предложение: запись на "Полидоре", месячное (на время отпуска г.Маллигана от службы в рядах доблестной ППС) турне в поддержку пластинки по следующему ниже маршруту (предварительные договоренности с владельцами концертных залов уже достигнуты), и, вообще, сценарий промоушна готов, прилагается, и старт рекламной кампании "Наш Поющий Герой" следует немедленно по согласии господина Маллигана на предложенное. Доходы пополам.
Пресыщенный почестями Маллиган воспринял поступившее предложение благосклонно, без реликтовых ощущений. В конце концов - следовало ожидать. Все нормально. Бык никогда никому не признался бы, что попеть-поиграть ему хочется больше всего на свете, что изголодался он по публике, более обширной и менее ядовитой, чем имевшаяся у него большей частью в лице Збышека Какалова.
Не доходя пяти шагов до дверей квартиры, Бык достал ключ и включил его. Дверь впустила Быка, и он остановился на пороге гостиной, возвращаясь в реальность, и соображая, чего он хотел. А! Пожрать. Что-то у меня в холодильнике завалялось такое…
В холодильнике завалялось следующее: пакет с нарезанной ломтиками картошкой, яйца, сыр и хлеб. Под морозильником рядком стояли банки с элем "Эля выпей". Мамина посылка, мама знает, что сынок любит. Мама! Эх, ма! Бык решил приготовить яичницу, как он любил. Огорчало отсутствие колбасы, но отправляться за ней в буфет Бык поленился. Нагрузившись продуктами, он переместился на кухню, и свалил продукты на столик подле плиты.
Бросив взгляд на часы (ровно десять утра среднего), Бык поставил на плиту сковородку (из того самого цептер-набора, что он своровал с кухни "Ямахи"), залитую растительным маслом и с тающим посередине куском масла сливочного. Сорвал с трех кусков хлеба рисовую бумагу и нарезал хлеб тонкими ломтиками. Бумагу съел. Масло вскипело. Бык разложил хлеб жариться, включил фритюрницу, залил масло и туда, ссыпал картошку, закрыл крышку - фритюрница была автомат, старинная, проверенная, знает, что делать. Некоторые знатоки предписывали яйца взбить. Бык демонически смеялся над ними. На поджарившийся с одной стороны хлеб он разбил пять яиц и посолил их. Через полторы минуты он перевернул получившееся, как пластинку, на другую сторону, схватил сыр и стал натирать его поверх, ощущая нарастающее слюноотделение. Фритюрница пискнула. У Быка тоже все было готово. Он поставил сковороду на стол, на специальную подставочку из куска теплоизолятора, выгреб из фритюрницы картошку в чашку, натер сыру и туда ("сыру надлежит быть много!"), непрерывно облизываясь, побежал за элем. Он принес эль на кухню (три банки) и все стало готово окончательно. Бык сел, вооружился хватательным орудием и помедлил. С некоторых пор он опасался пищи собственного приготовления, в особенности, с элем напополам. Однако, на сей раз, все прошло хорошо. Бык насытился, напился, пожалел, как обычно, о сгоряча брошенном курении, убрал со стола в посудомойку опустевшую посуду, вытер стол настоящей тряпкой (хлопчатобумажной) и вернулся в гостиную. Ему предстояло серьезно подумать. О музыке и не только.
Но прежде он решил просмотреть накопитель коммуникатора, как советовал Збышек. Отправить служебные обязанности.
Здесь и закончился отпуск большого ирландца Дональда "Мбыка" Маллигана от ратных тяжких трудов.
Дон выкопал коммуникатор из вороха парадных одежд в платяном шкафу и включил.
Три недели назад, назавтра после вручения Призов, Премий и прочих Наград Героям Пыльного Мешка, на рауте, устроенного высшим командованием "Стратокастера" (Хелен Джей заглянула на несколько минут, выпила со всеми первый тост и отвалила по делам) в честь какой-то засекреченной даты (убили когда-то кого-то, или, наоборот, выручили), и на каковой раут Дон, как самая свежая знаменитость, приглашен был, и веселился там, пел и ел… так вот, подошел к нему, ротмистру Маллигану, пьяный действительный статский советник Директор Нурминен с бутылкой скточа, и принялись они скотч уничтожать прямо с рук из горла, и вдруг Нурминен захлопал себя по карманам камзола, чертыхнулся и потребовал у Маллигана коммуникатор: свой дома оставил, в других штанах. Радушный Бык не отказал начальнику и товарищу по оружию, хотя, вообще-то, делиться с кем бы то ни было личным средством оперативной связи, устав и здравый смысл строжайше запрещали. Но устава Бык не знал, здравого смысла у него тоже никогда чересчур много не было, кроме того, невинная просьба собутыльника для Быка, отъявленного ресторанного музыканта, была священна. Нурминен перенастроил коммуникатор (Бык с тупым изумлением наблюдал за процессом перенастройки: хакер Нурминен имел потрясающе красивые пальцы и пальцы эти двигались как водоросли в глубине… как хвосты крысиного короля… как волосы утонувшей Офелии… как стоп-тросы на обломке звездолета в поясе астероидов… мне надо выпить, друг мой Эйно, сказал Бык и глотнул из бутылки)… Нурминен перенастроил прибор, отправил кому-то что-то, от кого-то что-то принял, выменял у Быка бутылку на коммуникатор… с тех пор Маллиган его и не включал… На свою голову. И Нурминена, кстати, тоже больше не видел. А коммуникатор остался перенастроенным на личный канал Директора
Едва Маллиган открыл мембрану, коммуникатор аж затрясся, запищал и выдал на дисплей:
(Документ 8)
15.3.354 - 9.56. ВСЕМ НАШИМ. Я - ЗАПИСЬ. ХРАН МАМЫ ТТОП ЛАПА. ВСЕМ НАШИМ. СТОП-СТОП ПО АЯКСУ. МАМА УБИТА СЕГОДНЯ 9.43 СРЕДНЕГО. ПОВТОРЯЮ: МАМА УБИТА. БЕЗ ПОДРОБНОСТЕЙ. КУРОРТ АМАЛЬГАМА. Я - ЗАПИСЬ. Я - МАЯК. ВСЕМ НАШИМ. МАМА УБИТА СЕГОДНЯ 9.43 СРЕДНЕГО. ПЕЛЕНГУЙТЕ МЕНЯ, КТО МОЖЕТ. ЗДЕСЬ ХРАН МАМЫ ТТОП ЛАПА. ФЛАГ СНЯТ, ПОВТОРЯЮ, ФЛАГ СНЯТ. КОНЕЦ.
Бык зажмурился и выключил коммуникатор.
У него тонко звенело в ушах.
Опять закончилась старая, ее мать, эпоха. И тотчас, без перерыва на сон и отпуск, начиналась, мать иё, новая.
Далее, разрешите представить: Дон Маллиган, ротмистр, в совершеннейшем беспамятстве.
Но мы не можем сказать, что Дон растерялся, и мы не скажем этого, милостивые государи! Напротив. Он принялся действовать немедленно, ловко и горделиво, совсем как тот таинственный несгибаемый сурового вида странник спокойного типа, кумир детства Дона. Не теряя ни секунды, он переоделся из повседневного комбинезона с дурацкими помочами в легкий спецкостюм с камуфлирующей батареей на плече, подпоясался боевым поясом с необходимыми предметами самообороны и нападения, не забыл также переложить коммуникатор (ему стоило больших усилий переодеться: оказывается, все это время он мял коммуникатор в кулаке, словно пытаясь выжать из него катастрофическое и невозможное сообщение, выжать на пол, растереть ботинком, чтоб не было, чтоб никогда, чтоб ни за что!) в предназначенный для хранения прибора связи карман на боку… потом Мбык с размаху уселся на постель, уставился в стену и сжал челюсти изо всех немалых сил, положенных ему Мировым Разумом, так что за левым ухом пискнуло. И, наконец, в завершение важных действий, весьма членораздельно и с большим выражением Маллиган проклял небо таким проклятием, что, если бы "Стратокастер" ходил бы под парусами, то, по выражению древнего писателя, которого Дон никогда не читал и никогда не прочтет, паруса упали бы.
Вот теперь просим любить и жаловать по-настоящему - Дональд "Музыкальный Бык" Маллиган, оперативный работник команды Аякс Патрульно-Пограничной Службы Западной Ветви Галактики, новоиспеченный ротмистр помянутой ППС, кавалер наград, лауреат Малой Президентской Премии, обладатель Большого Приза, герой и бард, первый (в обоих смыслах) пилот регистр ППС Маллиган Дон 76353-00мбык00, опять в деле, в совершенном беспамятстве.
А в голове у него следующее: вот, мать, опять некстати и опять точно так же…
"Точно так же" произошло с Быком три с половиной года назад, когда однажды, тихим вечером, на планете Дублин IV, в бар "У Третьего Поросенка" не в добрый час зашли цыгане без чувства юмора.
Какие-то минуты назад Дон пребывал в ладу с собой, с миром, с друзьями и с работой своей. Все подвиги, казалось ему, уже учинены, все награды и почести достигнуты, красивая и любимая женщина без оглядки готова идти с ним под венец, а там, глядишь, и выходные… И был Бык сыт, и в перспективе имелось не менее десяти триста тридцати граммовых банок "Эля Выпей"… Еханты бабай, думал Дон потерянно. Мама убита… это даже и не смешно… Хелен Джей - убита!?. Да как это вообще может быть, если все знают, что Мама бессмертна… Дон беспомощно огляделся вокруг. В квартире было пусто.
И не входил никто в квартиру, никто не входил, никого не было, кто бы отхлестал Маллигана по щекам, налил бы ему водки и почесал за ухом; также не звучали по шипоносцу тревожные гудки, не мигали лампы аварийного оповещения, не звенели сотнями магнитные подковы по настилу палубы и никто не раздавал бегущим оружия… Мир менялся как обычно - тихо.
Бык встрепенулся. А что на коммуникаторе у меня? Бык снова выхватил прибор связи, путаясь в командах, перенастроил его на личную волну, ввел свой код.
Сообщений на его канале оказалось четыре. Самое старое, трехдневное, вторничное, было от Энди, каковая томилась нежно и ждала пылко, сообщение не читанное, но отработанное, поскольку Энди - судя по времени - отправила его в тот момент, когда в промежутке между ласками, Дон отошел на кухню чаю выпить, а Энди ждала в постели. Два вчерашних сообщения были стандартными информатами для первого пилота штурмовика, стоящего на профилактике, отправитель - кибер-клерк ремонтной службы; "Калигула" практически отлажен, новый бот загружен, и так далее… А вот четвертое сообщение, пришедшее только что, в 9.59 - почти одновременно с маяковым Ттопа Лапы, полностью подтверждало его и вывело-таки Маллигана рывком из ступора, поскольку Бык - оперативник Аякс - все-таки не вчера родился и в делах бывал.
(Документ 9)
СИРОТА КСАВЕРИУС - СИРОТЕ МАЛЛИГАНУ. ЭТО НЕ УЧЕНИЯ. ЭТО НЕ ШУТКА. ЭТО СЕРЬЕЗНО. МАМА МЕРТВА. ПОДРОБНОСТЕЙ НЕТ. ПРОШЕЛ СИГНАЛ «ГОТОВНОСТЬ - ВОЛЬНО». РЕКОМЕНДАЦИЯ: ПРЕДАТЬСЯ ПАНИКЕ. ВРАССЫПНУЮ - ВСЕ. ТЫ УВОЛЕН ПРИКАЗОМ КРЕКЕРБОРГА ОТ СЕГОДНЯ, СЕЙЧАС. СПЕЦПРОГРАММЕ «СТРАУС НА АСФАЛЬТЕ» - СТАРТ, СРЕДСТВА СВЯЗИ НА МЕСТЕ. ЖДАТЬ И НАДЕЯТЬСЯ. КОММУНИКАТОР НЕМЕДЛЕННО УНИЧТОЖИТЬ. УДАЧИ. КСАВЕРИУС.

Наиболее внятной моделью мироощущения Дона Маллигана, установившегося у него в голове после прочтения первой телеграммы, и упрочившегося после прочтения второй, видимо, является крупное землетрясение, с громом, молниями и обвалом в тартарары целого материка из-под ног. Стоя посреди катастрофы, Дон решительно отказывался осознавать и сам факт, и его грядущие последствия: слишком громадные массы материи величественно перемещались со своих привычных, правильных мест на места неудобные… масштаб катастрофы был слишком велик, и Дон не испытывал, во всяком случае, ровно никакого удивления - чего-то такого он всегда, со времен неудачного вечера в портовом кабачке "У Третьего Поросенка", ждал, как ему сейчас казалось. Глупо начавшись, история Галактического Героя Быка Маллигана продолжалась глупо, глупо и закончится была обязана; сегодня, похоже, просто-напросто наступал ожидаемый конец. Бык понимал непременное условие игры, в которую его вовлек случай, вполне: Большой Звездный Разрушитель Маллиган - суть оперативный работник Аякс, не менее, но никак не более. А спецподразделение Аякс - суть Хелен Джей Ларкин, не более и не менее. Мы говорим Аякс, - а эхом - Ларкин, и наоборот. Смерть Хелен Джей, Большой Мамы - конец Аяксу, во всяком случае ТОМУ Аяксу, куда Маллиган пошел работать, избранный… Конец избранности и конец главы. И осталось только напрячься и сделать все возможное и, по возможности, невозможное, чтобы увлекательный роман про славного ирландского парня, находящегося во всегалактическом розыске по подозрению в убийстве первой степени, на этой главе не закончился бы вовсе. Вихрь стоял в голове Дона, как вы сами можете убедиться. Обвал материка - не фунт сладких спелых фиг.
Бык не был дураком. Он несколько туго соображал и раскачивался, но быстроумие, отсутствующее у него, в должной мере компенсировалось поразительным чутьем, а от чутья волшебным образом производилось умение вовремя выйти из-под стрелы крана, за пару секунд до падения груза, причем выйти, не спасаясь, а за спичками, так что впоследствии и свидетели, и сам Бык, относили спасение сие только на счет везения: так бог промыслил. Ни в коей мере не сознававший данной своей особенности Дон был - просто - везуч.
Однако, то, что случилось после получения им телеграммы от Ксавериуса, везением уже назвать сложно. Везение - это аварийный контейнер, оказывающийся как раз там и тогда, где и когда он жизненно необходим, или, например, случайно включенный коммуникатор. Это - да, везение. Но то, что произошло с Быком далее, это уже не везение. А мистика какая-то. Бык и слова-то такого не знал - "мистика".
А было вот как.
Телеграмма Ксавериуса регламентировала дальнейшие действия Быка ясными инструкциями и рекомендациями. Она, как и требовалось, вывела Маллигана из ступора, кстати, не имеющего оправданий для прошедшего курс психологических тренажей в Школе Аякс опера. Лишь после команды Ксавериуса стало все вокруг кристально ясно и четко. План действий сложился у Дона сам собою, и потрясал своей непротиворечивостью: уходим, Маллиган, забирая всех наших. Итак, Энди, невестушка, - в пределах досягаемости, две пересадки на лифте. Збышек, хоть и увечный, хоть и под охраной, но в пределах досягаемости тоже, и Бык не видел никаких причин и препятствий к изъятию вышеуказанных из мест их нахождения и переправке прямиком на "Калигулу", ангар 9. "Калигула" на ходу, даже бот загружен. "Вольный охотник" Маллиган имеет право вылета со "Стратокастера", да и с любого порта любого базирования в системе портов Западной Патрульно-Пограничной Службы с уведомительной регистрацией старта, право, данное ему лично Шефом Ларкин, и правом этим Дон намеревался воспользоваться немедленно. Команда была: "Готовность - вольно", и была команда "СТРАУС НА АСФАЛЬТЕ", и чрезвычайно ясная команда "Ждать связи". Где ее ждать, Дон знал. Аварийная база предоставлялась каждому новоиспеченному аяксу вместе с дипломом Школы. На всякий случай. Так, поперва необходимо грохнуть коммуникатор. Легко сказать… Что-то очень тяжелое необходимо… Или из пистолета стрельнуть? Бык неуверенно хихикнул. Ну его, сбегутся, вопросы… А нам секретность надобна. Слушай, быстрее же надо! Дон подбросил на ладони коммуникатор, оглядывая комнату в поисках инструмента-терминатора. Самым подходящим ему показался огнетушитель. Дон уже тянулся к нему, но вовремя вспомнил, что извлечение огнетушителя из креплений, неминуемо вызовет панику у противопожарного комплекса, если не панику, то вопросы уж - обязательно. Бык заматерился, вращаясь вокруг своей оси - ничего в голову не приходило. Ладно, сказал он. В космосе уничтожу. Из пистолета стрельну - на "Калигуле" некому будет мне мешать, там я сам кому хочешь помешаю. Бык вытащил из коммуникатора батарейку. Три минуты на сборы, ротмистр Маллиган! "СТРАУС НА АСФАЛЬТЕ" - старт!
Инструкция, которая запускалась сигналом "СТРАУС НА АСФАЛЬТЕ" строго запрещала конкретному оперу пользоваться любыми средствами связи общественного пользования. Дон не стал и пытаться, хотя Энди очень хотелось позвонить и предупредить ее, но он только выключил видеофон, а сам стал укладываться. Особо он не спешил. Куда? - вокруг-то - все наши.
С момента первой телеграммы прошло семнадцать минут. Сейчас было 10.04.
В дверь постучали. Бык замер в позе "зю" над распахнутым чемоданом. Его вдруг продрал холодок. Стук не был условным. И он был Быку незнаком. Обычный шпакский стук, костяшками пальцев, смягченный перчаткой. Кто это у нас тут в перчатке…
Бык не додумал. Дверь квартиры он не запер, вернувшись от Збышека, а стучавшие не намеревались ждать, пока он откроет или, там, нет. Здоровенный пинок сбоку загнал левую створку в паз, в проеме возник немолодой тип, с мягкими движениями, в атмосферном шлеме и боевом чешуйчатом спецкостюме, с боеготовным скорчером, ствол которого немедленно и плавно выискал в пространстве гостиной Дона, и, остановив на нем внимание, больше явно не собирался отвлекаться… Тут же и правая створка ушла от тяжелого толчка локтем в паз, и теперь тип занял собой весь проем, а за его спиной, над наплечьями спецкостюма блеснули тускло две лицевые пластины… а всего гостей оказалось четверо.
Знаки различия и войсковой принадлежности бросались в глаза и легко читались.
К Дону пожаловали казаки. Инспекторская группа Генштаба, проживающая на крейсере "Конь Белый", ангар 11, по соседству с "Калигулой". Дон совершенно про них позабыл, хотя много раз встречал казаков в коридорах шипоносца. Они не шли на контакты, хотя многие наши приглашали их выпить-закусить.
Немолодого "мягкого" типа - хорунжего званием - вломившегося первым, подпирали два урядника, быстро и умело окруживших смирно стоящего в неудобной позе, без никаких движений, Дона. И, наконец, в гостиную, важно, чуть ли не строевым шагом, вдвинулся не казак, а армеец, полный штабс-капитан с кейсом под мышкой. Штабс-капитан оглядел сложившуюся диспозицию, удовлетворенно подвигал подбородком, устроил кейс перед собой на ладони, щелкнул замочком и, произведя осмотр содержимого, оказавшегося, видимо, в порядке, уставился на Дона.
- Здравствуйте, - сказал Дон, взяв себя в руки. - Чем обязан?
Дон источал, сколь мог, вежливость и лояльность. А недоразумение сейчас выяснится.
- Вы - Дональд К.Маллиган, гражданин Дублина-4, состоящий на службе ротмистром особого подразделения Аякс Патрульно-Пограничной Службы Западной Области Союза Миров Галактики! - обличающе сказал штабс-капитан.
Маллиган не стал отпираться.
- Ну, да, - сказал он кротко. - А в чем дело?
- Вы арестованы! - заявил штабс-капитан, закрыл кейс и встал по стойке "смирно". Зачем он его открывал? - подумал Дон. Потом до него дошло. Ареста он, все-таки, вот так, сразу, не ожидал. Дон рассердился - пока пассивно. Опять двадцать пять за песню рыба! - подумал он. - Как бы поступил Збышек?
- А вы уверены, что это я ее изнасиловал? - спросил Дон нагло.
Штабс-капитан, естественно, растерялся.
- Кого? - спросил он, а урядники переглянулись.
- Ну эту, из-за которой вы приперлись, - объяснил Дон, показывая руками. - Меня там и не было совсем. Кроме того, мне нужен адвокат.
- Прекратите, Маллиган! - заявил штабс-капитан, леденея. - Вы задержаны для выяснения особых обстоятельств! Ни о каком изнасиловании я ничего не знаю, но, если выяснится что вы и в нем повинны, то все будет присовокуплено! Впрочем, не удивительно, что вы ее изнасиловали. С гнильцой ты парень, а, Маллиган?
- Наручники надеть, - безразлично сказал хорунжий.
- Разговорчики! - рявкнул штабс-капитан. - Руки, Маллиган! - потребовал он. - Вперед!
- Ордер! - потребовал Дон в ответ. - И представьтесь. Я требую. Я вас не знаю, вдруг вы диверсанты?
- Прекратите паясничать! - рявкнул штабс-капитан.
- Господин штабс-капитан, предъявите ордер, - безразлично сказал хорунжий.
- Молчать! - рявкнул штабс-капитан. - Устава не знаете!
- Знаю, - сказал хорунжий безразлично. - Не первый день замужем. Все должно быть по форме. А то он отстреливаться начнет, и будет прав.
- А если он его разорвет? - рявкнул штабс-капитан.
- Кого?! - спросили Дон и старшина, посмотрев друг на друга. Как можно разорвать ордер? Он что, на бумаге? Дон, который два дня назад заказывал бумажное приглашение на помолвку специально для Збышека и выложивший за два листика полторы тысячи золотых, почувствовал большую гордость. За меня много дадут, подумал он.
- Ордер! - рявкнул штабс-капитан. - Ордер разорвет!
- Хорунжий, что тут происходит? - спросил Дон. - Вы, ребята, вообще, кто?
- Ты, пафень, фтой фпокойно, - предупредил урядник, тот что стоял правее, заботливо. - А то фтрельну. Не фефелифь.
- Вот ордер! - рявкнул штабс-капитан, заглядывая в кейс. И покраснел. Все-таки у него в кейсе не все было в порядке.
- Да-да, - сказал Дон поощрительно. - Очень любопытно. Ну-ну.
Он совершенно не понимал, зачем ему выигрывать время, но чувствовал что надо и непременно, тем более, что оно и так выигрывалось, само по себе. В мире происходили изменения, удивляться и недоумевать бессмысленно. Обвал кончился, и для Дона вот уже двадцать минут все было просто: есть приказ, от прямого начальства (несколько опосредовано переданный, но на то и особые инструкции). "СТРАУС НА АСФАЛЬТЕ". Кто это тут меня арестовывает на задании?
- Нет ордера! - рявкнул штабс-капитан, красный как рак, неотрывно глядя в кейс. - Но он был! И вы задержаны, ротмистр! Извольте подчиниться!
Заявление штабс-капитана поразило всех. Урядники опустили оружие, а хорунжий открыл рот. И тоже покраснел. Все смотрели на штабс-капитана.
- Ну вот что, - сказал Дон. - Валите-ка вы отсюда, дорогие мои. С вашими подначками и глупостями. Молодого нашли? Счас захиляю вас по счету в верзоху, чушики абсотные, так что подзвыездит и аптеки не хватит! В-взъерепенились!
Хорунжий пришел в себя.
- Ротмистр, - сказал он твердо Маллигану. - Я должен арестовать вас и доставить на борт крейсера "Конь Белый". С ордером произошло недоразумение, но это не отменяет приказ, данный штабс-капитану Мон-Зуду и мне, - хорунжий Трепет, ВС СМГ, честь имею. Нарушение установленной уставом формы задержания я расцениваю как недопустимое и постыдное, но в данном случае - не могущее стать препятствием аресту. Тотчас я свяжусь с войсковым есаулом Полугаем, командиром инспекторской группы и моим непосредственным начальником, и выясню ситуацию. Не двигаться, ротмистр. Прошу вас, ротмистр, извольте подчиниться.
- Вы что! - воскликнул звонко штабс-капитан Мон-Зуд. - Вы что тут раскомандовались, господин хорунжий?! В карцер захотелось?
- Отойдите, господин хороший штаб-капитан Мон-Зуд, - неласково произнес хорунжий Трепет. - Задену.
Маллиган испытывал к хорунжему огромную симпатию, но позволить себя арестовать никак не мог. Служба, прости, служивый! Трепет опустил скорчер и поднял к шлему руку. Ничего особенного, соображал Дон. "поворот" направо, подсечка влево, и прямо - взять на грудь штабса-капитанса. Трепет не стреляет, поскольку от своих тесно. Штабс-капитанс мужчина пухлый, но вполне подъемный - мы его посадим на Трепета аккуратно, а там и посвободнее будет…
- А ВОТ И Я! - закричал кто-то, возникая в дверях, за спиной Трепета. Гостиная наполнилась разноцветными солнечными зайчиками.
Замешательство конвоя, возникшее от возгласа, Дон мог бы использовать очень эффективно. Но он сам замешался едва ли не круче остальных: ибо в дверях, горя и блистая, с фирменно заломленной под козырек клетчатой кепки с крупным зеленым огоньком вместо помпончика бровью, с бакенбардами, с эполетами, с драгоценной глиняной пивной кружкой в руке, стоял собственной персоной граф Буцурлийский, барон Рабский, личный друг королевы Американской Сары IV, личный враг принца Кентерберийского, пожизненный Академик всех Академий, владелец Дома Звезд "ЛИКСТАР" Антуан Z.Светосранов, собственно, лично, непоколебимо, и великолепно.
- А это кто!? - негодующе вскричал Светосранов. - А-а! Злобные конкуренты?! Вон отсюда, нечисть! Никто! Никто не смеет стоять у меня на пути! Именем муз, Афины и Паллады, вам говорю - изыдите, недобросовестные!
- Кто это? - от неожиданности штабс-капитан задал вопрос Дону. Дона хватило только на помотать головой. Очень мило, думал он лихорадочно. Очень вовремя. Порази меня Мировой Разум, приперлись со своими арестами и приказами!
- Ах, вы меня не знаете! - закричал Светосранов, багровея. - Ну так вы меня сейчас узнаете!
- Всем оставаться на своих местах, - произнес Трепет, но очень неуверенно. Вряд ли что-то могло поразить его больше, чем явление Светосранова. Трепет, в отличие от Мон-Зуда, прекрасно знал, кто такой и что такое Антуан Светосранов. Трепет любил музыку. А конкурс-игру "Ищите женщину" - очень любил.
Светосранов отпил из своей кружки и, растолкав казаков, подошел к Дону.
- Маллиган, дорогуша, - сказал он неприятным голосом. - Вы имеете мое предложение?
- Ага, - сказал Бык. Больше всего ему сейчас хотелось попросить казаков и штабс-капитана, чтобы они зашли попозже.
- Тогда почему я вижу при вас каких-то подозрительнейших субъектов, явно намеревающихся препятствовать нашему с вами деловому - и может быть даже приватному, - общению? А!?
- Да они, это… - ответил Бык. Сознание к нему медленно возвращалось. Светосранов, тем временем, развернулся лицом к Мон-Зуду и сказал:
- Сейчас здесь будет мой адвокат. И вам не поздоровится.
- Кто это? - заорал Мон-Зуд. - Взять обоих!
Урядник слева шагнул вперед. В грудь ему уперлась кружка.
- Я не для того спешил сюда на перекладных, в антисанитарных и недостойных меня условиях, чтобы кто-то, невесть кто, ко мне прикасался бы! - прошипел Светосранов. - Нарушение права гражданина Галактики на территорию дорого вам всем обойдется, неизвестные враги! Маллиган, дорогуша, вы что, нашалили? Не надо слов! Мы все исправим. Кто тут главный?
- Хорунжий Трепет, - сказал обескураженный урядник. - Вот он стоит.
Что примечательно: Мон-Зуд не протестовал.
- Сколько? - прямо спросил у Трепета Светосранов. - Тысяча? Две? Три? Три с половиной?
- Никак нет, - странно сказал Трепет.
- Но вы обязаны торговаться! - воскликнул Светосранов. - Маллиган, дорогуша, скажите ему! Пусть он торгуется!
- Ротмистр Маллиган арестован, - сказал Трепет. - Ничем помочь не можно. Мон шер Антуан… э… так сказать…
- Но почему? - требовательно вскричал Светосранов, воздевая руки. Пиво выплеснулось вокруг. И Дон начал действовать. Идиотизм не мог осенять собой ситуацию вечно. На борту военного судна действуют военные законы. И даже Светосранову с ними не поспорить.
Бык пнул урядника слева носком ботинка под колено. Наколенник удар, конечно, обезвредил, но урядник потерял равновесие, что позволило Быку безнаказанно сместиться назад и вправо, оказавшись сбоку облитого пивом шепелявого урядника. Могучий толчок плечом бросил урядника на машущего кейсом вокруг себя штабс-капитана, образовавшаяся фигура прикрыла Дона от опасного скорчером Трепета. Первый урядник получил еще один удар - в лоб, причем Бык ушиб кулак о край его шлема и зарычал. Трепет приблизился к нему на расстояние удара ногой в нагрудную пластину спецкостюма, каковой удар свалил его с ног. Обретенные две секунды свободного времени Бык потратил на извлечение из пояса иглокола и на стрельбу. Все четверо получили по доброй дозе "нервника" в лицо, слава богу, никому не попал в глаз, хотя стрелял полуприцельно, второпях. Темп ситуации вернулся в обычный, и тут же нестерпимо заорал Светосранов. Бык бережно зажал ему рот ладонью и приложил ствол иглокола к своим губам.
- Мон Шер Великолепный! - произнес он, задыхаясь. - Тихо! Нынче, сами видите, какой конкурент пошел. Меня хотели похитить, прослышав о переговорах с вами. Похитить и заставить бесплатно работать, вы представляете? Не будете кричать, Мон Шер Великолепный, если я вас отпущу?
Светосранов помычал. Бык отпустил его. Светосранов с ужасом огляделся вокруг.
- Какие наглецы! - потрясенно сказал он. - Оружием заставить! Очень недобросовестные конкуренты. Я немедленно обращаюсь в суд.
- Постойте, Мон Шер Великолепный, - сказал Дон. - Объясните мне, как вы сюда попали и почему вы один? Скорее, иначе явятся остальные!
Светосранов посмотрел на Маллигана и вдруг исчез.
Маллиган закричал от ужаса.
На месте Светосранова, странного человека, но все-таки человека, стояло нечто оккультное. Ужасное. С хвостом, торчащим из старинного, многажды штопанного скафандра, с искривленным фланцевым соединением на плечах… гофрированные трубки, свисающие до колен… хвост… когти, торчащие сквозь перчатки… клыки… щетина на маленькой голове… рога в щетине… длинные ухи… Черт! Черт! Маллиган читал в детстве. Вот тебе и ксенофил Маллиган. Он вдруг понял, что сидит с ногами на столе, словно трусливый кот, спасающийся от мышки. Иглокол куда-то пропал.
- Не ори! - потребовал черт, взмывая над полом и приближаясь. - Не ори, придурок! Я не кусаюсь! Я свой!
- Таких своих! - выдохнул Дон. - Видали мы таких своих! А где Светосранов?
- Да не было его тут, - сказал черт. - Это я был. Помог тебе. Обличье принял! Соображаешь? Слушай, глотни коньяку что ли, а? Свой я.
Дон хлопал глазами. Черт снизился, поднял с пола выпавший из руки Дона иглокол и, рукоятью вперед, подал его Дону.
- Смотри, не стрельни, - предупредил черт.
Дон не собирался стрелять. Он разучился.
- Надо представиться… - пробормотал черт сам себе. - Эй, Маллиган! Ты же про меня слышал сколько раз. Я клауцерман "Стратокастера". Я - номер первый на шипоносце. Соображаешь?
- Ты же придумка, - растеряно сказал Дон. - Легенда. Традиция. Мама!
- Хороша легенда, - пренебрежительно сказал черт. - Помешала тебе легенда? Традиция помешала тебе? Вели бы тебя сейчас, под белы рученьки, с моего корабля да на чужой. А?

Предыдущая страница 5 Следующая страница


2 Герой 2 6

- Погоди, - сказал Дон. - Тебя зовут Крыуш, верно?
- Верно. Крыуш. Клауцерман.
- Домовой?
- Не домовой. Корабельный дух. Образуюсь от разбития бутылки шампанского о борт нарекаемого сим корабля. В данном случае - дух "Стратокастера".
- Так тебя же нету!
- Н-да, - сказал Крыуш, клауцерман. - Пойду-ка я, пожалуй.
- Постой! Так ты есть? А где же Светосранов?
- Да не было тут Светосранова! - закричал Крыуш. - Я его только по телевизору видел! Тебя выручать надо было, вот я им и обернулся! Я оборачиваться умею, понял?
- Ага, - сказал Бык. - Мне что-то плохо.
- Э, нет, - решительно сказал Крыуш. - Даром я старался? У тебя приказ есть? Получил приказ?
- Ага… есть… получил.
- Вот и выполняй. Тебе надо с шипоносца убираться. Тебя хотят взять в плен. Я тебе помогу. Собирайся и пошли. С охранным комплексом я договорился, он нас не заметит.
- Ага… Хорошо. Но мне надо еще…
- Бычок, - проникновенно сказал Крыуш. - Уже некогда. Ни девку свою, ни Какалова, взять с собой ты не успеешь. Ты даже к "Калигуле" своему пройти не сможешь. Пошли. Я тебя выведу.
- Но я без Энди никуда…
- Да ничего с ней не сделается, с твоей Энди! - сказал клауцерман. - А Какалова уже не выручить: блокировали его. Я же не волшебник. Тебя - выведу, как Мама приказала.
- Ты с ней знаком?
- Хе! Это она со мной знакома, Мама Хелен.
- Ее убили.
- Убили… - сказал Крыуш. - Ну и что? Приказ у тебя от нее? От нее. Вопросы есть? Нет. Хватит, Маллиган, пошли! Тут сейчас заваруха начнется. Вставай, опер! - завизжал Крыуш и Бык вскочил на столе.
Затем - он смутно помнит - как они вылетели в коридор, но свернули ни к межкорпусным шахтам, а налево, в тупик. Крыуш что-то сделал со стеной, декоративная обивка сползла, откинулась панель, за ней Бык увидел аккуратную путаницу кабелей, врезанный в муфту тестер… "Лезь за мной!" - приказал Крыуш и нырнул за панель. Пространства в кабель-шахте было в обрез, зад Быка все время застревал, но путешествие длилось не очень долго - насколько Бык мог судить, они вышли из шахты в соседнем корпусе, административном, где-то в районе батареи спасательных капсул. Куда он меня, в капсулу, подумал покорный всему Бык. На капсуле далеко не улетишь… Крыуш вдруг стал рослым парнем в клетчатом комбинезоне и в фермерской кепке. "Не ори, Маллиган!" - строго сказал он Быку. Они продолжили путь, сворачивая все время куда-то не туда, пролезая под невиданными конструкциями, Бык наглотался пыли, чихал, зажимая лицо ладонью, клауцерман недовольно на него оборачивался. Вдруг они остановились в тихом тупике с бетонными стенами, со знаком "НАЗАД БЕГОМ!" на стене. "Подожди здесь", - сказал Крыуш, оборотился собой и нырнул в пол. Бык подошел к этому месту, стал на колени и осмотрел пол. Пол был сплошной. Быку захотелось заплакать. Его тронули за наплечник. "Не ори, дурак! - сказал Крыуш, когда Бык обернулся. - Я с охранным комплексом сейчас переговорил. Сложно уйти. Но он кое-что мне посоветовал. Загерметизируйся. И режь пол - вот тут." Бык послушно опустил забрало шлема - когда он взял из шкафа шлем? - и вытащил скорчер из кобуры. Перевел его в режим "секач", наставил ствол вниз и малыми оборотами в четыре движения вспорол пол. "Неплохо, - одобрил Крыуш. - Вперед. Там лаз. До поворота. За поворотом технический шлюз. Забирайся в трубу, включай рабочий цикл, выбирайся на борт. По поручням - к шасси Главного корпуса. Поднимайся наверх. Шлюз номер девятнадцать, ты должен прямо к нему попасть. За шлюзом я тебя жду. Не люблю вакуум. Вперед!"
Крыуш оказался кругом прав. За поворотом лаза действительно оказался шлюз, напоминающий торпедную шахту, полностью на ручном управлении, скорее всего установленный монтажниками временно еще на верфи и позабытый нарочно, чтоб не возиться. Бык вполз в него ногами вперед, задраил люк за собой и включил декомпрессор, старинный, с тумблерами. Декомпрессия прошла просто - открылся внешний люк, и только недурная реакция позволила Быку ухватиться за опоясывающий срез шлюза релинг, когда его выдуло наружу. Приключение несколько отрезвило Дона, он ухватился за облезлый красный поручень покрепче и огляделся.
Шлюз находился ближе к корме "Стратокастера", в тени, под решетками испарительных камер. Тень несколько рассеивали люминесцентные указатели, намалеванные прямо на обшивке чуть ли не кистью от руки, и высоко над Доном горящий прожектор, - Дон не знал, зачем он там, в вышине, горит, но это освещение позволило Дону сориентироваться и нашарить первый из поручней, о которых говорил Крыуш. Дон принялся карабкаться на руках, моментально запыхался - пустолазание никогда не входило в число его любимых занятий, первый пилот Маллиган вообще ненавидел невесомость. Целых полчаса он поднимался над плоскостью гравитационного объема административного корпуса, думая только… ни о чем Маллиган не думал. Из плотной темноты на Быка вылезло основание шасси, на котором сидел толстенный реакторный корпус "Стратокастера", называемый Главным, и шасси это, величиной с восьмиэтажный дом, к счастью, было оборудовано микроподъемниками. Двигаясь к ближайшему из них, Бык наткнулся на кибера-тестера, принайтовленного к специальному замку на обшивке, и ему пришлось исполнять сложный акробатический этюд, обходя его, совершенно гладкого, выключенного, со втянутыми манипуляторами, заиндевелого.
Наконец Бык достиг основания шасси и поразмыслил, приостановившись, стоит ли использовать подъемник. Не заметут ли. Однако - восемь этажей… Бык плюнул, пристегнул к поясу карабин, прикрепленный короткой цепью к платформе подъемника, покрепче ухватился за "рога" и надавил ногой на подмагниченную, чтобы ботинок не соскальзывал, педаль хода. Путешествие длилось десять минут, два раза Быка выносило из тени и схлопывался автоматический светофильтр на шлеме, три раза он в тень возвращался. Полюбоваться панорамой планеты Аякс он так и не смог: "Стратокастер" заслонял ее огромным собой со всех сторон… Магниты остановили платформу, Бык покинул подъемник и сразу же нашел указатель "Ш-19" и протянутый к шлюзу светящийся фал. В шлюз Бык вошел еще через пять минут. Шлюз стоял на автоматике: едва Бык встал на приемный круг, как люк у него за спиной задвинулся, громко зачавкал декомпрессор, на мониторе прямо перед глазами Дона загорелась табличка "Гравитация", красная лампа над внутренним люком переменила цвет на зеленый. Люк открылся также автоматически, неровно разорвался пополам. За ним стоял Крыуш и улыбался.
- Ну, вот и ты, бычок, - сказал он. - Давно пора. Вперед.
Ни говоря ни единого слова, Бык последовал за ним. Во время пустолазного путешествия он уже перестал верить в существование клауцермана. Но делать было нечего. И он поверил снова, с самого начала.
Скоро Бык сообразил, куда Крыуш ведет его. Они спускались по спиралью уходящей вниз бортовой лестнице, широкой, скупо освещенной: Главный корпус шипоносца был почти безлюден во время орбитального виса, поскольку вис корректировался со вспомогательных двигателей, расположенных на торцах боковых корпусов. На девятом ярусе - гравитация в Главном распространялась вертикально по оси вращения, от основания двигателя вверх - Крыуш остановился и поманил Дона в дверь пост-камеры № 76, из нее по подвесной галерее они и попали в осевой тоннель, по внутренней поверхности которого ходили скоростные лифты "нос - корма".
- Набирай код, - сказал Крыуш. - ТСК-СТП.
Дон нащелкал на циферблате указанное и кабина северного лифта резво пошла вниз.
- Позвонить бы мне, - просительно сказал Дон.
- И думать не моги. Мы уже почти приехали. Я там уже договорился.
- Так мы в кемпинг?
- Соображаешь, - сказал Крыуш одобрительно. - Возьми с полки пирожок. Там их два, один с углем, а второй не трогай.
Кабина остановилась. На пандусе, ведущим прямиком к терминалу "ГЛАВНЫЙ ДВИГАТЕЛЬ - ЭНЕРГОЦЕНТР" было пусто.
- А где охрана? - спросил Бык.
- Ты иди себе, и помалкивай, - сказал Крыуш. - Они все внутри. Неспокойно сейчас на "Стратокастере". Мы не через терминал пойдем. Пропустить-то тебя пропустят, но на регистраторах ты останешься. А тебе лучше раствориться, как будто тебя и не было.
- Ага, - покорно сказал Маллиган.
- Тогда нам вниз.
Они перелезли через ограждение галереи и спрыгнули на техническую сетку. Под ногами Дона разверзлась пропасть. Он переступил с ноги на ногу. Сетка держала надежно.
- Вон, за трубы держись, если боишься, - посоветовал Крыуш. - И то: высоковато…
Странными путями они достигли бронированной переборки двумястами метрами ниже сетки: спускались по креплениям труб, продирались через заросшие мусором и паутиной бункеры, протискивались сквозь фильтрующие "плотины" в вентиляционных тоннелях… Этот отрезок пути начисто не запомнился Дону, таких мест на современном военном звездолете нет вообще, считал он. В бронированной переборке нашелся тайный лаз: сквозной пакетник, опломбированный, но незапертый.
- Подожди, - сказал Крыуш. Он тоже запыхался, даром что клауцерман. - Фух! Намучился я с тобой. Слушай. Пройдешь процессорную площадь - прямо напротив отсюда - контрольный пост. Он автоматический. Пост номер два. На нем нарисовано по-арабски. В его колонне, внизу, дверь. Код три девятки. По лесенке поднимешься непосредственно в пост. Там уже сам сориентируешься: до кемпинга идет электричка, сразу за дверью поста, вызовешь кабину прямо с перрона. Код выхода из двигательного отсека - ТТС-ТСТ. С водилами сам там договаривайся. И спеши: долго провозились, как бы казачки кемпинг не прикрыли. Что я тебе советую: в гардеробной контрольного поста переоденься, оружие оставь, не дай бог нарвешься на кого с датчиком… Ну все. Удачи, бычок.
Дон молчал. Крыуш дернул досадливо головой.
- На старт, Школяр! Ну вот, так-то лучше. Все запомнил? Вперед, Дональд. И не тушуйся там. Удачи!
Дон осторожно пожал лапу клауцермана и вдруг спросил:
- Слушай, друг! А можно я потом про тебя кому-нибудь расскажу?
Крыуш засмеялся. Словно кошку звал: кс-кс-кс-кс!
- Да ради бога. Но не советую. Сгноят в медотсеке. Я же - миф. Мираж, дым, фикция! Дон, я очень редко появляюсь, только когда очень нужно . Вряд ли мы с тобой еще встретимся. Ну ладно, иди. Да! Стой. У меня для тебя подарок. Возьми, - и Крыуш протянул Быку включенную папку. Бык принял ее и увидел, что это ордер на его арест.
- Спасибо, - сказал Дон и осекся. Рука была пуста. Крыуш исчез. И ордер исчез.
Больше они на самом деле никогда не встретились.

После полумрака подпалубных помещений свет ослепил его, и он помедлил в бетонной нише, прислонясь спиной к задвинутой панели пакетника, обмаргиваясь и привыкая. Потом на четвереньках выбрался из ниши на площадь.
Циклопических размеров бетонная, ярко освещенная процессорная площадь "Стратокастера" встретила Быка резким резиновым запахом. На высоте коленей плавал белесый туман. Стройными рядами, как шахматные фигурки, торчали из пола колонки микропор, с коническими нашлепками на концах… Бык словно шел по крышам какого-то фантастического селения гномов… Время от времени из-под крышек, подбрасывая их, вырывались струйки пара. Быку предстояло пересечь всю площадь с востока на запад. Колонны контрольного поста № 2 видеть Бык не мог, пока не обогнул огромный цилиндр Процессора Кумока, расположенный точно в центре площади. Да, думал Бык, лавируя между испарителями, это тебе не патрульник, это тебе не "Калигула". Движитель, способный таскать полтора миллиарда тонн массы покоя от звезды к звезде, выглядел именно таким, каким представлялся. Металлический белоснежный цилиндр, похожий на нефтеналивную цистерну где-нибудь в космопорту на Каспии-5, только невозможно большую - четыреста двадцать метров высотой… По бокам Процессора, из зарешеченных клюзов под самой крышкой гигантской кастрюли с невероятным варевом внутри, стекал пар… фантастическая скороварка была настолько же велика, насколько проста в конструкции, и, одновременно, настолько же невозможна… Подойдя к Процессору поближе, Бык невольно отдал самому главному изобретению земного человечества честь. Вблизи Процессора можно было ходить только строевым шагом - от почтительности.
Бык опомнился. Поспешать пора, бычок… Бычком Быка называла только Хелен Джей. Ни от кого прочего он не потерпел бы этого. Л-ладно, сволочи, подумал Бык. Вы мне должны за Маму - все, кто ее убил. После поговорим.
Обманутая правильным кодом дверь впустила Быка в шахту, по которой он поднялся в контрольный пост № 2 Процессора. Здесь явно давно никто не бывал. Системы поста контролировались из ходовой рубки шипоносца, техники и кибертехники являлись на контроль Процессора непосредственно в Двигательный Отсек крайне редко. Ломаться тут, пожалуй, нечему. На подлокотнике вахтенного инженера стояла пересохшая чашка кофе. На пульте лежал раскрытый порножурнал. Видать, скучно тут во время боевой вахты… Бык наскоро перелистал журнал и открыл гардероб. Вообще-то он не хотел снимать спецкостюм, боевая одежда, мало ли что, но совет Крыуша Бык воспринял, как приказ. Он запихал части спецкостюма в ящик на дне гардероба, вскрыл пакет с какой-то одеждой - неожиданно выяснилось, что одежда гражданская - черные джинсы и веселенькая гавайка. Джинсы пришлось слегка растянуть, гавайка пришлась впору сразу. Никакой сумки не было. Дон нацепил на запястье пилотские часы, мертвый коммуникатор отлично поместился в заднем кармане. Оружие. Скорчер Бык с сожалением отправил вслед за спецкостюмом, а иглокол, поразмыслив, все-таки взял с собой, сунул за пояс джинсов и прикрыл рукоять подолом выпущенной рубашки. Подумав, Бык решил: нет, возьму все-таки куртку. Обесточенная, сдутая, куртка от спецкостюма все-таки сохраняла кое-какие полезные функции, в любом случае подкладка защитит от иглы, да и если снять с карабина энерговода муфту и оголить провода, то мощи батарейки вполне хватит, чтобы средних размеров слона облагоразумить на десять минут. Бык взял куртку. Полевой набор из аптечки он, словно газыри, рассовал по нагрудным карманам. На дверце гардероба висело зеркало. Бык полюбовался на себя, остался, как обычно, доволен зрелищем и отправился в дальнейший путь.
Прямо за постом был перрон. Электрокабины на перроне не оказалось, Бык открыл защитную пластину на пультике вызова, но тут выяснилось, что он забыл код. Не то чтобы забыл… ТТС-ТТС? Или ТСТ-ТСТ? Лишний раз тревожить охранные системы Двигательного Отсека паразитными неверными сигналами, Бык не хотел. Все-таки - ТТС-ТСТ. Или нет? Бык посмотрел на часы. Первый час дня. Тишина. Все события и беспорядки очень далеко… ТТС-ТСТ - точно. Бык набрал код. Через минуту кабина приехала, распахнула дверь. Бык уселся на жесткий откидной стульчик. На табло вспыхнуло "ДВИГАТЕЛЬНЫЙ ОТСЕК - НУЛЕВОЙ ЯРУС. ОСТАНОВКА: КЕМПИНГ. НЕ КУРИТЬ!"

Частные инициативы своих подчиненных, особенно, если эти инициативы не мешали основной работе, не требовали специальных капиталовложений, не отвлекали ее внимания, да еще, вдобавок, приносили Аяксу прибыль в виде оговоренных отчислений, Хелен Джей Ларкин поддерживала всегда - по умолчанию, подписывая распоряжения практически не глядя. В случае с инженером 1 класса Рудеком, которому однажды пришла в голову идея, как можно выгодно и человеколюбиво использовать аварийный микропорт и граничащие с ним служебные помещения в "подошве" Главного корпуса "Стратокастера", дело выгорело совсем без ее вмешательства: проект завизировал личный секретарь Хелен Джей Ксавериус, зная, что Ларкин и так и так не будет против. А идея оказалась великолепной: кемпинг.
Странствуют в космосе от звезды к звезде бесчисленные грузовики бесчисленных государственных и частных контор "Перевозки Инкорпорэйтэд". Встречаются среди них настоящие многокорпусные монстры типа "Шотландии" или "Василия Буслаева". Их фрахтуют для доставки оборудования для колонизации новооткрытой планеты, монтажа новой верфи, транспортировки необхоженного крейсера или пассажирского "парусника", танкеры "Сатурн" возят нефть - сразу по двести миллионов тонн, перерабатывая нефть в пути, балкер-платформы "Динамик" возят руду. Целые космические города, тяжелые, медлительные, и очень дорогие. Восемьдесят процентов мелких грузоперевозок в СМГ выполняют пятисоттонные буксировщики "клюв" и "тимур", одноместные, недорогие, быстрые и чрезвычайно выгодные.
Месяцами гоняют они в пространстве, не заходя в крупные порты, и много их, и люди, их пилотирующие - настоящие космонавты, где только не побывавшие, что только не повидавшие. Все они авантюристы, грубые романтики, все они любят дорогу и все они любят деньги и возможность недорого сойти на землю, без виз, без начислений за простой, если запил или влюбился, - именно та возможность, какая им требуется всегда, непрерывно и побольше.
Микропорт "Стратокастера", использовавшийся монтажниками при постройке шипоносца, мог принять на три своих наружных терминала шесть пятисоттонников одновременно. По пятьдесят золотых в сутки ночевка, кислород и продовольствие по оптовым госценам, бар, возможность выйти в женские просторы казарменного корпуса за малую плату, - поди ты плохо. Конечно, кемпинг "Под Каблучком У Мамы" принимал гостей только если "Стратокастер" стоял и не воевал. Но данное состояние шипоносца было нередким, и, как только шипоносец надолго "вис" в удобном для бизнеса месте, во все стороны света, на специальной частоте, которую Рудек арендовал у радиоцентра шипоносца, разносилась радостная для дальнобойщиков весть: "Каблучок" открыт, заходите, будете рады нас видеть! Денежки текли рекой к Радеку, он платил налоги АХС, и все были очень довольны, и больше всех - изголодавшиеся по плотной атмосфере и по одножэйной гравитации дальнобойщики, которых во всякий момент редко бывало "Под Каблучком" менее трех.
15 марта 354 "Под Каблучком" отдыхало сразу шестеро космонавтов. Вакуум-ангар кемпинга был забит: борт к борту висели в пустоте, удерживаемые кран-мачтами "Катерпиллар" шесть груженых разными разностями "тимуров", разнообразно окрашенных и разной степени сохранности. Дальнобойщики отдыхали. Двери бара были распахнуты настежь, серв-бармен не успевал сбивать любимые напитки, шестеро разнообразно, под стать своим кораблям, наряженных и украшенных мужиков, сидели, сдвинув вместе два стола, за картами. Ничего в мире не меняется: пиво и карты, и все это в облаках душистого сигаретного дыма, так славно играть в карты, пить и курить, не заботясь о кислороде и о времени…
Стол сегодня держал уважаемый и известный человек: капитан Ристалище, в миру - Джонатан Смолк, русский по происхождению, родившийся на двужэйном мире Уэльс в семье обладавших большой фантазией родителей. Капитану Ристалищу стукнуло недавно пятьдесят лет. Грузовики он водил с восемнадцати, работал и в государственных шарашках, и в Грузовом Дворе Братьев Саймак он работал, но вот уже десять лет как корабль у него был собственный: "Владыка Скорости", любые дистанции, любые грузы.
Штабная планета Западной ППС Аякс расположена очень удобно, на оживленном перекрестке Питтсбург - Лодыгино, Гаррисон - Дублин. Капитан Ристалище только что сделал очень выгодный рейс на Питтсбург, и на обратном пути ему повезло: от Питтсбурга шел не пустым, - "Владыка Скорости" по горлышко был забит каэтаном, до зарезу потребным лёцихам на Велинде. Завернув (с удовольствием) на "Стратокастер", капитан Ристалище счел необходимым проставить стол случившимся здесь братьям по вакууму, и сделал он это щедро, как только один дальнобойщик может проставить стол другому. Расположились, взяли на грудь за встречу, закурили, добавили - за тех, кто на трассе. Мясо, много, натуральное. Съели мясо, усугубили - за удачный рейс, свалили тарелки в утилизатор, закурили. Капитан Рог В Сметане ("Братья Саймак") рассказал новый анекдот. Грохнули, выпили. Закурили. Капитан Рог В Сметане рассказал про то, что над Дублином поставили новый кемпинг, типа "абиссаль". "Не терпится им, - сказал на это капитан Поськин (Управление Доставок "Великий Немой"). - Расширяются. Растет." Капитан Поськин был известен тем, что даже и полулитра спиртного на груди не удерживал. Его похлопали по спине, поблагодарили за комментарий, и оставили в покое, спящим носом в стол. Выпили. Капитан Ристалище заказал овощей. Чревоугодник, двухсоткилограммовый капитан Жиртрест (Государственный Комитет Грузоперевозок, филиал Питтсбург) ляпнул в ладони и придвинул возникшее блюдо с мясными помидорами поближе. Над ним посмеялись, выпили, капитан Рог В Сметане рассказал анекдот про купца и вентилятор. Ржали долго, а капитан Жиртрест неприятным голосом осведомился, не к его ли селу-городу анекдот рассказан. Все заверили его, что нет, причем в громогласном увещевании принял активное участие даже специально проснувшийся капитан Поськин. Капитан Жиртрест был убежден, и до драки дело не дошло. Выпили за упрочение мира и чтоб вакуум повыше. "Ну что, мужики, - сказал капитан Богодел (артель "Ленивое Кодло", Герат-777), - сходим в "мавру"?" И хлопнул на стол новенькую колоду карт. Пятеро ударили в ладоши и полезли за бумажниками. "Пива господам космонавтам!" - рявкнул капитан Ристалище. Повеление было тотчас исполнено, и капитан Ристалище тотчас и расплатился за весь вечер. Чтоб голова потом не болела.
Раздали, сходили раз, другой, третий, причем выигрывал почему-то все время невменяемый капитан Поськин. После третьего выигрыша его заставили заказать всем по кружке, и тут вдруг выяснилось, что в баре присутствуют посторонние.
Посторонними были четверо казаков под командованием подхорунжего Климова.
Заметил их капитан Богодел, сидевший лицом к дверям. В дыму, застилающем окружающее, внезапно образовалась кривая прогалина и Богодел разглядел черные фигуры со скорчерами на локтях, и воскликнул:
- О! Гляньте! Казачки!
Климов только что закончил осмотр кемпинга, совершенно пустого. В бар они зашли напоследок. Дальнобойщики, все, кроме Поськина, повернулись и глянули. Воцарилось молчание.
- Приятного аппетита, - несколько невпопад сказал Климов, приближаясь к столу. Ему не ответили. Потом капитан Ристалище, как старший за столом, поднялся и спросил неласково:
- Ну?
- Поговорить надо, - объяснил Климов. Капитан Ристалище тяжело вздохнул.
- Ну, пошли, выйдем. Здесь люди отдыхают. Нечего вечерок портить. Я тут старший, стол держу.
Так или иначе, они вышли в коридор.
- Кто такие? - прямо спросил Климов.
- Дальнобойщики. Отдыхаем. Заправляемся, - капитан Ристалище твердо для себя решил с казаками не ссориться.
- Посторонние в кемпинге есть?
- А кто тут посторонние? - спросил капитан Ристалище, удивившись. - Хозяин сегодня на работе, кемпинг на автоматике… пришли, заплатили, отдыхаем. А вахтенный техник у себя в конуре, наверное.
- Меня зовут Климов, - сказал Климов. Он расслабился, спрятал оружие. - Ребята, - приказал он своим, - разошлись, пассивное наблюдение. А вы… как вас?
- Имя или имя? - спросил капитан Ристалище.
- Как угодно.
- Тогда просто - капитан.
Климов тоже не хотел ссориться. Незачем.
- Капитан, будьте любезны, проводите меня к вахтенному технику, как вы сказали, в конуру. Мне незнакома планировка кемпинга.
- А что случилось-то? - спросил капитан Ристалище. Отказывать казаку повода не было: вежливо человек разговаривает, не скребет.
- Ну, военный корабль, патрулируем, поддерживаем порядок, - сказал Климов, чем вполне удовлетворил капитана.
Рука об руку они прошли налево по коридору, поднялись на пол-яруса, свернули на подвесной мост, прошли над ангарами. Технический пост был заперт, но внутри кто-то был. Климов позвонил, занимая удобное положение на всякий случай. Заинтригованный капитан Ристалище, безоружный, отступил, чтоб не попасть, если что, под руку. Дверь открылась и к ногам Климова сползло Тело.
- Ого! - сказал капитан Ристалище. - Это у нас, я вижу, техник Кипреев независимо отдохнул. Мать моя, ну и вонь!
Техник Кипреев был пьян до состояния божественности. У него родилась дочь, вчера, только он заступил на дежурство - сообщили. Капитану Ристалищу стало понятно, почему постшвартовочную процедуру выполняли автоматы. С Климовым они уложили пытающегося петь техника Кипреева на диван в посту, капитан Ристалище хозяйственно осмотрел приборы на пульте, убедившись, что в танки грузовиков заливается именно кислород, а не бензин, а переходные рукава от порта к шлюзам грузовиков по-прежнему сохраняют герметичность.
- Ты уж, казаче, это… не сдавай парня, - примирительно сказал капитан Климову.
Климов засмеялся.
- Кэп, мне до него дела нет, я и вам мешать не хочу. Мы просто посидим в кемпинге, пока начальству нужно, и тихо-благородно уйдем.
- А чего случилось-то? - спросил капитан Ристалище.
- Да не знаю я, кэп! - с большой искренностью сказал Климов.
Они вернулись в жилые помещения. И тут.
Штора люка под вывеской "Перрон" взлетела вверх и капитан Ристалище увидел еще одного постороннего, остолбенело взиравшего мимо него на остолбеневшего же казака.
- Стоять не шевелясь! - рявкнул казак шаря по ложу скорчера в поисках предохранителя. - Кэп, в сторону. Стоять, Маллиган!
- Ну, ёпстудэй! - молвил капитан Ристалище и протрезвел.

Глава 5
КАК ПОЙМАТЬ ЗБЫШЕКА

"БВИ снова с вами, All"
БВИ, из почты

Збышек Какалов крепко спал на кровати в палате № 204.
Он уснул сразу, стоило Быку Маллигану выйти из палаты. В ушах спящего Збышека торчали "звучки", а проигрыватель покоился у него на груди, неторопливо поворачивая внутри себя кристалл с последней записью Джопо Кранца, словно мальчик Гонза кусочек сахара языком во рту, и от этого вращения в "звучках" ярились расстроенные скрипки и еще что-то хрипело нечеловеческим голосом; музыкальные пристрастия Збигнева Какалова, приводили Дона Маллигана в ужас; Збышек спал, помещаясь в эпицентре дорогостоящей какофонии, и то, что являлось ему во сне, описать сложно, как, например, объект 77-б, или там, рюмку.
Необоримая сонливость обуревала Збышека с тех самых пор, как Дон выволок его, держа под мышкой, из шлюза потрепанного "Калигулы", и они увидели Ларкин и всех остальных, безмолвно стоящих на пандусе взлетной полосы № 8 "Стратокастера". Из троих аяксов - Збышека, Нурминена и Маллигана - побывавших В Пыльном Мешке, только Дон себя прилично чувствовал: сломанные ребра, вывихнутую руку и сильный ожог затылка ему залечили быстро. Ну походил чуток в гипсе, все кончилось, все живы, Дон влюблен, невеста Дона дождалась, плюс почести, предназначенные для троих, обрушились на него одного, и Дон, простая душа, глядел в прекрасное будущее с оптимизмом, и вообще, был без пяти минут замужем. Нурминен, вернувшись в свое тело, как известно, наотмашь запил, а Збышек - принялся спать, а в промежутках - предаваться агрессивному унынию. Однако, Нурминена привела в чувство Большая Мама, а вот у Збышека подобного ей психотерапевта не оказалось.
Врачи, набросившиеся на Збышека подобно изголодавшимся котам, ничего не понимали. Дело с диагнозом обстояло - дрянь. Збышек, просвеченный и вывернутый наизнанку, выглядел абсолютно целым (не принимать же всерьез синяки и шишки, которые того же Маллигана, например, украшали гораздо более щедро) и абсолютно здоровым психически. Однако, а - он совершенно не умел ходить, и б - постоянно засыпал.
Сначала врачи-убийцы решили расправиться с параличом. Прежде всего проверили реакции. Когда доктор майор Такаги по простоте душевной, как его в школе научили, ткнул Збышека в голую ступню иголкой, Збышек заорал так, что майор Такаги впредь зарекся иголкой тыкать: реакции были в полном порядке. Збышек преотлично чувствовал ноги. Вот шевелить ими - не мог. Словно отрезало. По поводу паралича образовался консилиум. Контузия, приговорили медики-люди. Они были поголовно ученые. Ну-с, где тут у нас контузия, вопросили не ученые медсервы, покажите-ка ее нам на карте больного? А это такая психическая контузия нового типа, на почве перенесенной нетофилии, нашлись люди. Да где же, вот же у нас тут полная, многоуровневая карта больного, покажите пальцем хотя бы предполагаемую поврежденную область! - говорили медсервы… Интимных деталей рейда на Странную врачи не знали. Может вы хоть что-то нам расскажете, больной, умоляли наперебой они Збышека, что люди, что роботы. Збышек был бы рад им помочь, перспективы выглядели нерадостно, но Мама Ларкин засекретила и Збышека и Дона Маллигана, и, стоило только врачам проявить настойчивость, как немедленно появлялась в палате охрана в лице двух сержантов (охрана постоянно торчала под дверью; утешало лишь, что Збышек, как он это умел, отыскал с парнями общий язык и чрезмерно ему, герою и коллеге, они не докучали), так вот, являлись два сержанта и пресекали вопросы, могущие хоть на йоту понизить установленную секретность. Да как же нам больного лечить?! - негодовала медбратия. А вам за что деньги плотят, за болтовню или за лечение? - спрашивали сержанты. - За лечение. Вот и лечите, кто вам мешает, а вопросы оплачиваться не будут, а будут, наоборот, пресекаться… Браток, потерпи, утешала охрана находящегося, когда он не спал, в хронической ярости Збышека. Потерпи, вот Мама решит что да как, вот тогда сразу все и образуется…
Через некоторое время врачи заметили необычайную сонливость подопытного, и консилиум собрался вновь. После долгих споров и неудачных опытов с массированным применением спорамина и кофе, постановили отнести сонливость Збышека на счет нестандартной реакции его организма на воздействие нейтральных нейролептиков, космическими дозами закачиваемых внутрь помянутого организма в целях недопущения возможной прогрессии паралича… Более внятных гипотез не возникло, однако, на всякий случай, обработку нейролептиками прекратили… Было совершенно ясно, что врачи не знают, что думать, что предпринять… Збышека оставили в покое…
Самое обидное, что сам Збышек отлично сознавал правила игры, принимал их, и крыть свою засекреченность мог только матом. В госпитале он находился просто потому, что денщиков ныне нет, и ходить за парализованным Призраком могли только здесь. А лечение… тут хочешь корми его, Збышека, овсянкой, хочешь - вводи ему (в рацион) огурцы, - уж Збышек-то понимал, почему ноги отказывают ему в повиновении, где он потерял то кое-что , позволяющее homo sapiens самостоятельно прямоходить… Словом, намечающееся в будущем месяце комплексное вторжение в Пыльный Мешок, Збышек Какалов ожидал злее, чем кто бы то ни было…
Жизнь текла неспешно, безного. Маллиган навещал его редко, Хелен Джей Збышек видел вообще всего один раз, сразу же по возвращении, когда Нурминен впал в нервный спазм и мог только мычать на свет, а Маллиган глупо улыбался каждому встречному, пожимал руки, глухим трагическим голосом с энтузиазмом захлебываясь вещал об их похождениях и вертел в новом мундире дырки. Каждый спасается от шизы как умеет… Для друга Маллигана похождения на Странной явились стандартным военным подвигом из учебника, за воплощение коего в натуре дают большую блестящую медаль, большой оплаченный отпуск и еще приплачивают; кроме того, как Энди Костанди вцепилась в Дона на взлетной полосе "Стратокастера", так с тех пор и не выпускала… Сознание Быка целиком занимали вещи приятные и ясные, занимали каждую минуту… Бык представлял собой самый распространенный тип героя, действующего в режиме: подвиг - пьянка, подвиг - пьянка, и никак иначе, делу время, потехе час. Збышек на него не обижался нисколько: он любил Быка.
Збышек не понимал Ларкин и злился на Нурминена.
Ларкин медлила с решением. Нет, слонов раздали сразу же, Дон и Збышек получили награды, звания и деньги; подвиг признан таковым, информация - бесценна, слава, слава, в архив. Не в том дело. Это чепуха. Для отчета… Но Мама медлила с решением , а Збышек считал, что информации довольно и какого-такого Чеширского Маллиган, Какалов и Нурминен обнаружили в Мешке ясно даже ежику в тумане. Ларкин - великолепный игрок и отменный воин - получила, наконец, в результате нечаянного рейда группы Маллигана на Странную реальнейшее решение войны, каковой (войне) посвящена была вся жизнь Хелен Джей без остатка почти полувек. Чего ж тут медлить, я не понимаю? - думал Збышек. - Вторжение какое-то… Да еще комплексное… Нужное, понятно, целый мир спасти, не шутка, и вообще гуманизм… Но все-таки - слишком медленно. Хакер Какалов не умел - медленно. А Нурминен Збышека избегал, запретил выходить в Меганет, а странный голый человек, отрекомендовавшийся советником Мамы (чего он ей там советует?), полчаса просидел в изголовье на складном стуле, меля малопонятную чепуху, признался напоследок, что приходил просто познакомиться, взял автограф (!) и исчез…
Запрет на выход в киберспейс, выданный внезапно протрезвевшим Нурминеном, вверг Збышека в недоумение и ярость. Ты что, за вируса меня держишь, Волчара, - прямо спросил Збышек. А кто нас с тобой теперь разберет, Призрак, - прямо ответил Нурминен. - Я сам сейчас - ни-ни. Поимей понимание, Призрак… Ну ладно, я сейчас в командировку, - бывай, не свопься, хакер…
Ни фига Збышек не понимал. Если выявил вирус - убей его, все просто… сколько раз, вскрывая в киберспейсе запрещенный файл Збышек заражал рецепторы охранными вирусами… делов-то: отруби рецептор по локоть, да вырасти новый… ни фига Збышек не понимал. Если я - вирус, так зачем награждать? Травить надо, травить! Ведь баяном травки не накосишь…
Именно от неуверенности и именно от непонимания Збышек Какалов о многом, узнанном им в недрах Странной Системы, умолчал. Он помнил почти все, что произошло с ним и с Доном в рейде, но взгляд на события имел совершенно особенный - изнутри. Старый опытный инфорвор Призрак не стал отдавать все ключи и все коды , даже Маме Ларкин, боготворимой им, Призраком, но вряд ли бы смог ответить - почему не стал … это был - инстинкт, и ничего более… Неуверенность и непонимание лечатся только инстинктом…
И был один странный провал в памяти.
Именно чернота, образовавшаяся на месте этого провала в памяти Збышека Какалова, и снилась ему. Снилась все время, и усыпляла его - она же. За чернотой скрывалось нечто, Нечто. Некое. Никакое. Ключевая команда. Код На Все.
Вдруг Збышек проснулся. Чернота с Тайной внутри отпрянула от него, словно черные медузы черной планеты темного солнца от света прожекторов земного звездолета.
Палата, рассчитанная на одного пациента, имела вид правильного восьмиугольного цилиндра, поставленного торчком, площадью шестнадцать с небольшим м2 и высотой в два с половиной погонных метра. Кровать помещалась изголовьем в одно из ребер, а дверь была, если считать ребро с кроватью № 1 и идти от него по часовой стрелке, в ребре № 6. Збышек открыл глаза и обнаружил, что дверь открыта и в ее проеме стоит незнакомый вооруженный человек в военной форме. Збышек тотчас ловко притворился спящим и принялся наблюдать из-под ресниц. Незнакомец тихонько, не до конца, чтобы не щелкнул замок, задвинул дверь и, ступая бесшумно, приблизился к кровати вплотную. Таился он зря: Джопо Кранц в "звучках" Збышека орал маралом, которого похерила маралиха, и, если бы Збышек не был оперативным работником группы Аякс, то любое злодейство над ним незнакомец сумел бы учинить, производя шумы любой интенсивности. Но, видимо, злодейство заключалось лишь в том, чтобы Збышека не разбудить. И Збышек открыл глаза и сипло, сонно спросил:
- Вам кого, таинственный человек?
Незнакомец (форма полевая, казак, погоны сотника) сильно вздрогнул. В дальнейшем мы станем называть его для короткости именно сотником.
- Вы - Збигнев Какалов, - утвердительно сказал сотник, делая еще один шаг и останавливаясь над Збышеком. Збышек с холодным любопытством наблюдал за ним и молчал. Сотник кивнул, соглашаясь сам с собою, вставил пластину идентификатора, которую прежде держал датчиком вперед, в карман на боевом поясе и огляделся вокруг, как бы опасаясь, что в пространстве палаты могут скрываться невидимые Збышековы сподвижники.
- Ну, на чем тут у вас сидят? У одра-то? - спросил затем сотник, обращаясь к невидимым сподвижникам.
- Вы, любезный, пытаетесь пошутить? - осведомился Збышек. - И вам оно никак не удается?
- Ага, вот тут как, - сказал сотник и вытянул из-под кровати раскладной стул, задвинутый туда час назад Доном Маллиганом. Збышек, окончательно проснувшийся, извлек из ушей "звучки", проигрыватель выключил, положил руки на одеяло и стал ждать продолжения. Сотник потряс стул за спинку, проверяя его надежность, потом очень вольготно уселся, развернул, не обращая на Збышека никакого внимания, к себе рэк медсерва, вызвал на монитор медкарту Збышека и принялся просматривать графики, время от времени переключая режимы детализации. Збышек - не двигая головой - переводил взгляд с лица сотника на его руки, на монитор, и обратно. Сотник ни шиша не понимал ни в медсервах, ни в графиках, это было видно хотя бы по нарочитой небрежности, с которой он пытался оперировать с контактами скроллера, постоянно промахиваясь по ним и попадая, в результате, не туда, куда намеревался.
Оружия у Збышека не было никакого. Проигрыватель весил двести грамм и из положения "лежа" не было ни единого шанса оглушить им сотника на имеющее смысл время. И никакой информации, кроме невнятных ощущений Дона, уклончивости Нурминена, странного посетителя в казачьей форме и отсутствия на шипоносце Хелен Джей. Последние известия Збышек смотрел часа четыре назад, до завтрака еще. Збышека передернуло при воспоминании о завтраке. Он всегда считал себя парнем непритязательным во всем, что не касалось компьютеров-процессоров-принтеров, в мире воистину довольно более ярких радостей и дел, чем вкусная жратва, на которую, вдобавок, тратится гораздо больше денег, чем на невкусную, но на жратву же. Но овсянка - в таких количествах - без продыху - без надежд - ненавижу овсянку!.. Главное, неясно, за что меня так доктора ненавидят?.. Что, сотник, кисла курятина, с кем ты в шахматы сел играть, убогий? - подумал Збышек чуть ли не с жалостью: сотник поджал губы, закрыл панель "ментограф" и откинулся на спинку стула. Грязный приемчик, казачок с кулачок, подумал Збышек.

Предыдущая страница 6 Следующая страница


7 Сергей Антонов

- Вот так все время, - сказал он. - Чуть только добрый доктор Браун, или не менее его доктор мистер майор Такаги, захотят узнать, о чем же таком-каком думает пациент Какалов, так сразу и получается, что думает он о жратве да о жратве. Психоз. И доктора, скорбя и не желая, назначают в целительных целях - хорошо сказано! - такой рацион, чтоб начисто отбить у пациента Какалова всякую даже мысль о ней, проклятой. Опять же - экономия. Вы мне сочувствуете?
- Бросьте, Какалов, бросьте трепать языком, - лениво сказал сотник. - Там, где надо, вам черепушку вскроют не медицинским ментографом. А боевым ментобуром.
"О-го-го! - подумал Збышек, сохраняя на физиономии искательное выражение. - Ой, плохи мои дела! Но пора хамить."
- Слушай, ты, опричник херов, - сказал Збышек. Слова "опричник" сотник не знал, но "херов" воспринял правильно. - Кого ты тут на паузу ловишь? Я ж таких, как ты, в Пространстве в косички заплетал!
- Какалов, - сказал сотник. Он примерно держал удар. - Заткнитесь. Хуже будет. У меня еще нет официальных бумаг, но неофициально могу намекнуть: плохи твои дела, парнишка!
"Тоже мне, бином Ньютона," - подумал Збышек, с огромным интересом внимая словам сотника.
- Ты, парниша, с минуты на минуту будешь арестован по подозрению в государственной измене, как активный шпион НК в Галактике, и вообще падла, - продолжал сотник, не опускаясь до злорадного тона. - Надо же - Звездный Приз ему вручили! Шкура… одних ребят сколько полегло на полях сражений. Ларкина ваша из жопы чуть не выпрыгнула, сорок лет с гадами воюя. А он. Шкура продажная, херова. Шкура ты, опер, и весь ваш Аякс не лучше. Наигрались в войнушку, сикось-накось… Теперь, братан, если сразу не шлепнут, а помилование вымолишь чистосердечным раскаяньем, - наворочаешь плазмобуром камушков на Принстоне, а чего доброго и на Мирном!
Почти во все верит сам, отметил Збышек. Ну ясно - инструктаж, патриотизм, бдительность, то, се. Пся крев! Зачем он меня блокирует, если ордера нет? За Ларкин ты мне должен, казачок числом до сотни, а остальное - опустим с интересом. Контайн, милый, где там у тебя щелкнуть?
- Ножки-то тебе работодатели, небось, выключили? - полюбопытствовал сотник. - Не угодил чем?
"Но блок это, или "убит при попытке к бегству"? - соображал Збышек. - Или, что реальнее, "при попытке сопротивления аресту", какое там бегство с моими-то ноженьками? Тогда чего он треплется, а не делом занят? Нет. Все равно ордер нужен, кроме того, Какалов, ты что, регистраторы-то работают, на голоса сразу среагировали, это же "Стратокастер"! Е-мое, это же "Стратокастер", вокруг же сплошные наши, а тут наших бьют! Казаки иногородних мочат! И тишина…"
Жаль Дон наверняка не сообразит, подумал Збышек. Я и сам не сразу сообразил.
- Чего молчишь-то, дядя Вася? - спросил сотник. - Не ожидал? При-из ему, Малую Премию, матушка Анастасия по телевизору благодарности ему, шкуре, выносит… Говна-творога! - опергруппа Маллигана! Ну, хочешь сказать? Говори, говори, смелый!
- Я так понял, ордера на арест у тебя нету? - вежливо спросил Збышек.
- Не боись, Какалов, сейчас принесут. А пока - вот он - ордер! - И сотник похлопал по наплечной кобуре.
Збышеком владело такое чувство, словно он оказался спросонок в историческом фильме про тяжелые годы. Или - он все это читал? Збышек не искал слова - они появлялись на языке, готовые к употреблению, сами собой, будто хорошо знакомые реплики из хорошо знакомой пьесы.
- Ордера нет, - констатировал Збышек. - Тогда получается, во-первых, что вы, незнакомый господин, то ли буйный сумасшедший, то ли провокатор на борту военного корабля в районе боевых действий в зоне пограничного конфликта. Следуя параграфу Устава ППС 10 пункт 1, объявляю вас арестованным и приказываю сдать оружие. В случае сопротивления, или при попытке к бегству, - применяю силу без предупреждения. Медленно, правой рукой, - левую перед собой! - достать скорчер, большим и указательным пальцем держа его за скобу, опустить вот сюда, - Збышек похлопал по одеялу. - Затем медленно встать, повернуться, заложив руки за голову, подойти к стене и оставаться неподвижным в таком положении до следующей команды. ОХРАНА, НА СВЯЗЬ! - рявкнул Збышек кодовую фразу. Наливавшийся здоровой спелостью на протяжении бесстрастной однотонной речи Збышека, сотник, подскочил, но равновесия не потерял, и Збышек не сумел до него дотянуться. Затем одновременно:
- вспыхнули по углам палаты глазки охранных сканеров;
- чуть пригас свет;
- Збышек свалился руками вперед, носом в теплое сиденье опустевшего стула;
- а сотник замер в двух метрах от постели, с полувыхваченным скорчером, полуприсев…
- ВСЕМ СТОЯТЬ! - проревел охранный комплекс шипоносца откуда-то из-за тумбочки с пожитками Збышека, по другую сторону кровати. - НЕ ШЕВЕЛИТЬСЯ. ОГОНЬ ГОТОВ, ОТКРЫВАЮ БЕЗ ПРЕДУПРЕЖДЕНИЯ. ВЫЗВАВШИЙ ОХРАНУ, НАЗОВИТЕСЬ, ОСТАЛЬНЫМ - МОЛЧАТЬ.
Збышек отклеил губы от мягкого пластика сиденья.
- Опер Аякс Какалов, регистр 76354 00призрак00, приоритет "член команды", - сказал он, задыхаясь. - Прошу позволить мне переменить положение, лечь, я… э… поврежден, запросите медцентр.
- Идентифицирован, знаком, болен, вызвал охрану, - сказал комплекс, сбросив полсотни децибел. - Примите удобное положение в пределах кровати. Руки - на виду. Затем доложите обстановку и причину тревоги.
Возвращая зад на постель, Збышек отметил с неудовольствием, что сотник опытен и, все-таки, не дурак: не протестует и не двигается. Один - один.
- Несколько минут назад подвергся нападению со стороны неизвестного лица, не входящего в команду шипоносца, явившегося с намерением арестовать меня, но не имеющего, первое, никаких оснований, второе, ордера на арест. Прошу подмоги, прошу доложить о сложившейся ситуации исполняющему обязанности командира полковнику Крекерборгу, прошу немедленно переслать информат генералу Ларкин.
- Принимаю к сведению. Оппонент опера Какалова, назовитесь.
"К сведению…" ой, плохи мои дела… и ничего тут у нас хорошего не выйдет, пророчески подумал Збышек. Что-то в сферах изменилось.
- Сотник Особого Казачьего Внутренних Войск Министерства Обороны СМГ Полка Тримай, регистр "центр" 00нехач00 88711, прикомандирован к инспекционной группе под командование войскового есаула Полугая приказом И.О. Министра Обороны СМГ адмирала Сухоручко, - единым духом выдал сотник. - Полномочия по протоколу "мятеж", обратитесь к канцелярскому киберу крейсера "Конь Белый", ПКБ "Стратокастер", ангар 11. Выполняю миссию по блокированию, до появления полномочных лиц, подозреваемого в государственной измене оперработника Аякс Какалова.
Два-один, сказал себе Збышек. Все серьезно. И надолго. Где Дон? И что с Ларкин, ясно же, что что-то случилось… Заснул, растяпа!
И Збышек ответил себе: Дон арестован, а Хелен Джей… похоже… мертва. Наверняка мертва. Ничего другого не представить. При живой Ларкин подобное на "Стратокастере" и на Западе невозможно .
- Проверка утверждений, идентификация личности - сотник Тримай - завершена. Корректность процедуры блокировки сотником Тримаем опера Какалова - по записи с регистратора палаты № 204 - подвергнута сомнению. Итог: всем оставаться на местах, не двигаться, ждать лиц, облеченных правом принимать ответственные решения в сложившейся ситуации.
- Я не могу ждать в такой позе! - сказал сотник, переведя дыхание. Он глядел перед собой.
- Сядьте на пол, - разрешил комплекс милостиво. - Оружие в кобуру. Напоминание: огонь готов, не делайте резких движений.
В эту секунду Збышек принял решение. То есть, ничего другого не оставалось. Комплекс не запретил говорить.
- Всем моим! - как можно громче крикнул Збышек. - Аякс просит помощи! Госпиталь, палата № 204, повторяю, я Призрак Какалов, всем моим, на помощь!
- А заткнись же, шкура! - широко модулируя заорал сотник, но не двигаясь, как и было приказано.
- Господин Какалов, - мягко сказал комплекс. - Со мной сейчас на связи инспектор Генштаба войсаул Полугай. У него действительно есть ордер на ваш арест. Он направляется к вам. Все это, понятно, недоразумение, но вам надлежит хранить молчание. Не усугубляйте ситуацию.
- Ты обязан ретранслировать вызов по формуле "всем моим", - холодно сказал Збышек. - Или тебе уже поставили блок?

- Блок в процессе инсталляции, - ответил комплекс. - Идет медленно, поскольку ретранслируется с маломощной папки. Но корни уже в системе. Сохраняйте молчание.
- Код блока - вербализовать!
- Вирус Двести Один.
- Код доступа "минус_три", Антивирус Двести Один, ввод, пробел, вопрос, правый вектор, пароль 00призрак00 76354, ввод!

- Блок снят. Инсталляция возобновлена.
- Всем моим! На помощь! Госпиталь, палата 204! Призрак просит помощи! Сообщите Быку! Сообщите Быку!

- Блок встал. Опер Какалов, храните молчание.
- Комплекс, сколько прошло в транслятор - пассивный вопрос. Допуск "минус_три".
- По допуску "минус_три" - ответ: прошло все до репризы "сообщите Быку".
- Спасибо, комп, - сказал Збышек. - С меня причитается.
- Это недоразумение, господин Какалов, - сказал комплекс. - Все выяснится. Не волнуйтесь. Противоправных действий на моем корабле я не допущу.
- Эй, - подал голос ошарашенный сотник, - вы! Вы что творите? Да я сейчас…
- Тримай, не двигаться! - заревел комплекс. - Огонь без предупреждения!
В коридоре (входя, сотник прикрыл дверь, но не до щелчка) раздались шаги и голоса. Лотерея, подумал Збышек прислушиваясь. Словно в карты перекинулись, ставки на столе, сейчас - рубашки вниз. У двери шаги замедлились и знакомый голос сказал: "Охрана, пропуститте, я Крекерборг; снятть с дфести четфертой наплютенние." Збышек обмяк. Наши.
Но он ошибся.
В палату стали входить люди. Первым вошел громадный седой, без головного убора, с курчавым белым чубом войсаул, с морской бородой, смоляной с проседью, но безусый. На полшага от него отставал полковник Крекерборг, заместитель Ларкин, главный инженер "Стратокастера". У Крекерборга же в тылу виднелись казаки в полном боевом, числом около пяти. Збышек надул щеки, выпустил с шумом воздух и скрестил руки на груди.
Первое, что сказал войсаул, таким тоном, будто продолжая разговор, было:
- Ну и мудак же ты, сотник! Вон отсюда!
Тримай подхватился с пола и, судорожно козырнув, канул. Судя по всему, войсаул Полугай пользовался среди подчиненных настоящим авторитетом.
- Не та кость пошла! - с горечью произнес Полугай, обращаясь чрез погон к полковнику Крекерборгу. - Турок, не казак!
Крекерборг смотрел в стену и на слова веселого войсаула не реагировал. В тренировочных штанах и сетке-майке и.о. командира "Стратокастера" смотрелся рядом с великолепным войсаулом жалко.
- И вы, полковник, тоже! - продолжал Полугай. - Что за полковник! Я смотрю на вас - прямо диву даюсь, полковник! Ни подтянутости строевой, ни дисциплины! Это ж ад творится на флагмане! Команда расхристана, бабы какие-то наглые, честь не знают какой рукой отдать! Ай-якс, твою мать! Не мудрено, что командира свово не уберегли. А какой командир был! - Полугай вдруг подмигнул Збышеку. - Бой-баба!
Збышек старался поймать взгляд Крекерборга. Но даже при последних, поразительных словах войсаула, полковник лишь зажмурился в стену. Збышек перестал на него смотреть, глянул в лицо улыбающемуся Полугаю, - как раз в момент подмигивания. Вот тебе и лояльность, подумал Збышек. Вот тебе, Призрак, хак тебя разбери, и ответ. Мама мертва, а Крекерборг… не проходил Крекерборг Жмеринку, главный инженер… турок он, а не аякс… Впрочем, в тоне бравого войсаула Збышек явственно ощутил фальшь, натянутость, не все идет так, как надо.
- Ну да ладно, полковник! - великодушно произнес Полугай. - Не боись. Теперь мы твоих подтянем, глядишь, станут на солдат похожи. Так. А чего мы сюда пришли-то? А-а! - сказал Полугай. - Вспомнил! Больного героя проведать!
Ну остроумцы же, блин, подумал Збышек и широко улыбнулся войсаулу. Войсаул улыбнулся еще шире, а когда Збышек ответил на улыбку, Полугай улыбнулся еще шире, чем он сам и Збышек вместе взятые секундой раньше, причем без никакого напряжения (здесь имеется в виду, что Полугай улыбнулся по настоящему широко). И сел на стул.
- Он падает, товарищ Полугай, - сказал Збышек заботливо.
- Ну, емть, я с коня-то не падаю, - парировал войсаул, - со стула-то не свалюсь. Кстати, шпиен, зови меня просто - господин войсковой есаул.
- Я поляк, - сказал Збышек. - Не выговорю.
- Ну, тогда - гражданин начальник.
- Заметано, - сказал Збышек. - Чему обязан? Шестерка ваш тут нес что-то, да невнятно, губами в усах запутывался. Слушаю вас, и выметайтесь.
- Я быстренько, - сказал Полугай. - И вместе выметемся. Мне только планшетку открыть, и всех делов.
И войсаул сделал это. И подал - вежливо - Збышеку пластину. Со всеми онерами и причиндалами, реквизитами и печатями на ней высвечивался ордер на арест Какалова Збигнева, гражданский номер такой-то, по подозрению в государственной измене. Збышек очень внимательно прочел ордер.
- Вот это другое дело! - удовлетворенно сказал он, возвращая пластину войсаулу. - А то пихают тут скорчером больного человека, не имея никакого права. И вообще, нарушают права. Вы согласны, товарищ Полугай?
- А мы его в батоги, - заговорщицки сказал Полугай. - Плетьми возьмем. Накажем, чтоб впредь устав чтил и права человека блюл, на что и поставлен. Но и служба у нас нервная, а все мы человеки, да, подозреваемый Какалов? Ну так что ж, - оружие имеется?
- А вон у вас парень с датчиком, - ответил Збышек, - его и спрашивайте. А я уже начал ждать адвоката. Сколько там мне его ждать по закону? Двое суток. На вопросы, касающиеся моей работы в Аяксе, я отвечать не буду. Из соображений национальной безопасности. Военная тайна, гражданин начальник! - округлив глаза, страшным шепотом сказал Збышек.
- Да вы веселый человек! - воскликнул Полугай. - Ну а с обвинением-то вы согласны? - спросил Полугай, ничуть не обескураженный.
- Нет. Я не виновен. Вздор, гражданин начальник. Исполняйте свой долг. С этого момента я молчу.
- У нас, помню, говаривали: кошка сдохла, хвост облез, кто промолвит, тот и съест, - сказал Полугай.
- Верно! - сказал Збышек, восхищенный.
- Л-лады. Ребята, взяли арестованного. На крейсер его. Аккуратнее. Обыскать.
Полугай хлопнул Збышека по плечу, как доброго друга и пружинисто поднялся.
- Так поговорим, полковник? - спросил Полугай Крекеборга, словно они уже остались в палате одни. - О мно-огом следует поговорить. Пошли, устроим собрание.
Крекерборга передернуло.
- Господин войсаул, - сказал вдруг один из конвойных, прижимая к уху "звучок". - Непорядок, каже. У шлюза госпиталя. Несколько человек, вооружены. Пытаются пройти внутрь. Микроненко сообщает. Стрелять ему?
Збышек привстал на руках. Крекерборг снова дернулся. Полугай захохотал.
- А?! - крикнул он. - Тва-йю мать. Полковник?! Дела-то! Что посоветуешь? Стрелять?
- Если фи таже помыслитте о чем-то потопном, - сказал Крекерборг, - фи испыттаете сересный утифление! Этто корапль Аякс!
- Вон ты какой, полковник! - сказал Полугай. - А я думал - инженеришка полугражданский, вакса с медом! А ты - о как!
- Я опязан потчиняттся распоряшениям Наппольшефо Шефа Ссухоручко, коспотин Полукай. Но если фы…
- Ладно, ладно, развоевался полковник, - сказал Полугай примирительно. - Что я предлагаю? Пойдем мы с вами сейчас, господин Крекерборг, да и объясним доблестным нашим аяксам, в чем дело, какую они змеюку под спецкостюмом носили! Годидзе?
- Я фас не понимаю прафилльно… что фи сказалль?!
- Убирай своих подчиненных по казармам, Крекерборг, - сказал Полугай. Тона он не выдержал. Вряд ли даже и сотне казаков повезло бы против десятков озверевших - наших бьют! - аяксов. Полугай отлично это знал. - Не с арестованным же мне договариваться! Или статус мятежника схлопотать хочешь?
- Не нато раскофарифать с нами с поситций групой сила, - тихо сказал Крекерборг. - Тем полее, сейшас, кокта нет кенерала Ларкин. Мои люти - и йа тоше - люпил Маму. Осторошшней, коспотин Полукай. А то фасс путут спросить - как покипла Мама.
- Да я с тобой и вовсе не хочу разговаривать, - произнес Полугай проникновенно. - Мне дело надо сделать. А как она погибла - меня-то чего спрашивать? Ты, полковник, вон его спроси! - и Полугай показал на Збышека. Крекерборг сказал:
- Я пы спросил. И он пы мне скасалль.
- Так спроси! - обрадовался Полугай. - А я запись включу!
- Это не есть клавное неметленно. Неметленно ми с фами пройтем к шльюсу коспиталль. Какалов! - сказал Крекерборг. - Штать меня секотня. Я корапельный нотарус, йа путу с топой секотня. Какк атфокатт.
- Спасибо, Франц Карлович, - сказал Збышек.
Полугай молчал.
- Касаки! - сказал Крекерборг таким голосом, что конвой вытянулся по стойке "смирно". - Исполнятте свой толк. Фойсаулль Полукай! Слеттутте са мной!
Крекерборг прошел сквозь расступившихся казаков. Полугай оглянулся на Збышека.
- Вот так, начальник, - сказал Збышек наставительно. Полугай прищурился.
- Взять арестованного, евреи! - заорал Полугай.
Казаки кинулись, едва Полугая не сбив с ног. Збышеку стало очень тесно, перед глазами мелькали подбородки, начинавшиеся вроде бы сразу под касками, один подбородок только отделяли от каски усы, мелькали части спецкостюмов, один раз мелькнула рукоять скорчера, с покачивающимся над ней отстегнутым ремешком кобуры… можно было успеть схватится за эту рукоять… Збышек подавил в себе первый порыв, расслабился. Ему не сделали больно ни разу, обыскивая. Приблизился потолок и Збышека понесли на плечах - как братья-витязи спящую красавицу. Спать хотелось. Чудовищно хотелось спать.
А проигрыватель - сопрут, подумал Збышек. Обязательно. Войсаул и сопрет, непременно.
Полугай остался в палате № 204 один. Он перевернул постель, поднял с пола упавший проигрыватель, открыл его, заглянул внутрь, изъял кристалл, снова закрыл и бросил проигрыватель на панель медсерва. Затем осмотрел тумбочку, нашел яблоко - последнее из тех, что принес Збышеку Маллиган. Наскоро обкусывая его, вытряс из отработанного герметика на пол какие-то цветочки вместе с полулитром воды, в верхнем ящике тумбочки обнаружил бумажный конверт с приглашением на помолвку. Поднял брови: натуральная бумага, чернильная цветная печать! Конверт отправился в планшетку. Войсаул уронил огрызок, оглядел опустевшую палату, пробормотал что-то под нос и вышел в коридор.
(Документ 10)
СИРОТА КСАВЕРИУС - СИРОТЕ КРЕКЕРБОРГУ. ВСЕМ МОИМ: «ВСЕ ВРАССЫПНУЮ», «СТРАУС НА АСФАЛЬТЕ». ВСЕМ ЖМЕРИНЦАМ И ПЕРВЫМ ПИЛОТАМ, ПРОШЕДШИМ ОБУЧЕНИЕ НА ШТАБНОЙ ПЛАНЕТЕ - «ВЫ УВОЛЕНЫ, ДЕТИ». ЖДАТЬ И НАДЕЯТЬСЯ. ГРАНИЦА - ВЕЗДЕ. ПОЛКОВНИК КРЕКЕРБОРГ, ПРИНЯТЬ ОТСТАВКУ У ВСЕХ НАШИХ, ПРИКРЫВАТЬ ОТХОД ДО ПОСЛЕДНЕГО ПАТРОНА. ОТВЕТА НЕ ЖДУ.
ПАМЯТЬЮ МАМЫ. ФЛАГ.

Только через два часа на "Стратокастере", возбужденном и перемешанном неожиданной и недостойной смертью Хелен Джей, арестом Збышека, историей с Маллиганом и невнятностью положения вообще, установилось спокойствие. Спокойствие в том смысле, что аяксы разошлись по каютам и ресторанам, перестали бросаться на каждого встреченного в коридоре казака; охрипший от непрерывного орания по ста возможным каналам охранный комплекс шипоносца получил возможность отдохнуть, а войсаул Полугай перевел дух. Ему пришлось здорово понервничать. Увещевания пополам с предъявлением на каждом шагу приказа Министра Обороны о беспрекословном подчинении, на аяксов действовали очень слабо. У них было, кому подчиняться, не та баба Хелен Джей, чтоб вот так запросто и глупо свернуть себе шею по пути на пляж; убили, гады! Но, так или иначе, через два часа шаткое спокойствие установилось, Полугай, честное слово, не понимая, почему оно установилось, от усталости просто обрадовался.
В рубке "Коня Белого" с самого начала инспекторской деятельности Полугая (начавшейся еще над Пыльным Мешком, к январским событиям Полугай опоздал всего на день) установили здоровенный ситуационный комбайн, работавший синхронно с большинством следящих и регистрационных систем шипоносца. Большую часть времени Полугай проводил за центральным монитором комбайна, наблюдал за жизнью "Стратокастера", читал отчеты патрулей и так далее. Сюда же он пришел отдохнуть после ареста Какалова и ораторского марафона в коридорах шипоносца, на всю жизнь возненавидевший хитрого лиса Крекерборга и его псов-заместителей, явно хотевших бунта. На провокацию псы не решились, слишком явно, но Крекерборг постоянно намекал на чье-то высокое неудовольствие и какие-то санкции… ладно, подумал Полугай, лает, лает - не укусит.
- Господин войсаул! - браво сказали за спиной. - К связи!
Войсаул вздрогнул. Посмотрел на часы. Да, время отведенное на этап миссии вышло, надо делать доклад. Войсаул встал и наткнулся на обожающий взгляд младшего урядника связиста Ряхлова, мальчишки, нежноусого и кареглазого, однако весьма шустрого и правильного.
- Прошу вас, господин войсаул! - со звоном воскликнул Ряхлов, пропуская командира мимо себя четкими строевыми фрикциями. Войсаул прошел в кабину секретной связи. Проектор был уже включен, над полом покачивался, живо напоминая Полугаю вурдалака в церкви, войсаул Кребень.
- Говори! - сказал Кребень, не теряя времени на приветствия и не дожидаясь, пока Полугай замкнет дверь.
- Очень сложно, Матвей. Непростое задание - сотней взять флагмана. Здесь серьезные бойцы. Добрая школа.
- Так, - сказал Кребень. - Мозги трахать тебе, Кирьян, не стану. Ты воин опытный, сам сообразишься. Попробуй лаской… О главном давай.
- Погоди, Матвей. Подтверди лично - генерал Ларкин точно мертва?
- Ей-богу. Точно. Видел труп, сам опознал. Черепно-мозговая травма несовместимая с жизнью. Мгновенно. Кстати, информат с подробностями я тебе переслал с егерем, скоро жди. Объявишь на "Стратокастере", на общем сборе.
- Ясно. Значит, так. Какалова я взял. А Маллигана - нет.
- Как так? ЧТО?!
- А то, что надо было делать, как я предлагал!!! - заорал Полугай, не глядя начальнику в глаза. - Не здесь их брать, а вызвать куда-нибудь с шипоносца! Еще одну медаль дать - и вызвать!
- Полугай, - сказал Кребень тихо, - окрути ротовую полость. А потом доложи толком, - что произошло, и где мне теперь искать Маллигана? Я уж тебя про Нурминена и Баймурзина не спрашиваю, здесь все виноваты, то есть никто, но группу Маллигана ты должен был взять в полном составе! С тебя спрос, Кирьян!
- Я, Матюша, спроса не боюсь, - сказал Полугай. - И перед кем угодно отвечу, не испугаюсь. Ушел Маллиган, и все тут. Это ж не военный корабль, а проходной двор! Ипподром какой-то! Здесь, оказывается, есть несколько частных взлетных площадок, кемпингов, для дальнобойщиков. Вот он и ушел от конвоя - не знаю, пока, как, и с дальнобойщиком усвистал. В неизвестном, на хер, направлении. Полчаса назад.
Кребень выругался.
- А не знаю, как он ушел от конвоя, потому как тут чуть мятеж не начался! - продолжал Полугай, сдерживаясь. - Крекерборг - сука… Матвей! Немедленно нужен мне приказ о смещении командования шипоносца. Немедленно. А Маллиган будет за мной. Присылай сюда казака командиром, а я уж музыкантишку твоего достану.
- Хоть номер грузовика выяснил?
- Выясню, блин. Полчаса прошло, дай время!
- Ладно… эх, все как дерьмо из-под копыта брызгами…
- Как там в Штабе?
- Да тут все в мыле. Лады, Кирьян, похвалить тебя не похвалишь, но я тебя знаю - лучше, значит, сделать было не можно. Мазу подержу. Сейчас я к Президенту. Понюхаю, что, как. Давай-ка через три часика снова встретимся, я разберусь с кадрами и вышлю подмогу. Держись. Какалова под охраной передашь моему курьеру. Он будет у тебя в шестнадцать двадцать две. Флаг.
- Какалов требует адвоката. И к нему рвется Крекерборг, он корабельный нотариус.
- Хрен по рылу! Именем Министра Обороны.

Предыдущая страница 7 Следующая страница


2 Герой 2 8

- Понял. Флаг.
Проектор выключился. Полугай вышел в рубку и немедленно наткнулся на того же урядника Ряхлова. На круглом лице урядника, реющим над великоватой ему кирасой спецкостюма, было написано что произошло нечто и все любимому и родному он тотчас и обскажет - как на духу.
- Что, урядник? - неласково спросил Полугай.
- Непорядок, господин войсковой есаул! - крикнул Ряхлов. - Извольте сами взглянуть!
- Где?
- А все вот на мониторчике у меня, господин войсковой есаул!
На мониторчике у Ряхлова и вправду был еще какой непорядок. Целую минуту Полугай взирал на непорядок молча, потом минуты две взирал, матерясь, а потом принялся шарить руками вокруг, позабыв, что шлем с коммуникатором он оставил у комбайна, на полу подле кресла. Урядник сообразил, метнулся и доставил шлем. Полугай криво насадил шлем на голову, ногтем выковырнул из ушка-захвата микрофон и прокашлялся. Надлежало все-таки держать себя в руках.
- Господин полковник Крекерборг, ответьте, будьте ласковы, инспектору Министерства Обороны войсковому есаулу Полугаю. И, если можно, по приватной связи.
Полугаю пришлось повторить вызов дважды, и он один знает, чего стоило ему еще раз выдержать спокойный, где-то даже и будничный, тон. Крекерборг все-таки ответил.
- Слушаю фас.
- Полковник! - сказал Полугай. - А что я тут у себя наблюдаю, вы не объясните?
- Утошните, фойсаул, о шем фы?
- Утошняю, полковник. Вот у меня тут просто исход евреев из Египта на мониторе. Прямо эвакуация идет на "Стратокастере". Что случилось? На айсберг налетели, а я и не заметил? Девять патрульников запрашивают разрешения на вылет, какие-то грузовики, - кстати, вроде бы я приказал опечатать частные терминалы? - два транспорта с прошедшей командой "Ключ на старт"? Что скажете?
- Йа не тумалль, как фы садатите потому фопрос. Это шасное тело. Намеренные покинутть порт "Страттокастерр" есть ныне шасные лицца. Мне потано польше семиттесяти рапортоф оп отстафке от рапотникк аякс, я их поттписалль. Они покитают порт флагман. Фот и фсе.
- Господин полковник! - сказал Полугай, сдерживаясь. - Приказываю вам задержать вылет всех кораблей.
- Йа не ослышалль? Фы - мне? Коспотин фойсаулль, йа фроте пы комантир "Стратокастерр", тейстфую такк какк считаю прафилльно, и йа не сопираюс опсуштатть с кем пы то ни пыло сфой решения. Настоллько-то я устаф снаю. Никакие отмен ни етиноко старта не путет. У фас фсе, коспотин Полукай?
Полугай зажмурился и выключил коммуникатор. Никаких инструкций по поводу такого поворота событий у него не было. Крекерборг, действительно, как и.о. командира и старший аякс на корабле, был в своем праве, а стандартный трудовой договор каждого оперработника Аякс позволял одностороннее расторжение его с любой стороны немедленно , как только душа пожелает. Как это не парадоксально, хорошо осведомленный Полугай, знал, что за последние пятнадцать лет ни одного расторжения не было. Да, подумал Полугай, и Ларкин, как живая, предстала перед ним. Похоже вы, госпожа Навь, настоящий командир, безо всяких. Хоть и баба. Но что же мне делать? Расхищение материальных ценностей, принадлежащих ППС!
- Коспотина фойскофого есаулль Полукай просит на сфясь полкофникк Крекерборг!
- Очень хорошо, полковник! - сказал, готовый кусать и рвать, Полугай. - Я как раз хотел вам звонить…
- Я претфителль фопросы о матценность ППС. У фас на канцелярский кипер долшно сейшас припыть опретеленныйе токумент. Прошу фас, просмотретть их. Фсе саконно, уферяй фас. Транспортные сретстфа принатлежатт шасттным лиссам. Прошу не препяттстфофать краштанским лиссам, покитающим порт флакманн на принатлешащим им транспортным сретсттфам. Охранный комплекс флакманн оттан мой прикасс о поттержанийи порятка. Как фы скасалль мне ранее - не усукупляйтте, коспотин Полукай.
- Ну ты и сволочь! - только и сказал Полугай. - Просто ты сфолотчь, Крекерборг! Ах ну ты и огребешь баранок, полковник!
- Коспотин Полукай, прафо ше, не стоитт такк перешифат. Йа тоше сейчас шасттное лиссо, йа тоше потал в штап Массашусетсс рапорт о расторшеннии трутового соклашения. Оно вступит в саконную силу черес шесттесят фосемь шасоф, как мне ответилль штап. А пока я намерефаюсь санятться телом Сбикнефа Какалофа. Я намеренн тотшас припыть на порт "Конь Плет", фы посфолите?
- Нет, господин полковник, не позволю, - испытывая острое удовольствие, ответил Полугай. - Никаким образом. Обращайтесь выше. Прямиком на Столицу. В Генштаб ППС. То есть, встречаться с вами нам, господин полковник Шестьдесят Восемь, конечно, придется, но не по поводу Какалова. Какалова я незамедлительно отправляю в другое место, где у него другой адвокат найдется. А вот нам с вами - решать что здесь делать.
Крекерборг молчал.
- Молчите, полковник, - констатировал Полугай. - Ну, молчите.
- Какк мне фас пониматть, коспотин Полукай? - спросил Крекерборг.
- А как хотите, так и понимайте. Извините, я занят. Запишитесь на прием, - сказал Полугай и выключил связь. Внутри у него было холодно. И он весь трясся. Нервы, казак, нервы, приструни нервы. Как из-под копыта брызгами… Как мыло из руки… Ах ты, боже мой, Аякс! Ну и шарашка! Ну и работенка! Полугай посмотрел на часы. Так. Со своими надо разбираться, с ловцами призраков.
- Ряхлов!
- Слушаю, господин войсковой есаул!
- Всех наших - на борт "Коня". Крейсер перевести в автономный от всех систем порта пребывания режим. Закрыть все шлюзы, под охрану. Любая связь - только через меня, в том числе и техническая связь. Арестованного охранять строго по протоколу "мятеж". Срок исполнения приказа - десять минут. И доложить. Так. Штабс-капитана Мон-Зуда, хорунжего Трепета и хорунжего Климова, а также урядников… что с Трепетом сегодня были… ко мне в канцелярию. Выполняйте.
- Осмелюсь доложить, господин войсковой есаул, следовательская группа сотника Епифанова выполняет задание и за десять минут не успеет вернуться на крейсер. Продолжать им, или…
- Так, - сказал Полугай. - Хорошо, что напомнил. Да, им - продолжать выполнять задание. А соедините-ка меня, Ряхлов, с Епифановым. На мой коммуникатор. Сами выполняйте приказ.
- Слушаю!
- Сотник Епифанов, господин войсаул.
- Будь здоров, сотник! Что там у тебя, сотник, интересного?
- Да, в общем-то, и ничего, господин войсаул. Свидетелей согнал в холле: пятеро дальнобойщиков, вахтенный техник пьяный, да вот прибежал хозяин кемпинга, бортинженер 1 класса Рудек. Регистраторы кемпинга я опечатал, диск-храны изъял. Закрыть, как вы распорядились, кемпинг не могу: с диспетчером "Стратокастера" мне никак не договориться, я уж вам хотел докладывать, да вы сами позвонили. Я ему про ваш приказ, - а он мне по матушке, какой такой Полугай. Бардак, господин войсаул. Дикий Запад.
- Ладно, не по радио, Епифанов. Заканчивай осмотр места происшествия и назад. Задержанные не бузят?
- Свидетели-то? Нет. Ну, шумят, как без этого. Справлюсь. Ничего. Обычный шум. Как мне с ними быть, вот что вы мне скажите, господин войсаул. На крейсер их доставить, отпустить, - как? Они тут совсем ни при чем, никто.
- Это точно?
- Абсолютно. Ментографированы. Опешили, но поскольку ментосрез точечный и короткосрочный - согласились. Хозяин кемпинга, я говорю, только что прибег, аж вспотел, а космонавты - не вмешивались, да и не видели ничего: они в карты играли, в баре, под коньячок. Вход-выход кемпинга стоял на автомате, подозреваемый открыл шлюз сам, спецсигналом. А вахтенный техник - вяка не лыжет, у него дочка родилась.
- Да… - сказал Полугай. - Хлопнули ягодицами, ничего не скажешь… Бог с ними, отпусти. Проверь документы, выдай свидетельские карточки - пусть валят. Ну, понятно, грузовики просканируй. Заканчивай и возвращайся. За диск-храны головой отвечаешь, мне этот таинственный грузовик о как нужен. Флаг.
- Рудек расписку требует. Лицо материально ответственное.
- Ну и дай ему расписку.
- Слушаю. Флаг.
- Флаг.
Полугай дослушивал Епифанова уже на ходу. Расстегивая амуницию, он направился к себе в канцелярию, в которую превратил гостиную своей корабельной квартиры. Он с лязгом свалил портупею на диван, стянул с себя спецкостюм и немедленно залез под душ. Перепонку в ванную он за собой не зарастил и стук в дверь услышал сразу.
- Ждите, я вызову! - прокричал Полугай, намыливая голову. Он подбрил верхнюю губу, расчесал бороду, надел свежую сорочку, натянул мундир, не подпоясываясь, закатав рукава, уселся за рабочий стол и пригласил горе-конвой войти.
В канцелярии было тесно, трое вполне помещались в ряд перед столом Полугая по стойке "смирно", но четверо уже жались нестроевым манером, а пятеро - никак не помещались. Поэтому преступный конвой построился в две шеренги. Урядники тихо стояли во второй, надеясь, что про них забудут. Полугай осмотрел подчиненных. "Хороши!" - пробормотал он. Он набрал на встроенном в стол серве заказ, получил его и стал обедать. Казаку надлежит быть сыту, чтобы думалка думала, а шашка - рубила. Мон-Зуд, Трепет и заляпанный пластырем Климов смотрели, как он ест. Ели начальство глазами. Мон-Зуд непроизвольно сглатывал набегающую слюну.
- Вот я сало жую, - сказал Полугай, - и думаю: мать же вашу так! Ну ты - ладно! - Он махнул рукой на Мон-Зуда. - Навязали тебя на мою голову. Тебя пластать - клинок позорить. Но вы-то, казаки! Трепет, старый друг, ветеран-вояка, а! - Полугай замолчал, жуя. - Оплошали! Обгадились! - горько сказал он и налил из чаеварки в чашку чай. - Эх, други!
Стоящие на ковре, обреченные, ждали. Полугай допил чай, закрыл одноразовый картонный поднос с одноразовой пустой посудой и спровадил поднос в утилизатор под стол.
- Ладно. Десять суток ареста и по звезде с плеч долой, фигурально выражаясь. Мон-Зуда я, с чувством глубокого удовлетворения, отдаю под трибунал, как ответственное лицо, утратившее секретный документ в пользу противника. Молчать, еврей! - заорал Полугай, заметив что Мон-Зуд тщится что-то сказать. - Оружие сдать начальнику гауптвахты подхорунжему Миролюбу. А пока - докладывайте. Трепет.
- Получивши ваш приказ, господин войсковой есаул, и ордер на арест Маллигана Дональда, около десяти утра среднего времени выдвинулись на выполнение задания группой в составе: старший группы штабс-капитан Мон-Зуд, конвойные - хорунжий Трепет, урядники Гермобой и Пискунов. Направились по адресу, означенному в приказе и отождествленному информ-бюро АХС "Стратокастера" как личный адрес упомянутого Маллигана, корпус G шипоносца, уровень 9, квартира номер 21. Сканинг квартиры, произведенный лично мной из коридора, показал, что Маллиган дома, прямо за дверью. Вооружен.
- Так, - сказал Полугай. - Стоп раз. Почему не прикрыли коридор? Стоп два. Почему пошли только вчетвером, ежели приказ был по протоколу "мятеж"?
- Виноват, господин войсковой есаул! - молвил Трепет печально. - Думали чего там, задержать человека… - Он покосился на Мон-Зуда. Полугай все понял: накомандовал Мон-Зуд. Трепет не хотел стучать. Похвально. И глупо. - Тем более - королевский ордер… Ну и вот.
- Ну и вот, - повторил Полугай. - Думали. Так. Дальше.
- Слушаю. Поскольку датчик выявил при Маллигане оружие, я принял совместно со старшим группы решение - входить после стука. Постучал, вошел, зафиксировал Маллигана на месте. Слово за слово. Маллиган потребовал предъявить ордер. Штабс-капитан Мон-Зуд ордер не предъявил, - Трепет покосился на красного, как рак, штабс-капитана и не сдержался: - мудак.
- Верно, верно, мудак, продолжай, Трепет, а ты помалкивай себе, еще наговоришься, - сказал Полугай Мон-Зуду.
- Слушаю. Возникла нештатная ситуация, уставом не предусмотренная. Принял решение: связаться с вами, господин войсковой есаул.
- И правильное же, видать, решение! - одобрил Полугай. - И что же?
Трепет вздохнул.
- Связаться с вами я не успел. Возник непредвиденный фактор в лице некоего Светосранова, Антуана, бизнесмена, владельца "ЛИКСТАРА". Я растерялся, господин войсковой есаул. Виноват.
- Так. Значит, все-таки, Светосранов. Ну, кто не знает Светосранова… Настаиваешь, хорунжий, что Светосранов?
- Так точно. Настаиваю. Несомненно. Его спутать ни с кем не можно. Светосранов, Антуан. Мон Шер Великолепный. Ребята скажут.
- Скажете, ребята? - осведомился войсаул у урядников. Выглядывая из-за спин Климова и Трепета, урядники закивали, а Гермобой, самый шепелявый казак на свете, так тот даже перекрестился, сделав истовое лицо.
- Добро, раз так. Говори дальше, Трепет.
- Замешкались мы, господин войсковой есаул… Светосранов - чудо известное… В глазах заблестело аж. Он кричать, руками размахивать, деньги сулить, то, се, адвокат, суд… ну, тут нас Маллиган и положил. Красиво положил, господин войсковой есаул! Развел руками, как неживых, и добил из иглокола. - Трепет потрогал сильно опухшую щеку. - В глаза не целил, - добавил он одобрительно. - А очнулись мы уж тут, на крейсере…
- Так, - сказал Полугай. - А регистраторы, значит, сами собой испортились?
- Так неизвестно! - сказал Трепет решительно. - Мой, например, крутился до самой двери квартиры. И хронометр в порядке, и магазин полный… Мы уж и кримнабором по им, по регистраторам, прошлись - только наши отпечатки пальцев, и все тут, а запись стерта… Ничего не могу сказать. Господин войсковой есаул.
- Так. Так. Так… Так! Ну, Мон-Зуд, теперь ты мне расскажи историю своей жизни. Где ордер, паразит!!! - заорал Полугай, вскочил, сбросил со стола все, что на нем было, перескочил стол, сграбастал одеревенелого Мон-Зуда за щеки и принялся трясти. Потом врезал по морде. Снова схватил. - Говори, сволочь, говори, хуже будет, не дай бог осерчаю, как в триста сорок седьмом, погоны сниму, а выведаю, куда ты ордер дел, падла, сыночек енеральский, Ряхлов, врезать этому полста плетей - при мне, твою в креста гроба душу впересвист, ГДЕ ОРДЕР, ХРЯК КАЗЕННЫЙ!!!
Это, конечно, было помутнение. Ничего добавить к делу Мон-Зуд не мог. Кейс был на замке, а как Мон-Зуд помещал в кейс папку с ордером, видели все, в том числе и сам Полугай. Ордер пропал волшебно . Как волшебно и добрался Маллиган до кемпинга, не оставив нигде следов, во всяком случае, найти их не удалось. Как черт ему помог, и все тут. Полугай опомнился, отшвырнул воющего носом Мон-Зуда от себя (урядники жались к стенам), развернулся и перед ним оказался хорунжий Климов. Тяжело глядя Климову, закатившему глаза под пластырь на лбу, в переносицу, Полугай медленно, раздельно сказал:
- Климов. Пошел вон. А то убью.
Климов исчез. Оглядевшись, Полугай увидел, что исчезли все, и Мон-Зуда с собой унесли. Слава богу. Полугай упал на диван, задрал ногу на спинку дивана и закрыл глаза. Слава богу. Никого не убил. Покурить надо, Кирьян. Полугай хохотнул, испытывая неловкость перед самим собой. Подобные приступы были чрезвычайно редки. Наверное потому, что проколы случались в хозяйстве Полугая всего раз-два за его карьеру, в триста сорок седьмом было дело, да в триста сороковом казачок погиб на учениях, мальчишка-рядовой… а такого, как сегодня - навовсе никогда не было. Полугай вдруг ощутил во рту дым и с изумлением увидел в руке сигарету - начисто не помнил, когда взял ее, раскурил… Ну, емть!
На столе запищало: пришла очередная порция информатов. Полугай вернулся за стол, ногой подвинул под столом упавшую пепельницу и, положив щеку на столешницу, дотянулся до нее рукой. Что тут нового? Два финиша в порту. Кто? Почтовик, ох ты, юконец, под названием… "Китовый Ус" называется… почту привез… И… Ой, мама!
Полугай медленно встал, не отрывая глаз от монитора. Имеется: на "Стратокастере" два финиша.
1) 14.37 - "Китовый Ус", порт Юкон, пилот-почтальон Малиновое Зерно, ангар 26, груз: ПОЧТА ДЛЯ КАКАЛОВА ЗБИГНЕВА "ПРИЗРАКА".
2) 14.58 - "Блистающий Мир", порт "ЛИКСТАР", пилот Вайн Найт, ангар 21, пассажир СВЕТОСРАНОВ АНТУАН Z. СОТОВАРИЩИ. С ЧАСТНЫМ ВИЗИТОМ, АДРЕСАТ МАЛЛИГАН ДОН! Полугай холодной рукой нашарил нужную кнопку.
- Ряхлов, емть! Краснодевко ко мне, живо, емть!
Хорунжий Краснодевко, самый веселый казак на свете, любимец сотни Полугая, явился, как будто тут всегда стоял. Без обычной улыбки до ушей, поскольку дяденька не в себе.
- Миша! - сказал Полугай проникновенно. Он чуть не сложил моляще руки. - Миша! Тебе верю! Ангар 21, Антуан Светосранов, со свитой, ты знаешь такого, жук музыкальный…
- Знаю, дядя, знаю! - сказал Краснодевко.
- И ангар 26, юконец-почтальон. Малиновое, бля, Зерно.
- Так, дядя, так!
- Ко мне их, Миша! Бери кого надо. Всех бери. Но вежливо пригласи этих двоих ко мне. Тотчас. Все регистрировать. ВСЕ РЕГИСТРИРОВАТЬ, Я СКАЗАЛ! Я тебя умоляю, Миша, сделай хорошо .
Миша Краснодевко исчез. А у Полугая словно коленки подрезали - он рухнул спиной в кресло. Время еще было - до сеанса связи с Матвеем Кребнем. И у Полугая появилось странное ощущение - что день сегодня так плохо все-таки не кончится. И что он во всем сегодня-таки разберется.

Глава 6
МАЛИНОВОЕ ЗЕРНО И ИНЫЕ ПРОЧИЕ

- Мистер! Эй, мистер, вы - мистер Мартин Макфлай?
- Да… А в чем дело?
- У меня для вас кое-что есть, сэр. Я почтальон. Мы храним это для вас уже восемьдесят лет, сэр!
- Восемьдесят лет?!
- Ну, я уже точно и не помню…
Беседа под дождем

Юконский почтальон, доблестный воин, нареченный много лет назад Самым Старым Почтальоном за настойчивость и въедливость Малиновым Зерном, с крайнего детства отличался редкостной, даже для индейца, молчаливостью. Буря могла бушевать у него в душе, разрушая прекрасные подводные города, но на поверхность, в лучшем случае, выныривала пустая бутылка из под пива, да пара старых открыток со смывшимися адресами… Однако - сегодня, 15 марта 354 года, все было не так. Сегодня буре оказалось мало океана, и океан вышел из берегов.
Сказать, что Малиновое Зерно пребывал в ярости - значит ничего не сказать. Сказать, что Малиновое Зерно был потрясен - значит то же самое. О да, дорогие читатели, Малиновое Зерно пребывал в ярости, он был потрясен, а также раздавлен, и неизмеримый стыд душил его шелковыми пальцами; словом, насколько вы, читатели дорогие, способны представить себе комплекс негативных чувств, могущих владеть одним человеком в конкретный момент времени - вот так чувствовал себя Малиновое Зерно, вернувшись на "Китовый Ус" после морального изнасилования его в канцелярии войскового есаула Полугая, и он не сдерживал свои чувства внутри. Впервые в жизни Малиновое Зерно не то что не мог взять себя в руки, - он не хотел этого делать.
Недаром мы начали перечисление чувств, владевших Малиновым Зерном, именно с ярости. Ярость! Праведная ярость была направлена прежде всего вовнутрь, и тренированный недоеданием желудок уже весь спекся и хрустел, и Малиновое Зерно, чтобы тотчас не погибнуть, обычные, обыденные действия, сопровождал эффектами, в высшей степени недостойными юконского почтальона, потомка своих предков. Он запер внешний люк - применяя каблуки пилотских ботинок для нажатия на необходимые кнопки. Он запер автоматику шлюза - разбив локтем соединительный пакет в шкафчике на стене предшлюзового помещения. И он прошел по кораблю от вакуум-камер прямиком в рубку - распахивая перед собой двери мощными пинками.
Провели, как маленького, как женщину посулами, без порток пустили, ковыляющего и шлепающегося…
В рубке все было, как всегда, и это было совершенно неправильно и оскорбительно. Так не должно теперь оставаться. Теперь все будет иначе. Малиновое Зерно едва удержался, чтобы не швырнуть в осевой экран папкой, которую нес в руке. Но он удержался. Никто не знает, чего это ему стоило. Он швырнул папку на штурманский деревянный столик. Бортовой калькулятор, установленный над столиком, отразил весело сияющую огненными надписями папку в стекле и полированном пластике, из которых был сделан, прибавив Малиновому Зерну раздражения, удвоив свидетельство его позора. Чтобы окончательно не уподобиться среднестатистическому бледнолицему, почтальон уселся в развернутое спинкой к ходовому пульту кресло, подтянул под себя ноги, сунул в рот мундштук, крепко сжал его белоснежными зубами и уставился в потолок, искусно декорированный угловатым орнаментом, не имеющим никакого смысла, и, таким образом, нейтральным в смысле усиления резко отрицательного внутреннего настроя Малинового Зерна.
Хотя, чего же таить греха, сдерживаясь? Бессмысленно! Лицо потеряно, имя опозорено, честь - унижена. Обманули! Силой, пытками, деньгами - почтальона не сломить. Добрым словом, веселым смехом, рюмкой джина - сломили. Ой-ой, как стыдно! Поимели, да как поимели, поимели таким способом, что Малиновое Зерно если и сохранил где-то невинность, так разве что в правом ухе, поскольку в нем наушник торчал… Малиновое Зерно зажмурился от стыда и затряс головой, стараясь отогнать подступавший из пространства к глазам позор, жгучий, высасывающий… Но лишь почтальонская шапочка слетела от тряски с головы, и чудные длиннейшие волосы упали из-под нее, облепив щеки, лицо и плечи… Малиновое Зерно отбросил большими пальцами волосы от лица и потрогал лицо. Мокрое, холодная крупная испарина. Малиновое Зерно покосился в сторону калькулятора. Никуда папка не делась. Малиновое Зерно дотянулся до нее и приблизил к глазам. Квитанция, горевшая на папке, была надлежащим образом оформлена, стояла печать порта, статус "посылка вручена"… но в графе "Подпись Получателя" не было единственно возможной фамилии "Какалов". А была там, ни к селу, ни к городу, дурацкая фамилия "Полугай".
Развели меня, да как развели, подумал Малиновое Зерно. Поверить не могу! Он издал глухой стон. Он не мог уже сдерживать свое воображение. Тени Великих предстали перед ним, и Малиновое Зерно поник головой, прижав подбородок к груди в районе бешено стучащего сердца.
Какие слова бы сказал тебе, о Малиновое Зерно, гордо ушедший с почтой к предкам Первый почтальон Свитка? И как бы ты оправдывался перед ним? Вот он, стоит перед тобой, опираясь на посох, сделанный из лунного щупа, в старом, истлевшем от кислотных осадков, американском лунном скафандре, печальный Свитка Джон. Основатель Почтового Дома Юкон, возивший почту по периферии Солнечной Системы на древнем "Союзе-ТМ", купленном на распродаже за копейки, заработанные в тюрьме, на "Союзе-ТМ", с нелепо торчащим сбоку агрегатного отсека процессором Кумока, самостоятельно собранным из списанных деталей… "Почтовые Юпитерианские Линии" - надпись на груди скафандра… Подними глаза и молви, потомок, говорит Свитка Джон, сгинувший в девятом году за Плутоном с пятьюстами килограммами почты в орбитальном отсеке… И недобро сверкает, слепя Малинового Зерна, золотистым светофильтром, полуопущенным на мутное стекло гермошлема… Но молчит Малиновое Зерно, ибо нечего ему сказать Свитке Джону. И в мгновенном сиянии электрической дуги исчезает Свитка Джон, уступая место Щербатому Соплу, почтальону, доставившему в пятьдесят восьмом почту на провалившийся из-за навигационной ошибки под некросферу Бетельгейзе звездолет Королевской Марса Академии Наук "Дипспан"; Щербатое Сопло, доставивший почту, оформивший квитанции и передавший в Почтовое Управление их по радио, потому что из надзвездных некросфер никто никогда даже на процессоре Кумока не выбирался… Отвечай мне, почтальон, зачем я оставлял навсегда все звезды? чтобы вручить перепившейся команде "Дипспана" несколько писем, полтонны бананов и беруши, заказанные штурманом по почте? - так спрашивает Щербатое Сопло, а за его плечами глумливо скалятся привидения, живущие под некросферой Бетельгейзе… Но почтальон не отвечает, нечего сказать ему, и Щербатое Сопло презрительно ухмыляется синими губами и тает, как паразитный сигнал на плоскости монитора, обнаруженный и съеденный дикликером… А вот и молодой мертвый Чистый Лед пришел, пилот "Ярящегося Ужа", девятнадцать месяцев шедший от места катастрофы почтовика, сбитого атмосферным айсбергом над экватором Сноу-Сноу, только что тогда открытой… девятнадцать месяцев, в обесточенном спецкостюме, без связи, тридцать килограмм почты в заплечном мешке, лучевой карабин да нож, через инейную сельву… девятнадцать месяцев, он поднялся от экватора до пятой параллели, и доставил почту на первый Западный форпост человечества в Галактике, - доставил почту и оформил документы, уже смертельно больной… Девяносто восьмой год. Чистый Лед, оправдавший свое имя сполна, растаял, не сказав ничего, зато сложился из настенного орнамента Ахиллесова Пята, говорун и бесстрашный, герой, отыскавший прославленного пионера Генри Маккаферти, сошедшего с ума в рейде через пустыню Байкала, ЕН-5226, отыскавший и вручивший хихикающему обросшему выгоревшему Маккаферти юбилейную открытку от международного Жюль-верновского общества, оформивший документы и немедленно вслед за этим сошедший с ума в полемике с "миражниками" Байкала… Много слов произнес Ахиллесова Пята, все их услышал Малиновое Зерно, но не нашелся, что же сказать великому почтальону в свое оправдание… И, ковыляя, ушел Ахиллесова Пята сквозь стену рубки, продолжать спор с неведомыми оппонентами… И громовой удар потряс "Китового Уса", и из пола взмыл под потолок, едва не стукнувшись лысой макушкой об осветительный плафон, двухметрового роста Великий Карнера Доусон, бледнолицый индеец, в сто пятидесятом доставивший правительственную почту на все четыре Южных Форпоста (Греция, Зеркало, Власюки и Волынов-6), на поврежденном "Глюке", прототипе юконской "собачьей упряжи", на "Глюке", травившим атмосферу, с искрящим прямо в собственный корпус питателем-сингулярником, - после лобового столкновения с обломком твердого газа еще на границе Юконской Области… Почта была срочная - номерные бюллетени для голосования, как раз шли выборы Президента СМГ… Карнера Доусон вперил огненный взор в поникшего в кресле почтальона и загрохотал: "Нарекаю тебя - Потерявший Почту! Нарекаю тебя - Вовеки Неграмотным! И нарекаю тебя - Позором Юкона! Щенок! Обрежь свои волосы, чтобы не удерживалось выше твоего скальпа гордое перо! Затупи нож, чтобы не мог ты им перерезать заевший фал! Выброси в космос свой табак, чтобы не осквернить его нахождением в твоих легких! Мне, белому, стыдно за тебя, индеец! Ступай к женщинам наполнять кислородом баллоны и вязать на диване в диспетчерских в ожидании мужчин-пилотов! Ступай к детям… Нет! К детям нельзя идти тебе, не должны они видеть даже силуэта Потерявшего Почту! Юкон! горе тебе! Ибо сказал Первый: если выйдет из чресел Юкона Потерявший Почту, - потеряет тогда Юкон кислород атмосферы и воду рек. Горе вам, жившие, живущие и еще не рожденные! Юконский индеец отдал почту НЕ АДРЕСАТУ! Смерть пространству, умри, Кумок!.." И молвив так, Карнера Доусон застрелился на глазах потрясенного Малинового Зерна, и, с жалобным стоном, вытек сизым дымом прочь из рубки через выхлоп кондиционера. И тогда Малиновое Зерно вскочил на ноги.
И оцарапал себе лицо, вырвал несколько сотен волос из скальпа, и поклялся:
- Я, Малиновое Зерно. Каждый следопыт хоть раз, но терял след. Каждый стрелок хоть раз, но промахивался. Каждый бог хоть раз, но сходил на землю. Хоть раз, но параллельные прямые перекрещиваются. Я, Малиновое Зерно, потерял почту. Но я, Малиновое Зерно, верну почту. Я, Малиновое Зерно, найду адресата и исправлю квитанцию. Я, Малиновое Зерно, не умру, пока не исполню оплаченный отправителем заказ. Я, Малиновое Зерно, юконский индеец, пилот "Китового Уса", и я сказал так.
Словно в ответ на торжественные и высокие слова, раздался голос:
- "Китовый Ус", здесь диспетчерская порта, сменный диспетчер Каширов. Подтверждаю окончание вашей визы на "Стратокастере". Даю "добро" на старт. Прошу вашего взаимодействия с диспетчерской для исполнения процедуры старта "Китового Уса" из порта "Стратокастер". Пилот Малиновое Зерно, примите связь!
Лицо Малинового Зерна было лицом истого индейца, когда он ответил в микрофон:
- Диспетчер, здесь "Китовый Ус". Прошу продления визы для выяснения возникших обстоятельств.
- "Китовый Ус", какого рода возникли обстоятельства и на какой срок требуется продлить визу?
- Обстоятельства личные, а срок - неопределенный.
Индеец не хотел унижаться, говоря ложь.
- "Китовый Ус", ждите ответа.
Как раз ждать Малиновое Зерно не собирался. Посылку нужно было вернуть немедленно. Возможно, что ее еще не вскрыли.

Посылку действительно не вскрыли. Пластиковый, залитый во многих местах пропечатанным сургучом, синий ящик стоял в маленьком настенном сейфе Полугая. Чтобы ящик поместился, Полугаю пришлось перенести секретные документы в спальную и вывалить их прямо на диван. Ему, конечно, не терпелось узнать, что же такого могли прислать государственному преступнику, да еще юконской, очень дорогостоящей, почтой, но Полугаю было некогда. На борту "Коня Белого" находился и бушевал Мон Шер Великолепный.
Миша Краснодевко исполнил приказ в точности. Но, если на взятие в оборот молодого, явно растерявшегося от обилия и высокости предъявленных ему полномочий, почтальона, потребовалось десять минут, то Антуан Светосранов требовал на себя неопределимое количество времени.
- Я вам в сотый раз объясняю, - устало говорил Полугай. - Вы задержаны для выяснения обстоятельств, господин Светосранов. Имеются свидетели, свидетельствующие…
- Кто они, эти ваши свидетели, где они, предъявите мне их! - орал Светосранов. - О боги, ядовитые и надменные, какую шутку вы играете со мной! Вы что, товарищ военный, о себе полагаете? Что вы бог, и король, и управы на беззаконие нету? Да я же только что, на ваших глазах, прилетел на "Стратокастер"! И я, как добрый гражданин и как общеизвестное лицо, требую допустить ко мне мою свиту и моих адвокатов. И я требую…
- Господин Светосранов, - говорил Полугай спокойно, призывая для воплощения спокойствия в речи почти все свое мужество и все, без остатка, терпение. - Вы можете требовать все, что вам заблагорассудится, но ни одно из требований не исполнится, пока я не получу вразумительного ответа на вопросы: где находится Дональд Маллиган, как вы проникали на борт военного звездолета, как вы его затем покинули? Заметьте, я все еще вежлив, хотя идет военная операция, и я вправе применять к вам - по личному моему усмотрению - активные методы. Прекратите отпираться, неумно же, в самом деле! Вы были сегодня на борту "Стратокастера", вы препятствовали - возможно и невольно - аресту государственного преступника, вы проникли на борт военного судна, а затем покинули его неизвестным способом, и разъяснить все это вам придется, господин Светосранов. Будьте благоразумны. Где Маллиган?
- Да не знаю я! - заорал Светосранов. - Я только что прилетел! Мне он самому нужен, у меня уже и деньги вложены! Концерты назначены! Что вы мне тут шьете, злой гений!? С ума сойти, никогда со мной еще не бывало…
- Господин войсаул, Генеральный Штаб на связи, - сказал, заглянув в каюту, где Полугай допрашивал Светосранова, урядник Ряхлов. - А также требует встречи полковник Крекерборг.
Полугай встал.
- Подумайте, гражданин Светосранов, - сказал он веско. - Вы всегда были добропорядочным и полезным членом общества. Попали в переделку, - так выбирайтесь же из нее! А мы вам поможем, всей душой, гражданин Светосранов!
- Вы им лучше расскажите у себя в Генеральном Штабе, как вы мучаете бедного артиста, всенародного любимца и личного друга Королевы Американской Сары! - ответил Светосранов, впрочем, уныло. Без свиты и без зрителей он чувствовал себя плохо. До него стало доходить, что происходящее с ним не есть глупый роман или злостный розыгрыш. Происки конкурентов? Светосранов просмотрел в уме портреты тех из них, кто способен был на подобную низость. Но ни у одного из них не имелось столь обширных и специфических связей в Генеральном Штабе… Светосранов выпил из серебряной фляжечки капельку драгоценного коньяку. Левая щека его странно задвигалась, а глаза остекленели. Н-ну… ладно. Светосранов рассердился всерьез.
Антуан Светосранов, как и всякий штучный человек, имел массу различных качеств. Например, он совершенно не терпел, когда его "Я!" ущемляли к чему-нибудь принуждением. И более капризного человека днем с огнем было не сыскать даже и среди людей штучных.
Именно высокая степень капризности натуры Антуана Светосранова помогла ему сделать головокружительную карьеру. Для него существовал только один авторитет. Он сам. С ним бессмысленно было искать компромисса. Повинуясь неистребимому духу противоречия Мон Шер Великолепный шел во всем до конца, и "неизменно враг повержен!" - будь то идиотская гонорарная политика глупой звезды, будь то происки конкурента, будь то нелетная погода, или недостаточная свежесть икры на бутерброде. Волшебным образом Светосранов лавировал между строк Закона о недобросовестной конкуренции, неписаных законов общежития и Правил Космического Движения. Нельзя было сердить Антуана Светосранова! С ним можно было только сотрудничать. Непрерывно говоря комплименты и кормя его его любимыми пирожными с маком.
Оставленный войсаулом Полугаем наедине со своим гневом, Светосранов, выпив коньяку и подумав, разбил в канцелярии все, что билось, разрисовал непристойными фигурками стену, бросил на стол Полугая тысячу королевских в возмещение ущерба и принялся колотить кулаками в дверь. Вдруг дверь отворилась. За ней никого не было.

Предыдущая страница 8 Следующая страница


9 Сергей Антонов

Малиновое Зерно договорился-таки с диспетчером, оказавшимся нормальным парнем, понимающим и все такое, и продлил свою визу до пяти вечера. Но диспетчер тут же и ограничил индейца, с диспетчера голову снимут, если индеец выйдет за пределы ангаров, ты, друг-пилот, пойми, втолковывал диспетчер, у нас тут такое, на шипоносце, чуть ли не мятеж в состоянии подавления, не подводи меня, а если что, то я тебя не видел, а ты меня не спрашивал, лады? Малиновое Зерно, конечно, был лады.
Почтальон быстро исправил косметические разрушения, произведенные им в шлюзе "Китового Уса", открыл внешний люк и съехал по поручням трапа на руках вниз. Огляделся. Неподалеку, у передвижной переборки ангара, стояли несколько техников и внимательно рассматривали корабль Малинового Зерна, тыча пальцами куда-то вверх, разговор у них происходил, вероятно, высокопрофессиональный. Малиновое Зерно направился к ним. Техники заметили почтальона и замолчали, разворачиваясь ему навстречу из кучки в шеренгу. На лицах у них написалось острое желание привлечь владельца невиданного звездолета к спору в качестве арбитра и толкователя непонятного.
- Я Малиновое Зерно, юконец, - представился индеец и по очереди пожал всем техникам руки. Техников было пять человек, одна из них была девушка. Ей Малиновое Зерно, искушенный в обычаях бледнолицых, руку попытался поцеловать, вызвав у девушки легкое недоумение и добрый смех у остальных. Малиновое Зерно извинился.
- Разрешите мне постоять с вами и расспросить вас, - сказал Малиновое Зерно.
- Да стой хоть год, - произнес один из техников, бригадир, по имени Маттесон. - И кстати же ты появился! Мы уже драться хотели. Вот скажи нам, индеец, вот мы смотрим и спорим, как у тебя корабль вооружен ходом, горизонталью ли, или откасательно?
Вопроса Малиновое Зерно не понял. Впрочем, так и так он не ответил бы на него. Почтовики серии "собачья упряжь" строились на Старом Плутоне (Плутон-2, верфь Хелен Джей Ларкин, отстояла от своего солнечного старшего брата на двенадцать парсек, находилась у ЕН-42202, по соседству со штабной планетой Западной ППС Аякс; Старый Плутон и Плутон-2 часто путают, а их путать нельзя). Проект "собачьей упряжи" был проект строго секретный, юконцы сами создали для себя такой корабль, какой им был нужен, и "собачья упряжь" никогда не продавалась на сторону, ни в каком виде. Совершенно особенный корабль, неотъемлемая часть Юконской Почты. Всего их было девяносто девять, по кораблю на действующего Почтальона. Только смерть пилота и разрушение корабля влекли за собой Конкурс среди Учеников и заказ на Старый Плутон. Выигравший Конкурс молодой Почтальон принимал новенький корабль, нарекаемый Старыми многочастным именем - именами погибших предшественников и новым собственным. У некоторых почтовиков было до десяти имен, лидером являлся корабль почтальона Волкозуба, носящий имя из четырнадцати корней. "Китовый же Ус" Малинового Зерна полностью назывался "Снежный Мираж Имеющего Клык Тюленя - Китовый Ус". Кораблю недавно исполнилось девять лет, что внимательному читателю автоматически сообщает о стаже работы Малинового Зерна. Малиновое Зерно был уже очень опытным Почтальоном, уважаемым и занимавшийся особо сложным делом - доставкой бандеролей "частное лицо - частное лицо".
Как выше сказано, "собачья упряжь" есть специально спроектированный юконцем для юконца корабль. Гордыня и разум конструктора, обреченного следовать опыту и учебникам по кораблестроению белого человека, заставила его, тем не менее, несколько раз открыть Америку с другой стороны. И получился у него спринтер со стайерским запасом дыхания в космосе, и с атмосферными летными характеристиками спортивного флаера. У конструктора хватило ума запатентовать ноу-хау и наложить на него табу. Крупные судостроители сунулись на Юкон с деньгами, бусами и огненной водой, но получили лишь вежливо-презрительный отказ от сотрудничества. С индейцами десяток лет назад пыталась договориться и Хелен Джей Ларкин, и это был редчайший случай ее полного поражения.
При потрясающих летных качествах, обитаемые помещения корабля были сделаны индейцем для индейца. Настоящий воин вволю мяса ест только дома, у очага, вернувшись победителем; на тропе войны излишества и удобства только расхолаживают. Опять же, лишний вес, незаметный для процессора Кумока, но каждым граммом своим понижающий полезные свойства корабля при ходе на "норманне". Общий кубометраж герметичных помещений, включая склад для почты, составлял всего восемьдесят шесть метров - при трехсотпятидесятитонном водоизмещении "собачьей упряжи". По поводу же вооружения почтовика сказать можно только одно: юконец-конструктор не стал мудрствовать и просто вписал в проект башенную турель крейсера "Росток" и лазерный пояс десантного "катрана". К сожалению, невозможным оказалось купить лицензию на установку кавитатора - с продажей оружия массового поражения в частное пользование государство было очень осторожно.
А из систем жизнеобеспечения вентилирующая установка хороша была на "упряжи". Индейцу проще не поесть, чем не покурить. Все индейцы курили. Оригинальный комплекс вентиляции "горний воздух" в свое время получил Гран-при на Выставке Достижений Человеческого Разума: юконцы, презиравшие общепринятые духовные ценности бледнолицых, вовсе не чурались денег. Впрочем, впоследствии, на продажу технологии "горний воздух" табу было наложено также.
- Зерно не техник, - ответил Малиновое Зерно, стараясь придать словам своим виноватый оттенок. - Зерно не может честно разрешить ваш спор. Я вожу корабль, я доставляю почту, но я не знаю, как устроен двигатель.
- Так, а если в космосе что откажет? - поразился другой техник, Оппсон. - Безделка какая откажет, как же ты тогда?
- С безделкой почтальон разберется, - молвил Малиновое Зерно. - А все остальное - уже катастрофа.
- Ну говорю же, отмороженные ребята, - заявил Маттесон. - Индейцы, одно слово! Как в кино.
- Да, мы индейцы, - подтвердил Зерно. - Однако, не помогут ли мои собеседники понять кое-что мне?
- Валяй! Чего ты хотел? - спросил Маттесон. - Как это у вас? Хау.
- Я давно знаю воинов с Запада, - сказал Зерно. - Я возил почту на Аякс, на Питтсбург, я возил бандероли на "Камкай", я возил почту на Боромир и на "Ямаху". Всюду мне встречались честные люди, воины. Это так. Сегодня я встретил бледнолицых с бородатыми носами. Я удручен встречей с ними.
- Тебя что, друг, кинули здесь? - спросил Оппсон. - Кто?! Мужики! Не попустим…
- Нет, друг, меня не кинули. Я индеец. Но я любопытствую. Сегодня мне встретились иные воины. Не пограничники. Спесивые и не знающие открытого боя. Со лживыми языками и приторными улыбками. Кто они?
- А… - проворчал темнокожий техник Фарруга Нельсон. - Это он на казачков налетел… С бородатыми носами… Га-га-га!.. Инспекция, друг индеец! Набежало их сюда, аж скорость села у шипоносца… Ребята! - сказал Нельсон. - Кстати! Сегодня заваруха наверху была, не знаете?
- Какая заваруха? - спросила девушка.
- Шпионов каких-то искали. Вроде бы казаки шпионов нашли. Или саботажников.
- Саботажников?! - спросила девушка. - Откуда ты знаешь?
- А я знаю? Я же спрашиваю.
Малиновое Зерно слушал. Девушка достала из нагрудного кармана комбинезона общевойсковой коммуникатор и стала с ним возиться, отойдя в сторонку. Малиновое Зерно наблюдал.
- Да, ребята, сидим мы целыми днями в трюме, - сказал Маттесон горько. - Света белого не видим. Однажды флажок со смены отобьем, выйдем наверх, а там уже никого нет, война кончилась и большой взрыв произошел… Я что предлагаю? Врезаться в пакет под диспетчерской и пустить боевую связь по громкоговорителям. Хоть "свистать всех наверх" не пропустим. А корабль у тебя, индеец, интересный. Хоть и врешь ты, что не знаешь, как у него ход выправлен… Ну, индеец не врет, а сохраняет тайну, ясно, не обижайся. Мне только не понятно, как же ты в атмосфере ходишь, если у тебя так корма подпущена…
- Ну так и ходит! - сказал доселе молчавший техник, с неизвестной фамилией. - Подпуск-то допустимый, смотри по отражающим… вот ватерлиния, а это уже будет откасательная!
- Где же тебе это будет откасательная, когда гребень стоит так низко! - возразил Оппсон. - Он же неподвижный, там же лазерный пояс, дубина!
- Как это он неподвижный! - горячо сказал неизвестный техник, Малиновое Зерно хотел уже тихо покинуть поле спора, но остановился, услышав голос девушки. Она твердо подошла к Маттесону, начальнику бригады и потребовала:
- Люк! Ну-ка, дай мне отпуск наверх.
- Зачем тебе, Энди? Дорогуша, смена - она для всех смена. Взялась - так соответствуй!
- Ты мне, Люк, мозги не прополаскивай, - твердо сказала девушка. - Нужно мне наверх, и все тут. Я у тебя жалованье не получаю, а помогаю вам, неумехам, поскольку без дела сидеть при женишке не люблю. Выпускай меня наверх.
Малиновое Зерно ожидал, что грубую скво тут же подвергнут усмирению, но ошибся: скво наоборот получила отпуск немедленно. Сбросила на пол перчатки и побежала прочь. Малиновое Зерно решил использовать случай. Он догнал девушку уже у выхода из ангара.
- Могу ли я просить об услуге у вас, - сказал он.
Девушка остановилась, осмотрела Зерна с головы до ног.
- Мне некогда, дружище, - произнесла она. - Что ты хотел?
- Проводите меня наверх, как будто я - ваш ухажер.
- Чего?!
- Выслушайте меня. Я, Малиновое Зерно, не посягаю на вашу честь никаким образом. Мне нужно восстановить свою. Вы - западный воин. Воин воину глаз не выклюет. Я откровенен с вами. Могу я просить помощи?
- А что случилось?- Девушка спешила, дьявольски спешила, но что-то в голосе индейца ее останавливало.
Малиновое Зерно сказал:
- У меня конфисковали почту. Я привез почту воину и аяксу Збигневу Какалову. И у меня ее конфисковали. Казаки.
Отчего-то его слова произвели на девушку громадное впечатление. Она захлопала глазами, большой ротик ее приоткрылся. Вероятно, подумал Малиновое Зерно, она знакома с адресатом. Индеец ошибается только один раз.
- Ты привез почту Збышеку? Ты его видел? - спросила девушка, подходя ближе, так что индеец вынужден был отступить, чтобы девушку ненароком не задеть и не скомпроментировать.
- Я не видел его. Я понял так, что Збигнев Какалов, мой адресат, арестован. Меня пригласили на корабль, где были одни только казаки, предъявили очень высокие документы и забрали посылку, мотивировав конфискацию государственной необходимостью. Ранее я узнал, что мой адресат болен и находится в госпитале. Но там его нет. Помогите мне. Мне нужно вернуть почту. Мне очень трудно просить у вас, женщины, помощи. Но у меня локальная виза. Я только хочу оправдать свое нахождение на шипоносце вне ангаров, словно бы я - ваш ухажер. Простите.
Девушка протянула руку.
- Меня зовут Энди, - произнесла она. - Энди Костанди. Я хорошо знаю Збышека. Пошли. И незачем разыгрывать спектакль. Проведу просто так. Но сначала зайдем ко мне домой… Это недолго. Хорошо?
- Малиновое Зерно не забудет о своей благодарности.
- Да ладно тебе, почтальон! - сказала Энди Костанди. - Но что же у нас тут происходит, на Западе?..

Безделье и развлечения наскучили Энди гораздо быстрее, чем Дону. Все одинаково, сыто-пьяно, весело до приторности и, в конце концов, смертельно скучно. Первое время Энди таскалась за Маллиганом в состоянии сомнамбулическом, поскольку все боялась поверить, что Дон жив и даже не особо ранен. Она оправилась довольно быстро, и некоторое время таскалась из собственнических соображений, когда ей казалось, что любая шлюха Дончика с толку собьет. Затем она окончательно пришла в себя и день-два искренне веселилась, не обращая на зачастую вполне симпатичных шлюх никакого особенного внимания, тем более, что Дон всерьез блюл честь и здоровье. Затем Энди наскучили посиделки вовсе, главным образом оттого, что, как выяснилось, каждая из посиделок превращалась автоматически в концерт Музыкального Быка. Энди обожала Дона, но репертуар его выучила наизусть уже на "Ямахе", и от некоторых песен ее уже тошнило. (Особенно раздражала ее, почему-то, выверенная для каждого номера мимика Маллигана.) Она оставалась дома, навещала Збышека, пила с ним чай, сидела с ним, когда он спал; она читала; в один прекрасный момент - несколькими днями ранее описываемых событий - Энди остервенела, явилась к начальнику смены технического обслуживания порта "Стратокастер", предъявила документы и потребовала дела. Начальник смены, который, кажется, даже и домогался благосклонности Энди на одной их вечеринок, покраснел, увидев ее, и немедленно предоставил ей пропуск на работу и представил бригадиру бригады монтажников внешнего оборудования, Люкольду Маттесону. Маттесон немедленно предложил выпить и переспать. Выпить Энди не отказалась. От пересыпания в приятных выражениях отказался сам Маттесон, несколько позже, когда Энди поведала ему, что родилась на Южном Уэлльсе, планете, крупнее Земли в два с половиной раза.
Работа привела Энди в преотличнейшее расположение духа, и Дон снова ей полюбился в полном объеме, и снова стал казаться почти гениальным и единственным из возможного. Что касается его любви к распеванию одних и тех же песен на одних и тех же вечеринках, то пусть его, перебесится, когда время подойдет. За честь Дона Энди перестала опасаться, сообразив, что вряд ли Дон способен на что-нибудь легкомысленное наутро, в течении дня и вечером, после сладостной тяжелой ночки с ней, Энди.
Работа на "Стратокастере" сильно отличалась от аналогичной работы на "Ямахе". Нравы на флагмане были гораздо свободнее, регламент отношений "субъект - субъект" строился по принципу "кто умнее - тот и прав". Аура, окружающая генерала Ларкин и распространяющаяся от нее на весь Запад, на "Стратокастере" имела концентрацию почти осязаемую, словно бы атмосфера флагмана состояла из веселящего газа со вкусом духов генерала. Энди своими глазами видела, как Главный Навигатор Цуккер играет в расшибалочку с сержантом-пилотом. Все-таки командира "Ямахи" Дана Бояринова, женщину умную и простую, Энди не представляла панибратствующим с каким-нибудь младшим чином… Однако, свобода свободой, но дело на "Стратокастере" стояло туго, обязанности исполнялись творчески, с комментариями, но - от и до, и в охотку.
Тем более резок был контраст между пограничниками Ларкин и казаками войсаула Полугая. И тем более испугалась Энди, услышав - даже и краем уха - о каких-то беспорядках наверху. Ей моментально представился окровавленный Дон, отбивающийся один ото всех, наседающих на него, она легко представляла себе также причину мятежа - шел Дон по коридору и обозвал казака дураком. С Дона станется, а правда глаза колет. Вот тебе и мятеж.
Самое интересное, что портовые диспетчеры до трех часов дня не знали о смерти Хелен Джей, сейчас уже трудно сказать - почему. Да, диспетчеру позвонили и сообщили, но он пропустил дурацкую шутку мимо ушей, занятый ведением приближающихся "Китового Уса" и звездолета Светосранова… Ну, действительно, - дурацкая шутка, кто ее запоминает, а тем более, станет распространять?
Карточка-пропуск Энди открыла люк и они, с Малиновым Зерном рука об руку, покинули территорию ангара-26.

В предшлюзе "Коня Белого" стояли ад кромешный, содом с гоморрою и геморроем. Сотоварищи Светосранова, числом до пятнадцати, шумом великим и развязностью неописуемой, довели охрану до мозгового спазма. Командир наряда, младший урядник Курицын не знал, что тут поделать: застрелиться самому или перестрелять этих баб, похожих на мужиков, и мужиков, похожих на баб. Перед бледным, с белыми кулаками, Курицыным, непрерывно стоял долговязый во фраке и тыкал Курицыну под нос поочередно то кредитной "Метагалактикой", то сверкающим удостоверением Действительного Члена Академии Права СМГ. Наряд, выдвинув своего старшего вперед, жался к люку крейсера.
Стационарный предшлюз, устанавливаемый к борту надолго прибывшего в порт звездолета, удерживался в пространстве ангара системой стальных ферм, и, по расчетам конструкторов, его невозможно было повредить простым раскачиванием. Однако сотоварищам Мон Шера Великолепного это уже стало удаваться, когда, к великому облегчению Курицына люк "Коня Белого" распахнулся и, перед разом замолкнувшей юродивой толпой, появился мрачнейший и злющий Полугай. Курицын, не в силах сказать ни слова, молча развел руками.
- Я уже стрелять собрался, господин войсковой есаул.
Полугай нашел только одно цензурное слово, подходившее для выражения чувств, овладевавших сейчас Полугаем самыми различными болезненными способами, - при виде сверкающей толпы педрил и лесбиянок с туго набитыми кредитными карточками, при воспоминании о тошнотворном Светосранове и о только что законченном разговоре с Матвеем Кребнем, Кирьян Полугай сказал:
- Б-ба-а-арррдак!
И добавил еще несколько слов. Кто-то в толпе сотоварищей тихо и восхищенно ахнул.
- Дорогие друзья, - вежливейше произнес войсаул Полугай далее. - Вы имеете находится на территории военного корабля. Приказываю вам, как командир корабля, очистить территорию. Даю вам минуту. Затем прикажу своим людям выдворить вас вон силой. Задержанный мной для выяснения некоторых вопросов господин Светосранов будет свободен через несколько минут. Господа, мой корабль начинает предстартовую процедуру. Прошу вас не мешать. Честь имею. Курицын. Проследить.
- Есть, господин войсковой есаул! - радостно воскликнул младший урядник. - Ребята! Оттеснили гражданских!
Старший помощник Полугая есаул Гневнев поджидал командира сразу за дверью вакуум-камеры. Это была их первая встреча сегодня. Гневнев козырнул и протянул руку. Полугай пожал ее.
- Ну и командировочка выдалась, Кирьян Антоныч, - сказал Гневнев. - Так, я понял, уходим, наконец?
- Да, Давыдыч, уходим, слава богу. Кребень сюда придет, лично, завтра. Мне тут делать нечего больше. Корабль готов?
- Весь день в двигателе просидел, Кирьян Антоныч. Готово. Куда вас доставить прикажете?
Гневнев, заслуживший есаула за штурвалом звездолета, был только и исключительно летчиком-космонавтом. Когда он командовал кораблем, Полугай мог спокойно пить, ни о чем не заботясь. Чем он и собирался заняться тотчас, отпустив Светосранова и проверив пост при арестованном.
- Да мы пока, Давыдыч, далеко не отойдем. Встанем на оптической от шипоносца и будем ждать курьера. Он уже рядом. Арестованного повезет. А там видно станет.
Разговаривая, они пришли на круглую площадку, от которой распределялись основные массы "Коня Белого". Гневнев повернул в рубку, а Полугай остановился тут, на площадке, внезапно забыв, кто он и что ему надлежит делать. Такого с ним никогда не случалось. Приступы бешенства от непреодолимости обстоятельств - да, бывало, не раз, это нормально. Почти нормально… Сегодня, например… Нервы, все мы люди… Но мгновенная полная дезориентация - это слишком. Стареешь, войсаул, подумал Полугай медленно, причем, как-то неправильно ты, войсаул, стареешь: службу так близко к сердцу принимать нельзя, годы не те, не тот и энтузиазм… Будь честен, войсаул: впервые от тебя ушел тот, кто не должен был уйти. Вот в чем дело. Маллиган. Нагадил в душу, мерзавец, шпион… Полугай очнулся и ему стало еще хуже, когда он осознал, в какой идиотской позе стоит, и увидел, перед собой личико Ряхлова. Ряхлов попятился от зарычавшего на него отца-командира.
- Вернулся Епифанов, господин войсковой…
- Что там?
- Хорунжий Епифанов просится на доклад. Они нашли ордер.
- Какой ордер? - спросил Полугай, охренев.
- Ордер на арест Маллигана. Какой Мон-Зуд утерял. Королевский Ордер.
- Где?
- В рубке, господин…
Ряхлов говорил в пустоту. Полугай исчез. Ряхлов перевел дух. Огляделся. Закурил, погоняя дым ладошкой в сторону шлюза. Ожил коммуникатор.
- Здесь Ряхлов, слушаю вас, - откликнулся Ряхлов.
- Это… казачок… Это Хуторянский. Ну-ка, по-быстрому, слетал в командный пост шипоносца, пропуск я тебе выписал, опечатай-ка штурманский сейф. Приказ пришел. Мне в лом, а батька занят. Быстро давай, время пошло.
Хуторянский, старший радист, сегодня, вдобавок, - начальник караула, олицетворял для урядника Гены Ряхлова мор, и глад, и семь казней египетских. Поэтому Гена забеспокоился, оправил мундир и ответил:
- Есть, господин подхорунжий! Тотчас, господин подхорунжий, рад стараться.
Он не был рад стараться. Но побежал. Здесь вполне можно написать: куда глаза глядят. Перемещаться в одиночку по враждебному "Стратокастеру" Ряхлову было довольно страшно. За сегодняшний день он насмотрелся на бунтовщиков-аяксов и наслушался их. Но как раз пограничников, как выяснилось в недалеком будущем, Гена Ряхлов опасался зря: он так ни одного воочию и не увидел.
Поскольку за первым же поворотом наткнулся на Малинового Зерна.
- Минуточку, - сказал индеец. - Позвольте вас побеспокоить. Здравствуйте. Я Зерно, юконец.

Глава 7
КНУТ И КАТАНА

"Путь праведника лежит в мире, где тирания царят и необузданная гордыня… и благословен тот, кто, во имя высшего милосердия, входит в долину тьмы и ведет за собой многих… ибо он - хранитель братьев своих… и узнают, что я Господь, когда совершу великое мщение над теми, кто пытается уничтожить моих братьев…"
По свидетельству Жюля Винфилда:
Иезекиль, Гл.V ст.XVII

Как будет сказано где-то ниже, мир устроен так, что Галактика очень велика. И в ней существует бесконечное множество дорог. Явлением того же порядка считается то, что в мире происходит бесконечное множество случайных совпадений. Но не сегодня, не сейчас и не здесь.
Легко видеть с нашей, Авторов, помощью: и дорога была одна, и никакой случайностью не пахло, когда на смотровой площадке высотного ресторана "Ласточкино Гнездо" (Прибережье, мир Бирюлево, Кремлевская Звезда, ЕН-4236) встретились трое серьезных, очень разных обликом, но одинаково опытных и зловещих.
Один из троих нам уже знаком. Это Джералд Суви Сайд, "драйзер", таинственный консультант по маркетингу, бандит и романтик сведенного к минимуму риска. Он и призвал на тайную встречу двоих других.
Двое его гостей нам еще неизвестны, но уже отчетливо вырисовываются на фоне бесконечной вечерней лазури, светящейся за обрывом парапета. Сейчас мы их разъясним, как писал грустный веселый писатель, и разъясним их намерения, ибо они (намерения) в высшей степени нечистоплотны, впрочем, чего там тут разжевывать, если Суви Сайда мы с вами знаем уже достаточно?.. Просто имена: Тычку Егор, Третий барон-мститель, цыган-гуманоид. Тоши Хонэда, мастер смерти, вассал.

Тридцать лет назад цыганский "шатер" наткнулся над Миленой на останки частного звездолета - стотонной яхты. В окрестности Милены, необитаемой планеты со фторной атмосферой цыгане завернули случайно - переждать, пока некие обстоятельства не отойдут в прошлое подальше. Находка цыган чрезвычайно обрадовала. Без дела сидеть они не любили. Несколько мужских особей немедленно покинули "шатер" и, использовав "воздушные шары", перенеслись на корпус яхты. Один из цыган имел при себе необходимые приборы. После недолгой возни, расширив пробитое в обшивке яхты отверстие, цыгане проникли внутрь и занялись спасением ничейного имущества, а по существу дела - мародерством. Причина катастрофы их не интересовала, на погибших homo им было наплевать, но брать было что - яхта принадлежала богатым людям; достаточно сказать, что осмотр командирского сейфа, с трудом взломанного, принес чистоганом сто золотых соверенов. Очистив погибший корабль, задумались, что с ним делать. Продать корпус на лом? Опасно; лишние вопросы… Решили попросту - вручную откупорить один из сохранившихся бустеров яхты, сориентировать ее на сход с орбиты и бустер подорвать - атмосфера Милены достаточно плотна, чтобы яхта благополучно сгорела в ней - и дело с концом.
Неожиданно, уже при уходе осмотровой группы с обреченной яхты, мальчишечка-хлопотун Нъякотя обнаружил "надутый" отсек. Цыгане столпились вокруг двери этого отсека (нежилая камера, скорее всего - холодильник, продуктовая кладовая). Ломать, не ломать, ай, ромалы? Нъякотя, хозяин находки, потребовал прежде просветить камеру: мало ли что. Спасение члена экипажа - гарантированная крупная премия. Просветили. Биосканер, действительно, показал в камере живого homo.
После утомительных процедур по наведению временного шлюза, возни с горелками и тугоплавкой керамикой двери камеры, на свет божий был извлечен спящий охлажденный младенец. К счастью на "шатре" в кладовке, среди хлама, обнаружился реанимационный полевой комплекс. В комплексе сменили батарейку и запихали младенца (мальчик, годик-два) внутрь. Мальчик ожил легко - тот, кто охлаждал его, был большой молодец - ввел мальчишке с десяток кубов "дэ десять". Цыганки принялись обихаживать находку, а мужчины собрались на толковище в Большом Гнезде, занавесили гнездо нитями, сдвинули жвала и порешили: яхту-таки утопить, а мальчишку - не отдавать. У цыган проблема своего гуманоида стояла давно и необычайно остро. Воровать детей - себе дороже, самое страшное преступление в Галактике, не по понятиям, скупать их - возможно, но чрезвычайно дорого, народ ушлый пошел, цены знает, а тут такой случай…
Мальчика привезли в Большой Табор, представили Баронам, которые решение "шатра" одобрили. Воспитанием и обучением маленького Тычку Егора занялся сам Кръягу, Первый барон-мститель.
Он очень хорошо обучил мальчика убивать и думать, а всеобщее среднее Тычку получил в частной гимназии Гераколома Питирима на Старой Луне - ромалы не пожалели денег. Тычку (он же Антон Курако, он же Джон Морено, он же Гедеон Гмыза) вышел в мир с дипломом магистра полилогических курсов. Позже Тычку Егор получил также специальное юридическое образование.
Образование дало ему возможность примирить в себе гуманоида и негуманоида. Своих он любил, жил ради них и неизбежное множественное общение с людьми воспринимал как горестную необходимость.
Три года назад погиб высокий ромал, и еще двое были навсегда опозорены сотрудничеством с властями. Причиной тому послужил некто Маллиган, лабух с Дублина, куда несчастная троица прилетела на встречу с золотодобытчиком Некапорусом по поводу намечающегося перераспределения долей влияния в совете директоров горнообогатительного комплекса на планете Прудон-XIXV. Переговоры были назначены на утро, цыганская делегация отправилась перед сном поужинать в какой-то портовый кабак, где при странных обстоятельствах и погиб, убитый наповал из незарегистрированного скорчера, помощник секретаря делегации, а секретарь и руководитель были подвергнуты унизительному допросу в полиции, дали копам показания, подписали подписки о невыезде до выяснения обстоятельств; переговоры начисто сорвались, община потеряла не только троих уважаемых мужчин, но и ощутимые прибыли… Тычку Егор немедленно вылетел на Дублин, провел расследование, выяснил фамилию и имя убийцы, но найти его не сумел: след Маллигана, как будто нитку перерезали, оборвался еще в городе… Тычку Егор воспринял это как личное оскорбление, дал на полугодовом толковище, куда были принесены жизни опозоренных семейств, клятву найти и покарать - три года он занимался Маллиганом и только Маллиганом.
Домик родителей маленького Хонэды стоял под сенью невообразимой величины небоскреба; первые несколько лет жизни Тоши воспринимал его как природное явление, и он хорошо запомнил свое потрясение, когда дедушка объяснил ему, что в стеклянной горе живут люди, а еще там живет Земной Бог господин Нагатасакэ, тот самый, что кормит их всех и по ночам думает о них, низких и преданных… Электричества в домике не было, но по ночам небоскреб сверкал невероятной радугой - читать книги, отодвинув стену, можно было без никакого напряжения в этом свете… Затем однажды явился черный человек, необычайно ласковый и необычайно почтительный к родителям, долго с ними беседовал, а затем крепко взял Тоши за руку и увел в Большой Мир - Служить и Защищать. С родителями Тоши больше не виделся, только раз в год говорил с матерью по телефону.
В Другом Доме Тоши угостили сладостями от которых он крепко уснул. Его положили в теплое брюхо медсерва и над его маленьким спокойным лицом вспыхнули красные и синие лазерные иглы. Он никогда прежде не смотрелся в зеркало - в доме родителей не было зеркала - и, после операции впервые увидев свое лицо, с широкими глазами, белой кожей и неприятными, резкими скулами, счел себя уродом. Черный Человек господин Учитель успокоил его, сказав большую и малопонятную речь. Отныне Тоши Хонэда - Тайная Сила и Внутренний Японец, сказал господин Учитель, рука, проводящая Закон господина Нагатасакэ, Отреченный и Обреченный, Будущий Мастер и Вечный Ученик, Добрый и Беспощадный, Подлый и Справедливый, Спокойный и Заходящийся Визгом, сказал господин Учитель, и впервые ударил Тоши маленькой твердой рукой, а затем поцеловал…
Дни Учения тянулись бесконечно, но годы промелькнули нечувствительно… первый враг медленно садится на кожаный диван, стараясь зажать распоротое горло обеими руками… господин Учитель снимает руки с джойстиков управления бота, закрывает глаза и Тоши, впервые увидевший бот несколько минут назад, судорожными рывками сажает его на лесной поляне… в толчее Главной Площади Столицы Учитель исчезает, и восьмилетний Тоши находит его уже на другой планете, не задав никому ни единого вопроса, без копейки денег, без никаких документов… первый звездолет… первые женщины… первый удачный оперативный анализ… первый выход в киберспейс… точный финансовый прогноз… переговоры… ликвидация… боевое охранение… книги… книги… книги… и вот уже мастер Хонэда удостаивается аудиенции у господина Нагатасакэ, и господин Учитель торжественно передает ему свой ритуальный меч, а господин Нагатасакэ угощает чаем… И пылающие иероглифы: "Накамичи"…
Хонэда занимался в основном охраной территории "Накамичи" в киберспейсе, поскольку пользовательские способности его превышали средний уровень. Он отвечал за расходные счета и именно он обезвредил хакера Бистумана, подловив его на копеечной краже… Однако, будучи умен, Хонэда отдавал себе отчет в том, что его пользовательского класса недостаточно для поимки "призрака", которые вдруг за последние годы во-первых, расплодились, а во-вторых, осмелились посягать на деньги якудза - никогда такого раньше не было. Когда главбух подведомственной Тоши финансовой территории не смог объяснить, куда вдруг девались сто девяносто тысяч золотых, а эксперты не смогли найти следов взлома, Хонэда испросил дозволения явиться к господину Нагатасакэ и, предложив господину свою жизнь, после раздраженного отказа сделал отчет и попросил средств для оплаты наемников, киберкиллеров. У господина Нагатасакэ было огромное количество более важных дел, но, как рачительный хозяин, он, конечно, не мог допустить воровства - он дал Хонэде карт-бланш и приказал явиться в следующий раз только с головой вора в мешке, а до тех пор его не беспокоить.
Вором был Какалов. Хонэда ловил его уже четыре года.

Шло время, шли деньги, но дело чести Хонэды и дело клятвы Тычки Егора затягивались. Конечно, награждение Маллигана, Какалова и Нурминена высшими галактическими регалиями могло бы придать поискам барона и мастера новое направление; но опергруппа Аякс, а тем более Волчара-Никто были засекречены и во всеобщих новостях прошли под псевдонимами… Но нельзя сказать, что охотники барон и мастер отчаялись их найти… Они просто ждали; Галактика велика, но мир тесен.

- Я все-таки не понимаю, Джералд, зачем ты пригласил сюда и познакомил нас, - сказал Хонэда. Японец говорил по-английски очень чисто, впрочем, и по-русски тоже. Он и не был похож на японца, низкорослый европеец с нездоровой кожей. - Я очень уважаю барона, и счастлив сделать знакомство, но, насколько я понимаю, никаких общих интересов у якудза и цыган нет. Ничего, барон, что я несколько прямолинеен?
- Ничего, брат Хонэда, - сказал Тычку Егор. - Я тоже удивлен. Однако, послушаем Джералда. Вряд ли он мог так глупо пошутить. Хотя я и рад вас узнать, брат Хонэда, живая легенда.
Японец улыбнулся. Здоровенному толстому барону он был по грудь, хотя никогда бы не рискнул подойти к нему мериться ростом с фронта и вплотную, из опасения выколоть глаза о чудовищную чернющую проволочную бороду барона. Впрочем, чести не убывало у японца и без того: он выглядел очень строго и внушительно, хотя непрерывно и улыбался, и даже хохотал: Хонэда был профессиональным космополитом, работа требовала.
- Пойдемте покушаем, господа, - предложил Суви Сайд. - Я заказал мясорыбу. Я даже не знал, что есть такая дичь.
- А-ла! - сказал барон. Хонэда тоже выразил удовольствие и они одновременно отвалились от перил, оставив пропасть с морем и небом позади. Суви Сайд снял смотровую площадку полностью, кроме галактических злодеев да официанта, на ней не было не души. Столик, прикрытый от ветра силовым покрывалом, стояла в десятке шагов от перил. Официант - живой - заканчивал сервировать завтрак.
- Друг мой, - обратился к нему Суви Сайд. - Не беспокойте нас своим присутствием. Оставьте жаровню, мы будем хозяйничать сами.
Официант моментально пропал.
- Ну, Джералд, не могу, заинтриговал, багарра! - сказал Тычку Егор. - Ну и запах от этого кушанья, клянусь богом! Ох, миленький, как хорошо, что я не поел на корабле!
- Я предпочитаю итальянскую кухню, - промолвил Хонэда. - Но запах на самом деле хорош.
- Я выполнил работу, которую вы мне заказали, - сказал как бы между прочим, Суви Сайд. Японец и цыган переглянулись.
- Объяснись, Джералд, - произнес Хонэда. - Следует ли понимать тебя так, что мы заказали тебе одно и то же? И какой именно заказ ты имеешь в виду?
- И да, и нет, - сказал Суви Сайд, без церемоний наваливая в тарелки резко пахнущее кушанье и расставляя тарелки перед собеседниками. - А заказ один - невыполненный…
- Оп-па, миленький! - сказал Тычку Егор. - Господин брат Хонэда, надеюсь, вы не подумаете…
- И я надеюсь, - сказал японец. - Барон, поверьте, я теряюсь в догадках. Слушай, Джералд, я, конечно, японец, работоголик и все такое, но я еще не совсем свихнулся, совершенствуя свое мастерство; объяснись толком! И не надо делать этих твоих мхатовских пауз, я начинаю от них нервничать.
Представить себе нервничающего Хонэду Суви Сайду не удалось и он рассмеялся, наливая гостям в бокалы напитки - Тычке Егору активированный квас, а Хонэде - водку. Сам Суви Сайд, с устатку и против нервов, решил потребить сто грамм Pervatsch'а. Бокалы соприкоснулись, злодеи осушили их и принялись заедать выпитое жарким. Суви Сайд сказал вдруг - не тратя времени на предисловия:

Предыдущая страница 9 Следующая страница


2 Герой 2 10

- Друзья мои убийцы. Три года назад, почти одновременно, вы, Тычку, и ты, Тоши, обратились ко мне с заказом. Требовалось найти некоего человека. Я взял время на раздумье и, через некоторое время, сообщил тебе, Тоши, и вам, Тычку, - я нарочно объединяю вас, не переглядывайтесь, - я сообщил тогда, что задание по определению точного местонахождения неких названных лиц представляется мне невыполнимым. И что я отказываюсь от предложенной работы. А ведь я очень не люблю отказывать друзьям. Но я отказал. Насколько я понимаю, я был прав, и вы до сих пор не нашли их. А если и нашли - то не достали.
Что же это были за люди? Не беспокойтесь, барон, никаких имен. Это абсолютно разные люди, и они интересовали цыган и якудза по абсолютно разным поводам. Но тогда я умолчал - ради сохранения источника информации - о том, что препятствием к выполнению заказа стало одно и то же. Поскольку аванса я не брал, я счел возможным не давать подробных объяснений, а просто отказался от работы. Правильно? Правильно. Но времени минуло, и кое-что изменилось.
Друзья мои. Я выполнил задание, я выяснил, кто эти люди и выяснил где, примерно, их искать. И я немедленно вызвал вас на беседу.
Почему я позволил себе - с вашего разрешения - устроить общий завтрак? Очень просто. Интересующие вас люди - неразлучны, и цыгане и якудза неизбежно столкнулись бы. Я ответственно заявляю, что всесторонне обдумал сложившееся положение и вычислил, что лучше вам познакомиться и обсудить кое-какие аспекты сейчас, чем потом разбираться между собой в боевой обстановке, с применением огнестрельного и холодного оружия. Мне дорого знакомство и с вами, барон, и с тобой, самурай. Печальное недоразумение, могущее произойти, обременило бы мою совесть несказанно.
- Отчетливо! - сказал барон и зааплодировал.
- Так, значит, обстоит дело, - сказал Хонэда. - Что ж, вероятно, следует тебя заранее поблагодарить, Джералд?
- Да, почему бы и нет? - сказал Суви Сайд, и все трое расхохотались. Юмор Суви Сайда чрезвычайно ценился в определенных кругах.
- Друзья мои, я вежливо прошу у вас дозволения говорить открыто, называя имена и координаты, - сказал Суви Сайд.
- Господин барон? Господин Хонэда? - одновременно спросили друг у друга цыган и японец. Они думали секунды - целую вечность для них. Глядя друг другу в глаза. Суви Сайд ждал. Кричали чайки, жутко скрежетала борода Тычку Егора по воротнику. Затем Тычку Егор снял с головы шляпу и повесил ее на подлокотник кресла, с которого она впоследствии, в течении разговора, много раз падала, а японец снял черные очки, и тут оказалось, что у него разные по цвету глаза. Оба убийцы обратились взорами к Суви Сайду и кивнули ему.
- Благодарю вас, - произнес Суви Сайд. - Приступим. Вот документы - я сделал две копии, чтобы мы не теряли времени.
На столе появились две папки. На них горели огненными линиями письмена и знаки обозначавшие вход в Канцелярию Западной ППС.
- Прочитайте сначала, - предложил Суви Сайд, - а потом я дам необходимые объяснения.

Джералд Суви Сайд, человек богатый, а главное, обладающий доступом к самым сокровенным тайнам Северо-Американской Корпорации, охранялся очень тщательно. Ему принадлежал остров в теплом Наровчатовском море планеты Бирюлево. На самом деле, Суви Сайд не любил свою резиденцию, и будь его воля, устроил бы свой быт совсем иначе, но большим боссам Корпорации удобнее было держать "консультанта по маркетингу" на коротком поводке. Во всяком случае, они так считали, а Суви Сайд их не разубеждал.
Нельзя сказать, что Суви Сайду поводок так уж тер шею. Нелюдимый человек, он всегда предпочитал довольствоваться своим собственным обществом. Суви Сайд никогда не рождал истину в спорах. Роды, считал он, дело сугубо интимное. Коллега Джексон ему требовался в переговорах только в качестве отвлекающего маневра, обеспечивая "драйзера" Суви Сайда внутренним покоем и тишиной посреди любого гвалта. Давно замечено - как только бизнес-терапевт достигает класса "драйзер", он радикально меняет регламент своего отношения к внешнему миру; внешний мир не должен мешать "драйзеру" в размышлениях о его, внешнего мира, судьбах… К Суви Сайду все это не имело отношения в том смысле, что он всегда такой был, еще со школы…
При всем при том, конечно, круг связей и знакомств Суви Сайда был необозрим. Только он один знал, какого напряжения душевных сил ему стоило поддержание этого круга в рабочем состоянии. Стоит только сказать, что подавляющее большинство совершенно различных по положению, полу и роду деятельности людей, нечувствительно работавших на него, знали веселого, грустного, глупого, умного, сексуального, не вызывающего никаких сексуальных мыслей, богатого, бедного, - но никак не нелюдимого Суви Сайда…
При всем желании боссы "драйзера" не могли контролировать его вполне, но за его каналом Меганета следили денно и нощно, охрана, предоставленная Корпорацией, ни на секунду не выпускала его из виду, женщины, с которыми Суви Сайд имел иногда отношения, немедленно вербовались или исчезали с его горизонта… Суви Сайд не раздражался. Он вообще не знал такого чувства - раздражения. И дело было не в стальных нервах, коими в обязательном порядке должен обладать бизнес-терапевт. У Суви Сайда они просто отсутствовали - после операции на мозге, изобретенной им и оплаченной.
Единственное, что ему требовалось - тишина. Шум его не беспокоил в прямом смысле слова, но в только тишине Суви Сайд испытывал настоящий комфорт. И уж тишину-то вымуштрованная охрана Корпорации обеспечивала для него особо, и блюла, как зеницу ока…
Остров назывался Мценский. Он был устроен для Суви Сайда при помощи головокружительной земельной аферы, по дешевке, и это позволило вбухать основной капитал, предназначенный для благоустройства "консультанта по маркетингу" в собственно постройки, охранные системы и отладку микропогодного наземного комплекса, который на самом деле являлся комплексом ПВО. Конкуренты давно охотились за "консультантом", безуспешно, но кто знает… Ликвидировать его, конечно, никто бы не осмелился, потому что Суви Сайд давным давно выработал и запустил в действие гигантскую схему прикрытия себя от всех известных ему напастей - невероятные по величине массивы криминальной информации, - неопровержимых улик, расписок, фильмов, секретных счетов, - в случае смерти, похищения, шантажа или другой неприятности, могущей с ним, Суви Сайдом, произойти, немедленно попадали в руки властей, прессы, конкурентов. Естественно, что при составлении этой уникальной библиотеки компромата Суви Сайд пользовался информационными залежами Корпорации. С самого начала ему удалось убедить боссов, что наиболее высокие результаты он сможет показать только будучи всецело защищен - и не плащом и кинжалом телохранителя, а разумом и инстинктом самосохранения оппонента. На запуск схемы Суви Сайд угробил четыре средних года и несколько миллионов золотых, но долг он давно вернул Корпорации потрясающей по эффективности работой (Папаша Мамульян взявши, наконец, в толк, что непримиримая семья Чучулио предлагает ему - по собственной инициативе! - передел влияния в Солнечной Системе, - подавился сигарой и поклялся облобызать "яйцеглавого" Суви Сайда прилюдно - случай небывалый).
Естественно, профессиональная этика обязывала Суви Сайда к абсолютной лояльности. Боссы тратили бешеные деньги на непрерывную проверку "драйзера" впустую. Однако, умный человек, он не старался никого переубедить. Он прекрасно знал про фразу Папаши Мамульяна, сказанную в раздражении: "Ну где ж он нас набарывает, я не понимаю, будь он проклят!" Более того, Суви Сайд время от времени укрывал от внутреннего налога миллиончик-другой, а также иногда заводил, несложно маскируя, контакты с какими-нибудь мелкими бандитами, после чего его с облегчением вызывали наверх, штрафовали, предупреждали в последний раз и успокаивались. Суви Сайд называл это "профилактикой подозрительности", рутинной процедурой. Но он никак не мог ожидать, что "профилактика" в конце концов спасет ему жизнь. "Профилактика" и шахматы.
Поздним вечером 15 марта до Суви Сайда дошли невнятные слухи о неких сложностях, возникших во время вчерашней операции. Суви Сайд удивился: он внимательно следил на новостями и траурную речь адмирала Сухоручко смотрел в прямой трансляции. Кроме того ему звонили несколько знакомых репортеров и рассказывали подробности трагической гибели генерала Ларкин. Честно говоря, Суви Сайд не ожидал столь удачного прикрытия ликвидации, он считал невозможным за три дня подготовить естественную или случайную смерть, но факт оставался фактом: выстрела в Ларкин не было. Да, так вот, Суви Сайд удивился слухам, точнее, сначала его удивил сам факт появления слухов - вещи в ухоженных рядах сотрудников Корпорации невозможной. Он насторожился и решил "копнуть" - поначалу безрезультатно, поскольку старался быть предельно осторожным.
Суви Сайд поразмыслил, произвел кое-какие действия, и стал ждать их результата. Ожидание не затянулось надолго. Ему позвонил сам Грегор Карнаби, начальник службы безопасности, и вызвал на поговорить, кое что обсосать, решить наболевшие вопросы и вообще, понять как идут дела. Опасности Суви Сайд не предощутил. Вариант "наживка" был службой внешней разведки Корпорации отработан прежде всего, еще ДО операции "Ларкин", заказ Минобороны был признан "чистым" заказом, никакого подвоха, никакой провокации; да и ответственности за эту часть дела Суви Сайд не нес. Суви Сайд вызвал своего "Ананда" с орбиты, погрузился в него и через час прибыл в Деловой Центр Небесный - главный офис Корпорации, висевший в точке Лагранжа над планетой Чикаго, ЕН-8700.
К огромному удивлению Суви Сайда Карнаби встретил его прямо в порту Небесного, усадил подле себя в карете и они покатили по оживленному, похожему на муравьиную тропу, Главному Тоннелю.
“Неприятности, Грег?” - спросил Суви Сайд, заранее зная ответ. И ошибся.
“Ты знаешь, Джералд, очень трудно понять - есть неприятность, или нет ее, - сказал Карнаби. - Проблема, несомненно, возникла, но неясно, во благо ли, во вред… Мы тебя позвали поговорить, подумать… Тем более, что ты в курсе”.
“Но это связано с Амальгамой?” - спросил Суви Сайд.
“Да, конечно”.
“Так я слушаю, Грег”.
“Нет, Джералд. Сам Брыло хочет с тобой поговорить”.
Суви Сайд приподнял бровь. Сколь ни высоко стояли его акции, но с Коммерческим Директором он личной встречи до сих пор не удостаивался, как и с Папашей Мамульяном. Ибо незачем. Брыло, субъект с неизвестными никому именем и фамилией, подписывавший финансовые документы Корпорации именно так - Брыло (причем, указывая рядом - "псевдоним"), судя по всему, сам бизнес-терапевт, а как бы и не бизнес-хирург, просто по рангу своему не мог ничего получить от консультации с Суви Сайдом. Хорошо, подумал Суви Сайд. Подождем. А чего ждать? Я нужен как свидетель. Но что случилось?
Да, он понадобился как свидетель. Как свидетель собственной непорочности. Брыло не задал ему ни одного вопроса. Личный референт Брыла осведомился о здоровье уважаемого коллеги, справился, нет ли у многоуважаемого Джералда каких жалоб, и слышал ли Суви Сайд о неких напряжениях, возникших в связи с нетрадиционным завершением операции "Амальгама", попросил оценить возможный моральный ущерб Корпорации от задержек с финансированием… У Суви Сайда осталось точное впечатление, что его ментографировали: кабинет Брыла аж светился от обилия сканирующей аппаратуры. "Не смеем вас больше задерживать!" - сказал референт через полчаса и Суви Сайд был отпущен.
Его проверяли. Внеплановая и конкретная проверка, локальная… да что же случилось? Заметили "шаг в сторону", сделанный Суви Сайдом во время перекачки информации о Ларкин с закрытых территорий Меганета? Но это невозможно, личные дела сотрудников Аякс лежали чуть ли не на полу темной каменной архивной камеры…
Суви Сайд вернулся на Мценский утром 16 марта и тут ему позвонил его партнер по блиц-шахматам Саша Марский с планеты Аракс. Предложил встретиться на их лавочке в Меганете и перекинуться парой пешек: есть время и есть желание. Суви Сайд согласился с неохотой, но во время их зашахматного разговора Саша вдруг раскрылся с такой стороны, что Суви Сайд всерьез подумал, что наиболее компетентные специалисты в Галактике работают все-таки не на бандитов…
В середине партии, Суви Сайд вдруг с изумлением заметил, что Марский разговаривает с ним кодом, придуманным им с Джексоном для тайного общения во время переговоров. День потрясений, подумал Суви Сайд, и стало ему очень и очень не по себе. Впрочем, Саша ничего такого не передал ему, кроме решения Минобороны заплатить гонорар Корпорации, несмотря на провал "Амальгамы"… И что-то неспроста Саша водил турусы вокруг Японии… Информации достаточно, сказал внутри головы Суви Сайда его компьютер. Опасность! Опасность! Пора искать другое место работы! Опасность!
Партию они отложили в ничейной позиции: Сашу вызвало начальство, как он сказал. Суви Сайд вернулся из киберспейса к себе, попил водички и отправился на прогулку по парку острова. Он был дьявольски озабочен и даже испуган. Его лояльность не заходила так далеко, чтобы без колебаний и с улыбкой на лице пойти в один прекрасный день под лазерный нож во имя Мамульяна. Суви Сайд вообще не видел в мире такого, из-за чего стоило бы пойти под нож. Разве что свою собственную жизнь он ценил так высоко, парадокс? Суви Сайд любил парадоксы.
На обсчет ситуации у него ушло около часу.
Выстрела не было. Но заказчик без колебаний платит деньги (вряд ли деньги пришли уже, но то, что заказчик точно в срок произведет оплату, Суви Сайд не сомневался - иначе откуда бы такая радостная паника на лице Брыла? никаких сомнений!). Значит, у заказчика сейчас - в связи со сложившейся политической обстановкой - просто нет времени ни на разборки по поводу отмены договора, ни даже на элементарный торг. Но такими суммами за просто за так никто, если он не дурак с семечками в кармане, бросаться не будет, а Минобороны - не дурацкая организация, и в карманах у них там не семечки, а кое-что похуже… Ах, Саша, Саша, профессионал, ничего не скажешь… "Оплата проходит кредитом на год". Вот что сказал Саша во время партии. Значит, в течении двух лет, вряд ли раньше, но и не позже, - Корпорации конец… Значит, уже разработан план ликвидации, и нет смысла гадать, вступил ли бы он в силу в случае горделивого, исполненного с большим достоинством отказа Брыла от незаработанных денег? Как нет смысла гадать о ходе мыслей Папаши Мамульяна… впрочем, жадность губит даже самых лучших…
Нужно уходить, подумал Суви Сайд. И уходить нужно тотчас. Предупреждение Саши не является предложением о переходе на работу в Комитет, отнюдь, это платная услуга, я им полезнее в поле, и недаром Саша помянул Японию… Дом господин Нагатасакэ их интересует, и здесь мои и Комитета интересы совпадают, поскольку только якудза, владеющие целой планетной системой смогут меня прикрыть на этот год от Папаши Мамульяна и Брыла…
Больше думать было не о чем. Шахматы дали возможность Комитету Галактической Безопасности предупредить полезного человека о грядущих неприятностях. А спонтанно образовавшийся во время одной из "профилактических" процедур три года назад контакт с мастером смерти Дома Нагатасакэ Тоши Хонэдой, дал возможность Суви Сайду подать якудза заявление о приеме на работу. Пришлось, правда, поработать с картотекой, пополнившейся за последние несколько дней в рейде по файлам Западной ППС… К сожалению, без привлечения к делу Тычки Егора услуга для Тоши Хонэды была бы в высшей степени некорректной.
Секретная связь у Суви Сайда всегда стояла на самой высшей отметке качества. "Грубые" контакты его прекрасно маскировали тончайшие, и результатом нескольких телефонных звонков по поводу реставрации антикварной мебели, доставки нового шахматного процессора, заказа на редкий книжный каталог - стала встреча "консультанта по маркетингу" Северо-американской Корпорации с представителями самых отъявленных ее конкурентов - воскресным вечером 16 марта 534 года.

- Не знаю, как вам, уважаемый Тычку Егор, а мне все ясно и никаких особенных комментариев от тебя, Джералд, мне не нужно, - сказал Хонэда. - Отчетливые документы. Филигранная работа. Жаль, что так долго пришлось ждать, но, - Хонэда предупреждающе поднял ладонь, - эти же самые документы прекрасно объясняют - почему. За подобный контакт в погранвойсках я заплатил бы сколько угодно. Не продашь агента, Джералд?
Они посмеялись шутке - Тычку Егор смеялся, дочитывая последнюю страницу. Японец и американец пили свои напитки, ожидая, когда же он закончит. Наконец барон отложил папку и посмотрел на Хонэду.
- Такие совпадения интересов случаются нечасто, - произнес он. - Ай, Джералд, богом клянусь, - спасибо! Очень могло бы кроваво и неудобно получиться у нас с уважаемыми японскими товарищами, если бы ты нас не познакомил сегодня… Я тебе должен, проси, что хочешь!
- Дела еще нет, - заметил Суви Сайд.
- Это вне зависимости, Джералд, вне зависимости, - сказал Тычку Егор и вскинул свой бокал вверх, словно факел. - Пью твое здоровье, твою удачу, твой бесценный мозг! И я полагаю, господин Хонэда меня поддержит.
- С большим подъемом, - сказал японец.
- Полноте вам, господа, - произнес Суви Сайд. - Итак, вы довольны. И я доволен - нет ничего хуже для репутации делового человека, чем отказ от работы, сколь бы сложной она не казалась… Я берег свой контакт - еще раз хочу подчеркнуть.
- У меня только два вопроса к тебе, Джералд, - сказал Хонэда.
- У меня только один.
- Слушаю вас, коллеги.
- Мое дело не терпит, - сказал Хонэда. - Но его выполнение могут серьезно обременить лишние консультации и переговоры по поводу намечающегося временного союза меня с уважаемым бароном. Санкционирование такого союза моим господином может занять несколько недель, ибо мой господин - человек чрезвычайно занятой. Могу ли я надеяться - естественно, в том случае, если меня поддержит барон - на тройственное взаимодействие, то есть, через тебя, Джералд? В таком случае у меня отпадает необходимость привлечения к делу мощностей дома Нагатасакэ и, следовательно, санкцию на союз могут обеспечить лично моя честь и ответственность. Времени уйдет всего ничего. Для себя я понимающий собеседник и незанятой. Это первый вопрос. Он и к вам, барон.
- Да, полезное предложение, - произнес барон задумчиво. - Мне не пришло в голову… Вообще-то моя раса не очень жалует союзы с гуманоидами… Да, хорошая мысль, господин Хонэда. Я - за. Джералд?
- И твой второй вопрос, мастер? - спросил Суви Сайд.
- Самый простой. Сколько… нет… что я тебе буду должен? Сколько - это просто за информацию. Цена Какалова за три года возросла до тринадцати миллионов соверенов, я предлагал тебе тогда пять, но, думаю, ты согласишься и на тринадцать. А что я буду должен - в случае если ты согласишься на роль координатора союза - вот это вопрос.
- Присоединяюсь, - сказал Тычку Егор. - Подобная услуга стоит не денег . Говори, милый, и ай, не продешеви!
Суви Сайд фыркнул. Убийцы смотрели на него выжидательно. Они не торопили его: понимая, что Суви Сайду, закрытому специалисту мощной группировки будет весьма трудно обеспечить своевременное и связное координирование, и что сейчас он считает варианты; в конце концов, в случае провала Суви Сайду не придется давать объяснения по поводу взаимодействия с членами оппозиционного клана, - его просто убьют, немедленно, профилактически.
Суви Сайд делал вид, что думает. Он обдумал все давно.
- Да, я нахожу для себя возможным согласиться и помочь вам, господа. Буду рад помочь.
- Что мы будем должны? - спросил цыган. Суви Сайд помедлил. При Тычке Егоре он не мог открыто сказать японцу - что .
- Ничего особенного, - сказал Суви Сайд наконец. Японец скривился, но Суви Сайд остановил его. - Если только моей жизни не будет угрожать реальная угроза - я никогда не предъявлю свою услугу к оплате, друзья мои.
- Ах вот как, - сказал Хонэда. - Но вынужден предупредить, что вряд ли смогу оплатить чек, если твои нынешние боссы вступят в конфронтацию с моим господином, и мне придется, повинуясь логике, быть твоим палачом, Джералд. Маловероятно, но все-таки возможно, не так ли? И тогда мне останется только покончить с собой.
- В этом случае у меня хватит чести не просить тебя ни о чем, - сказал Суви Сайд серьезно. - Кроме того, вряд ли мои нынешние боссы, как ты выразился, начнут войну сразу и с твоим Домом, и с соотечественниками барона. Обращусь к нему, только и всего. Много ли мне нужно? Шахматный компьютер, книги, да кусок бифштекса раз в день. Не так уж и много.
Барон зареготал, промахнувшись струйкой спиртного, которое он в это время наливал, мимо бокала.
- Итак? - сказал Суви Сайд.
- Я думаю просто нужно перейти к делу, - сказал барон, вытирая брюки и стол салфеткой. - Чисто конкретно, решить проблему связи, да и отправляться дела делать - чего тянуть?
- Я согласен с бароном, - сказал Хонэда. - Ты позволишь сделать с документов копии, Джералд?
- Твоя копия у тебя в руках, - сказал Суви Сайд.
И он подумал, что сегодня, наверное, взял гораздо более крутую и гордую вершину, чем неделю назад - на Кавказе-2.

Глава 8
ТОМАГАВК И БУМАЖНИК

В конце концов, неизвестно еще, кто оказался счастливее - Хома Брут или тот, кто первым вошел в церковь наутро.
Неизвестный. Из неопубликованного

Расставшись с милой девушкой Энди, Малиновое Зерно довольно долго бродил в окрестностях "Коня Белого", мельком удивляясь безлюдности коридоров и помещений и, одновременно, испытывая от этого большое удовлетворение. Скоро он выяснил, что в ангар, на посадочную площадку выйти нельзя: очень плотная охрана. Таким образом, вариант с нелегальным проникновением на крейсер через технические люки отпадал. Брать заложника Малиновое Зерно не хотел, шуму не оберешься, да и толку с него, с заложника… Нельзя сказать, что Малинового Зерна охватило отчаяние, но какие-то близкие ощущения он испытывал. У него мелькнула даже позорная мысль: попроситься на прием к командиру казаков, объяснить ситуацию, упасть в ноги, взять почту и тут же, под конвоем, передать ее Адресату и исправить квитанцию, убивая сразу всех барсуков… От очевидной унизительности идеи индеец аж вспотел. Нет. Никогда… Вот тут-то на него и наскочил спешащий по служебным надобностям мальчишечка-казачок.
Индеец взял урядника Ряхлова в плен от неожиданности, автоматически, по умолчанию. Он сам от себя не ожидал подобной прыти, тем более, что вариант "заложник" рассматривался и был отринут за очевидной бессмысленностью. Однако, места были такие безлюдные, что Гена Ряхлов не успел даже опомниться. Малиновое Зерно усыпил парня мягким ударом основания ладони в лоб. Неподалеку нашлось удобнейшее местечко: тест-камера портового энергоцентра. Никаких в ней приборов управления, только контрольные. Поэтому - незаперто. Хотя тоже нарушение. Время, однако, шло на секунды, Малиновое Зерно не стал церемониться, быстро пленного освободил от одежды и надел ее на себя.
Больше всего Зерну не понравились сапоги. Внутри они состояли, казалось, из одних углов, Зерно моментально растер обе ноги и утратил плавность походки, что, впрочем, было на пользу делу, ибо теперь индеец двигался в точности, как бледнолицый. Ростом с Ряхловым он тоже совпадал.
Ряхлов, потрясенный, очнулся через несколько минут, и Малиновое Зерно быстро и радикально допросил его. Выяснилось: посылка, вероятно, в канцелярии, Адресат усыплен и, под чрезвычайной охраной по протоколу "мятеж", заперт на гауптвахте. Гауптвахта - там-то и там-то. Коды, пароли. Малиновое Зерно был вполне удовлетворен сотрудничеством урядника, спрятал стропорез в ножны и принялся действовать.
Младшего урядника он связал полосками ткани, в которые быстро превратил собственное нижнее белье Ряхлова. Голый и связанный, казак Гена производил удручающее впечатление: синий, щуплый, испуганно лупающий глазами из-за гигантского кляпа, - но Зерну некогда было любоваться прелестями поверженного: Зерно спешил, поскольку в ходе допроса Ряхлов, дико косясь на нож, кончиком коего Зерно чистил ногти, нечаянно, в порыве судорожного сотрудничества, поведал о скором уходе "Коня Белого" из порта "Стратокастер". Гоняться за посылкой по всей Галактике Зерно не собирался. За Адресатом - да, но за посылкой - нет, честь надлежит восстановить немедленно , здесь же, тотчас. Зерно запер тест-камеру и отправился в поход.
Опустив щиток шлема, он прошел сквозь бессвязно гомонящую толпу каких-то бледнолицых в холле Ангара-11. Искусно подражая голосу урядника, назвал в микрофон на косяке люка входной пароль, после чего был допущен в наружный предшлюз. Предшлюз контролировался парой казаков в полном боевом, но на лже-Ряхлова они не обратили специального внимания, урядник за сегодня всем уже глаза намозолил своей беготней взад-вперед, - Малиновое Зерно только козырнул им, сделал десять шагов и оказался, презрительно усмехаясь, на борту "Коня Белого".

Мон Шер Великолепный заканчивал рекогносцировку прилегающих к канцелярии войскового есаула Полугая помещений. Видимо, распорядок дня на "Коне Белом" был устроен так, что основные массы военнослужащих в это время дня обретались где-то еще: Светосранов нигде никого не нашел поблизости. Удрученный невозможностью дать взятку, он вернулся в канцелярию, дорисовал на стене еще одну похабную фигурку и полез в сейф. Полугай забыл запереть его. Впрочем, вреда Светосранов не мог нанести никакого: секретные документы находились не в сейфе, а на диване в спальной Полугая, а спальня-то и была заперта. Коробку Светосранов осмотрел с большим интересом: он частенько получал почту через юконскую почтовую службу и питал к индейцам и всему, что с ними было связано большую слабость. Благородные воины, отвага, честь, фольклор, и все такое прочее. Вестерн. Карл Май, Джек Лондон, Серджио Леоне. Верная Рука, Чингачгук Большой Змей. Клинт Иствуд. Охота на моржей и за скальпами…
Мысль похитить посылку и нагадить грубому наглецу солдафону Полугаю еще и таким манером пришла к Светосранову неожиданно. Он привык воплощать подобные озарения немедленно, не задумываясь о последствиях, поскольку моральный ущерб всегда мог возместить, а все остальное любым судом относилось к артистической эксцентричности и тюремным заключением не наказывалось. Мон Шер Великолепный разобрал на наклейке адрес (ЗППС, Какалову З.) и ему очень понравилась фамилия адресата. Было совершенно ясно, что неведомый Какалов обокраден грубым войсаулом, и справедливость должна торжествовать как можно скорее. Весила посылка немного. Тридцать на пятнадцать на десять. Светосранов посмотрел на свои на механические. С тех пор, как Полугай оставил его одного прошло полчаса. Светосранов посмотрел на дверь. Прислушался. Расстегнул золотистую солженицынку, поместил посылку за пазуху, попрыгал на месте (видел в кино, как разведчики готовятся к разведке) и вышел из канцелярии, хищно ухмыляясь.

Полугай не забыл про Светосранова. Более того, он намеревался немедленно дурака отпустить, чтобы не так тошнило. До поры до времени Светосранов был не нужен. Но намерение Полугая прервала в самом начале находка ордера, о которой его оповестил не в добрый час Гневнев, инициировав тем самым событие из тех событий, которые иногда начисто меняют установившийся ход вещей и приводят прямиком к поворотам истории. Ныне с уверенностью можно сказать, что именно находка сотником Епифановым ордера на арест Дона Маллигана, вкупе с реакцией на находку войсаула Полугая, и спасли Дона Маллигана от больших неприятностей, чем только не чреватых - вплоть до насильственного прекращения жизнеописания Дона за смертью такового…
Грохот сапог войсаула предупредил вахту о его приближении, и когда Полугай ворвался в рубку, вахта, бросив посты, стояла "смирно", и живой к исполнению вахтенных обязанностей вернуться не чаяла. Что батька, обычно веселый и свой, сегодня с утра пребывал вне себя - видел каждый. Нервничает батька; плохи наши дела…
Полугай остановился, как вкопанный, наполненные голубым льдом глаза его пересчитали казаков, словно войсаул прикидывал, хватит ли у него патронов на всех.
- Смирно! - запоздало крикнул кто-то из урядников.
Полугай дернулся.
- Пятьдесят часов ареста! - сказал он почти нежно. - Кто кричал? Перитуримов? Ты меня понял? Сдать оружие начальнику вахты - и шагом марш на губу, доложиться хорунжему Миролюбу… Бегом марш! Казачки! - сказал далее Полугай. - Где-то здесь должен быть сотник Епифанов. Вы его, други, не видали?
- Я здесь, господин войсковой есаул! - Епифанов смело вышел вперед и щелкнул каблуками, и ладонями по бокам себя хлопнул, - все, как положено. - Разрешите обратиться?
- Кузьма! - сказал Полугай. - Отойдем в сторонку. Вахта, по местам, продолжать нести службу!
Они отошли в сторонку.
- Я так понял, ты нашел нашу потерю, - промолвил Полугай, сдерживаясь.
- Точно так, господин войсковой есаул.
- Докладывай.
- Следуя вашему распоряжению…
- Коротко, Кузьма, дел - до ебеней, попросту давай. Кури.
- И вы. Моих.
- Давай.
Они закурили. Епифанов смотрел на Полугая недоумевающе. Он не понимал происходящего - и в компенсации мятежа на "Стратокастере" участия не принимал, и при скандале с Мон-Зудом не присутствовал, и вообще - весь день Епифанов, как флюгер, проторчал в кемпинге, занимаясь осмотром места происшествия с группой Климова. Он не усматривал в событиях ничего особенного - счастливый человек, военный следователь сотник Епифанов, привычный к отбору показаний свидетелей и потерпевших, розыску вещественных доказательств и осмотру трупов, и необъяснимые события привыкший легко объяснять недостатком оставленных злодеями улик… И то, что Полугай избегал его взгляда, показалось Епифанову очень подозрительным, и тогда он впервые подумал: а не пора ли батьке поспать?
Кирьян Полугай, в груди которого сидела ледяная жаба, чувствовал, что доклад Епифанова по-настоящему выбьет его, войсаула, из седла; близился апофеоз сегодняшнего, невероятно щедрого на гадости, дня, дня, когда все, ВСЕ - как из-под копыта - это самое… и неизбежность - неотвратима.
- Господин войсковой есаул, может, потом? - не выдержал Епифанов.
- Потом - у кота, сотник, - сказал Полугай. - Говори.
- Слушаю. Я закончил все в кемпинге, отправил ребят домой, а сам все же решил проверить, - не люблю загадок, а подозреваемый попал в кемпинг загадочно . Что я предпринял? У меня с собой была схема Главного корпуса, я присел там над ней, покурил… посмотрел - подумал. Климов клялся, что Маллиган вышел в кемпинг через технический люк № 9. Этот люк ведет на платформу транспортера - там несколько защитных систем, но транспортер прямиком может привезти из кемпингов к платформе «Главный Двигатель», соответственно - и наоборот… Словом, если у Маллигана не было сверхсекретных паролей, проникнуть в кемпинг со стороны двигательного он не мог, и, следовательно, Климов то ли зачем-то врет, то ли черт Маллигану помог. Я запросил у диспетчерской «Стратокастера» пропуск в зону Главного Двигателя, покочевряжились - но пустили. Ладно… Доехал я до платформы, вышел. Кольцевая платформа, идет по борту шипоносца, примерно два километра в окружности, по внутренней переборке - перрон. И вот вышел я на перрон - сразу смотрю: открытый люк. На индикаторах - зеленым-зелено. На контактах текст-программера - пальцы Маллигана, реконструктор определил по скорости нанесения отпечатков даже код допуска в ПК Процессора № 2 - «ТТС-ТСТ», - код набран с первого раза, пальцы чистые, несмазанные. Словом, господин войсковой есаул, там подозреваемый и прошел. Черт ему помог. Или здесь, на шипоносце, даже охранные системы против нас - за своих, любимых.
Епифанов сделал затяжку. Полугай сказал:
- Так.
- Ну, я вышел с перрона в ПК Процессора № 2. Произвел осмотр. В гардеробе - неполный спецкостюм, скорчер, - с уверенностью можно сказать - вещи подозреваемого. И в ящике, внизу, где был скорчер - смотрю - папка. Вот… - Епифанов вытащил из-под кирасы хорошо знакомую Полугаю папку. - Я, понятно, текст не включал, но, судя по лейблу, - мной обнаружен утраченный группой захвата капитана Мон-Зуда ордер на арест Маллигана Дона, ротмистра, подозреваемого в государственной измене. Словом, весь "Стратокастер" надо арестовывать, господин…
- Давай папку, Кузьма, - сказал Полугай. - Благодарю за службу.
- Стараться рад, - ответил Епифанов, осекшись. - Но доклад незакончен…
- Что-то важнее чем это ? - спросил Полугай, постучавши фильтром сигареты по корпусу папки.
- Важнее - вряд ли, но…
- Достаточно.
- Слушаю, - сказал Епифанов.
Полугай взял папку и включил. Он сам не знал - зачем, но он включил текст и внимательно прочитал его. Ему показалось, что он сошел с ума - рывком, как будто конь стал. Он всмотрелся, он понял, что не бредит, и он, не сказав больше ни слова, повернулся и вышел из рубки, продолжая держать включенную папку обеими руками за края перед собой…
…Электронная текст-папка есть плоский физический объект высокой технологии формата А-4, лицевая поверхность которого представляет собой стереокристаллический экран с псевдожидким наполнением. Папка чрезвычайно прочна; существуют папки как одноразовые, так и многофункциональные… В описываемое время применялись очень широко, декремационные принтеры, штамповавшие их, еще не были запрещены Академией Побочных Эффектов. Папка, на экран которой был нанесен ордер № 267/513 (76353 00мбык00), являлась одноразовой, с короткой, неизменяемой памятью и, главное, с заваренным портом доступа. Каким образом в текст и формы ордера были внесены оскорбительные изменения, и какие - навеки останется тайной. Войсковым есаулом Полугаем папка была подвергнута уничтожению - через час, у себя, в изгаженной Светосрановым и Зерном каюте, он расстрелял папку на полу из скорчера, тщательно, обжигая пальцы, собрал все осколки и, утолкав их в рукавицу от одноразового комбинезона, спалил на решетке стелларатора в подпалубном помещении № 54 "Коня Белого". Таким образом, остается лишь предполагать, как конкретно было нанесено тягчайшее оскорбление королевской печати, подписи Президента и самому Матвею Полугаю как исполнителю воли высоких лиц, и ему же, как лицу частному. Епифанов, единственный, кто мог видеть испоганенный ордер, молчал по поводу до конца жизни, а воспоминаний не оставил. Но, поскольку, как сказано выше, история с папкой является историей, без преувеличения, поворотной, прекратившей массированную охоту полицейских сил СМГ за Доном Маллиганом, Авторам представляется необходимым остановиться здесь подробнее.
В процессе работы над поелику возможно более точной реконструкцией событий, мы, Авторы, с помощью экспертов Академии Внечеловеческих Возможностей, воспроизвели (в ед. экз.) текст-папку с заключенной в ней стандартной формой ордера на арест и попытались (исходя из личных понятий о чести, совести и уме) исказить текст наиболее оскорбительно, так, чтобы последующее поведение войскового есаула М.Полугая, несомненно, болезненное и, несомненно, непрофессиональное, было признано адекватным, высокопатриотическим и, в конце концов, объяснимым с человеческой точки зрения. После нескольких десятков экспериментов мы пришли к выводу, что, скорее всего, в ткань геральдического слоя ордера были необъяснимым способом внесены фаллические или иные унизительные знаки (особенно эффектно смотрелись в нашей реконструкции модели "пыль столбом" и "зеркальный ассенизатор"), а слой собственно текста был искажен приставочно-суффиксным методом до состояния полной неудобочитаемости (воспроизвести здесь даже самую "легкую" модель, построенную текст-программой "Word-95" со снятыми, с разрешения разработчика и производителя программы (договор о сотрудничестве номер такой-то), цензурными ограничителями, - не представляется возможным. Хотя нельзя не упомянуть на присутствие в моделях весьма забавных, на непритязательный вкус, эпизодов). По поводу технологии взлома "заваренной" одноразовой папки на данном этапе развития цивилизации сказать ничего определенного нельзя; видимо, следует отнести вопрос как это сделано в разряд «божественное провидение», «чем черт не шутит», а точнее - «в жизни все бывает»; в конце концов, явление Дону Маллигану клауцермана Крыуша - событие историческое… - и смысл в дальнейшем имеет только рассмотрение вопроса что из этого вышло ; и здесь мы, Авторы, ответ можем дать довольно точный - попросту пересказав последующие события…

…Вероятно, изменение цвета и пространственных характеристик лица войскового есаула было столь явным и болезненным, что сотник Епифанов, проводив (уставным образом) батьку до дверей рубки, по возвращении на мостик счел необходимым доложить о состоянии командира старшему вахтенному офицеру, начальнику группы динамиков "Коня Белого" сотнику Добругину-Мерсье. Добругин-Мерсье офонарел.
"Ты, что, Кузя, серьезно? - переспросил он. - Ну-ка - отойдем." Они отошли за комбайн контроля масс - рабочее место Главного Архитектора корабля, - где хорунжий еще раз, преувеличенно раздельно, повторил свои опасливые наблюдения, сопроводив их даже, для вящей убедительности, движением указательного пальца у виска. Неприятно пораженный, сотник Добругин-М. был готов уже обвинить сотника Епифанова в преступном пренебрежении собственным психическим здоровьем, но вдруг задумался и не смог припомнить ничего в сегодняшнем поведении батьки, что не уложилось бы аккуратно в схему, нарисованную опытным следователем Епифановым: действительно, Полугай был явно не в себе. "Ладно, Кузьма, ты пока помалкивай, - сказал Добругин-М. озабоченно. - П-паразитство! Не хватало еще… А что там с папкой было?" - "Лучше не спрашивай, Пьер, - сказал Епифанов. - Но, бля, поверь - с батькой - трава. Я так мыслю: либо у него карьера накрывается, либо что похуже." - "Ладно, - сказал сотник. - Все чтоб по уставу. Иди, занимайся своим всяким, я озабочусь."
Следствием обмена наблюдениями между сотником Епифановым и сотником же Добругиным-Мерсье явился вызов на мостик главврача крейсера - подъесаула Баранова.
Стоит отметить, что подъесаул Баранов некоторое время препирался с вахтенным офицером, не желая нарушать инструкцию: по протоколу "мятеж" (подпункт о психофизиологических повреждениях задержанного) он обязан был неотлучно находиться подле спящего Какалова вместе с конвоем до появления компетентных лиц. Однако Добругину удалось убедить Баранова - и даже неуставным порядком, без применения служебных полномочий вахтенного офицера, по-человечески договорились. Впрочем, встретился сотник с подъесаулом все-таки не на мостике - в гравитационной камере-распределителе, где Полугай давеча беседовал с капитаном Гневневым.

История космонавтики насчитывает несколько десятков случаев возникновения катастрофической ситуации на звездолете в результате внезапного помешательства члена экипажа. Казалось бы, на фоне глобального развития звездоплавания, за триста лет - несколько десятков случаев - незначительная статистическая флюктуация, но некоторые из них столь страшны, а космонавты - и военные космонавты в том числе - в абсолютном большинстве своем столь суеверны и опасливы, что наблюдение малейшего изменения сознания, малейшая неадекватность поведения хорошо знакомого коллеги - вне зависимости от высоты стояния его в иерархии космического корабля или от его профессии - немедленно влечет за собой сигнал и неизбежные медицинские санкции, нередко принудительные. Главный врач космического корабля - всегда прежде всего психотерапевт. Не имеющий права игнорировать даже и анонимный, даже и донос - кого либо - на кого либо - в данном конкретном смысле. В военном же флоте главврач имеет вдобавок чрезвычайные полномочия хватать и вязать, а при необходимости и применять оружие - тяжело вооруженный звездолет в руках умелого безумца - штука серьезная… так случилось в 278 году, инцидент "Демьян Барука" при ЕН-9544…
Случаев помешательства самих врачей, к счастью, ни разу не было еще отмечено.
- Вы что, голубчик, всерьез? - спросил Баранов, округлив глаза, и немедленно, по обыкновению своему, схватился за нос. - Полугай? У него коэффициент стабильности сознания - шестьдесят три, ты что, сотник…
- А вы, господин подъесаул, вспомните, - посоветовал Добругин-Мерсье угрюмо. - Вы что, забыли? Тогда, на Три-тонне? Когда пацана прибило?
- Я все помню, естественно. Но там - никакой патологии, - убедительно сказал врач. - Ни-ка-кой патологии, обычный нервный срыв. Сотник, я наблюдаю Полугая шесть лет - опомнитесь, голубчик!
- Короче говоря, господин врач, я вам доложил, как по инструкции и положено, - сказал Добругин-М. нетерпеливо. - Сигнал поступил - я его не зарыл, а развил по команде. К тому же, если бы мне какой-нибудь гусила, вроде Ряхлова, сказал, я бы еще подумал, засомневался бы, да и то… Нет, это Епифанов заметил.

Предыдущая страница 10 Следующая страница


11 Сергей Антонов

- Воздуху тебе в шприц, - сказал тогда Баранов озабоченно. - Епифанов? Фрррр… Тогда что ж, рапорт принят. Вы, случаем не знаете, голубчик, где батька?
- Знаю случаем. В столовой.
- Угу, голубчик… могу себя считать свободным?
- А я?
Они разошлись. Вахтенный унес свою тревогу на мостик, где его ждало сообщение от инфор-трасса курьерского "Балкана", вышедшего в риман в полутора астрономических единицах от "Стратокастера" - "Балкан" вез конвой для Какалова, - прибытие курьера предполагалось через час-полтора.
А Баранов, на ходу терзая пальцами нос, отправился в столовую.

Малиновое Зерно не знал конкретной планировки казарменных и служебных помещений "Коня Белого", но агрегатный корпус крейсера был стандартный, модели, родственной "собачьей упряжи" по архитектуре, и Малиновое Зерно постарался сразу же отыскать в пределах внутреннего предшлюзья аварийную каверну, открыл ее и соскользнул по шелковому рукаву вниз, в двигательное. По крайней мере в двигательном отделении он мог не опасаться спонтанных встреч с солдатами: двигателисты, как правило, на любом космическом корабле группа особая, вещь в себе, с палубным гарнизоном сообщаются неохотно - по разным причинам. Малиновое Зерно оказался совершенно прав: выпутавшись из рукава, он сразу увидел перед собой воздухогонный терминал, натужно машущий лопастями за защитной решеткой макрокулер, - и на станине терминала - сидящего с сигаретой в руке техника.
Малиновое Зерно нарочито медленно отряхнул наколенники, поправил пояс, выгнал указательным пальцем пот из-под подшлемника на висках и, пройдя мимо техника, вежливо кивнул ему. Техника Зерно счел безопасным и не стал больше думать о нем, и оборачиваться к нему, несомненно, от нечего делать, поверх сигаретки, пялящемуся Зерну в спину: поза техника не внушала никаких подозрений, техник просто волынил и присел покурить вне поля зрения начальства… Зерно остановился в арке, ведущей из-под плиты предшлюзья в бортовой коридор, оснащенный, как и следовало ожидать, в каждом своем декомпрессионном сегменте приборами контроля и информатики. Зерно повернул за аркой направо, миновал три ограничника, крашеных в оранжево-черные аварийные полосы, раскрыл панель информатора № 6 (по номеру сегмента) и вызвал на экран ситуацию местоположения людей на крейсере, использовав для проникновения в киберспейс "Коня" карточку Ряхлова.
Основное скопление биомассы было в районах рубки и казарм. Помаргивала одинокой двойкой столовая… гауптвахта была, к сожалению, - JAMMED. Адресат Зерна Какалов находился там, неизвестно под какой охраной… но сейчас Малиновое Зерно искал прежде всего посылку. Зерно помнил надпись на табличке в той комнате, где его унизили, но по-русски читать Зерно не умел, и поиск архитектурного объекта произвел, введя лишь те несколько букв названия, в написании которых был совершенно уверен: КА-Ц-Е. Компьютер предложил ему на выбор 1) КАРЦЕР, 2) КАНЦЕЛЯРИЯ и 3) КАНЦЕРНЫЙ БЛОК ВОЗВРАТНОЙ СИСТЕМЫ, Зерно нажал на "2" и через миг получил на монитор трехмерную обезличенную модель квартиры Полугая.
В канцелярии не было никого, но в спальне двигалась от стены к стене зеленая (зеленый цвет обозначал не члена экипажа, члены экипажа горели ярким желтым) единичка. На панели задач схемы отсутствовала, перекрытая значком "Territory of commander - Present your tolerance!", команда "оптический допуск". Но Зерну уже и так хватало информации. Он знал куда идти, и знал, что делать.
Он определился по проводнику, перегнал маршрут в нарукавный компас, настроил звучок "холодно - горячо" компаса на тоненький звуковой пунктир, самому Зерну едва слышный, и отправился в путь по тропе войны к повторному обретению своей чести.

На полпути от рубки к канцелярии Полугай почувствовал себя плохо: он понял, что живота Светосранова ради не нужно ему, Полугаю, сейчас с Мон Хером Золотистым встречаться. А то живым Светосранову не быть. Хотя Светосранов и стоял на подозрении в пособничестве под номером один, но Полугай, полностью утративший среди сегодняшних событий границу возможного и невозможного, уже склонен был Светосранову верить не меньше, чем верил, например, уряднику Трепету. Полугай свернул в столовую.
Оскверненная папка жгла грудь Полугая, помещенная им за пазуху мундира. Однако жжение Полугай готов был терпеть сколько угодно, лишь бы никому она на глаза не попалась. Есть войсаул не хотел, но посидеть в тишине, попить кофе с ватрушками, полагал Полугай, куда как с добром.
Он сел за свой столик, сделал серву заказ. Папка мешала. Полугай сунул руку за пазуху с намерением папку устроить поудобнее, нащупал во внутреннем кармане какой-то пакет, зацепил его и вытащил на свет.
Приглашение на помолвку Маллигана Дона и Костанди Энди для Збышека Какалова, "великого и ужасного; варвара, стоящего на пути к оцивилизовыванию посредством безудержного поглощения эля и повсеместного восхваления огромных достоинств Большого Злобного Ирландца Музыкального Быка…" Полугая передернуло так, что он даже испугался. Откуда это ? Он начисто не помнил. На бумагу упала тень. Полугай поднял голову, в полной уверенности, что перед ним стоит Маллиган.
- Кирьян Антонович, - сказал Баранов, склоняясь над войсаулом. - Вы разрешите соседствовать?
Полугай тряхнул головой, отгоняя наваждение.
- Прошу, Петр Петрович. Кофе вам заказать?
- Малиновый чай, если можно. Благодарю вас.
- Вы побеседовать, или просто так зашли? Постойте-ка, господин подъесаул. Вы же сейчас на дежурстве…
- Да, Кирьян Антонович, но у меня безотлагательный разговор к вам. Я подменился своим помощником. У меня есть основания для нарушения протокола, командир. Разрешите говорить неофициально.
- Что же заставило вас нарушить мой приказ? - холодно спросил Полугай. - Не представляю.
- Вы, господин войсковой есаул. Я прошу вас, как врач, прошу вас пройти со мной в медцентр для обследования. Сейчас.
Полугай сощурился. Однако Баранов выдержал его взгляд.
- Я мог бы и приказать, Кирьян Антонович, - сказал Баранов тихо.
- Верно, - согласился Полугай. - Но основания?..
Баранов открыл рот, чтобы закатить заранее отрепетированную речь. Сложность наличествующих обстоятельств натуры, ответственность правительственного задания, высокие принципы космонавтской взаимовыручки, тяжелое вооружение крейсера, политическая целесообразность медицинской акции… - и так далее, по тексту, но вдруг, опытный врач, Баранов обнаружил, что Полугай вовсе не собирается его слушать: челюсть у войсаула отвисла, глаза обратились внутрь черепа, - Баранов осекся, и вдруг Полугай поднес к своему носу плотный конверт, лежавший до этого на столе и быстро и тщательно его обнюхал. Баранов похолодел. Иглокол, боеготовный, находился у него в расстегнутой кобуре, но руки были на виду Полугая, по идиотской айболитской привычке крутили вокруг друг друга большими пальцами - над скатертью… Обнюхав таинственный конверт, войсаул схватил себя за бороду, подергал ее вниз-вперед-вверх, забрав в ладонь и вдруг, треснув кулаком рядом с чашкой кофе (чашка чудом удержалась от расплескивания), засмеялся.
- Господин войсковой есаул! - только и сказал Баранов.
- Что, Баранов? - неласково спросил Полугай, явно собираясь вставать. - Ну что ты, подъесаул, сепетишь? Спятил, думаешь, батька? Хрен вам! - с удовольствием сказал Полугай. Он стоял над Барановым и Баранов ясно видел, что батька абсолютно здоров, весел и осознанно энергичен. Нарыв лопнул, решение найдено, теперь все пойдет по плану, и даже еще лучше. - Чуть не спятил - это верно. Задачка была сложная. Так. Кого мы имеем в пределах досягаемости? - прямо спросил себя Полугай. - Подъесаул Баранов, слушай мою команду.
Баранов вскочил по стойке "смирно".
- Начинаю новый этап операции "Стратокастер"! - заявил Полугай. - Лично вас назначаю ответственным за охрану задержанного Какалова и за его передачу курьеру Генерального Штаба. Малейшие признаки сопротивления со стороны команды шипоносца - применять оружие, вести огонь на поражение. Протокол "мятеж" отменить, протокол "сверхмятеж" - задействовать. Приказ ясен? Выполняйте.
- Разрешите идти? - потерянно спросил Баранов.
- Так точно, идите, - сказал Полугай. - Баранов! - окликнул он врача. Баранов остановился в дверях столовой. - Я здоров, Баранов, - серьезно сказал Полугай. - Дело чести - слыхали про такое? - Баранов кивнул, ничего не понимая. - Вот и думайте, подъесаул, - посоветовал Полугай. - Продолжайте движение.
Баранов исчез. Полугай снова сел, аккуратно спрятал приглашение на помолвку во внутренний карман, отсоединил от пояса коммуникатор, положил его перед собой на стол и включил оперативную связь.
- Войсаул Полугай. Всем моим - слушать сюда.

Все-таки дважды по пути Зерну пришлось обезвреживать любопытных, а потом искать места и прятать там поверженных. К счастью, он никого не убил, иначе медцентр поднял бы тревогу. Второго зеваку Зерно прибил у шахты подъемника, которым собирался воспользоваться - этот подъемник находился ближе других к канцелярии.
Знакомство с Геной Ряхловым состоялось уже сорок минут как, и Малиновое Зерно спешил все больше и больше. Спешка, однако, не могла заставить его совершить и малейшую ошибку в скрадывании, слишком большое дело стояло на кону… Способ ухода со крейсера Зерно придумал, хотя и пришлось исключить немедленную встречу с Адресатом, за двумя стрелами, как говорится, только погонись - нож под сердце пропустишь…
Пустой холл, за ним арка, короткий коридор, разветвлявшийся надвое, - Зерну нужно было налево… Поворот. За поворотом, судя по ставшему непрерывным сигналу компаса, находилась искомое Зерном помещение, со стенами, видевшими его позор…
Зерно выглянул из-за поворота. У двери канцелярии стоял диванчик. На диванчике сидел казак в полном боевом. Как Зерно не был скор, откидываясь назад, казак его заметил.
- Кто там зырит? - раздраженно спросил казак. - А ну, выдь сюда! Ряхлов, гусила, ты там? Бегом ко мне, а то… Э, ты кт… А-ап!..
Зерно придержал оседающего, чтобы ничего не брякнуло. Нападать пришлось наотмашь, из неудобной позиции, наскоро, и в первый миг Зерну даже показалось, что он переборщил. Но пульс у казака благополучно бился, а вот припрятать тело здесь Зерно не знал куда… Потом. Он оставил его сидеть на диванчике. Дверь.
Дверь, понятное дело, открывалась ключом, отсутствующим. Зерно наскоро обыскал охранника - пусто. Со временем, натурально, был цейтнот, и Зерно не стал особо раздумывать, скорчер взялся в ладонь и нацелился в район замка… тут Зерно опешил - из-за двери вдруг раздалось тихое царапанье, какие-то постукивания и, кажется, невнятная ругань… Чувствовалось, что дверь пытаются открыть с той стороны и, судя по осторожности и неумелости, попытки предпринимает НЕ член команды "Коня Белого", а еще какой-нибудь несчастный, попавший в плен жестоким казакам. Жертв среди мирного населения Зерно допускать не хотел - не то, чтобы он был особо гуманен, но как-то ему не хотелось, - он нанес по двери мощный пинок ногой и еще постучал по ней же рукоятью скорчера. Если пленник не совсем тупой индивид, то соображения у него хватит хотя бы отойти в сторонку - на всякий случай. И точно, поскребывания прекратились. Зерно выстрелил в замок.
Светосранов, опасливо прижавшийся к переборке рядом с дверью, до жути перепугался и громко закричал, приседая: услышав громкий, хозяйский стук и решив, естественно, что вернулся Полугай, он ожидал каких угодно неприятностей, скандалов, но никак не грома с зеленой молнией, сообща высадивших половину двери в прихожую квартиры - в дыму и шипении. Светосранов шарахнулся по полу на четвереньках, сбивая по пути столы и кадушки с фикусами, а затем сработала система противопожарной безопасности.
И сработала защитная память спецкостюма, надетого на Зерне: прозрачная пластинка упала на лицо, включился оптический фильтр, сделав тугое облако пирофага, наполнившего коридор и прихожую, прозрачным, и Зерно смело протиснулся в образовавшуюся щель и тут же увидел захлебывающегося газом Светосранова. На казака Светосранов не походил ни ростом, ни одеждой - никак, и Зерно, на ходу сорвав с запасного респиратора на поясе спецкостюма пломбу, сунул прибор в руку несчастному - на акт милосердия у Зерна ушло полсекунды - невиновен - можешь жить.
Сориентировавшись, Зерно начал расстрел телекамер и продвижение к месту предполагаемого нахождения посылки.
После щелчка, обозначавшего инициацию приоритетного командирского канала, из-под потолка раздался голос Полугая:
- Здесь командир. Всем моим - слушать сюда. Коррекция процедуры…
Договорить войсаул не смог.
- Здесь вахтенный офицер! Батька, ЧП, - в районе канцелярии срабатывание системы противопожарной безопасности, прошу допуска на внутреннюю оптику канцелярии!
- Полугай - даю допуск, аварийная группа - выдвинуться в район ЧП, при необходимости применять оружие. Иду сам.
- Вахта - всем! Пожар в канцелярии, оптика не отвечает, охранник не отвечает на вызов, предполагаю незаконное проникновение, боевая тревога, команде - поименная перекличка. Всем моим - трое не отвечают, внимание, поправка, не отвечают четверо.
О боги-почтальоны, подумал Зерно спокойно. Не успел. Нужно уходить. Тут его схватили за ногу. Зерно посмотрел вниз и увидел гражданского в идиотской полувоенной форме, шитой золотом. Лицо гражданского покрывали респиратор и копоть. Гражданский мычал, очи его лезли на лоб. Зерно вздохнул. Уходить придется вдвоем. Убьют дурака. Будут разбираться что ли? нет, конечно… Зерно нагнулся над Светосрановым и раздельно, ясно произнес:
- Если хочешь жить - будешь заложником.
Светосранов его не понял. Зерно в третий раз вздохнул - некогда объяснять. Здоровенный пинок подбросил Светосранова, в воздухе Зерно перехватил его рукой, сориентировал, поставил на ноги и погнал, схватив за шиворот, к выходу. Одновременно Зерно включил коммуникатор.
- Говорит канцелярия, командир Полугай, ответьте! - сказал он.
Пауза.
- Кто говорит?
- Я Зерно, почтальон. Я взял заложника. Остановите атаку, или я начинаю его резать. А он будет комментировать процесс. Мы начнем со скальпа.
Пауза.
- Я Полугай, всем на месте. Господин почтальон, вы что, спятили?
- Зерно делает только то, что должен делать. А вы, командир, должны делать то, что вам скажет Зерно. Впрочем, возможно заложник вам безразличен? Тогда прошу вас, нападайте. Зерно готов.
- Что вам надо?
- Зерно собирается мирно уйти с крейсера. Зерно никого не убил, ничего не украл. Повредил одну только дверь. Зерно не хочет войны. Зерно хочет только…
И тут Зерно нашел посылку. Терзаемый его железной рукой Светосранов оступился, подскользнулся, взмахнул руками и на пол вывалилась из-под его курточки хорошо знакомая Зерну коробка. Зерно удивился, но быстро с удивлением справился и, сунув посылку к себе под кирасу спецкостюма, плотнее затянул пояс.
- Внимание, почтальон, почему вы замолчали?
- Зерно все сказал. Через две минуты вы потеряете заложника. Освободите дорогу.
- Но это невозможно. Даже если я выпущу вас - как вы уйдете с шипоносца, почтальон? Предлагаю вам сдаться.
- Это невозможно, командир. Зерно не думает о плене. Довольно с Зерна позора. А с диспетчерской порта придется договориться вам. Прошло полминуты, командир, вы слышите, как кричит заложник?
Заложник действительно, был слышен очень хорошо. Светосранов визжал так, что индикаторы панели аудиоселектора на пульте вахтенного офицера зашкаливало. Зерну приходилось прижимать микрофон к губам, чтобы его слышали ясно.
- Епифанов всем - обнаружены двое из пропавших, живы, здоровы, без сознания, нейтрализованы аккуратно, без повреждений. Липакин и Хохлов, техники. Ряхлов не найден. Гурский вышел на связь - у него был поврежден коммуникатор.
- Полугай всем - сохранять спокойствие. Почтальон, предлагаю вам сдаться. Вы находитесь в зоне боевой операции. Обязан считать вас агентом противника, не могу вас отпустить.
- Помогите, помогите! - заорал Светосранов. - Люди, милые люди, он убивает меня, у него нож, папа-апа!..
- Осталась минута, - сказал Зерно. - Об исключительной жестокости краснокожих ходят легенды, не так ли?
"Он актер, - сказал в рубке Добругин-Мерсье своему помощнику, хорунжему Кропоту. Хорунжий морщился и зажимал уши. - Заодно они, вот и все дела. Вот он и орет." - "Я так не думаю, - ответил Кропот. - Слыхал я, как орут. По-моему, они вовсе незнакомы…"
- Епифанов - всем нашим. Террорист проник на крейсер, использовав идентификатор подхорунжего Ряхлова. Охрану в предшлюзье предлагаю немедленно дисквалифицировать. Подхорунжий Ряхлов не найден. Командиру - господин войсаул, предлагаю просить службы безопасности шипоносца о сотрудничестве в ликвидации ЧП.
Полугай стоял, прижавшись спиной к переборке, в нескольких метрах от взорванной двери своей квартиры. Аварийная группа казаков была с ним. Скорчеры сняты с предохранителей. Воздуховоды блокированы, соседствующие с канцелярией помещения блокированы - никто не знал, каким оружием располагает террорист, возможно, будет попытка взломать переборки.
- Связь - переключить всех на оперативный кодированный канал, - приказал Полугай. - Епифанов, время истекает, некогда договариваться. Заложника необходимо сохранить. Этого греха я на душу не возьму. Гневнев, к старту. Догоним в космосе и расстреляем.
- Батька, а если он возьмет заложника с собой? Я бы сделал так.
- Шипшанд-оператор сотник Диксон - докладываю: виза "Китового Уса" продлена на час по устной договоренности с диспетчерской порта "Стратокастер", без права выхода пилота за территорию ангара базирования. Ситуация нестандартна. Перехват оптики ангара показывает, что пилот Малиновое Зерно покинул ангар по карточке некоей Костанди, техника, подозреваю сговор.
Полугай зарычал. Тридцать секунд.
- Я Зерно, у вас полминуты. Готовься к смерти, бледнолицый.
- Папа-а-а!
- Оператор Грустнов. Настойчивое требование адвоката задержанного Светосранова…
- Всем моим - молчать в эфире! - рявкнул Полугай. - Я Полугай, вызываю Малинового Зерна.
- Здесь Зерно.
- Разрешаю вам выход со крейсера. Беру на себя ответственность за безопасный проход по территории порта "Стратокастер". Обеспечиваю спокойный старт из порта. Где вы оставите заложника?
- В одном из близлежащих обитаемых миров. Зерно обещает - заложник будет жив и цел.
- Возможен ли обмен?
Зерно подумал.
- Возможен. Камера тест-контроля номер… не помню номер. Недалеко от предшлюзья крейсера. Там находится ваш казачок. Доставьте его к моему кораблю - Зерно оставит гражданского на трапе. Воевать должны воины.
- Ряхлов? Ну пацан же совсем!
- Он был вооружен. Впрочем, Зерно устал от торгов. Или - или. Решение за вами, командир Полугай.
- Согласен. Епифанов. Найти Ряхлова и доставить его к трапу "Китового Уса". Но без глупостей, почтальон!
- Одну глупость Зерно сегодня совершил. Один раз. Больше - никогда. Зерно выходит - и Зерно стреляет без предупреждения. Зерно сказал.
- Вахта, обеспечить проход!

(Документ 11)
РЕКОНСТРУКЦИЯ НЕСОХРАНИВШЕЙСЯ ЗАПИСИ РАЗГОВОРА МЕЖДУ БОЛЬШИМ ШЕФОМ ЗАПАДА ВОЙСКОВЫМ АТАМАНОМ М.КРЕБНЕМ И КОМАНДИРОМ ОПЕРАТИВНОЙ ГРУППЫ «КОНЬ БЕЛЫЙ» ВОЙСКОВЫМ ЕСАУЛОМ К.ПОЛУГАЕМ.
15 МАРТА 534 ГОДА, ЦЕНТР, СТОЛИЦА, ГЕНШТАБ ППС СМГ - ЗАПАД, АЯКС, ПОРТ «СТРАТОКАСТЕР», КСК «КОНЬ БЕЛЫЙ» - ОКОЛО 17 ЧАСОВ СРЕДНЕГО ВРЕМЕНИ.
- Ты здоров, Киря?
- И ты туда же… да здоров я, здоров…
(NB. - Кребня поразил вид Полугая. Не чудовищные неуклюжие события, произошедшие за этот долгий, воистину галактический день 15 марта, не удручающие личные прогнозы Кребня на ближайшее будущее - именно вид Полугая поразил Кребня и заставил его многое понять и, даже, многое - точно предвидеть. За несколько часов Полугай похудел, знаменитая безусая борода его торчала какими-то комьями, он поминутно протирал лицо мятым платком и матерился совершенно безостановочно - во сто крат больше обычного).
- Но ты хреновейше выглядишь.
- Да пошел ты, Матюша, на. Начальничек, т-ть! Л-ладно… Виноват, господин войсковой атаман. Докладываю. С момента последней связи произошло, тьма-ть, следующее. Закончено следствие по факту побега из-под ареста Маллигана Дона. И собранные материалы интерпретировать в рамках обычных представлений, мать-не-папой, не представляется возможным. Рекомендации: всеобщий розыск с крупным, б…, призом… Далее. В ходе ситуации выявлено циничнейшее, и в высшей степени, т-ть, преступное поношение имени Ее Величества, а также института Президентства, мать его через дюзу за фал. Как гражданин и как верноподданный - предмет оскорбления я на уничтожил на. Только что. С огромным удовольствием. Думай, что хочешь, Матвей.
- Продолжай.
(NB - Слушая Полугая и наблюдая за ним Кребень понял, что при любом раскладе дел Полугай не был тем человеком, которого следовало посылать на это задание; к сожалению, кандидатуру с ним, Кребнем, Сухоручко не обсуждал, да и вообще, когда «Конь Белый» был отправлен в район Пыльного Мешка, о грядущих событиях Сухоручко и сам не подозревал… При всей внешней лихости и нарочитом расизме, Полугай был - и Кребень хорошо знал это давно - человеком честным и искренне неспособным на самокомпромисс во имя карьеры . Поступки войсаула Полугая всегда точно укладывались в рамки понимания им воинской и человеческой чести , зачастую конфликтуя с соображениями пользы дела ; высокий постулат все должны остаться в живых над Полугаем довлел безбрежно, и посему трудности по службе перед Полугаем возникали время от времени огромные, но он, талантливейший работник, справлялся с ними блистательно. До сих пор… И Кребень подумал - пусть его все идет как идет. В конце концов, у судьбы тоже должен оставаться шанс…)
- Далее. Твой курьер, Матвей, заходит на посадку. Какалова в целости и сохранности ему передаст мой Гневнев.
- Стоп, отставить. А ты?
- Я принял решение выйти на охоту.
- Не понимаю. Внятнее, брыть!
- Я экспроприирую новый "конвой" и отправляюсь за Маллиганом. Рекомендации рекомендациями, но что-то мне подсказывает: хрена от него толку будет, от общегалактического розыска. Высшие силы, тра-та-тах, мне только еще не мешали, пикапу, трикапу, лорики, ерики! Если хочешь, погоны могу сдать своему вахтенному. Они тут меня и так пытались в лазарет упечь. По подозрению в критических аберрациях восприятия. Словом, Матвей, ты меня не первый парсек знаешь. Если Маллигана вообще возможно поймать - я приволоку его к тебе сам, я, и только я. Я его нюхом чую!
- Ты что, Киря, решил тут вендетту открыть?
- Понимай, как знаешь, Матвей.
- И с погонами ты всерьез?
- Уж это так.
- А если я тебя прикажу задержать?
- Тебе нужен Маллиган, или я тут хренотенью занимаюсь?
- Меньше страсти, войсаул.
- Ну думай. А возьму я с собой бабу Маллигановскую.
- Бабу Маллигановскую?
- У него невеста. Здесь, на шипоносце. Энди Костанди, техник. Я ее уже задержал. Втроем брали. Она с Уэльса, баба сильная. У меня есть план, Матвей, не беспокойся. Я, может, и не в себе, но я - по делу не в себе. Мне сна нет, пока я тварь не урою!
(NB. - Решение, принятое войтаманом Кребнем, было положительным для Полугая. Логика решения даже и сейчас, ретроспективно, - парадоксальна, поскольку болезненные устремления войсаула Полугая были явно бессмысленными и эмоциональными, Полугай собирался воплотить безумную идею охоты на Быка на авость … Но Кребень дал «добро». Возможно, дипломатические дрязги, произошедшие за последние часы на Столице между МВД и ППС, в которых Кребень неожиданно для себя увяз, и не чаял, как из них выбраться; странное поведение советника фон Марца, потребовавшего вдруг для своей конторы особых полномочий; дикая история на Жмеринке, где - как только что Кребню сообщили - весь командный и преподавательский состав Школы Аякс вдруг бесследно канул, необратимо разрушив все библиотеки Школы и саму ее территорию в Меганете; паника на Центральной Фондовой, начавшаяся сразу после смерти Ларкин и достигшая пика после очень своевременного заявления Сухоручки об установлении госконтроля над финансами и недвижимостью Западной ППС; истерика Королевы, - все это внезапно выстроилось в голове у Кребня по рангу, персонифицировалось в нервном лике давнего верного товарища Кири Полугая и вспыхнуло: лишь авось спасет мир, раз уж тщательное планирование оказалось абсолютно несостоятельным…)
- Ты мне ничего не говорил, я ничего не знаю. Победителей не судят, а по возможности и награждают. Так будет хорошо?
- Так, Матвей, будет достаточно. Я оставлю у себя личную связь только с Гневневым. Общайся со мной через него.
- Только… Кирьян… я тебя знаю… баба-приманка - не в твоем стиле… как ты… не слабо?
- У меня отныне нет стиля… Флаг.

Предыдущая страница 11 Следующая страница


2 Герой 2 12

Нет смысла гадать, почему Кирьян Полугай умолчал о теракте Малинового Зерна, утрате посылки, почему вообще умолчал о посылке - это очевидно. Оправдать перед Кребнем провал боевой операции тем, что все остались в живых, Полугай не мог, поскольку аргумент был смехотворен. Он отлично знал Кребня, он никогда не служил в местах, подобных Хосе-Луису. Проблема сохранения жизни ради жизни вопреки всему остальному перед Матвеем Кребнем никогда не стояла. Не тот он был человек. Он просто не понял бы Полугая, и, скорее всего, арестовал - как саботажника… С уверенностью можно сказать, что Полугай ринулся сломя голову пятками гасить угольки потому, что не выдержал внутреннего конфликта между собственными погонами и собственной честью. Ибо отвечать только за себя, рисковать только собой, надеяться только на себя, - гораздо легче…
Таким образом, рассказывая историю войскового есаула Кирьяна Антоновича Полугая, мы рассказываем о настоящей человеческой трагедии. А в образе войскового атамана Кребня впервые проскальзывают нотки вполне демонические - ибо не видеть явных признаков этой трагедии Полугая Кребень просто не мог .

Глава 9
ПОМЕЛО ПРЕЗИДЕНТОМ

"Когда рушится дом, а на руках у тебя наручники, следует быть в высшей степени проворным. В высшей степени. Иначе - хана."
Дэвид Копперфилд
Из интервью журналу «PLAYBOY»

Сейчас мало кто уже помнит, но старый патрульный корабль малого тоннажа "джип" больше всего похож на байдарку. Девяносто семь метров по продольной оси от кормовой дюзы до бушприта, семнадцать с половиной метров с борта на борт в самом широком месте, точки "киль - клотик" - соединены расстоянием в девять метров. "Джип" состоял на вооружении ВКС Союза Миров Галактики больше ста лет. Прототип его был спущен с исторической верфи Плутон-2 в 242 году. Апгрейду на протяжении этих ста лет подвергалось только вооружение; оригинальная конструкция "джипа" оказалась настолько удачной, что кожух любой оружейной новинки специально компоновался (если позволяли размеры) в виде сменного блока под шасси огневой палубы, а система противометеоритной обороны "джипа" и лазерные пояса его для атмосферных боев и вовсе никогда не менялись. Например, когда с конвейера в 350 году сошла новейшая кавитационная установка "выворачивающего" действия "баймурза", то торовидный ее кожух словно нарочно пришелся "джипу" впору, а, поскольку "баймурза" - орудие на порядок легче нежели стандартный средний тепловой кавитатор Мозина-Подкидышева, то "джип" неожиданно получил впридачу к уплотнившемуся и посвежевшему огню еще и дополнительные летные качества.
Использовался патрульник, в основном, конечно, в вакууме, но и в атмосфере ходил он отлично. В массивную атмосферу он мог погружаться до нуля высот изысканным маневром "падающий лист" со случайной частотой колебаний, и на учениях средствам противовоздушной обороны приходилось против "джипа" применять чуть ли не в два раза больше активных средств, чем против, например, среднего крейсера, который, будучи гораздо лучше защищен броней и силовыми полями, был, тем не менее, гораздо более предсказуем для операторов ракетных батарей. Словом, чудесная машина - "джип". Приличный запас хода, мощный сингулярный питатель с редактируемой переадресовкой энергии "ход - огонь", бустерное аварийное ускорение, отменно защищенная боевая связь, живучесть индекса "минутка"… Корабль мог обслужить двоих, пилота и бортинженера, но, однако, обычно, "джип" пилотировали в одиночку: больше пяти средних суток "джип" в поле, по инструкции, не находился, а техобслуживание всегда можно было провести в порту.
К марту 354 года массовое перевооружение ВКС Галактики новейшими штурмовиками "конвой" еще не началось. Во флоте только ходили слухи о них, кое-куда пришли необхоженные прототипы… в основном, на Запад, потому что "конвои" производились на верфях, подведомственных генералу Ларкин.
Поэтому 99 процентов малых патрульных кораблей Галактики были - "джипы". Именно они держали весь груз дежурств над спайками, именно они принимали на себя первые выстрелы, и стреляли тоже - первыми.

Дежурство подходило к концу.
Пилот первого класса ротмистр Эмиль К.Милтон ожидал конца дежурства с большим нетерпением. Сегодня вечером Милтону предстояло очень много веселых и приятных дел дома, на "Блэкморе", флагмане Северного погранотряда. О нет, конечно же, взрослый человек и серьезный человек, Милтон, не бросал поминутно призывные взгляды на бортовые часы, не чертыхался оттого, что стрелки застыли и намерены оставаться недвижимыми навеки, лишая Милтона шанса хорошенько отдохнуть сегодня вечером в хорошей компании… нет, Милтон был весьма профессиональный военный космонавт, с крепкими нервами, спокойным уставным лицом и правильным пониманием службы; дежурство шло к концу в нормальном темпе, не спеша, но и не мешкая, а нетерпение ротмистра Милтона выразилось лишь в том, что он принял душ, почистил зубы и переоделся в повседневное еще на "джипе", в космосе, а не как обычно, в гардеробке на взлетной полосе "Блэкмора". Естественно, покинув рубку, он нарушив устав, но и нарушение было незначительным, и причина была вполне веской… а удобства, сами понимаете, на малом патрульнике "джип", где, если перефразировать историческое высказывание пилота Пиркса, места хватает разве что на почесывание одновременно обоих подмышек без риска ссадить локти о переборки… удобства "джипа" вполне подпадают под статью устава о тяготах и лишениях, душ приходится принимать в тупичке осевого коридора "рубка - арсенал", при включенном на полную мощность пылесосе, из шланга, протянутого от комплекса возвратной системы, без подогрева воды, ни тебе полочки для мыла, ни крючка для полотенца…
В боевой рубке Милтон отсутствовал не более получаса, переведя, как исправный служака, боевую связь на переносной интерком, каковой находился у него под рукой во время водной процедуры; однако, тотчас по возвращении в рубку, прежде чем вернуть интерком в паз, Милтон осмотрел приборы и нашел полный порядок и с кораблем, и с окружающим корабль пространством. Милтон причесался, используя в качестве зеркала "панаблэк" специально выключенного калькулятора. Затем он перебросился парой контрольных команд с киберпилотом (стандартный ИИ 500001, блок сознания заперт), - да, все хорошо в поле, и до конца патруля осталось четыре с хвостиком часа. Через три часа придет смена (сегодня ротмистра Милтона менял Ричард Пропс на "Тускарроре"), час на процедуру "район сдан - район принят", а потом по газам, полтора часа полного ходу, подняться на три градуса над патрулируемым сектором, а там и рукой до "Блэкмора" подать, - к девяти вечера точно дома, и, прямиком со взлетки, - на вечеринку. Для вечеринки Милтон и приготовился. Да, все было хорошо, и в особенности был хорош сам Милтон, ротмистр, кавалер наград, отличный космонавт, в черных глубинах погашенного экрана, со влажным аккуратным "ежиком" на круглой голове, с широкой вместительной грудью, с вот такими вот скулами и ярко выраженными стальными глазами… Милтон не выдержал, лихо козырнул сам себе, улыбнулся, поворачивая голову анфас правее - анфас левее, остался очень доволен увиденным, задрал ноги на пульт, заложил руки за голову и застыл в таком положении.
Сегодня ровно пять лет с тех пор, как Милтон завершил обучение в летной школе Северной ППС. Дата. Шесть человек с его курса служили с ним бок о бок на "Блэкморе". Не разлей вода пламенные парни. Друзья. За два месяца они готовились, тасуя график дежурств, договариваясь со знакомыми, подгадывая таким образом, чтобы 18 марта в 21 час среднего времени, вшестером, без купюр, собраться в офицерской столовой шипоносца, в отдельном кабинете, и слиться в веселом угаре друг с другом, и с приглашенными в качестве прекрасных дам девчонками из Службы Дистанционного Управления "Блэкмора". Прохаска и Ольясен вернулись с пятисуточника вчера, Меркер, находящийся в отпуске, специально загнул от отпуска неделю и пришел транспортом "Индерст" с Лазурной сегодня утром, а Грегор и Сэр Хохотун - подменились с кем-то до послезавтра, - кадровую диспозицию предстоящего вечера Милтон выяснил во время контрольной полуденной связи, схлопотав от диспетчера выговор за неуставное общение. Настоящая команда собиралась сегодня праздновать, шесть мрачных сорвиголов, гордость курса, обмятые двадцатикратными до 33 в пиках, настоящие мужчины, и все такое. Элита, вот именно, элита. Милтон нисколько не сомневался в прекрасном будущем своем и друзей, несомненно, через десять-пятнадцать лет всеми крупными шипоносцами на Севере Галактики командовать будут они, верные друзья, а там, гляди-и-ишь… Шоколадку съесть? Потом снова зубы чистить… Яблочко съем.
Без четырех минут семнадцать среднего времени киберпилот дал резкий звонок. Спустя двадцать три секунды, с налившимися жилами, самоубийственным маневром "кривая бочка" Милтон пытался вывести "джип" из-под многослойного залпа, нанесенного по нему двумя неопознанными кораблями. Решение ситуации, принятое ротмистром, однозначно являлось верным, "джип" очень хорош в коротком разгоне, а свободная откасательная подвеска риманового "норманна" позволяет во время разгона маневрировать, уворачиваясь рысканьем от огня, но Милтон не выдержал перегрузки, поскольку находился вне "капюшона", и вообще не был пристегнут, даже символически. Его сбросило на треугольном вираже на пол рубки. Управление подхватил киберпилот, но было уже поздно, поскольку противник применил оружие, идентичное "Баймурзе". Процессор Кумока "джипа" стоял на холостых оборотах, как и предписано инструкцией при патрулировании безопасного района.
Последнее, что увидел Милтон, умирающий, изломанный, в общем-то, так и не успевший ничего сообразить, - перед тем как у него лопнули глазные яблоки - огромное звездное пространство на том месте, где только что был ходовой пульт его корабля.

"Джип" ротмистра Милтона "Рексона" производил пассивное патрулирование в секторе Северной Области СМГ. В секторе, на юге его, издавна была известна так называемая "замыленная спайка", "мыльный пузырь", - космический объект, идентичный по шуму и физике "спайке Коула - Банча", но неразвившийся по каким-то причинам, дегенеративный, впавший в коматозное состояние; в пределах СМГ к 354 году было обнаружено и поставлено под тревожный караул около полусотни тысяч "мыльных пузырей", и до 354 года ни один из них не прорвался.
Необходимо напомнить также, что пограничная война с Неведомо Кем имела до сих пор характер строго локальный: Запад, Запад и только Запад. Природу этой локальности невозможно было выяснить, как невозможно было выяснить природу самих НК. Нейтрализованные и захваченные корабли их - каждый раз нового профиля - или фрагменты уничтоженных кораблей - детально изучались, но ни клочка органики, по которому можно было бы восстановить хотя бы облик НК-субъекта, обнаружить не удалось, реконструкции же ученых-графиков по внутренней архитектуре всякий раз диаметрально друг другу противополагались.
С появлением в составе вооружения пограничного флота Галактики орудий "баймурза" отражение атак НК превратилось в избиение младенцев: Галактика явно опередила агрессора в технологии. Некоторые сложности доставляло своевременное обнаружение неприятеля, использовавшего для проникновения в риман Союза Миров Галактики межпространственные спайки, короткоживущее природное явление, но из недр научных лабораторий Хелен Ларкин вышел сканер "масюсик" (довольно большой скандал по поводу названия боевого прибора пришлось выдержать генералу Ларкин, но она его выдержала, почему-то став за глупое "масюсик" горой), и наливающиеся спайки стали обнаруживаться задолго до их "лопа" и выхода кораблей НК. Видимо, после нескольких подавленных в зародыше атак, НК сообразили, что курятина кисла, и более четырех лет носа в Галактику не казали. Пока в секторе S-80 "Погост" Западной Области, на самом обрыве Галактики в Черную Бороду, не лопнула циклопическая спайка, беременная обитаемой планетой. Расширившаяся сброшенная оболочка спайки, несомненно, с искусственно измененными характеристиками, образовала в секторе зону абсолютной недоступности, под сферу которой попали два патрульных корабля: беспилотная экспресс-лаборатория типа "Бекас" и новейший штурмовой звездолет малого тоннажа "Калигула", пилотируемый нашими Збышеком Какаловым и Доном Маллиганом. Каковые ребята оказались оперработниками со столь высоким градусом доблести в крови, что незамедлительно они сели на планету на универсальном катере, претерпели массу приключений во время разведки, обнаружили и вскрыли несущественную кибернетическую Систему, управляющую движением планеты и контролирующую аборигенов-технозомби, спасли от зловещей Системы маленькую девочку, и вырвались из Пыльного Мешка, использовав украденные Збышеком Какаловым пароли на проход сквозь Мешковину. Достаточно большое участие в приключениях принял и первый заместитель генерала Ларкин, действительный статский советник, ректор Жмеринской Школы Аякс Эйно Нурминен, но принял, так сказать, не телом, а душой…
Очень важно еще раз подчеркнуть, что ни одного из четырехсот шестидесяти трех столкновений ППС с НК, произошедших по схеме "прецедент 390", не имело место за пределами административной границы Западной Области.
Ротмистр Милтон первым принял бой и погиб - на Севере.

В объективной реконструкции, инцидент "Север-1", продлившийся сто сорок часов, выглядит так.
Сектор Moog-911, правильный куб высокого вакуума с ребром в 0,3066 пс, расположен недалеко от административной границы Северной Области с Северо-Западной. Девятьсот одиннадцатый лишен тяжелых звезд, и служебный интерес для пограничников представлял только означенный "мыльный пузырь", порядковый номер 34127, объект старый, известный чуть ли не пятьдесят лет, хорошо изученный и, как и остальные его родственники, спокойный. Следует признать, что НК или давно имели, но не использовали (почему?), либо нашли и использовали тотчас (скорее всего) технологию мгновенной инициации коматозной дегенеративной спайки, за несколько секунд переведя ее из класса "мыльный пузырь" в класс "спайка Банча-Коула". Причем, технология эта столь высока, что два малых истребителя НК получили возможность выйти в пространство СМГ ДО лопа спайки. Собственно, никаким лопом и не пахло, когда, словно бы два червяка выдрались из-под корочки печеного яблока, в сектор выскочили два истребителя, моментально определились и открыли упреждающий огонь по "Рексоне". Сначала "на испуг", многослойным залпом высокого света, а потом уже влет, из орудия, аналогичного по качеству терминации "баймурзе".
Над сильным всегда найдется сильный.
Истребители НК, известной пограничникам после инцидента "Запад-111" табуреткообразной формы, выскочили на дистанцию прямого поражения в тот самый момент, когда ротмистр отдыхал в рубке после душа. Умелый пилот, Милтон с приличной скоростью среагировал на непредвиденное и вывел патрульник из фокуса атаки, но маневр, использованный им, и единственный спасительный маневр, требовал высокой защиты пилота от перегрузок. Маневр "отскок", безопасный, был невозможен из-за того, что пространственный процессор "Рексоны" был в холодном состоянии. В пике производимого маневра, Милтон был полностью демобилизован перегрузками и утерял управление, которое киберпилот подхватил, но, следуя неподвижной приоритетной инструкции, погубил патрульник в попытке спасти жизнь пилота: он сбросил ускорение на ноль. Через несколько секунд истребители НК произвели залп на опережение, один импульс прошел по касательной и развернул "Рексону" бортом к огню. Второй импульс срезал патрульнику нос. Третий, в упор, по обездвиженному кораблю, - разрушил патрульник полностью, а сохранившиеся в пространстве фрагменты были доуничтожены контрольным "overkill".
Район был свободен. "Мыльный пузырь-34127" возбудился, налился и лопнул уже после уничтожения "джипа" "Рексона". Глубокий сканинг зоны ответственности флагмана Северной ППС "Блэкмор" с борта шипоносца проводился лишь раз в сутки, в полдень. Сменщик Милтона уже шел на смену, но находился от спайки очень далеко, пилот Пропс, вдобавок, спал в пилотском кресле, доверив управление киберпилоту. И, вдобавок, истребители НК в течении нескольких средних минут произвели вокруг оживающего "печеного яблока" комплекс камуфлирующих мероприятий, полностью изолировав окружающее пространство от характерных излучений и шумов наливающейся спайки некоей "материей", симулирующей знакомый любому астроному фон мертвого "мыльного пузыря". У НК оказалось вдоволь времени, чтобы раскрыть спайку и выйти в пространство СМГ пятисоттысячной армадой, состоящей из семи крупнотоннажников и двадцати истребителей прикрытия.
Все семь больших кораблей имели различные профили при одинаковой массе покоя - 62 - 63 тысячи тонн. В процессе инцидента у пограничников стихийно сложились обозначения крейсеров как: "слон", "хромоногий", "плюс с минусом", "стрючок", "стрингер", "губа" и "пятипалый". И двадцать "табуреток". Воспользуемся и мы этими обозначениями - в память о северных пограничниках, сохранявших остроту глаз и языков в самые отчаянные моменты…
"Рексона" был атакован и уничтожен без нескольких минут семнадцать часов среднего времени 18 марта 354 года. В 17.15 вокруг спайки была установлена камуфлирующая "материя". Пара истребителей укрылась внутри камуфлированного пространства.
В 17.51 спайка лопнула.
Сброшенная оболочка отдалилась, разорвав камуфляж, от эпицентра лопа на четыре световые минуты и рассеялась. Армада НК предстала во всем блеске. Им было тихо, и, как давно не бывало, безопасно. Крейсера, оставаясь на месте, выдвинули укрытые на время движения по каналу спайки наружные устройства, произвели несколько установочных метаморфоз на корпусах; "табуретки" беспорядочно кувыркались вокруг, не удаляясь от крейсеров далеко. Затем, совершив несколько точных эволюций, крейсера заняли относительно друг друга строевые позиции и стартовали.
С самого начала войны было отмечено, что НК отлично ориентируются на территории СМГ, явно обеспечены картами и всякий раз обладают ясным и четким планом конкретной операции. Так было и на этот раз.
Пустой сектор Moog-911 граничит сразу с тремя секторами обитаемыми, а один из них заселен чрезвычайно густо: девятьсот двадцать первый. К счастью, НК повернули, если можно так выразиться, не направо к нему, а налево - к девятьсот десятому, а точнее, к Альфе Креста, к ЕН-1234.
Так легли кости, что путь НК-армады проходил в нескольких миллионах километров от трехкорпусного шипоносца "Китан", совершавшего несложную эволюцию в ходе ежегодных учений "Рокировка", проводившихся Академией Генерального Штаба. "Китан", учебный звездолет управления, 40000 тонн, два звена бортовой поддержки, радиоцентр, энергоцентр, - битком был набит третьекурсниками факультета связи Академии, хорошо отличавшими штурвал "джипа" от штурвала ручного отдраивания выходного шлюза, и знакомые с азами азбуки Морзе. Капитан надполковник Андреус Пыла.
- Пост 9 - капитану: тревога, боевая тревога! Наблюдаю в опасной близости разворачивающуюся в атакующее положение НК-армаду, оцениваю общую массу противника в двести-триста тысяч тонн.
- Пост 10 - всем: подтверждение! Подтверждение!
- Капитан - всем: БОЕВАЯ ТРЕВОГА. Радиоцентр - ретрансляция событий всем. Оборонительный огонь готовить, открыть по готовности, вести огонь самостоятельно. Капитан Мартирос - прикрыть звездолет из космоса, по бортам, вести бой самостоятельно. Всем курсантам: укрыться от перегрузок, невыполнение приказа - расстрел на месте, НЕ МЕШАТЬСЯ И НЕ ГЕРОЙСТВОВАТЬ… МАТЬ… ОБОРОНИТЕЛЬНЫЙ ОГОНЬ!
Каким наитием обладал капитан Пыла! "Китан" нес мощное вооружение, по всем имеющимся данным - смертоносное для НК-армады практически любого тоннажа! Ведь в тот момент никто и помыслить не мог, что данные устарели… Какой соблазн для боевого офицера! Занять собой фокус атаки и открыть наступательный огонь, стать героем и спасителем… Пыла же принял решение, с точки зрения старшего офицерского состава "Китана", парадоксальное и трусливое. Да, семьсот курсантов на борту. Да, "Китан" один, и поддержки в пятнадцатиминутном световом радиусе нет. Но били же на Западе супостата, да как били!.. "Джипами" же били!..
- МОЛЧАТЬ НА БОРТУ! ВЫПОЛНЯТЬ ПРИКАЗ, ЗА НЕПОДЧИНЕНИЕ - РАССТРЕЛ НА МЕСТЕ!
"Китан", сбросив в космос звено капитана Мартироса - пятнадцать "джипов" - попятился вбок, разворачивая нос в зенит от плоскости атаки. Машинное отделение разгоняло процессор Кумока.
- Огонь готов, капитан.
- Вести огонь самостоятельно. Мартирос - говори со мной!
- Вхожу в боевой контакт с истребителями противника. "Табуретки", кэп. Вы нас видите?
- Помехи, Мартирос, говори со мной!
- Открываю… (Помехи.)
- Капитан - девятому посту: информация! Что в космосе?
- Пост 9 - капитану: противник открыл огонь. Оценка… а-ай, капитан, наши рассеялись, вижу только троих, маневрируют, ведут огонь… двое… все! Капитан, НЕ ВИЖУ МАРТИРОСА! Капитан, противник имеет НАШ огонь!
- Двигатель, что с ходом?!
- Дайте мне десять минут, капитан! Семь!
- ВСЕМ - ОГОНЬ СО ВСЕГО! СТАРШИЙ ЛЕЙТЕНАНТ АДВУК - НА СТАРТ, ПРИКРЫТЬ ЗВЕЗДОЛЕТ! ПОРТ, ПОДГОТОВИТЬ К СТАРТУ МОЙ ШТУРМОВИК!
- Адвук - капитану. Стартовал. Прощайте.
- Порт - капитану. Господин капитан, штурмовик готов, но, господин капитан…
- Пост 9 - капитану: Старший лейтенант Адвук принял бой. Несет потери. Три НК-истребителя сбито. Крейсера подходят, семь единиц, около семидесяти тысяч тонн каждый, профили разные, неизвестные.
- Капитан - всем. Порт, заткните пасть, я и сам знаю, что штурмовик не вооружен. Девятый, десятый - следить, регистрировать. Машинное - стартовать на процессоре немедленно по готовности, меня не ждать. Киберпилот - всеми наличными средствами обеспечить регистрацию информации с камер штурмовика. Подполковник Снуттер, звездолет - ваш, приоритет - сохранить корабль, сохранить детей. Я стартовал, держите связь.
Основной массив информации о противнике вывез с поля боя и распространил "Китан", а получил его - надполковник Пыла. Так случилось, что Андреас Пыла учился в Летной Академии на одном курсе с Хелен Ларкин, одно время она была даже его вторым пилотом. Они сохранили друг к другу добрые чувства, Ларкин не раз приглашала Пылу на Запад… неясно, почему он всякий раз отказывался, но - отказывался. Здесь важно то, что Хелен Джей - по линии обмена опытом - преподнесла под Новый Год подарок старому другу: новенький "конвой". Штурмовик прибыл на "Китан" за несколько дней до инцидента, его успели оттестировать, загрузить атмосферой и запустить систему жизнеобеспечения, но не успели - некуда было спешить - установить орудия, снятые для осмотра и настройки… И остался на "конвое", не успевшем даже получить имя собственное, лишь лазерный пояс, носовая ПМП, да устаревшая, заведомо бессильная против НК, "Иволга"…
Однако, камуфлятор Баймурзина "хищник" - установлен был. Именно он позволил Пыле оставаться невредимым десять минут ДО благополучного отхода из фокуса атаки "Китана", и еще десять минут - после …
Именно Пыла сообщил оперативные данные о численном составе армады, описал свои наблюдения о манере огня ее, почти точно оценил тоннаж и, предположив - правильно - точку исхода армады из подпространства - вычислил приблизительный ее маршрут… Потом он был обнаружен и сбит.
Практически неповрежденный "Китан", потерявший два звена патрульных и капитана, выскочил в риманово пространство в самом центре соседнего сектора, набитого войсками - Moog-84, пустой, как и девятьсот одиннадцатый, был определен Генштабом под полигон для нынешних учений. Чудом избежав столкновения, (штурману некогда было считать безопасный финиш) "Китан" собрался в римане в оптическом радиусе командной базы "Посредник". Базу крепко тряхнуло и накренило сопутствующим финишу тяжелым светом, и внимание всего полигона было привлечено к "Китану" автоматически. "Китан" поднял тревогу. После спешного совещания и разбора данных Пылы, стало ясно, что НК двигаются точно к Альфе Креста, что у звезды есть обитаемая планета, и что на помощь планете ниоткуда никто придти не успевает .
Увеличившие после столкновения с "Китаном" ход, ко времени общей тревоги в пограничных войсках Севера, НК прибыли в систему ЕН-1234.

Старейшина-председатель досточтимый Додоев утомился и решил передохнуть. Приходилось признать, что в его возрасте даже приятнейшее времяпрепровождение, а именно - подсчет доходов Доброго за неполных три месяца нынешнего года - утомительно, если доходов, слава Аллаху, много, а пользоваться при подсчетах приходится редкой в Галактике вещью: арифмометром "Феликс". Однако старейшина-председатель Додоев не догадывался об антикварной стоимости чудовищного чугунного прибора с ручкой сбоку наподобие колодезной… Впрочем, знай он ее, все равно, мысль о возможном пополнении кассы сельсовета посредством продажи арифмометра, просто не пришла бы ему в голову. Сколько Додоев себя помнил, а помнил он себя много и хорошо, "Феликс" всегда стоял на верхней полке шкафа в мужской гостиной родового дома, и всегда глава семьи, ежели случалось заняться важной арифметикой, сдувал с "Феликса" пыль, ставил его в центр письменного стола, на зеленый бугристый пластик, и принимался со значительностью вращать ручку, прилежно записывая выскочившие в окошечках циферки стилом в пластмассовую книгу с вылупившимся тиснением на красной обложке "БОРТ-ИНЖЕНЕР ЗВЕЗДОЛЕТА "ГРОЗНЫЙ-12".
Старик Амиран Додоев безумно любил заниматься бухгалтерией, и именно по старинке, без современных премудростей, в коих ни красоты, ни чести. Что за удовольствие! - считать на "Феликсе", проверять результат в столбик на специальной страничке в бортжурнале, на больших листах пластика рисовать фломастерами красивые графики и вывешивать их затем в сельсовете - на всеобщее обозрение.
Кассой села, по рангу, как лицо с наибольшей в округе степенью социальной ответственности занимался только Додоев, старший из Додоевых, только и единственно он. Спокон веку, с самого Переселения, когда бортинженер Эльбрус Додоев Первый с семьей, и примкнувшими к нему Кержоевыми-пассажирами и Цацкиевыми-геологами покинул столичный лагерь переселенцев и основал Доброе, Додоевы исправно поставляли общине старейшин - служить и защищать. Старших мальчиков, которых всегда в семье рождалось, - ибо Аллах, как обычно, Акбар, - довольно, воспитывали целенаправленно и гордо, так с самого начала повелось и никогда не менялось…
Сложной интеллектроники в селе практически не было, причем не мракобесием стариков, блюдущих старину, это объяснялось. В сельсовете Доброго (жители называли сельсовет мэрией, но старейшина-председатель не признавал новомодных названий, придуманных неверными для неверных; сельсовет - и емче, и роднее душе горца…) стоял, естественно, мощный японский полумиллионник, но ни связь, ни почта через компьютер не шла. Компьютер помогал только взращивать съедобные колоски на ниве среднего образования молодежи, а главное - обслуживал графический копировальный автомат: на нем делались копии договоров и расписок клиентов. Все для бизнеса. Никто не мог извне войти в систему и украсть конфиденциальную информацию, некуда входить, нет системы, и баста. За почтой каждое утро отсылали в город броневик. Еще, правда, в компьютер играли, игра была одна, зато серьезная и нужная: в комплект периферии компьютера входили недурной тир с натуральной динамикой и отдачей при выстреле, имитатор станции дальнего обнаружения (ее добровцам все никак не удавалось приобрести) и имитатор комплекса ПВО. Добровцы считали себя профессионалами высшей марки: вся их жизнь и весь их быт, подчинялись только одной, одной единственной цели, и ответственность добровцев за свое дело и детище - за самую лучшую в Галактике, стопроцентно защищенную от прослушивания и проглядывания из Меганета нейтральную охраняемую переговорную территорию - была воистину всемерной, искренней и таковой.
Старик Додоев разминал пальцы, вращал локтями и сделал несколько наклонов из стороны в сторону - не вставая со стула. Размявшись, он взял со стола, из-под откинутой обложки бортжурнала, четки, похожие на маслины с костяным отливом, нанизанные на керамическую леску, и принялся перебирать их, вдруг задумавшись. Размышляя, он прилично для себя улыбался. Он думал о наследнике. За спиной, у входа в мужскую комнату, в ожидании распоряжений отца сидел старший сын, Магомад Додоев, с неизменной М-41 на коленях. Старик не слышал ни скрипа старого стула, ни дыхания сына. Охотник, воин. Умница, чего не скажешь, например, о старшем внуке. Но тот в мать. Но это потом. Сейчас старик пребывал в отличнейшем расположении духа, и не хотел о грустном.
Взгляд старейшины упал на механический дисплей "Феликса", и старик не выдержал, разулыбался совсем. Все одно никто не видит. Доходы за один только март начисто перекрыли доходы за весь прошлый год. Прошлый год выдался неудачным, село основательно поиздержалось. К услугам добровцев прибегли лишь четыре крупных клиента: двое летом, двое осенью, хватило как раз на налоги правительству… Да и крупными прошлогодних клиентов можно было отнести только по принципу "с худой охоты и хурджин орехов - хорош"… Одиннадцать тысяч золотых - всего - принес прошлый год, а молока - считать ничего не пришлось - всего на пятьсот девять золотых продали. Впрочем, не пропали, конечно, хотя старейшины строго-настрого запретили молодежи расходовать боеприпасы для собственного удовольствия, только для учения и стрелковых тренировок… Выручил село молодой джигит Микаэл Кержоев, успешно начавший, с благословения семьи (второй по авторитету семьи Доброго), карьеру государственного телохранителя на планете Великий Нил (микрофараона какого-то там охранял), - не забывал родину, исправно пересылал каждый месяц семьдесят процентов своего жалованья семье, - худо-бедно, но на сменные питатели к пшеничным синтезаторам, хватило… А чтобы честь соблюсти, да детишек научить, с какой стороны у карабина ствол, да Аллаха прославить - много ли нужно горделивому горцу?
Но сегодня, ввечеру 18 марта, Амиран Додоев утомился считать и вконец запутался в цифрах. Сто восемьдесят девять тысяч триста семьдесят один золотой! Причем - золотом вся сумма, причем красным, королевским, золотом! Додоев еще разок провернул шарманную ручку на боку "Феликса", еще раз сверил выскочивший в окошечках результат с уже записанным, засмеялся в голос, осторожно отковырнул от склер контактные линзы и спрятал их в круглую коробочку.
- Слава Аллаху, - сказал он и повернулся к сыну.
- Все хорошо, отец? - спросил Магомад.
- Все хорошо, сын. Большая нажива! Скажи матери, когда ее увидишь, - справим теперь новое платье ей… И дочь не обижу, твою сестру. Отлично нажились.
- Рената надо бы тогда в институт отдать, отец, - сказал Магомад до того рассудительно, что старик чуть не прослезился. - Пилот нам нужен, отец, я так мыслю. Сколько же можно Грозному платить за прием каждого бортика? Я так мыслю: купить старый шаттл подержанный, и снимать клиентов прямо с порта, с орбиты - к нам.
- Подумаем, сын, - сказал Додоев степенно, глядя на Магомада с тщательно замаскированным бровями и бородой обожанием. Наследник! Государственный ум! - С Керожоевыми посоветуемся, подумаем. Терпение и совет, сын! - наставительно сказал Додоев-пэр.
Магомад кивнул.
- Рассказывай, как дела, - велел старик.
- Шаттл Грозному оплатили. Патроны я привез, ребята сгружают. Кибертехник завтра приедет, дот осмотрит. А Почтальона на планете нет.
- Так ты диск-хран не отдал? - неприятно поразился Додоев. - Плохая новость!
- Почтальона на планете нет, а Томаеву я, отец, не верю. У него глаза склизкие.
Додоев подумал.
- На тебе дело, сын, - сказал он. - Безопасность дома - прежде всего. Люди к нам лихие прилетали. О важном говорили. Это не коммерсанты. Это воины. Плохо, что Почтальона нет, очень плохо…
- Разреши мне отвезти диск-хран самому! - сказал Магомад.
- Пойдем, подышим воздухом, - сказал старик, поразмыслив. - Не знаю, как лучше сделать. Пойдем, сын. Погуляем. Помоги мне встать.
Поддерживаемый сыном под локоть, старик прошел через комнаты к выходу из дома и на пороге прищурился от яркого света, заливавшего улицу. Вечернее солнце Кавказа вставало над горами. И слышался откуда-то судорожный треск.
- Мотосани, - удивленно сказал Магомад, прислушавшись. - Странно. Зевс, что ли, едет?

Радиопост Комитета Галактической Безопасности находился на полюсе Кавказа-2. Установка дальней связи, одноколейная взлетка, аварийный катер, месячная смена - десять человек, проживающих в двухэтажном коттедже.
18 марта дежурили два оператора: радист Копаныхина Анна и кибертехник Прушок. Метель, полярная ночь. Бессвязный необременительный матримониальный разговор женатого мужчины и замужней женщины, годы знакомых, встречающихся раз в полгода на месяц; все уже прошло, секретов никаких, скучная приязнь… Обыденное течение жизни, когда совершенно ясно, что произойдет через минуту, через час, вечером, через неделю… В девятнадцать ноль шесть их перепугал никогда до сих пор не раздававшийся под сводами операторской звонок общей тревоги. Киберрадист немедленно активизировал канал связи с Центральным Постом сектора.
- Центр - Посту Кавказ-2! Над Кавказом - НК! Вероятное время атаки на планету - 19.45! Общая тревога! УХОДИТЕ С ПЛАНЕТЫ, ФЛОТ НЕ УСПЕВАЕТ ВАС ПРИКРЫТЬ!

В парке Сенатора Керима Моренова, руководителя планеты, было два потрепанных транспорта "Линник", представительское судно "Президент-4" и около тридцати малых катеров, - поднять с планеты больше тысячи человек разом он ни в коем случае не мог. Население Кавказа составляло по меньшей мере двести тысяч, вдобавок, города и села были сильно рассеяны по экваториальному материку и сообщались с Грозным спорадически. Когда в половине восьмого стало предельно ясно, что никто не успеет на помощь планете, Сенатор застрелился.
В нескольких селах, куда тревога дошла и где имелись небольшие корабли, способные выйти за атмосферу и попытаться спрятаться в пространстве, возникла спокойная, торжественная паника. К без двадцати семь планету покинули две с половиной тысячи человек - старики, женщины и дети, причем некоторых стариков пришлось запихивать на борта силой.
Но большинство населения Кавказа-2 так и остались в полном неведении.
В Добром ничего не знали. С селом не было связи, даже телефонной. На мотосанях к селу вылетел курьер, неизвестно зачем, почти что по собственной инициативе, натурализовавшийся африканец Зевс Кутон, - парню непереносимой показалась мысль, что его знакомые люди - он дружил с Магомадом Додоевым и его семьей - погибнут в одночасье, не приготовившись, как подобает, к смерти.
И еще одно. Главное.
Через систему ЕН-1234 проходит трасса Гедеон - Огайо. Именно 18 марта и именно вечером систему нанизывал на нос, выйдя в виду тяжелых масс в риман, трехкорпусный пассажирский звездолет "Урюпинск", порт приписки "Гедеон Главный", - о тридцати тысячах тонн покоя звездолет. Когда в начале седьмого по всем каналам прошел всеобщий сигнал тревоги, капитан Смиловский Кирилл Кирович загнал пассажиров (всего, к счастью, сто шестьдесят человек на тысячу возможных мест) во вспомогательный корпус "В" звездолета, отстрелил его от пассажирского и агрегатного корпусов, оставив перепуганных пассажиров на попечение матерящегося бессильно старшего помощника, а сам на образовавшемся "катамаране", без предварительного торможения и ориентации, стартовал к обреченной планете, использовав - вопреки всем правилам и самому здравому смыслу - процессор Кумока. Бог, в крайнем случае, Аллах, есть - за полторы секунды преодолев шесть астрономических единиц "Урюпинск" выскочил над газовым хвостом планеты, потеряв на финише пилота Андреева, убитого паразитной некомпенсируемоей перегрузкой внутри "капюшона". Вытащив погибшего из-за пульта, седой, как Луна, Смиловский, на ходу проводя предпосадочную процедуру, догнал планету и сошел с орбиты, лихорадочно сканируя поверхность в поисках поселений. У него не было времени связаться с руководством планеты, он только поставил на автомат свой опознавательный знак и ремарку к нему - "Пришел на SOS".
Ближайшим к "Урюпинску" селением оказалось Доброе.
Батарея ПВО Доброго была спрятана в горе, в километре от села. Двадцатилетний дежурный оператор Мова Кержоев поймал "Урюпинск" на локатор в девятнадцать тридцать три. Он закричал, поскольку калькулятор ракетного комплекса без колебаний выдал на ситуационный дисплей значок "БОЕВАЯ ТРЕВОГА". "Урюпинск", сжигая брюхо агрегатного корпуса, садился в километре от села, в долину, отстреливая отработанные аварийные бустеры и уничтожая их, до того как они касались земли, из ПМП. Батарея ПВО "Пунктир-300", купленная добровцами по знакомству, имела острый некомплект оборудования и опознавательного знака корабля и пометки "ПРИШЕЛ НА SOS" Мова Кержоев не получил: в некомлект батареи входил дешифратор к радиосканеру. Мова Кержоев кричал, не останавливаясь, руки его с побелевшими пальцами окостенели на джойстиках системы ручного управления комплексом, Мова был готов моментально перехватить управление у кибера, ежели агрессор обнаружит комплекс и подавит электронику. Наглазник оптического прицела сам собой наделся Мове Кержоеву на лицо, и два корпуса "Урюпинска", садящегося боком, горизонтально, раскачивались перед Мовой в зеленом бороводородном мареве. Мова страшно кричал. "ЦЕЛЬ НА ОГНЕ" - вспыхнуло в углу оптического прицела и комплекс открыл огонь.
На столе комплекса стояли шесть ракет "мутон" типа "земля - космос" и четыре орудия "гарунда".
Первая пара ракет ударила "Урюпинск" под крыло, на мгновение остановив звездолет. "Урюпинск", страшно неповоротливый в атмосфере, резко клюнул носом и чудом выровнял критический дифферент только через мгновение, - киберпилот, ненормативно кроющий всех и вся (ИИ - 500001 "Цицариус", блок сознания открыт), подорвал с носа последнюю обойму бустеров, звездолет не сорвался в штопор лишь чудом. ПМП ответила на залп комплекса, но почти что наугад, и импульс не причинил Мове никакого вреда, вызвав, однако, срабатывание программы комплекса "ОТВЕТНЫЙ ОГОНЬ - ПОДАВИТЬ"; и одновременно со стартом второй пары "мутонов", дали длинную очередь все четыре "гарунды". Пол комплекса ходил ходуном, когда бронированная дверь операторской распахнулась, на пороге возник в дымящемся бронежилете спокойный Магомад Додоев, поставил ногу на комингс, вскинул одной рукой - другой руки у Магомада не было, и Зевс Кутон погиб вместе с санями, накрытый залпом ПМП "Урюпинска", - вскинул М-41 и дал очередь в пульт. Перед Мовой Кержоевым, не заметившим Додоева, не обратившего внимания на сквозняк из открывшегося люка, и не услышавшего за собственным криком выстрелов, вспыхнуло "КИБЕРМОЗГ УНИЧТОЖЕН - ПЕРЕЙТИ НА РУЧНОЕ УПРАВЛЕНИЕ". Додоев крикнул: "Э, Мова, прекрати огонь!", а потом зажмурился и дал еще одну очередь - веером. Мову Кержоева сбросило на пол, но он уже нажал на гашетки. "Ё!" - страшно закричал Магомад, выпустил горячую рукоять автомата и одним прыжком пересек операторскую, наполненную дымом, смертью и безнадежностью. Он подорвал ракеты, когда они были в ста метрах от помятого борта "Урюпинска", а еще через миг ПМП звездолета засекла источник огня и подавила его. Последними словами Магомада Додоева было: "Ну садись, садись скорей, э, ты!" Взрыв прервал на полуслове его последнюю мысль: "Мага, баран ты безответственный! Диск-хран-то - в карма…"
Оставшийся до земли километр "Урюпинск" почти падал. Смиловский позволил себе только один смягчающий удар боковым "норманном", чтобы полная приключений посадка не закончилась, следуя логике событий, в катастрофу. Все-таки скорость была слишком велика.
Шасси поставили звездолет прямо, но потом подломились - все девять. "Урюпинск" тяжело просел, выдавив раскаленным брюхом агрегатного корпуса огромную траншею, окаймленную валами расплавленной почвы, затем, тяжело ухнув, коснулся земли и пассажирский корпус. Дым, пар, фонтаны газа, ходовой пульт усеян красными огнями, клохчут, и тут же умолкают, выключенные, аварийные сигналы поврежденных систем, молившаяся матерно во время спуска команда выскакивает из "капюшонов" и бросается по местам. Потери: вахта динамиков под началом Генри Гилмора, первая пара "мутонов" вскрыла борт как раз их операторской…
Два гидравлических аварийных трапа выбили защитные пластины вакуум-палубы "Урюпинска" и два огромных посадочных модуля на колесном ходу выскочили наружу, тяжело развернулись и рванули по направлению к Доброму, завывая моторами и сиренами.
19.43.
Амиран Додоев уже охрип, сорвал голос и ссадил кулаки, организуя в грохоте пальбы добровского комплекса ПВО и реве садящегося звездолета, панику на площади перед сельсоветом в нечто осмысленное. С балки крыльца сельсовета свисал на веревке кусок арматуры, по которому какой-то железякой безостановочно бил полузнакомый Додоеву мальчишка. Звона не было слышно, так же, как не было слышно и ревуна, установленного на крыше сельсовета. На площадь сбежались почти все добровцы, когда, протаранив и развалив дом Керима Кержоева, выскочил на нее, чудом никого не раздавив, первый модуль.
Модуль вел ровесник Додоева, старый пилот-пенсионер Борис Аркадьевич Макаров, землянин. Макаров видал виды, голова у него оставалась холодной, а руки - точными. Модуль развернулся приемным бортом к толпе, Макаров включил внешнюю акустику и совершенно спокойный его, ясный голос, мгновенно успокоив вопли и беспорядочное шараханье людей, сказал:
- Друзья мои. Всеобщая эвакуация. Планету атакуют Неведомо Кто. Планета обречена. Я прибыл за вами. Сейчас подойдет второй модуль. Пожалуйста, без паники, - женщины с детьми, пройдите в салон. Пожалуйста, поскорее.
- Давай-давай люди! - хрипло каркнул в мегафон, неизвестно откуда оказавшийся в руке, Амиран Додоев. Подъехал второй модуль.
- Граждане мирные жители, у нас очень мало времени, - спокойно напомнил Макаров.
Центральный пост КГБ сектора предсказал время подхода НК к Кавказу, к сожалению, точно. Истребители появились над атмосферой в 19.46.
Наблюдавший за посадкой людей с экрана регистратора первого модуля, капитан Смиловский оценивал время возможного старта таким образом - самое быстрое - 20.05. Он знал по историческим протоколам, что на кавитацию планеты у НК, с момента выхода тяжелых кораблей на дистанцию прямого поражения до взрыва ядра - семь-восемь минут. Радист Мавридаки, сидевший ошую от капитана, верхом на чехле лопнувшего "капюшона", вслух пересказывал непрерывно идущую к нему на "звучки" информацию от Центрального Поста сектора. Истребители над планетой, рыскают в районе орбитального порта, видимо готовятся к его уничтожению, порт эвакуирован… Предполагаемое время подхода крейсеров - 20.00. Идут к планете шипоносцы Северной ППС "Блэкмор", "Кипарис", "Вертикаль", "Непобедимый" - предполагаемое время их появления - 20.37. Всеобщая тревога на Севере. Всем, кто может - покинуть сектора - 911, 909, 924, 941… Всем, кто может - покинуть любыми способами планету Кавказ-2.
Порт Кавказа-2 "бублик" имел два шаттла "земля-космос-земля". На одном из них драпанула вахта порта, тринадцать человек, драпанула еще в пятнадцать минут восьмого. Второй шаттл висел над портом, в ожидании неприятеля, неизбежно должного обратить на порт внимание. Кто пилотировал этот шаттл - так и осталось неизвестным. Однако, парень - если это был парень - сбил два истребителя НК.
Истребители, две пары, выкувыркнулись из темноты и немедленно открыли по порту огонь. Шаттл, очень хороший на коротких дистанциях корабль, маневренный и верткий, к сожалению, почти не вооруженный, прыгнул от порта вверх, прикрытый огнем от взрыва, дал полный ход и открыл стрельбу из лазерного пояса, - единственного активного противометеоритного средства, которым был оснащен. Неведомый пилот был очень реальным человеком - против четырех "табуреток" ему не светило ничего, даже с максимальным использованием фактора внезапности. И пилот погнался не за четырьмя зайцами, а ровно за столькими, скольких мог надкусить - за двумя. Поставленный на повтор-автомат лазерный пояс вскрыл и обездвижил ведущего первой пары, а сам шаттл протаранил ведомого второй. Две невредимые "табуретки" спешно отступили из района, то ли испугавшись, то ли что.
В 20.02 девяносто процентов жителей Доброго были на борту "Урюпинска". Два модуля могли взять и взяли - битком набив в салон и на крылья посадив - пятьсот девяносто шесть человек. Не поместившиеся, в основном, молодые мужчины, бежали к звездолету следом, и Смиловский поклялся ждать их до 20.05. Несколько человек заведомо не успевали. Стюарды охапками бросали в пространство вакуум-палубы листовой пенопласт на подстилки, пенопласт срывали со стен коридоров. Техники лихорадочно, жестко крепили модули прямо на кнехты к палубе - все они, техники, погибли при старте, не успев укрыться от перегрузки… Смиловский стартовал в зенит в 20.06, с грунта включив процессор Кумока…
"Урюпинск" спас шестьсот одиннадцать человек.
Амиран Додоев, так и не дождавшийся старшего сына, бросившегося с Зевсом Кутоном на мотосанях к комплексу ПВО спустя секунду, после того как комплекс открыл огонь по "Урюпинску", остался стоять на площади перед сельсоветом. Он все сжимал рукоять мегафона, наблюдая за похожим на катастрофу стартом звездолета, увозившего от смерти его людей, и он тепло думал о капитане, имя которого так и осталось Амирану Додоеву неведомым. Думал о сыне, который был настоящий мужчина, и о Кутоне, который оказался настоящий друг. И вдруг он вспомнил о том, о чем вспомнил в последнюю секунду и Магомад, вспомнил, и так же, как Магомад, рассмеялся. Диск-хран с документами от последних переговоров! Ц-ц, эх, вот незадача… Ну ладно. Кассу успел передать силачу Снайперу Кержоеву, хоть без денег первое время люди не будут…
Аллах велик, и люди тоже, подумал старик. Спасибо, космонавт. Что-то жарко стало… Слава Аллаху.
НК вышли на дистанцию поражения в 20.09. В 20.13 Кавказ-2 был подвергнут кавитации огнем с трех крейсеров - со "стрючка", "губы" и "пятипалого"; четыре остальных обеспечивали энергетическую поддержку акции. Но уйти обратно к точке возврата им уже не удалось. В систему подоспели "Блэкмор" и "Кипарис". Бой при ЕН-1234 продолжался пять часов. Последняя "табуретка", пытающаяся уйти к спайке, была сбита назавтра, в соседнем секторе.
Северяне-пограничники потеряли "Кипарис", шедший без прикрытия, в авангарде. И девятнадцать патрульников "джип". И четыре "конвоя". Четыреста тридцать один человек. "Блэкмор" получил серьезные ранения, но сохранил ход и жизнь. Пришедшие в систему ЕН-1234 в разгаре боя "Непобедимый" и "Вертикаль" остались практически неповрежденными, а "Гиацинт" и "Перес" явились вообще к шапочному разбору, когда только и оставалось, что добить истребители.
19 марта, когда все здесь уже было закончено, произошли инциденты "Юг-1" и "Северо-Запад-1". Отбить у НК мир Колумбия (на Юге) удалось. На Северо-Западе НК выскочили неудачно, слишком далеко от обитаемых систем. Увидев, что обнаружены, и шансов проскочить сквозь оцепление нет, НК с боем отступили через не успевшую еще "осесть" активированную спайку.
Стало совершенно ясно, что НК возбудились к активности, и готовы, и начнут - широкомасштабную войну.
19 же марта по всеобщей сети выступил Президент Чандрагупта.

Старый, плоский "Sony" страдал слабым зрением, и лицо Президента, оливковое в натуре, было на экране телевизора ярко-оранжевым, а блики в очках горели ацетиленом. Фон был размыт. Нурминен прибавил звук.
- Граждане Галактики! Вынужден прервать ваши занятия, размышления, доброе настроение и счастливую любовь тяжелыми вестями: Галактика подверглась глобальной агрессии НК, применивших новую технологию проникновения на нашу территорию. Война началась одновременно на Севере, на Юге и на Северо-Западе. Фактор неожиданности был ими использован сполна, и мир Кавказ-2 ЕН-1234 - потерян. Очень мало утешает полное уничтожение армады… Тяжело, друзья мои… Война, локализованная сорок лет назад усилиями пограничников на Западных границах, внезапно перешла из вялотекущего пограничного конфликта в разряд войны отечественной… Новая технология НК, позволяющая им использовать для выхода в риман СМГ мертвые, безопасные до сих пор, "замыленные" спайки, отныне - основное зло для всех нас: никто, ни один мир теперь не может считаться тыловым. Прикрыть мощными заслонами каждую из более чем пятидесяти тысяч мертвых спаек, и поддерживать контроль участков пространства, физические характеристики коих указывают на возможность зарождения в них спаек Коула-Банча… наличествующими сейчас ресурсами ВКС мы не в состоянии.

Предыдущая страница 12 Следующая страница


13 Сергей Антонов

Генштаб ВКС на протяжении последних лет разрабатывал план контратаки. Велись разведывательные работы, были достигнуты определенные успехи в установлении адреса пространства исхода НК. Но и неудачи тоже - имели место. Всего два месяца назад разведгруппа предприняла рейд на территорию противника… К сожалению, группа была захвачена и, видимо, после перевербовки, заброшена обратно. Только слаженная и творческая работа КГБ позволила раскрыть двурушничество неких Маллигана и Какалова и задержать их… Сейчас ведутся активные допросы и, как утверждают специалисты, информация, получаемая в ходе следствия скоро даст нам возможность организовать контратаку. Назрела настоятельная необходимость… нужно покончить с войной раз и навсегда. Остается только сожалеть, что в результате трагической… скажу даже - нелепой случайности… мы потеряли нашего опытнейшего и популярнейшего полководца - генерала Хелен Ларкин, Большого Шефа Запада… ты очень бы нам пригодилась, Мама Хелен…
Граждане Галактики! На протяжении десятков лет мы, избранные вами, мы делали все, все возможное, а часто - все невозможное… для того, чтобы вы спокойно жили, работали и любили… К моему стыду… я должен сейчас… сказать, что и… невозможных усилий оказалось недостаточно. Да, мы, облеченные вашим доверием, мы, обязанные защищать разум… жизнь и покой… величайшие достижения… свободу и целостность… не вполне справились со своими обязанностями… и мы готовы держать ответ перед вами, граждане Галактики. Но, как было сказано еще Первым Президентом СМГ Зурабом Цецетховели - мы вышли в большой космос, мы рискуем, мы должны рисковать, и мы выиграем риск - во что бы то ни стало… ибо человечество великой Земли не могло оставаться в колыбели вовеки - ибо это противоречит самому разуму… Мы выиграем и сейчас, граждане Галактики. Поэтому.
Граждане Галактики. Я, как Президент СМГ, Главнокомандующий Военно-Космическими Силами СМГ, властью, данной мне Конституцией… ввожу по всей территории Союза Независимых Миров - повсеместно - военное положение. Дальнейшие разъяснения прав и обязанностей добрых граждан при военном положении разъяснит после моего выступления Министр Обороны СМГ маршал Сухоручко…
Тяжело! Очень тяжело… Но с нами - боги, разум и Королева.
Заиграл гимн. Нурминен протянул руку с пультом по направлению к телевизору. Звук пропал.
- Конец Чандрагупте, - сказал Баймурзин.
- Конец Чандрагупте, - подтвердил и Нурминен. - Поделом.
- Ну и сволочь, - сказала Хелен Джей. - А? Как это он про власть, данную ему Конституцией?

Глава 10
ЗАБАВЫ И ЗАБОТЫ ПОСЛЕДНИХ МОГИКАН

- Мы с вами незнакомы, сударь? - спросил Монсур.
- Знакомы, - сказал маг.
Монсур задумался.
- А вы случайно не Петров? - спросил он с любопытством.
- Нет. Петров - псевдоним. Я магистр Кэр-Вэрг.
- То-то я смотрю… - сказал Монсур осененно. Потом он сказал с отвращением: - А-а, это опять вы!..
Сергей Жарковский
«Сказка PRO»

Вокруг, как говорится, расстилались бескрайние просторы. В виртуальность просторов не верилось никак. Хелен Джей ощущала даже пыль за языке, жару за воротником мундира и под мышками. Солнце, желтое, непривычное ей, космонавту, сквозь водянистую подушку тяжелой атмосферы пропущенное, полуденное, тяжелое, тягучее, неторопливо жарило на ладони пустыни гигантские клыки разрушающихся поперечно-полосатых ярко-рыжих гор, сухие кусты и мясистые кактусы, зеленые с прожелтью, единственное что напоминало здесь о воде. Хелен Джей облизнула сухим языком сухие губы.
- Хотите пить? - спросил Нурминен. - Представьте себе стакан в руке.
Хелен Джей подняла руку, устроила пальцы так, словно бы держала в них стакан и угрожающе подумала: "Воды мне!" Рука осталась пустой.
- Так, - сказал Нурминен. - Секундочку. - Он исчез, Хелен Джей почувствовала неприятное щекотание где-то в районе макушки, но пока она морщилась, щекотание пропало, а Нурминен появился.
- Еще раз, - потребовал он озабоченно.
- Ты где был? - спросила подозрительно Ларкин. - У меня в голове?
- Ну надо же нервы отстроить, - сказал Нурминен, разводя руками. - Сложная система. В голове я, кстати, не был. В сетапе - был. Но он не в голове у вас. У вас вообще нет головы. Представьте себе стакан.
- Не хочу, - сказала Ларкин и заерзала в седле.
Прямо посередине всего Нурминен устроил нечто, напоминавшее манеж для младенцев - без поддона. В манеже стоял черный, блестящий от пота оседланный конь с судорожно сложенными крыльями, на котором и сидела неловко Хелен Джей.
- Осторожнее, мадам, - заботливо сказал Нурминен. Он парил рядом над почвой, руки скрещены на груди, на лице непонятное выражение. - Ножку надо сюда, в стремя, поводья держите легко, но крепко. Спина прямая… Н-да. Слушайте, Шеф, а вы уверены, что крылатая лошадь - то, что вам нужно? Вы, например, сами летать можете.
- Я вообще ни в чем не уверена! - сварливо сказала Хелен Джей. - Тихо, животное! Просто я всю жизнь мечтала покататься на пегасе под жарким солнышком… Представить себе не могла, насколько это сложно и неудобно! Кроме того, ты сам сказал, что пока мне будет сложно без подсобных средств.
Нурминен пожал плечами.
- Насколько я знаю, раньше были в ходу так называемые дамские седла, - сказал он.
- Как это?
- Я не уверен, но, кажется, сидеть на них можно было как-то боком. Ноги на одной стороне.
Ларкин выругалась.
- Вот вы очень неудобно себя чувствуете, мэм. А ведь лошадь-то у нас - виртуальная, - продолжал Нурминен. - Спокойная. Можно сказать, выращена и взлелеяна специально для вас, Шеф… Чайник вы, мэм, вот и все. Слушайте, давайте-ка плюнем на это, и я научу вас летать.
- Нет, - сказала Ларкин. - Не хочу. Коли мне теперь всю жизнь жить здесь, лучше уж все трудности - и сразу. Как ты там назвал то, где мы?
- Операционная форма "Wild West", - сказал Нурминен. - Демонстрационное поле. Среда для ползунков. Для туристов. Очень древняя. Мне неуютно здесь: очень уж медленно. Кроме того, если среду открыть вовне, то и людно. Огромное количество сумасшедших и чайников.
- Но остальное, что ты мне показал, вовсе ни на что не похоже!
- Мадам, это ж все-таки киберспейс, - объяснил Нурминен кротко. - Объективно существующая реальность, но с совершенно особенными свойствами. Мир магии, если хотите. - Он задумался. - Вам играть когда-нибудь приходилось, Хелен Джей?
- В карты?
Конь заржал.
- Да нет же… В игры, компьютерные игры… Ксавериус, стой смирно!
Хелен Джей, едва не сверзившаяся, взвизгнула и врезала пятками коня по бокам. Конь заюзал задом. Хвост у него задрался.
- Мисс Хелен, не тяните вы так за эти штуки, что у вас в руках!.. мне больно! - взмолился конь. - Я и так буду стоять смирно, я ж имею, все-таки, какое-никакое понимание!
Ларкин совсем бросила поводья, неуклюже сползла с седла и, потирая насиженную поясницу, пошла вокруг понурившегося коня, глядя на него нехорошо.
- В жизни бы не подумал, что мне придется вас терпеть, мисс Хелен, еще и таким образом! - сказал конь, стараясь держаться к ней мордой. - Когда вы существовали в истинной плоти, мне было с вами, да, трудно, не сахарная вы, мэм, женщина, но такого, как сейчас!.. Я компьютер! - заорал внезапно конь, стуча по спекшемуся песку Невады копытами. - Да, я на вас работаю, но мне не нравится, когда на мне сидят! Я ваш секретарь, и ныне, и присно, и вовеки веков, но я не лошадь! Мэм! - Последнее "мэм" было ругательством.
- Слушай, сынок, а какого он у нас будет пола? - спросила Ларкин вкрадчиво у Нурминена.
- Мерин, - немедленно ответил Нурминен.
Ларкин засмеялась. Конь смотрел на них коровьими печальными глазами.
- Эх, люди, люди! - сказал он горько. - Я категорически протестую против такого рода насилия! - сказал он угрожающе. - Это… это обидно, в конце концов! - воскликнул он высоко.
- Да ладно, Ксавериус. Расслабься, - произнес Нурминен. Конь мгновенно, с явным облегчением рассыпался на блестящие информационные сгустки, маленьким торнадо поднялся в воздух и исчез где-то возле солнца. - Хотя и пора тебя уже чистить. Надо же, обидно ему… Оставайся над формой, - крикнул вдогонку Нурминен. - В пределах досягаемости!
- Что я знаю о человеческом юморе, - сказал невидимый Ксавериус отовсюду, - так это то, что он глуп. Профессор, вы разрешите апеллировать к вам? Я давно заметил, что мэм Ларкин весьма прислушивается к вашему мнению.
- Не разрешу, - сказал Баймурзин. Он находился "наверху", смотрел за приборами и общался с компанией через ретранслятор.
- Так, Ксавериус, исключи из формы свои комментарии. Занимайся делом. Надеюсь, ты понимаешь, что стабильность и целостность мисс Ларкин неразрывно связана с твоей внимательностью? - сказал Нурминен. - Не отходи далеко от своего железа. Непрерывное сохранение среды в альтернативной памяти. Понял?
- Да, сэр. Я бы не догадался. Но вы сами виноваты.
- Это верно, - сказал Нурминен неожиданно для Ксавериуса. - Извини.
- Я так от него завишу? - недовольно спросила Ларкин.
- Да. А что вы хотите? Вы зависите от него всецело. Во всяком случае, пока. Пока вы новорожденная. Пока вы не вышли в Меганет, где вы можете размножаться, сохраняться, с миру по файлу - вечная жизнь. Видите ли, мэм, ныне вы - подсистема Ксавериуса, существуете в его памяти. Иначе, пока, придумать ничего невозможно. Вы - информационный массив, обладающий сознанием… - Нурминен помедлил. - Как тогда Адамсы. Только их создал Неведомо Кто, а вас - Баймурзин.
- Ладно, Ксавериус, проваливай, - сказала Ларкин. - Мы с Директором поговорим. Как Адамсы тогда, значит, - она оглядела себя. - Эйно, мальчик, но я выгляжу как обычно… вроде… и чувствую себя… тоже как всегда.
- Мадам, давайте расставим все многоточия над буквами и регламентируем наши отношения. Вы растеряны, вам неуютно, вы выбиты из седла, злы, мыслите странно?.. и так далее? Вам нужно знать, как вы выглядите? Хотите услышать мое мнение? Вы омерзительны, мадам. Вы мямлите, глупо хихикаете, стараетесь вспомнить, как повела бы себя НАСТОЯЩАЯ Ларкин… Вы напоминаете мне глупую бабу, у которой на людном пляже растаял в воде купальник. Или юбка в музее протекла. Понимаете меня? Чего вы ежитесь, мадам, так вас и так! Или это ошибка при копировании? Позвольте вам напомнить, повторяю, вы сейчас - всего лишь тяжелый массив сбалансированной информации, кто бы мне объяснил каким образом отображенной в киберпространстве… Баймурзин его знает! - но на вас нет метки "только для чтения", я могу вас редактировать и видоизменять. Может вам что-нибудь подправить? Покопаться у вас в основном сетапе? Я имею в виду - в голове?
- Если-ты-когда-нибудь-только-пальцем!.. - прорычала Ларкин, приближаясь к Нурминену, стаскивая с неба его на песок и беря его за горло. - Чтоб тебя…
Нурминен вырвался.
- Ну вот, теперь похоже на правду, - сказал Нурминен. - Отлично. Тестирование системы завершено. Система в порядке. Мисс Ларкин, забудьте навсегда, что вы не живой человек! - Он скривился. - Все равно вы не пса не понимаете в самопрограммировании, самотестировании, в компьютерных инфекциях, - вы не компьютерщик, и, насколько я вас знаю, никогда им не станете. Я написал для вас вполне… черт, ну что вы за невежа… как это по людски-то сказать… одним словом… Ух, херище! В общем… Я, Волчара-Никто, сказал вам, Хелен Джей: просто встань и иди! Вы встали себе и пошли. И идите, и идите. Не думайте о том, как вы ходите, как вы думаете, как вы запоминаете, как вы существуете. Вбейте себе в сознание - вы это умеете - что просто перешли в иное измерение, увидели обратную суть вещей, но от реального мира - хакеры называют реальный мир "верхним" - вы не ушли далеко. Навсегда, - но на расстояние прямой видимости, мгновенной связи, с неутерянной возможностью влиять на мировые события почти с той же интенсивностью, что и прежде. О! Вы за кулисами, Хелен Джей. Ксавериус - ваша плоть и память, а он так спрятан и обеспечен энергией, что отныне вы - бессмертны. Разве что вируса хватите, но я это я уж о вас позабочусь. В конце концов, отправляясь в отпуск, чтоб его так, вы знали, в отличие от меня, что вам предстоит… Эх, синдром бы Винтера вам привить… Мысль, кстати.
- Что это за синдром? - спросила Хелен Джей серьезно.
- Нетофилия. Видите ли, в современном киберспейсе человек может испытать любое "верхнее" ощущение. Даже секс вполне доступен. А уж наслаждение пищей, едой, алкоголем… вы ничего не потеряли. И многое приобрели, поскольку в киберспейсе навалом и невозможных "наверху" ощущений. Кроме того, вы, кажется, никогда не сибаритствовали, в общем… Так вот, раз уж ничего другого не остается, превратиться в нетофилика, может быть, вам и полезно… Выделить вирус можно, только надо подумать… - Нурминен как бы потрогал пространство вокруг себя, глаза у него стали серебряные. - В сеть выходить надо, - сказал он.
- Хорошо, - сказала Ларкин. - Позже. Ну и разошелся ты, сынок! Демосфен доморощенный. Как ты меня насчет сибаритствования! Но тут ты ошибаешься.
Нурминен обиделся.
- Сволочь вы, мамаша. Были вы сволочь, и сейчас ею остались. Знаете, как мы все… когда…
- Ну у тебя-то это "когда" недолго длилось? - спросила Ларкин, щурясь на солнышко. - С денек-другой, наверное, пока проф аппаратуру не настроил? Волчара, наверное, хватит чувств. Мне и так хреново, чтобы тебе опять нюни вытирать. В конце концов, это все-таки меня убили, а не тебя… - Она покачала головой. - Словно бы мне за Ореха с Ласонькой кто отомстил…
- Провалиться вам, Хелен Джей! - сказал Нурминен. - При чем здесь Адамсы? Это были не наши Адамсы. Все было правильно тогда. Вы всегда правы, как это не странно. Возможно даже, что и пятнадцатого, героически погибнув, вы были правы… Тогда - убив, теперь - погибнув. Действительно, хватит сопли пускать, - оборвал он себя. Ларкин смотрела на него. Нурминен вздохнул. - Но я так… я так рад, Хелен Джей, видеть вас живой… И мне так горько, что вы погибли…

Профессор Баймурзин выключил звук, оттолкнулся обеими ногами от станины стендового кресла с телом Нурминена в ложементе и отъехал на трехколесном стульчике прочь. Баймурзин не видел ничего такого особенного в слезах, но Нурминену было бы неудобно, ситуация внутри Ксавериуса вполне понятным образом перешла в разряд "третий лишний", - а проявлять такт, когда он делу не помеха, профессор полагал обязательным. Пусть его Волчара поплачет на груди у Хелен Джей. Пусть Хелен Джей вволю, наконец, погладит Волчару по голове. И ей это полезно сейчас, а Волчару просто-напросто спасет, поскольку довольно на "Предо" сумасшедших.
Это был очень эмоциональный момент. Обычно профессор старался исключить его, трудно предсказуемый и практически неописуемый математически, но за несколько десятков часов, минувших с момента смерти генерала Ларкин, Волчара превратился в блеклое свое подобие… да и предшествующие дни - ожидания смерти - Баймурзин ясно видел - очень сильно Нурминена подпортили… так что скрыться от эмоций Баймурзин не мог, он и сам их испытывал, а обнадежить Нурминена он заранее просто-напросто боялся - эксперимент мог провалиться. А все запасные варианты, разработанные Баймурзиным с Хелен Джей именно на случай провала воскрешения, были очень уязвимы для критики.
В углу инфоцентра Баймурзин устроил себе чайное гнездышко. На деревянном столе (пластиковом, на самом деле, но очень под дерево) располагалась у него дорогая фаянсовая чаеварка, расписанная египтянами, пакеты с чайными и табачными листьями висели над столом в льняных мешочках на проволочках с "крокодильчиками", роль сахарницы играл старинный кувшинчик с крышечкой, ложки, чашки - в самой последней модели посудомойке. Любил Баймурзин Сагат Варфоломеевич чайку попить. Он заправил чаеварку, включил ее и стал ждать, стоя над столом, в облаке чайных запахов нарастающей интенсивности, он смотрел в стеганную ромбами стену перед собой… о чем думает гений, когда он думает? Неизвестно. Положим, он вспоминал - просто от нечего делать.
Воспоминания начались с пришедшей вдруг на ум мысли о мухах - последней настоящей страсти Сагата Баймурзина. Как они там? Во дворце? Баймурзин построил себе дворец, совсем недавно завершили работы по внутренней отделке. Он выпросил у Ларкин три километра прибрежья на Геродотовом Мысе Аякса и построил там себе дворец-лабораторию и гигантские крытые плантации для привольного и безопасного житья миллиона мух… Баймурзин засмеялся. Угрохал чертовы деньги, а зачем? Давно я уже обхожусь без мух… давно я про вас, любимые мои, не вспоминал, подумал Баймурзин с усмешкой, пробуя ладонью горячесть чаеварки. Вылечился. Он засмеялся. Да, с Ларкин и не захочешь - вылечишься… Как английской соли под черепушку… - вспомнил он. - А ведь я ввязался в войну, во всю эту невероятную историю - только из-за мух. Точнее, из-за пауков, которые мух едят…
Ныне - уже довольно давно - Баймурзин сполна отдавал себе отчет в своей отступившей под напором личности Ларкин душевной болезни, и его теперь даже коробило от воспоминания, как он казнил пауков, съедая их живьем и сладострастно переваривая… одного тетрафесталу съедено - полтонны… Угораздило же вас, НК мои любезные, в один прекрасный сон явиться в обличье тарантула… с надписью "СМЕРТЬ ГАЛАКТИКЕ" на головогруди…
Баймурзин родился ровно семьдесят лет назад на планете Чапанка-1 (ЕН-1131) в большой семье технарей. Его отец был прикладным математиком и его со-отец был прикладным математиком, а мать была статистиком, и Сагатику с определенной неизбежностью светило то же поприще, хотя врожденные способности его были замечательно средними… Зеленый мир под желтым солнцем, Чапанка, был мир колонизируемый медленно. Он был очень богат разными полезностями и обещал стать в будущем крупнейшим на Западе торговым центром, но пока, из-за естественного сопротивления весьма насыщенной биосферы, имел статус перспективного, развивающегося… Впрочем, по оценке экспертного совета Академии Обстоятельств Перспектив, вложения стоили свеч, и финансирование по линии Государственного Банка СМГ шло непрерывно и по крупному, а краткосрочную автономию Чапанке обеспечивал экспорт обогащенной воды на Питтсбург и Лапландию с платформ "Blanching Water", установленных в Лесистом Океане. Под жилым куполом одной из этих платформ-фабрик-космодромов и родился Сагат Баймурзин, превзошел курс образовательных начал, получил специальность (начетчика третьей ступени) и счастливо жил до сорока почти лет. Однажды, во время отпуска, (уже со-женатый, отец и со-отец) во время пикника с семьей на пляже его укусила местная цеце. Родственники не растерялись, реанимация прошла успешно, но реабилитацию главврач платформы рекомендовал пройти где-нибудь на спокойной планете - родственники выбрали Питтсбург, а дирекция, считая Баймурзина весьма полезной рабочей и общественной единицей, взяла расходы на счет профкома. Бредящего в ядовитом тумане Баймурзина вывезли с Чапанки и поместили в Центральный Клинический Питтсбурга. К счастью, в коме он пробыл еще десять месяцев и потому был лишен возможности пережить гибель своего мира в реальном времени, вместе со всей Галактикой. Западная война была еще молодой войной, тревожные сигналы поступали медленно, и флот ППС не успел даже в кормовую дюзу арьергардному кораблю НК заглянуть, с ходу влетев в стылую минеральную кашу, оставшуюся на месте Чапанки после кавитации…
И затем двадцать пять лет, до 348 года Сагат Баймурзин считался и был душевнобольным, проживая на территории Психиатрического Центра Питтсбурга, разводя в себя в домике мух, нежно им любимых, и уничтожая пауков путем съедания… История болезни Сагата Баймурзина не сохранилась в библиотеке Центра, изъятая, по всей видимости, им самим… Легенда гласит, что однажды, во время ночного кошмара, слились у него в единое целое обидчики мух и убийцы семьи, и проснулся Баймурзин вполне сложившимся гением, с готовым математическим описанием орудия "баймурза", каковое он отослал по сети в адрес личной канцелярии Хи Джей Ларкин, Большого Шефа Запада. Текущую почту разбирал не кто иной как секретарь Ларкин Ксавериус, таким образом, письмо Баймурзино не пропало, а, наоборот, вызвало в Ксавериусе сенсацию, немедленно переданную им по команде, то есть, непосредственно Хелен Джей. Зная Хелен Джей, нетрудно понять, почему спустя всего несколько дней было резко урезано финансирование Плутону-2, а освободившиеся средства ушли на таинственный счет "Псих", а через два года армада НК в секторе RX-5 на своей шкуре поняла, что нечего в дурных компаниях по снам несчастных сумасшедших шляться…
Я здоров, подумал Баймурзин, макая в чашку сухую баранку. Я, наконец, здоров, мне плевать на мух, мне плевать даже на людей, страсть моя иссякла, высохла, я отравлен, и мне нравится вкус яда, отравившего меня, и я, не дурак и не псих, готов во имя чего угодно противостоять кому угодно, - лишь бы на стороне этой старой кошелки с неправильными чертами лица, с невозможной, убийственной для военного политика морально-этической системой, похерившей карьеру и погибшей во имя своих странных убеждений… как это называлось? любовь. Баймурзин засмеялся. У него вдруг возникла странная аналогия. Коровообразное животное, описание и изображение которого вывезли со Странной Какалов и Маллиган. Животное с умиротворяющим биополем, и при том весьма плотоядное и агрессивное… Да, вот уж коровой Ларкин еще никто не называл…
- Сагат, - услышал Баймурзин, поставил чашку, протер запотевшие очки, и вернулся к компьютеру. С центрального монитора системы смотрела на него Ларкин, и после смерти своей, как всегда, легкая на помине.
- Здравствуйте, Хелен. Я очень рад вас видеть, - произнес Баймурзин, ухмыляясь.
- У вас такой вид, Сагат, как будто вы мысленно пририсовываете мне рога и бакенбарды, - сказала Ларкин сварливо. Баймурзину будто мяч в живот попал. Удивленный его смехом, в монитор с той стороны экрана заглянул Нурминен.
- Сагат, у вас истерика? Вы так рады меня видеть? - спросила Ларкин.
- Хелен, я полагаю, странно было бы мне, вашему воскресителю, так реагировать, глядя на дело чар своих, - сказал Баймурзин, разгибаясь. - Я очень рад вас видеть, я испытываю большое удовлетворение, от того что в очередной раз у меня все работает, но не до такой же степени. Извините. Просто ваши слова попали в резонанс с моими мыслями. Вы не поверите, но я действительно пририсовывал вам рога.
- Н-да, - сказала Ларкин. - А вот любопытно… - Волосы у нее на голове зашевелились и наружу выглянули, неуверенно формируясь, два молодых рожка, в силуэте которых определенно просматривались некие фаллические мотивы. Теперь ржали все трое - Нурминен, Баймурзин и Ксавериус.
- Все по Фрейду, - сказал Ксавериус. - Вот теперь вы, мэм, обрели свои истинный облик. Я всегда подозревал…
- Ну я рада, что способна еще доставить удовольствие моим соратникам, - сказала Ларкин неприятным голосом. Рога исчезли. - И рада, что вы, Сагат, в полной мере сознаете степень моей благодарности за данную мне вами возможность снова жить.
- Знаете, Хелен, я где-то читал, что одним из столпов, на которых зиждется настоящая гениальность, есть осознание ее ее носителем. Не могу сказать, что я полностью согласен с этим утверждением, но, тем не менее, что-то такое я всю сознательную жизнь испытываю, - сказал Баймурзин. - Не перейти ли нам прямиком к делу?
- Мне надо поспать, - сказал Нурминен. - Ничего не соображаю. Двое суток все-таки в киберспейсе.
- Людишки, - злорадно сказал Ксавериус. - А вот мы теперь с мисс Ларкин…
- Хорошо, Эйно, - сказала Ларкин. - Иди спать. А вы, проф?
- Тело требует, - сказал Баймурзин, поразмыслив. - Волчара прав. Сегодня у нас семнадцатое марта, полагаю, что Маллиган и Какалов на связь не выйдут еще дней пять-семь. Можно и отдохнуть. Да и вам, Хелен, освоиться со средой обитания нужно. Вылезай наружу, Волчара, пойдем поедим, что склад пошлет и отдохнем.
Нурминен исчез с монитора, а тело его в кресле "метаплюс" зашевелилось.
- Сагат, - сказала Ларкин. - Пока мы одни. Спасибо.

(Документ 12)
ЗАПИСЬ СОБЕСЕДОВАНИЯ, СОСТОЯВШЕГОСЯ ПОЗДНИМ ВЕЧЕРОМ 18 МАРТА В ИНФОЦЕНТРЕ «ПРЕДО», ОБНАРУЖЕННАЯ АРХЕОЛОГИЧЕСКОЙ ГРУППОЙ АКАДЕМИИ НАУК СМГ (ФИЛИАЛ «ИСТОРИЯ КИБЕРСПЕЙСА») ПРИ РАСКОПКАХ БОЛОТ В СЕКТОРЕ «ПОГОСТ». РЕСТАВРАЦИЮ УТРАЧЕННЫХ УЧАСТКОВ ПРОИЗВОДИЛ ИИ 1000000001 «ГЕРОРСТАТУС» ГЛАВНОГО ИСТОРИЧЕСКОГО АРХИВА ГАЛАКТИКИ, ХУДОЖЕСТВЕННОЕ РУКОВОДСТВО - СИСТЕМНЫЙ ОПЕРАТОР Д.АРДВИГОВ (СТАРАЯ ЛУНА, ГАГАРИН).
["Ксавериус":…дерьма. У меня половина мощности уходит на ликвидацию паразитного излучения, а вы требуете общий] телеканал. Что я вам - бог? Это первое. Второе. Телеканал - палка о двух концах. Что ж вам нужно, люди, полная секретность, или последние известия? Договорились - ждать, значит - ждать. Считайте мои слова официальной рекомендацией. Нам вполне хватит развлекательных радиостанций…
НУРМИНЕН: Он прав. Впрочем, Мама, вам решать, что сейчас важнее.
БАЙМУРЗИН: Тем более, предсказать содержание официальных сообщений по поводу событий вы и сами можете, Хелен Джей. Вы у нас теперь эксперт в политике. Я против.
ЛАРКИН: Почему вы-то против?
БАЙМУРЗИН: Попробую пояснить. Какалов.
Пауза.
НУРМИНЕН: Ну? Ну, Какалов, ну и что? Вы понимаете, Мама?
ЛАРКИН: Ни хрена я не понимаю.
БАЙМУРЗИН (со вздохом): Нельзя нам - вам, Хелен, - объявляться перед Какаловым. Он мгновенно нас вычислит, стоит нам хоть на секунду выйти в Меганет. Засечет, определит и найдет адрес. И в нашем деле возникнет то самое противоречие: герой не должен знать, что он не один. Герой наиболее эффективен в полном автономе. Герою нельзя помогать. Во всяком случае - явно помогать. Герою вредны подготовленные случайности. Все это не ново. Герой должен быть один. Все древние это знали. В новейшей же истории, героям раз и навсегда наступила на пальцы технология. Когда оперативная группа принимает решения в бою по рекомендациям целого института экспертов, когда богиней войны стала связь, а не артиллерия, наводимая по хрипящему проводному телефону грязным перепуганным пацаном в маскхалате, прячущимся в лысых кустах в зоне прямой видимости вражеских пулеметов… Э, да что там… В этом свете и война, сегодня начавшаяся, делу на пользу, как ни ужасно мне это говорить - она вносит хаос в мироздание…
Пауза.
ЛАРКИН: Ну хорошо. Поговорили. Постегали попки перышком. Пойдемте, полюбуемся на наших оловянных солдатиков. Если все пойдет, как планировалось, они нам здорово пригодятся.

Ущелье, в котором таинственно скрывались невидимые позиционные огни техбазы "Блиццард", начиналось на ровном месте. Планетоид 01 напоминал голову панка после драки в пабе - лысая, шишковатая поверхность планетоида вдруг не с того ни с сего вспучивалась, равнялась - и вот вам, нате, пожалуйте, вырастали два параллельных узких скальных гребня. Очень удобно заходить на посадку, очень удобно прятать в тени приемные столы-лифты.
"Предо" вела Ларкин. Киберпилот мейнджера был добавлен в подсистему Ксавериуса. Ксавериус моделировал для Хелен Джей точную копию ходовой рубки мейнджера и даже стаканчик с прохладительным под локоток любимой и родной подставил - ночью 18 марта "Предо" приблизился, а затем и благополучно сел на "ноль первый". "Блиццард" сам произвел постпосадочную процедуру, опустил мейджера в ласковые свои недра, задействовал в себе пилотируемый режим и распахнул приветливо все люки.
- Нравится мне, когда компьютеры выполняют только свою работу, без трепотни и никак не рефлексируя, - произнес Нурминен. Он осторожно, придерживая за поручень, спускал по пандусу тележку с системным блоком центрального процессора Ксавериуса. Баймурзин неотступно следовал позади, внимательно наблюдая за ходом кабель-катушки. Ксавериус работал только по проводам, медленнее, чем обычно, но и надежнее, и тише, утечка фона вовне - минимальная. В руках Баймурзин держал включенный монитор. С монитора вперед неукоснительно смотрела Ларкин. Мир перед ней раскачивался, вызывая даже и "морские" позывы, странные для нее, тем более, что тошнило на пустой, виртуальный, желудок.
- Эйно, - сказала она. - А нельзя сделать такой монитор… такую тележку для моего монитора, чтобы я сама могла кататься? - спросила она.
- Мониторов на вас тогда не напасешься, - смутно ответил Нурминен. - Не мешайте, Хелен Джей, а то я вас грохну… Вот же на фиг, хоть бы один киберуборщик на станции был! Пыли в направляющих!..
Тележка наконец встала всеми пятью колесами на твердый горизонтальный пол. Нурминен разогнул спину и огляделся. Ангар был изнутри выжжен в скале. "Блиццард" был станцией автономного развертывания - на планету или астероид или луну сбрасывался модуль-матка, который определялся, ориентировался, выбрасывал эффекторы и начинал сам себя строить - от момента посадки модуля до момента готовности техбазы проходило около месяца. Апгрейд мог продолжаться до бесконечности, его нужно было останавливать принудительно. Недостатком "Блиццарда" был только слабый устаревший бессознательный мозг.
Впрочем, в данном случае, слабость местного мозга была, во-первых, весьма полезна, а, во-вторых, вполне компенсировалась мозгами прибывших.
Так, или иначе, "Блиццард" был здорово рад посетителям. Станция, как и в прошлый раз, когда Нурминен и Баймурзин работали здесь, устроила общую вентиляцию, зажгла везде дневной свет, включила музыку и сказала несколько приветственных слов скрипучим побуквенным голосом. В ответной речи Нурминен выразил удовлетворение, приказал "Блиццарду" перевести себя в "тихий" режим и ждать дальнейших распоряжений.
Им всем троим не терпелось. Наскоро установив в спортзале консоль Ксавериуса, протащив по уровням дополнительные кабели и врезавшись в видеосети станции, Баймурзин и Волчара спустились в подвал. Ларкин присутствовала в виде переносной камеры, присаженной в плечевой зажим спецкостюма Нурминена.
Люк подвала открывался вручную.
- А лифт здесь есть? - с сомнением спросил профессор, глядя, как Нурминен, пыхтя, вращает штурвал на выпуклой крышке диаметром полтора метра. - Как они вылезать-то будут?
- Разберемся, Сагат, - пропыхтел Нурминен. Он поднатужился и отвалил крышку, словно инкунабулу открыл. В подвале было темно. Нурминен включил фонарик, встал с отверстием рядом на четвереньки и заглянул.
- Ящики, - глухо сказал он. - Родимые.
- Спускайся, - приказала комариным голоском, со спикера коммуникатора, Ларкин.
- А лестница есть? - спросил Баймурзин, глядя Нурминену в тыл. Нурминен не ответил, развернулся и исчез в люке. Баймурзин ждал. Отсверки фонарика на срезе люка сменились ровным голубым полноценным свечением. Тогда в подвал спустился и Баймурзин.
Трехсотметровое помещение было заставлено стоящими вертикально гофрированными пыльными ящиками. Никаких надписей, никаких знаков. Ящики стояли беспорядочно. В подвал их спускали на лифте, со стороны противоположной люку, через который вошли Могикане, ставили наскоро - еле Баймурзин протиснулся между ящиками к Нурминену, который уже сидел за столиком учетчика у лифта, в пятидесяти метрах… Спецификация подвального склада уже светилась перед ним с папки, врезанной в столешницу. Нурминен, тихонько шипя сквозь зубы, потирал ушибленный об угол одного из ящиков локоть.
- Мне плохо видно, Эйно, - пропищала Ларкин. - Все в порядке?

Предыдущая страница 13 Следующая страница


2 Герой 2 14

- Да, в порядке… Снимем пробу, чего время терять. Давай-ка, проф, вот этого вскроем, здесь посвободнее. Кто их так наставил, я не понимаю, люди, что ли, мэм Хелен?
- Я не помню, - ответила Ларкин. - Тридцать лет прошло, что ты хочешь…
Нурминен встал (спецификация на столе сразу погасла) и, кивнув Баймурзину, подошел к ближайшему ящику. Цифрозамок скрывался под толстой полупрозрачной пластиной в центре крышки. Нурминен ногтем сдвинул пластину вбок - цифры на панели задач замка медленно, словно угли, разгорались и гасли.
- Код я не помню, - предупредила Ларкин.
- Справимся, - скромно молвил Нурминен, щелкая кнопками. - Банки брали, сейфы кололи, вручную, на скорости… Эх, времечко!..
- Это талант, - сказал Баймурзин, наблюдая за процессом взлома из-за плеча Нурминена. Замок сдался через две минуты.
- Это больше, чем талант. - сказал Нурминен. - Так, а как она… А, штора. - Он резко нагнулся, поддел пальцами крышку и резко распрямился. Крышка ящика пошла вверх, заворачиваясь, словно бумажная. - Жалюзи, - продолжал Нурминен. В глубине ящика загорелся бактерицидный светильник. Нурминен чихнул и отступил. - Ну, вот ты какой, северный олень. Знакомьтесь: андроид БТ-011, цельнометаллический. Счас мы его заведем.
- Подожди, Эйно, дай же полюбоваться, - остановил его Баймурзин. - Я никогда таких не видел.
- А их никто не видел, - гордо сказал Нурминен. - Даже я не видел. Сняты с производства, как продукт, допускающий некорректное собой манипулирование в антигуманных целях. Жуткая штука! Метр восемьдесят росту, тысяча лошадей на форсаже микрореактора при нулевой деформации внутренних механизмов, полмиллиона часов работы от одной батарейки, сингулярник-сотка, ноль целых ноль сотых мозгов. Программное обеспечение в комплект не входит, транслируется в реальном времени по сети с мозга оператора. Собственно, это эффектор. Ух ты, мой милый, ух ты, мой радостный! - мурлыкал Нурминен, стоя в ящике вплотную к андроиду и что-то делая там - Баймурзин не видел, что. - Летает, плавает, бегает, прыгает, ходит по потолку.
- Сколько же их тут? - спросил Баймурзин. Ему ответила Ларкин.
- Шестьдесят четыре. Больше никак не удавалось украсть. Их быдло произведено на Райхе около тридцати тысяч, большинство, вероятно, сгорели во время кавитации Райха, - я слышала тогда, что вывезли с планеты всего-то штук триста. Куда остальные делись - не представляю. Как я тогда деньги списала - тоже не представлю… Я, по-моему, вгрохала в эту кунсткамеру полмиллиона соверенов… одних волос из себя потом выдрала килограмм, так было денег жалко… Совершенно же не представляла - зачем я их купила, да еще и тайно. Ну, что ты хочешь, девчонка еще была, тридцать пять лет… И смотри-ка, пригодились. Но я все равно не понимаю - на что.
- Эх, Мама, да они на все пригодятся. Вот вы, если не ошибаюсь. Ныли сегодня по поводу тележки для монитора. Вот вам, например, тележка. Подсадим вас в мозг андроиду - и ходите-летайте-плавайте себе на здоровье, в реальном пространстве и реальном времени сколько угодно. И нам с профом облегченье… таскай ваши глазки с ушками на себе… - сказал Нурминен. Настроение у него, видимо, стояло в пике. - Я был в детстве слабый, болезненный скандинавский мальчик, - говорил он. - Я жил в нехороших местах и меня много обижали. Вот тогда бы мне такого молодца под транслятор поставить…
- Видимо, после краха Райха, производство не возобновили именно поэтому, - сказал Баймурзин. - В Галактике масса тихих болезненных мальчиков. И девочек. Правильное было решение.
- Зло наказуемо, - возразил Нурминен, впрочем, ненавязчиво.
- Ну, добро наказуемо гораздо в большей степени, - ответил Баймурзин. - Скоро ты там, Волчара? Интересно же.
- Так, ну он в норме, - сказал Нурминен, выпячиваясь из ящика. - Повожу его на голосе сейчас, потом будем думать дальше. БТ, к ответу!
- Я, БТ, готов к ответу.
- А? - спросил Нурминен. - Голосок? БТ, самотестирование.
- Я, БТ. Норма. В режиме ожидания был сорок два года…
- БТ, два шага вперед.
- Я, БТ. Прошу дать пространство действий.
Нурминен отошел от ящика, Баймурзин, с опаской последовал его примеру. Ящик покачнулся и андроид вышел наружу.
- Красавчик, - сказала Ларкин тихонько.
- БТ, сориентируйся, - приказал Нурминен.
- Я, БТ, без номера, без названия, программное обеспечение не загружено, наездника нет, подчиняюсь голосовым командам неизвестного оператора по приоритету "человек", нахожусь в складском помещении техбазы, предположительно, территория стандартной базы "Блиццард", со времени запуска прошло - приблизительно - сорок шесть лет, в рабочем режиме нахожусь тридцать четыре минуты, включая испытательный срок на заводском полигоне, оператор-наездник номер четырнадцать.
- БТ, отправиться в центральный пост базы, ждать распоряжений, ждать наездника.
- Я, БТ, прошу дать мне псевдоним.
- БТ, позже. Выполняй приказание.
- Я, БТ, понял.
Андроид безошибочно развернулся к лифту, вошел в кабину, задвинул за собой решетку и уехал наверх.
- Впечатляет, - сказал Баймурзин. - Но, Хелен Джей, каков наш Волчара! Какая стать, какой голос! Как это было сказано: "Выполняй приказание!"
- Ну что, десяток наверное заведем сейчас, и опробуем управление, - сказал Нурминен самодовольно. Симуляторы боевых роботов были его любимой игрушкой в детстве.
Поскольку плохоуправляемый андроид не может нанести вред себе, но окружающему - вполне и значительный, десять БТ Нурминен голосом загнал в пустующий ангар, выстроил у стеночки и как можно скорее ретировался прочь, вместе с Баймурзиным они крепко-накрепко задраили шлюз ангара. Предосторожность оказалась очень уместной: пока Нурминен и Баймурзин добирались из ангара в спортзал, Хелен Джей с помощью отговаривающего ее Ксавериуса, влезла в одного из БТ и попыталась походить. Результат удручил ее. Прямо держаться она могла только при включенном предохранителе равновесия, каковой, в свою очередь, серьезно ограничивал боевые функции робота. Жертв и разрушений, впрочем, удалось избежать, и Нурминен, извлекая молчаливую и подавленную Ларкин из недр процессора БТ, порадовался своей предусмотрительности.
Баймурзин также присоединился к соратникам в киберспейсе; ему тоже хотелось. Нурминен закатил лекцию о принципах управления данной боевой машины. Лекция длилась довольно долго, профессор слушал ее внимательно и восторженно, потому что Нурминен увлекся и говорил с необычайным выражением, приводил примеры из своей игровой молодости, но Ларкин быстро заскучала, и была серьезно удивлена, когда выяснилось, что запомнила лекцию совершенно дословно. Никогда с ней такого не бывало, она ненавидела лекции. Ларкин расстроилась. "Вот теперь действительно вижу - я не человек!" - с горечью даже произнесла она. "И более того! - подхватил Нурминен, не обращая внимания на ее горечь. - Я сам еще не привык. Идиот. Вы же вполне можете теперь любую инструкцию брать прямо в виде файла, прямо напрямую, даже с демонстрационным фильмом, запустить авточтение и уже больше никогда не ошибаться в управлении. И динамику можно настроить, и показания приборов будете не читать с индикаторов в интерфейсе робота, а осознавать их по мере поступления информации!" Ларкин заинтересовалась - а что ей оставалось еще? "Где взять эту твою инструкцию?" - спросила она. "А вот, скушайте пряничек, Мама." - и Нурминен протянул ей файл в виде тульского с глазурью. Спустя несколько секунд все десять андроидов строевым шагом и вполне осмысленно ходили по ангару, совершая парадно-приветственные движения воображаемым оружием. "А я?" - спросил Баймурзин. "Попробуй одного, Сагат, - посоветовал Нурминен. - Сейчас я вас соединю с ним… Хелен Джей, опустите "тройку", профессор покатается. Боюсь, проф, ты только с одним справишься", - добавил Нурминен, видя, что Баймурзин собирается протестовать.
Баймурзин не смог связно управлять даже и одним. Баймурзин был известный нетофоб, и никуда его болезнь не делась, кроме того, сильно сбивали профессора с толку подначки солдат Ларкин, то и дело тыкающие прямо в линзы Баймурзина оттопыренные средние пальцы и норовящие дать ему пинка. Баймурзин поднялся "наверх", испытывая огромное облегчение. Каждый будет заниматься своим делом.
Наигравшись вволю, Нурминен и Ларкин присоединились к нему - не выходя из киберспейса - через час. Теперь они обладали мощной наземной группой. Чтобы не терять времени, Нурминен отправил несколько БТ в подвал, завести остальных, проверить и раздать оружие - процедуру он передал на контроль Ксавериусу. Ларкин вполне могла взять на себя эффективное и членораздельное управление семью роботами, Нурминен без проблем командовал пятнадцатью, а Ксавериус мог разобраться с остальными. Командиром наземного подразделения Ларкин торжественно назначили действительного тайного советника Директора Школы Аякс Эйно "Волчару-Никто" Нурминена. В тактике наземных операций он разбирался гораздо лучше ее.
- Ну хорошо, - сказал Нурминен. - Польщен честью. А теперь, соратнички, может быть, вы объясните мне, сирому, чем мы тут занимаемся, для чего, и что будет дальше?
- Ах, Эйно, - сказал Баймурзин. - Все так просто. Теперь мы будем ждать нападения. На нас должны напасть НК. Но предварительно, я так считаю, они попытаются с нами поговорить.
Нурминен горстями собрал с колен (он висел в центре монитора в расслабленной позе, колени к груди) куски упавшей челюсти, слепил их на месте, превратился в вопросительный знак и зарычал.
- Не бойся, Волчара, погибнем с честью. Ничего страшного. Две-три секунды неприятно, а потом привыкаешь, - успокоила его Ларкин. - Да это и не так скоро. Сначала мы выясним, что там у нас с нашими Героями. И с "Ямахой" уже пора связаться, проф, сердце у меня не на месте - как там наша Странная поживает…
- Герои, - проворчал Нурминен. - Ей-богу, вы меня достали своей материнской возней с Маллиганом и Какаловым! - заявил он.
- Но мы на том стоим, Волчара, - сказал Баймурзин. - План таков.
- Знаешь что, проф! Я и раньше скептически к твоим идеям божественности и непорочности Маллигана относился, и никто меня до сих пор не переубедил. А знаешь что я, хакер, тебе, кроту наземному скажу? Здесь, у вас, наверху - один в поле не воин. Так было и так будет. Один в поле не воин, даже если их двое. Вот в железяк ходячих наших - я верю, а вы… - Нурминен махнул рукой.
- Но это у тебя не скепсис вовсе, - сказал Баймурзин. - А категорическое отрицание, основанное на эмоциях и личном житейском опыте, бездоказательное, таким образом.
- Пусть так, Сагат, хотя не вижу, чем мой жизненный опыт хуже, например, твоего. Но твоя гипотеза Героя мне представляется - в свете, если хочешь, моего житейского опыта - чем-то сродни так называемому промыслу божию. Ты меня понимаешь?
- Ну-у, понеслось дите по кочкам голой попой до забора, - сказала Хелен Джей.
- Я тебя понимаю, Эйно, - сказал Баймурзин с удовольствием. - Действительно, сродни. Ты хотел меня уесть? Я понимаю, что не меня лично, не кричи. Ни хрена, Волчара. Некогда Героев приравнивали к богам и живыми брали на небо. Но это мифология, литература. Я же говорил тебе раза, наверное, три: Герой есть любовь. Это основной постулат. Герой есть любовь, как и бог. Нормальный бог, натуральный, я имею в виду.
- Но ты же атеист! - сказал Нурминен, раздражаясь.
- Ну и что? Ну и правильно. Что же мне теперь, раз я атеист, прикажешь априори объявить любовь несущественной? Исходя из жизненного опыта? Я тебе так скажу, Волчара, ничего нет гаже и опаснее, чем устоявшийся жизненный опыт. Это получается комплекс чистейшей воды; в школе тебе рассказывали про вред человеческих комплексов? В сфере подобных категорий, милый Волчара, всякое топтание на месте, например, заклинание обстоятельств камлалом жизненного опыта, есть неизбежный и несомненный регресс, а в боевой обстановке за это, знаешь, вешают… Эйно, да это же все чистая математика! Любовь есть. Доказано. Я доказал. Перепроверено. Математически. А гипотеза Героя - производное. Математику не я придумал. Чего ты на меня набросился?
- Так ты, может, и бога математически докажешь? - ядовитейше спросил Нурминен.
- Ребятки, давайте-ка я вас построю "смирно", и все дела? - предложила Хелен Джей, которой давно стало скучно.
- А вот туда, друг Волчара, я лезть боюсь, - серьезно сказал Баймурзин. - Ну его на хер. Мне спокойнее оставаться атеистом. Я математик прикладной. А не философствующий. Знаний ради горных высот истины мне не нужно. Философия - дрянь дело, того и гляди… чего-нибудь… докажешь… Давай-ка, Эйно, останемся при своих наших, а? И чего ты, в самом деле, завелся?
Нурминен подвигал рыжими бровями и не ответил. Он и сам не знал.
- Вот то-то и оно, - констатировал Баймурзин. - А какие у нас могут быть сейчас дела? Ждать и надеяться.

Глава 11
УБИТЬ УПРЯМУЮ ТВАРЬ!

Знаменитое, воспетое в песнях, в былинах, повреждение опорно-двигательного и вестибулярного аппаратов, усадившее его на четверть века на печку, но и сделавшее впоследствии народным героем, маленький Илюша из Мурома получил шайкой по хребту от голой девки, когда подсматривал в слюдяное окошечко городской бани и был уличен.
Александр Бушков
"Как я редактировал «КУЗЬКИНУ МАТЬ»

(Документ 14)
ИМЕНЕМ КОРОЛЕВЫ. ОТ ИМЕНИ ПРЕЗИДЕНТА СМГ.
18 МАРТА 534 ГОДА.
СТРОГО СЕКРЕТНО. СРОЧНО.
ОТПРАВИТЕЛЬ: МИНИСТР ОБОРОНЫ СМГ, НАБОЛЬШИЙ ШЕФ ППС ГАЛАКТИКИ, И.О. ДИРЕКТОРА КГБ СМГ, АДМИРАЛ ФЛОТОВ, СТРАТЕГ-МАГИСТР И.Т.СУХОРУЧКО
АДРЕСАТ: БОЛЬШОЙ ШЕФ ППС (ЗАПАД) ГАЛАКТИКИ, ВОЙСКОВОЙ АТАМАН, СТРАТЕГ-МАСТЕР КРЕБЕНЬ М.Т.
СВЯЗЬ: «ПРЕЗИДЕНТ»
ПРИКАЗ:
"Настоящим ПРИКАЗЫВАЮ вам в кратчайший срок организовать наличными силами ППС Запада ударную группу, немедленно по готовности выйти к западному сектору S-80 "Погост" и произвести профилактическую очистку сектора до высоты вакуума 0,9. Операцией приказываю командовать лично. Срок выполнения задания - трое суток с момента получения приказа. Любые обстоятельства, могущие помешать выполнению приказа, считать несущественными. Попытки помешать выполнению задания с чьей-либо стороны приказываю беспощадно подавлять. Всю полноту ответственности - по законам военного времени - возлагаю лично на вас."
Министр Обороны ВКС СМГ Иосиф Сухоручко
18 марта 534 года - 22 часа 12 минут.
Центр, Столица, ГУ Генерального Штаба ВКС СМГ.

(Документ 15)
СТРОГО СЕКРЕТНО. СРОЧНО.
ВОЙСКОВОЙ АТАМАН КРЕБЕНЬ - МИНИСТРУ ОБОРОНЫ СУХОРУЧКО
СВЯЗЬ: «ПРЕЗИДЕНТ»
"Ваш приказ получен мною лично 18.3.534 - 23.36. Приступаю к выполнению немедленно."
Большой Шеф ППС (ЗАПАД) Матвей Кребень.
18 марта 354 года - 23 часа 40 минут.
ЕН-42202, орбита Аякс, борт флагмана ЗППС «Стратокастер».

Этот приказ Кребень получил, едва только успев навести подобие порядка на полупустом "Стратокастере". Бланк с шифровкой передали ему в ангаре 11, когда Кребень уже садился в адмиральский шаттл - он готовился начать бюрократический абордаж штабной планеты Аякс. Кребень не удивился приказу, хотя не ожидал его так скоро. Он дал на Аякс отбой и связался с Сухоручко лично. Хватит гуманизм разводить, сказал Сухоручко торопливо. Нет Мешка - нет кота в мешке, и нет проблемы. Из меня тут уже всю кровь выпили. Бросай все как есть, Кребень, собирай своих казаков и действуй. Подмоги дать не могу, сам понимаешь, только что от Колумбии отогнали супостата… Давай, мне некогда. Но гляди, Кребень - головой ответишь. Я не шучу. Я сам по краешку гуляю. Все, флаг. Кребень только и успел еще поздравить Сухоручку с долгожданным обретением поста Директора КГБ.
Кребень пришел к сектору S-80 "Стратокастером" в сопровождении пяти казачьих крейсеров через пятнадцать часов. Все рекорды организации боевой группы были побиты примитивнейшим способом: Кребень действительно бросил у ЕН-42202 все как есть, в системе не осталось ни одного казака. В конце концов, Сухоручко виднее, что более важно - сохранность архивов ЗППС или приличная высота вакуума на Погосте. Да, Кребень забрал с собой всех, включая команду крейсера Полугая "Конь Белый", но людей у Кребня не все равно не хватало: шипонесец пилотировался всего двумя вахтами, и самому атаману пришлось вспомнить молодость и посидеть за пультом. На полпути выяснилось, что мстительные аяксы, покидая "Стратокастер" утащили с собой коды доступа от главной огневой палубы. Главный инженер "Коня Каурого" войсковой старшина Тупота просидел в киберсистеме шипоносца сутки, пока ему удалось переписать пользовательские коды - чуть ли не от руки. Однако Тупота честно предупредил атамана: корректность настройки весьма условна, мощная антивирусная защита "Стратокастера" может сработать в любой момент и огневые операторы рискуют здорово получить по мозгам, а атаман - потерять весь шипоносец, поскольку элементы киберсистемы "Стратокастера" жестко сопряжены друг с другом, и, обнаруженный антивирусным блоком взлом одного, немедля приводит к демобилизации всех остальных, включая сервер комплекса жизнеобеспечения… А "Стратокастер" - слишком большой и умный корабль, чтобы пилотировать и использовать его мощности вручную… "Запросите вы Аякс, господин войтаман, - посоветовал Тупота, нетофилик и человек далекий от реальности, - вы - Большой Шеф, а у них в штаб-квартире - секретная библиотека, там должны быть все ключи и все коды… а я бы советовал погасить шипоносец, провести авральную консервацию, пересесть на "Коня Каурого", а шипоносец оставить, как он сейчас есть." - "И чем мне прикажешь работать над Мешком? - ядовито спросил Кребень. - Атомными бомбами?" Тупота пожал плечами. "Вот и думай, - сказал Кребень. - Сейчас иди спать, а начнем дело - лично пойдешь в систему и будешь удерживать настройку. Если потеряем шипоносец - получишь по голове первый. Скорее всего - расстреляю."
Эскадра Кребня вышла в риман невысоко над системой Лапута - в парсеке от Погоста - для ориентации на избранную точку огня. Обильно населенная - до тревоги на Погосте - нефтеналивная планета легла на левую руку эскадре, и Кребень приостановился, чтобы провести последний чек-ап, сказать несколько зажигательных речей усталому гарнизону и связаться с "Ямахой", несущей боевое дежурство над Пыльным Мешком. Кребень сильно рассчитывал на взаимодействие с одним из самых мощных шипоносцев на Западе, который, вдобавок, патрулировал Мешок с самого начала, и чья команда владела ситуацией в регионе больше, чем кто бы то ни было. Кребень вообще собирался передать тактическое командование акцией бригадиру Бояринову, ничуть не сомневаясь в его лояльности - по умолчанию, поскольку экипаж "Ямахи" был аяксовским едва ли наполовину, да и далеко "Ямаха" отстояла от событий на Столице и на "Стратокастере", информация, попадавшая в общие каналы, с вечера пятнадцатого марта подвергалась строгой цензуре, и особо интимные события передела власти на Западе дойти до Бояринова не могли… Но сначала Кребень позвонил на Столицу. Сухоручко, злой как черт, отрывисто рассказал о продолжении мистической чепухи с Маллиганом ("Расстреляю твоего Полугая, как только смогу его самого поймать. И Гневнева твоего - тоже расстреляю. При огромном стечении народа. Черт бы вас побрал, тиходонцев!") Президент со множественным инфарктом в больнице - несколько часов назад эпигона Ганди разобрал кондратий. Не все так уж плохо, военное положение устанавливается штатно, все частные рейсовики под строгим контролем - опасаться спонтанно возникающих, где не попадя, Спасителей Вселенной, всяких гринписовцев и прочих борцов за права человека тебе, Кребень, не надо… Словом, работай, войтаман. Некоторое время Кребень раздумывал, не задать ли Сухоручке прямой вопрос о результатах отлова уволившихся со службы жмеринцев, но не рискнул. Глаза Сухоручки горели огнем, но кресло Министра Внутренних Дел адмирал еще не захапал. А связаться с самим генерал-лейтенантом Арвидом Кребень не смог - "Господин генерал-лейтенант на операции!" - ответил секретарь, и Кребень разозлился: все играли втемную… ощущение глобального кризиса охватило Кребня… словно он, голый, выскочил из бани, и в темноте речку с терновником перепутал… Вопрос стоял так: по глотке ли Ёсе-адмиралу откушенное? Хотя, если он изловчится-таки все прожевать… Ладно, сказал себе Кребень. Играем дальше. С тем, что на руках - другого уже не будет.

Утром 19 марта на планете Миракль, на стадионе Колоссеум, состоялся, несмотря на начавшуюся войну, полуфинал Лиги Чемпионов Галактики по футболу (среди гуманоидов). Играли "Реал" (Мадрит) и бирюлевский "Спартак". Матч начался в 10 часов по среднему времени.
Во время первого тайма исторической встречи происходили нервные переговоры между командиром шипоносца "Ямаха" бригадиром ППС Дануприцатусом Бояриновым и Большим Шефом Запада войсковым атаманом Матвеем Кребнем. Кребень уговаривал Бояринова сложить оружие. Бояринов не соглашался.
Матвей Кребень был человеком жестким. И когда надо - жестоким. Хосе-Луис, где он начинал службу в полицейской ватаге свободного атамана Патько, был мир полный самого низкого отребья в Галактике, и редкий казак по завершении контракта мог похвастаться неокровавленными руками. Все люди умирают, а иным не грех и помочь.
Но в самом безумном сне войсковому атаману не приснился бы кошмар, детально, в красках, с запахами и цифрами, повествующий, как он, Матвей Кребень ведет бой с "Ямахой", пятикорпусным шипоносцем ППС Западной Области.
Матвей Кребень отлично знал, что такое - честь и совесть. Они многое для него значили. С совестью своей ему пришлось в свое время заключить сделку: она помалкивает, а он ее, по возможности, не напрягает больше, чем уже напряг, когда уходил с Хосе-Луиса в охрану Иосифа Сухоручко. Честь… Нет. Честь Кребень до сих пор держал чистой и сухой, как порох. Заказ Ларкин диктовала острая политическая необходимость. Да и помилуйте - убийства по заказу, как не крути, не произошло… И вообще - историю Ларкин Кребень относил в сферу своей совести, а не чести. Кто бы чего ни говорил… Однако сегодня Матвей Кребень, на мостике "Стратокастера", отдавая приказ об атаке и подавлении огня с мятежной "Ямахи", чрезвычайно остро ощутил, что именно карьера делает человека, а не человек - карьеру… А для карьеры категория чести - несущественное и вредное образование, вроде полипа в носу для народного трибуна…
Никакой чести нет в бою со своими. Особенно, если свои - в своем праве. Но без боя - что за карьера?

На мостике "Ямахи" бесперечь курили. Все были раздражены. Связь была включена по громкоговорителю. Бригадир Бояринов, капитан шипоносца, вел переговоры с Матвеем Кребнем, и хотел, чтобы обновленная команда "Ямахи" входила в курс дела в реальном времени. Не то время, чтобы рангами считаться. Или секретностью. Какая там еще секретность - на борту все наши.
Объемный портрет Большего Шефа Запада занимал весь десяти метров по диагонали главный осевой экран "Ямахи". При таком увеличении было хорошо видно, что Кребень плохо выбрит, а левая щека у него изъязвлена оспой. Бояринов нарочно перевел видео на большой экран: омерзение, вызывавшееся преувеличенной цифровой детализацией лика войтамана, было полезно сейчас, и прежде всего - ему самому, бригадиру Дануприцатусу Бояринову.
- Попробуем иначе, - сказал Кребень устало, но спокойно. - Попробуем так. На "Ямахе"! Всем моим! Слушай мою команду. Закрыть все огневые палубы, застопорить маневровые двигатели, закрыть порт, подойти к транспорту "Конь Каурый" и допустить на борт шипоносца досмотровую группу. Командир "Ямахи" Бояринов! Вы смещены со своей должности и арестованы, за неподчинение приказу и распространение мятежных настроений на борту вверенного вам шипоносца патрульно-пограничной службы. На "Ямахе"! Что скажете, мятежнички?
- Это хорошая попытка, - одобрительно сказал Бояринов. - Посмотрим, что выйдет. Мятежнички, дорогуши, провести перекличку.
- Впечатление такое, что ты заранее знаешь результат, бригадир, - сказал Кребень.
- Не знаю, - сказал Бояринов. - Самому любопытно. Всем моим, на шипоносце! Что скажете, аяксы?
- Да кэп! - в сердцах сказал старший офицер "Ямахи" кавторанг Цуладце. - Как о нас думаешь, вай мэ?! Давай выключай кино и продолжаем нести службу! Какой такой смещены со своей должности! Э, усатый! Ты кето такой?
Кребень игнорировал очередной восклик эмоционального кавторанга. Он ждал.
- Заткнись, милый, - попросил Цуладце Бояринов. - Когда надвигается глас народа, боги должны молчать. Шипоносец, на связь!
- Двигатель. Командир, кто нам там все каналы забил? Отключите нас от эфира, сами разбирайтесь, двигатель занят. Футбол же, кэп, не мешайте!
- Огонь один. Капитан Бологое, старший расчета. Войсковому атаману Кребню. Ответ отрицательный. Вашему приказу не подчиняемся, просим освободить частоту. Флаг огонь один.
- Огонь два - Данчик, дорогуша, да пошли ты его, да и дело с концом.
- Огонь три - ребята, го-ол! (Другой голос) Ответ отрицательный, пусть лучше скажет, куда девал сокровища убиенной нашей Мамы. Ежику ясно, что они там, псы, Маму присадили.
- Огонь четыре, Дан, не клепай нам мозги, отключи этого Еребня от эфира, а то девочек тут уже тошнит.
- Господин войсковой атаман, как командир гарнизона "Ямаха", я приношу вам свои извинения за порочащие вашу честь и достоинство непарламентские высказывания, допущенные моими подчиненными. У некоторых из них возникли серьезные проблемы с перемещениями по Галактике и они несколько взбудоражены; тем более, извините, вы со своими пришли к Погосту воистину не вовремя - сегодня футбол. Война войной - футбол футболом, - сложно сказал Бояринов. Неравномерно покрасневший (на экране) Кребень вежливо кивнул. Цуладце сунул Бояринову листок пластика. Кребень очень бы хотел посмотреть, что там было написано. А написан там был всего-навсего счет после первого тайма "Реал" (Мадрит) - "Спартак" (Бирюлево). Кребень действительно появился не вовремя.
- Я только одно хочу взять в толк, бригадир, - сказал Кребень терпеливо. - Ну, мятеж, неподчинение приказу, хамство непосредственному начальнику, - я это понимаю, это нормально. Футбол, опять же. Но вот смысл-то какой? Ну пойду я вас брать на абордаж. Накидаем пачек друг другу. Вряд ли вы меня всего потопите. Да нет, ну хорошо, ну потопите вы меня всего. А дальше-то? Стоять над пропастью во ржи до скончания активной массы в питателях? Но я ведь просто перекрою сектор, вызову из Центра платформу со звездным деструктором, через месяц ее приведут и я бабахну по вас и по Мешку одновременно, - из мертвой зоны. Что вы выигрываете, я не понимаю - месяц времени?
- Объяснить ему, мальчики? - спросил в сторону от камеры Бояринов. Кребень не слышал, ответили ли ему что-то, громогласный грузин, во всяком случае, промолчал. - Ну попробую. Слушайте, атаман, а вы сами так таки и не понимаете, что в Мешке люди, а, господин войсковой атаман? Ну как бы вам это объяснить… Дети там, женщины… Вот, на хер, как просто у вас выходит! Дали вам приказ, и ну вы его выполнять, как подорванный…
Кребень был вынужден признать, что известный ниггер и педрила Бояринов недаром выслужил бригадира и четыре года как водит "Ямаху". Ответить нечего. Нужно убивать.
- Хватит, наверное, - задумчиво сказал Кребень. - Чего там порожняка гонять… Бригадир Бояринов! Объявляю вас мятежником. На "Ямахе"! Всем моим! Приказываю арестовать офицерский состав шипоносца и лечь в дрейф, ожидая моего прибытия. В противном случае я уничтожу шипоносец. Как это, блин, не прискорбно. В последний раз предупреждаю.
- Господин войсковой атаман, - сказал Бояринов. - Я забыл сразу сказать… Дело в том, что у меня на корабле произошли некоторые кадровые изменения… Одним словом, вряд ли команда выполнит ваш приказ. Я его не скрываю, ретрансляция нашей беседы идет прямиком в помещения… дело в том, что я, мятежник Бояринов, здесь, на "Ямахе", кажется, самый добропорядочный гражданин. Все остальные - объявленные в общегалактический розыск преступники. Господин Кребень, на шипоносце находятся только выпускники жмеринской Школы. Им терять нечего, ну а я, по старой памяти, принял их на службу… Не обижайтесь, Кребень, вы не виноваты.
Кребня как обухом по лбу присадили.
- Где армейцы? - спросил он. - Где они?
- Я их списал на берег. По собственному желанию. Обеспечил транспортом. Правда без связи. Мало ли. А некоторые остались. Многие. Вот, например, летчик-космонавт, капитан второго ранга Цуладце. Господин войсковой атаман, ну сами подумайте, Центр Галактики - далеко, нам тут до ваших высоких сфер - как мужику забеременеть, мы здесь, на Периферии, люди простые - один за всех… Ну и остальные пафосные слова и выражения. Атакуйте. Вряд ли вам захочется сообщать своему Сухоручке, как один шипоносец заставил вас просить подкрепления. Тем более - платформу с деструктором. Да и удовольствие дорогое. Будем рады вас видеть. Судя по всему, вам до нас часа два лету. Очень хорошо. Футбол как раз кончится. И не пытайтесь нас обойти - кавитацию мы вам провести не дадим. У вас свой приказ - у нас свой. Посмотрим, чей круче. Флаг?
- Честь имею, - сказал Кребень. Переговоры закончились.
- Спорный вопрос, - сказал Бояринов.
- Поглядим.

Военный совет, собравшийся в апартаментах Бояринова сразу после окончания матча Лиги Чемпионов, прошел очень громко, с руганью и выступлениями ораторов со стола капитана - полные штаны демократии. "Спартак" выиграл матч, настроение офицерами, болевших против, владело самое мерзопакостное. Бояринов сходу приказал подать водки и первый вал непарламентского общения погасил, не дав ему развиться до состояния открытого мордобоя. Приличный регламент установился вполне только после первых двухсот грамм на рыло. Тут же Бояринов объявил о запрете на применение против Кребня "выворачивающих" кавитаторов, чем открыл прения.
Тон дискуссии попытались задать радикалы из числа наиболее пострадавших во время вчерашних и позавчерашних репрессий со стороны МВД Галактики. Они - а среди них были достаточно высокие офицеры и гражданские чины Аякс, например, ротмистр Чачин, начальник курса Школы на Жмеринке, подполковник Хегай, мастер-пилот, статский советник Войко "Эф" Станович, кибернетист, - они считали гуманистическую составляющую плана Дана Бояринова пораженческой и ведущей непосредственно к гибели последнего оплота дела Большой Мамы в Галактике. Предлагалось точечными залпами из тяжелых орудий сократить количество казачьей эскадры сразу же в момент выхода ее на дистанцию поражения, а буде Кребень применит активные локаторы для подавления систем наведения на цель - стрелять в широком диапазоне, и бог с ним, с шасси, Бишоп.
Бояринов выслушал выступления горячего Чачина и старающегося быть рассудительным Становича, поблагодарил, а потом сказал небольшую речь. Совершенно неожиданно для многих, хорошо знающих манеру Бояринова выражаться, - изысканно нормативную.
Речь впечатление произвела громадное. Бояринов напомнил о том, что в Галактике, вообще-то, война, рассказал о последнем приказе Хелен Джей и предъявил его, но тут же честно обратил особое внимание аяксов на постскриптум, где Мама окончательное решение оставляла за ним. "Ребята, - сказал Бояринов. - Я ни при каких обстоятельствах не хочу применять формул "всем моим" или, там, "памятью Мамы", которую тут кто-то успел предложить, - ну не воевать же нам, на самом деле, со всей Галактикой. Какой же тогда был смысл в нашей работе прежде? Глупо. Да, мы воевали прежде всего за Хелен Джей, но, ребята, своих-то мозгов у нас всегда хватало. Кто погиб - тот погиб, кто выжил - тот выжил. То, что Маму убили - очевидно, но так же очевидно, что она знала про свою смерть - зачем же она поперлась к ней на встречу, а не атаковала, скажем, "Стратокастером" Столицу? Это же как два пальца о, ребята. Кто погиб - тот погиб, тот кто выжил - должен жить. Вот же серым по белому: "Дан, насколько и на сколько возможно - прикрой Мешок от кавитации… опергруппа Маллигана работает над проникновением на Ту Сторону и над проблемой эвакуации населения Странной… приоритет - спасти людей… всех, кого только можно…" И дальше: "месть ЗАПРЕЩАЮ КАТЕГОРИЧЕСКИ!" Я же только об этом, ребята, и говорю. Постараемся обсадить борта крейсеров высоким светом, попробуем захватить "Стратокастер" - у армейцев просто больше не будет возможности в ближайшее время повторить вторжение в Мешок. Сами видите, что в Галактике творится. Ну так мне приказывать, или добром разойдемся, аяксы?"

Говоря честно, ситуация в которую Кребень не чаял попасть и попал, привела его поначалу в состояние прогрессирующего мозгового ступора. Дело не могло зайти настолько далеко, как оно зашло. Но делать было нечего, Кребень взял себя в руки и принялся командовать.
Кораблем управления он назначил "Коня Каурого" под командованием есаула Дмитника. Подавление боевой связи и наведения на цель орудийных систем мятежной "Ямахи" было невозможным без некомпенсируемых помех в собственных аналогичных системах казачьей эскадры: одни и те же каналы, коды, языки. Поэтому Кребень сделал ставку на оптику и графическое моделирование боевой ситуации в реальном времени, транслируемое на управление эскадры со стороны, по общему каналу Меганета, на который поставить помехи было невозможно. По приказу Кребня "Конь Каурый" стартовал от Лапуты к Погосту чуть раньше основных сил эскадры и вышел в риман в трех астрономических единицах от "Ямахи". Тщательно замаскировавшись, Дмитник развернул рядом с собой макролинзу, запустил ее в автоном и начал трансляцию "картинки" с линзы на прямо на управление Кребня. Графопостроители развернули поле боя в трехмер, "Ямаха" засветилась малиновым в центре экранов. Радиооптики Бояринова засекли "Коня Каурого" почти мгновенно, но сделать уже ничего было нельзя: из надримана стали выпадать и занимать места в боевом строю крейсера Кребня. "Стратокастер" появился последним, точно в фокусе атаки.

Предыдущая страница 14 Следующая страница


15 Сергей Антонов

В переговоры Кребень не вступал. Уничтожать "Ямаху" он ни в коем случае не собирался, поскольку удовольствие достаточно дорогое, а честь весьма сомнительна, да и кишка может оказаться тонка (все-таки "Стратокастер" не в форме), и он отдал приказ своим огневым операторам работать по орудийным портам и постам систем наведения шипоносца. Кребень был почему-то уверен, что бой не пойдет на уничтожение, что Бояринов не станет использовать против своих "баймурзы"… он был совершенно прав. Ни у кого на "Ямахе" не повернулась бы рука стрелять из "выворачивающих" орудий по "Стратокастеру", звездолету, для большинства теперешнего экипажа "Ямахи", родному…
Первыми в боевой радиус "Ямахи" вышли с флангов "веера" "Конь Рыжий" и "Конь Вороной", под командой есаулов Кирсана и Иванова. Через мгновение их подпер с тылу сам "Стратокастер" - все активные локаторы флагмана были развернуты и в режиме "метель" обрабатывали поле боя тяжелыми излучениями, подавляя целеуловители мятежного шипонсца, и, за компанию, свои собственные, поскольку деление противников на "свой - чужой" в конкретных обстоятельствах отсутствовало.
Боевой обсерватории на "Ямахе" не было. Ослепший Бояринов сбросил в космос десять пар "конвоев" - ровно на столько у него было пилотов. Связь с ними он потерял моментально.
Первая десятка патрульников имела целью вовлечь "Стратокастер" в ближний бой и имитировать абордаж, а также сбить как можно больше подвижных объектов на его корпусе. Пилоты первой десятки были отборные, хитрые, с наибольшим рейтингом по скорости принятия решений - красные дипломанты пилотского факультета Жмеринки. Расстояние от "Ямахи" до "Стратокастера" требовалось преодолеть непременно над риманом, избегая заградительного огня, ведшегося с "Коней".
Каждый из кораблей второй десятки был битком набит тяжело вооруженным народом. В самом деле, если уж старый ниггер-бригадир решил не пользоваться тяжелым оружием, то выиграть партию у Кребня Бояринов мог только одним способом - взяв на абордаж хотя бы один из казачьих крейсеров. А лучше всего - "Стратокастер".
Но с самого начала дело пошло не так. Необхоженный и необстрелянный "конвой-единица" собрался в римане боя чрезвычайно неудачно, и на старуху бывает проруха, - мастер-пилот Марат Глепелеони погасил процессор в ста метрах от корпуса "Стратокастера"- и немедленно получил в лоб импульс от активного локатора, разом потеряв энергоснабжение. Штурмовик завис на оси атаки на долгие минуты, пока киберштурман устранял аварию. Поэтому классический строй "роза", в которую собирались на огневом рубеже против "Стратокастера" остальные девять "конвоев", зиял на месте флагмана прорехой. Сходу огонь никто не открыл, с легкостью можно было попасть в своего. Строй рассыпался и массированного удара по "Стратокастеру" нанести не удалось.
Во время беспорядочных маневров наткнулись на сети "иволг" и были сбиты "Конвой-4" и "Конвой-10". Тяжело поврежден "Конвой-7"… Впрочем, поскольку боевая связь шла по общему каналу, в Меганете хорошо сохранились переговоры пилотов. Слушайте:
(Документ 16)
КОМПИЛЯЦИЯ ЗВУКОЗАПИСЕЙ ПЕРЕГОВОРОВ УЧАСТНИКОВ БОЯ НАД ПЫЛЬНЫМ МЕШКОМ 19 МАРТА 354 ГОДА. ВРЕМЯ 13.10 - 13.50.
РЕСТАВРАЦИЯ УТРАЧЕННЫХ УЧАСТКОВ: ИИ 1000000001 «ГЕРОРСТАТУС». ХУДОЖЕСТВЕННОЕ РУКОВОДСТВО: СИСТЕМНЫЙ ОПЕРАТОР Д.АРДВИГОВ (ГЛАВНЫЙ ИСТОРИЧЕСКИЙ АРХИВ, СТАРАЯ ЛУНА, ГАГАРИН).
- [Я Конвой один, потерял х]од в ста метрах от флагмана, приказываю всем моим помощь мне не оказывать, нанести массированный залп светом через меня!..
- Я ведомый Конвоя один, запрещаю приказ первого…
- Я Кребень, открыть огонь светом по порту "Ямахи", не допустить выхода второй вол[ны патрульников, повтор]яю…
- Я "Вороной", потерял левый борт… прошу поддержки патрульниками из космоса… Плотный огонь с башен… Ухожу от "Ямахи"…
- Бояринов - десанту: старт по готовности. Радиооптики, ну что же вы, [вашу мать!..] Графику боя мне на экран!
- Порт - Бояринову: прошу прикрыть взлетную полосу силовыми полями, идет бомбардировка рассеивающимися снарядами штор и внешних бортовых направляющих…
- А, мать его… я "четверка", сбит, всем моим, катапультироваться на хххххх…
- Куда, на ххх, катапультироваться? Под локаторы? Я уж лучше здесь, быстро… О, сейчас питатель хххххх. Пока, реб…
- Пххххххц.
- Наружная защита - Кребню, батька, высоким светом заварена штора первой и второй взлеток…
- Я диспетчер - первая и вторая взлетки - отбой, сброс системы…
- Я Кребень, первая-вторая взлетки, покинуть корабли, пилотам немедленно перейти на третью, стартовать по готовности… наружная - прикройте тре[тью, расстреляю хххххх]хх… Техники, взломать борт, обеспечит выход…
- Взрывная декомпрессия… я - пост пять… перевожу орудие на автомат… прощайте… "Спартак" - чемпион!..
- "Реал" чемп!..
- Порт - Бояринову, вторая десятка сошла со стола, закрываю порт…
- …один негуманоид говорит ксен[опсихологу]…
- Кребень - всем моим - отчеты по системам защиты и огня переносить на мой пульт в реальном времени…
- Я - "Каурый", обездви[жен в римане, прошу приказа отступить] на Кумоке…
- "Каурый", не отступать, вести огонь, я вывожу к вам "джипы", здесь Кребень!
- ххххххх я твои "джипы", бритый нос!
- …сильное задымление огневой…
- Кондиционер включи, чудак.
- Я "Конвой-12", Заболотова - сбита, катапультирую десант, Данчик, если сможешь, потом подбери, ладуш…
- Противоабордажный проворот - пристегнуться на боковой!
- …у нас на корпусе!
- Где "Рыжий"?..
- "Буланый" и "Яблоко", оказать поддержку…
- О, Дан, смотри, - подмогу вызвал.
- Героический мужчина.
- Кребень вызывает Бояринова.
- Хе-хе…
- Сейчас пощады запросит.
- Молчать в космосе!
- Здравствуйте, господин войсковой атаман. Здесь мятежный, просит бури.
- Вы меня да-астали. Предлагаю мировую. Иначе - уничтожу. Хлебнул кисельку, идиот… На "баймурзах" - огонь готовить! Активную локацию - остановить! Бояринов, опомнитесь, мать вашу!
- Тогда уж мою негритянскую бабушку… Кребень, а по моему, я выиграл. А чего же вы ждали? Мы полвека воюем. Валите-ка с Погоста подобру-поздорову. На "баймурзах"! Огонь готовить! Десант! Назад!
- Я даю вам десять минут, Бояринов.
- Тогда я даю вам - восемь минут, Кребень…
- Пацанье! - с нескрываемым и невыразимым отвращением произнес вдруг на общей женский голос. - Бояринов, всем моим, - отставить готовить огонь. Кребень, ответьте Ларкин на служебной частоте Генерального Штаба… Если вам только код доверили. Даю настройку. Я - Ларкин, я - Ларкин…

Кребень видел труп Ларкин своими глазами. Он лично его идентифицировал по радужке и по генетическому коду. От Хелен Джей, с ее чутьем, можно было ожидать всего, и Кребень лично вылетал на Амальгаму - он видел труп сам. Кребень повел шеей, расстегнул воротник спецкостюма. Вдруг перед ним предстала голая под пластиком Ларкин, со свернутой шеей и слипшимися роскошными волосами, и живая, и ладонь, распоротая осколком бутылки, протянулась к его горлу… Потом вышел Полугай, близко заглянул Кребню в лицо и разинул в усмешке черный рот - зубов во рту не было… Кребень тряхнул головой, отгоняя видение. Он почувствовал боль и увидел под ногтями кровь - он сломал ногти о край пульта. В эфире стоял полный штиль, даже помехи перестали потрескивать. Потом кто-то выругался.
…Именно сейчас, услышав невозможный знакомый голос Матвей Кребень до конца понял апокалиптическое поведение Кирьяна Полугая. Остолбенение, охватившее все члены тела и духа войскового атамана, было столь болезненным, что Кребень застонал сквозь зубы. Прежде, чем в его легкие попала очередная порция кислорода, предыдущая успела напрочь выдохнуться, обратиться в яд и заметно отравить организм войтамана продуктами распада… Кребень недаром вспомнил Полугая, он думал о нем постоянно, и действительно, сопоставление трагических фигур Матвея Кребня и Кирьяна Полугая в пространстве нашей правдивой реконструкции напрашивается само собой. И тот и другой несколько раз за последние дни оказывались в приблизительно подобных эмоциональных ситуациях личности, но один выжил, а другой - нет; коренным различием между ними является врожденная устойчивость чувства юмора к внешним раздражителям, и чувство юмора (а значит - и сохранения личности) Матвея Кребня оказалось превыше ужасных чудес, произошедших вокруг него в марте 534 - оно выдержало все чудеса до единого, покидая войтамана только в самые отчаянные моменты, не вполне, и ненадолго.
Он сразу же узнал голос Хелен Джей и моментально поверил в то, что Ларкин необъяснимым, но достаточным образом оказалась в живых. Упрямая тварь все время находилась за кулисами событий и ожидала удобного момента для явления. Возможно, момент "сейчас, тотчас", выбранный ею для раскрытия инкогнито, не обладал абсолютной тактической целесообразностью, но Кребень, да и все, кто слышал ее голос, сразу физически ощутили, какого напряжения ей стоило до сих пор не вмешиваться… вряд ли последние три четверти часа молчания дались ей легче, чем несколько секунд гибели…
- Кто говорит, - сказал Кребень хрипло. - Я Большой Шеф Запада, войтаман Кребень - аноним - на связь!
- Перейди на служебную частоту Генштаба, Большой Шеф, - с большой презрительностью ответил ему женский голос. - Я не хочу чтобы ты себе свою волосатую попу подтирал своим удостоверением перед младшими чинами. Несолидно будет. Впоследствии.
Кребень мертвыми пальцами вставил в приемник дешифратора личную карточку, измазав ее кровью - дешифратор запищал, перестраиваясь. Частота уже была забита - кричал Бояринов:
- …повторяю, на связи, Мама, прием!
- Бригадир, прекрати орать, как баба, - сказала Ларкин. - Переведи на частоту свою картинку. Я хочу на тебя взглянуть. Кребень, вы здесь? Не хотите пообщаться воочию?
Кребень наклонился к селектору и прохрипел:
- Всем моим… отбой… нести боевое охранение… ждать приказаний… приступить к спасательным операциям… - и только потом, да еще и прокашлявшись, он заставил себя ответить голосу живой покойницы:
- Кребень здесь… назовитесь.
- А то ты не узнал. Генерал Ларкин, регистр ППС… да пошел ты, Кребень, тебе ли меня не узнать, ты же коды моих личных хранилищ передавал бандитам, ты, лично. Какой ты душка! Как поживает Ёся? А как твой язычок, казачок? Востри его, востри.
- Провокатору на линии, - сказал Кребень. - Вы находитесь на секретной частоте военного корабля, ведущего боевые действия. Таким образом, вы являетесь… преступником. Приказываю…
- Волчара, переведи к нему картинку, - сказала Ларкин. - Делай что сказала!
Кребень опомнился. Вино откупорено, чего ж ему, выдыхаться теперь? Он опомнился. Смех подступал изнутри в гортань, но если вы полагаете, что Матвей Кребень способен был на боевом мостике впасть в истерику - вы глубоко не правы. Жива! Нет, воля ваша, но это остроумно. Однако же, мы на работе. Текст-программер лежал под пальцами левой руки. Клавиатура на нем сенсорная, щелканья клавиш на том конце линии никто не услышит. Канал Генштаба не мог быть прослежен в аудиорежиме, но видеоряд, внедренный в канал, автоматически нарушал режим секретности. Спасибо тебе, Навь, за точный адрес. Жди гостей.
- Да… здесь Кребень. С большим удовольствием вас увижу, Хелен Джей, или как вас там… - проговорил Кребень. Видео со своего передатчика он решил в эфир не пускать. Если голосом Кребень еще владел, то на приличное выражение лица его уже не хватит.
Изображение Ларкин искажалось наводками от захлебывающегося избытком наполнения эфира дешифратора, но, конечно, сомнений не было. Ни один графопостроитель не мог имитировать живого человека с таким качеством. Перед Кребнем сидела в затемненном помещении Хелен Ларкин, в своеобычно накинутом на плечи генеральском мундире поверх белой маечки, с трудом декорирующей великолепную молодую грудь, не разу не подвергавшуюся коррекциям, фуражка с нечищенной кокардой криво сидела козырьком на левом ухе, а справа громоздилась небрежно подколотая копна переливающихся коричневых волос… Ларкин смотрела прямо в глаза Кребню, играя над столом патроном с губной помадой, виднелся дымок, попадавший в кадр снизу справа, видимо, от непотушенной в закадровой пепельнице сигареты. Кребня взгляд Ларкин прижал к спинке кресла, и он опять почувствовал невыразимое желание встать смирно, слушать приказания и выполнять их, не щадя живота, а потом, в нерабочее время, работать у Ларкин каким-нибудь предметом мебели, и лучше всего в ванной. Нет, ни за что Кребень не даст ей сейчас своего изображения.
В это время левая рука войтамана закончила набор команды и коснулась сенсора "ввод". Наносекунду спустя начальник группы радиооптиков получил ее. Команда вывела начальника из оцепенения. Ему потребовалось немного времени и десяток точных движений, чтобы подключить к дублю командирского дешифратора сканер-определитель. Он сразу же увидел на анализаторе спектра характерный зубец "видео", выделил его светостилом и запустил определитель в свободный поиск.
Еще одну команду от командира получил мастер-пилот войсковой старшина Попугаев. Следуя ей, он вызвал по внутренней проводной защищенной линии радиооптика и приказал результаты сканнинга перевести к нему на пульт немедленно по готовности. Затем он взял управление шипоносцем на себя, выбросил "всем нашим" вымпел "срочно вернуться в порт" и, просунув тонкие нервные кисти рук в перчатки, закрыл глаза - "Стратокастер" стал готов к немедленному старту.
- Вас ли я вижу, дорогая Хелен Джей! - сказал между тем Кребень, скалясь, чтобы любезность имелась и в тоне.
- Картинки от вас я, видимо, не дождусь, но по голосу вижу, что вы улыбаетесь, - сказала Ларкин. - Ну, воля ваша. Надеюсь, с тягостными словесами типа "как же так!" и "глазам не верю!" мы возиться не станем, войтаман? Меня трудно убить, Кребень, многие это отмечали.
- Как вам будет угодно, генерал… позвольте мне вас так называть. Но, сами понимаете, подтверждение вашей подлинности было бы уместно, как вы полагаете? Я имел горестное счастье лично видеть ваш… простите, труп. Моя жизнь до сих пор складывалась вполне грубо, генерал, различным волшебствам в ней как-то места не находилось. Нет, я вам верю, генерал, голос, код, стать - я вам верю, но… Ведь вы - либо двойник, либо виртуальная копия. О чем же тогда мне, Большому Шефу Запада, с вами, самозванкой, разговаривать? Спасибо, конечно, что на время прекратили бой - достойно Ларкин! - дав мне возможность провести спасательные мероприятия, но…
- Кребень, знаете, я вас уважаю, - произнесла Хелен Джей. - Жаль, что мы не познакомились раньше (Кребень невольно кивнул). Жаль. Но я не собираюсь вас в чем-либо убеждать. Разговор у меня к вам предметный, короткий и деловой. Кребень, вы у меня на Западе всего два дня, если не меньше. Вас здесь знают, в лучшем случае, понаслышке. Я здесь живу полвека. Я могу вас уничтожить мгновенно. У меня много всего разного. О чем я забывала докладывать в Генштаб. Но я ненавижу стрелять в своих, более того, я слишком промедлила и допустила конфликт между вами и "Ямахой"… все кто погиб - на моей совести. Дело простое, войтаман. Парадоксально ведь, но на фоне происходящего в Галактике, Запад сейчас - самое спокойное и безопасное место, согласитесь. А вы, следуя маниакальным приказам Сухоручко, пытаетесь покой разрушить. Уничтожить то, над чем я полвека трудилась. Хрен вам, Кребень, хотя я вас и не виню. Приказ, и все такое. Я должна быть на вас зла за Амальгаму, Кребень, но вам повезло - вы мне симпатичны. Поэтому я приняла решение оставить вам жизнь. За это вы должны немедленно покинуть район Погоста. "Ямахи" для охраны Пыльного Мешка вполне хватит.
- Генерал, вы мне тоже нравитесь, живы вы, или нет, но на Западе сейчас командир - я, - сказал Кребень. - Вы правы, генерал, я без году неделя, как Шеф, и я плохо себе представляю состояние дел в вашей империи, я готов поверить, что вы способны меня уничтожить мгновенно, но что же я буду за хрен с горы, если поверну оглобли?
- Я вас понимаю, Кребень. Я же сказала: я не угрожаю. И надеюсь, что до бряцания солнечными батареями дело не дойдет. У вас приказ и вам необходимо прикрытие. Я собираюсь вас прикрыть. Выслушайте меня.
- Вот как!
- Представьте себе. Итак, дано. У вас приказ Сухоручки - предполагаю, "вплоть до расстрела" - Ёся это обожает - уничтожить Мешок со всем его содержимым. Стратегическая целесообразность данной акции, антигуманной и циничной, обосновывается Президентом и Генштабом - читай - Ёсей Сухоручко - эскалацией пограничного конфликта СМГ - Неведомо Кто. Мешок с планетой внутри объявлен плацдармом НК в Галактике, подлежащим уничтожению и тра-та-та подобное. Превентивный удар. Принимая решение, Министерство Обороны скрыло от общества тот простой факт, что планета, земного типа, густо населена и население ее зомбифицировано. Несмотря на наличие достаточных мощностей, накопленных Западной ППС под моим руководством, способных обеспечить эвакуацию населения Странной в пределы СМГ, с последующим избавлением странников от имплантантов, - такая альтернатива даже не рассматривалась. Таким образом, налицо критическое противоречие интересов высшего руководства Минобороны и Комитета Галактической Безопасности интересам чести цивилизации СМГ… Дискуссию открывать мы не будем, но я тоже не вчера родилась, Кребень, не перебивайте. Во-первых, трескотня по поводу плацдарма - чушь собачья. Из Мешка можно попасть на Ту Сторону. Сухоручке это слабо, ну а раз не Сухоручке, то и никому. Не дай бог, война закончится. А во-вторых, высшая движущая сила цивилизации не в том, чтобы защищаться, Кребень, а в том, чтобы защищать , сколь угодно при этом рискуя, вас же должны были этому в школе учить… Моя личная честь и совесть не позволяет мне игнорировать преступные действия Генштаба, кроме того, Кребень, с должности-то меня никто не смещал, я по-прежнему еще вполне себе легитимный Большой Шеф Запада. Странная под моей защитой. Запрещаю вам продолжать акцию. А чтобы Сухоручко не сердился - позвоните ему и объясните, что я обладаю возможностью для выхода в Меганет на всеобщем информационном канале с дли-инной речью по поводу продажности Сухоручки, Чандрагупты, вероломного обмана ими Королевы, порочных связях их с бандитскими кланами… факты, документы, неплохая фильмотека… Вот вы Нурминена ловили-ловили, а он времени не терял, Кребень. Пару гигабайт доказательств я могу вам сейчас переслать. А Меганет даже Сухоручко не сможет перекрыть цензурой, даже по законам военного времени. Здоровья ни у кого не прибавится, не правда ли, Матвей? А мой любимый фильм - текст переговоров в Добром. Случайно ко мне попал, великолепная работа, Матвей. Пенсию, кстати, семье полковника Хутырко уже оформили? Погиб мужик в бою.
Координаты абонента светились перед Кребнем на малом мониторе, курсовой экран показывал, что "Стартокастер" медленно разворачивает на пеленг нос.
- Очень любопытно, генерал, - сдерживаясь, проговорил Кребень. У него горели от непереносимого стыда уши. - Но я так и не понял - что вы конкретно предлагаете? Насколько я всегда мог судить, вы при жизни отличались высокой связностью речи и точностью формулировок. Что вам надо?
- Оставьте в покое Мешок - на месяц, войтаман. Вы вполне в силах приостановить акцию, объяснив задержку невозможностью наличными силами поднять вакуум на Погосте до прежней отметки. Если вы не хотите воспользоваться моим именем - сделайте все сами. Вызовите платформу с пространственным деструктором. Как раз месяц. Я слышала, вы предлагали моему Бояринову. Я очищу Странную от людей - и стреляйте себе на здоровье.
- А взамен?..
- А взамен я откладываю свое воскрешение на неопределенный срок.
- Вот так предложение! - сказал Кребень. "Готов к старту" - горел перед ним знак, и Кребень подтвердил старт прикосновением к красной кнопке на пульте. - Маловато будет. Хелен Джей, дорогая - если чудо возможно и вы настоящая Хелен Джей - вы плохой игрок. Даже если у вас существуют доказательства бреду, что вы тут несли…
- Доказательства я вам отправила. Полюбопытствуйте на досуге.
- Фальшивка же, Хелен Джей. А экспертиза в нынешней обстановке, знаете… Если вам угодно, я обнаружил диверсионную группу НК, пытающуюся скомпроментировать высшее руководство Союза Миров Галактики и посеять хаос. Разделяй и властвуй. По-моему - убедительно.
- Мама, "Стратокастер" вышел на предстартовую позицию, оцениваю точку финиша в боевом радиусе от вашего пеленга, - сказал вдруг Бояринов. - Остановить агрессора не могу. Уходите с пеленга, связь - прервать!
- Все правильно, Дан, я этого и ждала. Продолжай нести службу. Так что вы там говорили про бред, войтаман?
Кребень лихорадочно думал. Он еще мог отменить старт. В конце концов, ну что, действительно, за суета такая с Пыльным Мешком, что нельзя с ним повременить, окружив его и карауля? Либо я чего-то не знаю, либо… что - либо, Матюха? Индикатор countdown выбрасывал на поверхность цифры предпоследнего десятка секунд. Хелен Джей спокойно смотрела в камеру, машинально играясь с косметичкой, то вывинчивая язычок помадной пастилки из патрончика, то завинчивая его обратно - Кребню чудился в этом некий оскорбительный символ, и это сбивало с толку.
- Генерал, - сказал наконец Кребень. - Указом Министра Обороны подразделение Аякс Патрульно-Пограничной Службы Запада объявлено преступным формированием и поставлено вне закона. Таким образом, вы, как организатор и начальник Аякс - вне закона также. Я вынужден, коль скоро вы обнаружили себя в пределах моей юрисдикции, арестовать вас, а ввиду особой опасности названного бандформирования, считаю ваш арест приоритетной задачей. Приказываю вам оставаться на месте, не отягощать вину сопротивлением. Всем моим! Блокировать мятежный шипоносец, ждать дальнейших распоряжений.
- Отлично! - сказала Ларкин. - Вы не обманули моих ожиданий. Сразу виден лихой казак с Хосе-Луиса. Пусть погибнет мир, но правосудие должно свершиться. Я жду вас, Кребень.
И она выключилась.
Единица превратилась в ноль и "Стратокастер" мягко сдвинулся из римана вперед. Вспыхнули на экранах помехи. Закрывая вокруг себя "капюшон" Матвей Кребень не мог отделаться от мысли, что совершает чудовищную ошибку - но в чем ошибка… где истина… в чем смысл жизни… Защитное поле "капюшона" милосердно погасило его сознание на бесконечные века, проходившие в надримане, где расстояния изящно сопряжены с радугой после дождя, помножены на кольдкрем пополам с тавотом и, в общем-то, подобны трепетанию кривокрылых стрекоз над геометрическим местом самого первого слова, сказанного когда-то в мире…

Дан Бояринов проводил "Стратокастер" взглядом. Ларкин отключилась, в эфире над Погостом царило действительно гробовое молчание. Бояринов тряхнул головой, побормотал под нос и включил общий канал.
- Всем в секторе, всем моим, всем остальным. Приступаю к проведению спасательных работ, объявляю себя лояльным ко всем, беру на себя диспетчерские функции спасательных операций. Все в секторе: доклад мне, мощности "Ямахи" к вашим услугам, - кому чего нужно?
- Я "Каурый", прошу на борт медика и ремонтную группу, у меня поврежден корпус, теряю атмосферу, сам не справлюсь.
- Принято. Беру меры. Следующий.

Глава 12
МИРОТВОРЕЦ

- Язон, зачем вы мне лжете? - перебил его Виктор.
- Я - вам? - философски переспросил Язон. - И в чем же я солгал вам?
- Вы же не считаете их больными. Вы мне сами говорили, что их лечить ни к чему. Это же не люди, дин Альт!
- Да… Действительно… Бабуины - они и есть бабуины, чего их лечить… Странно, правда? Разве что - очеловечить… А мы им - детей… на сафари… А у вас есть воображение, Банев, смело, смело!
В этом момент они услышали очередное "о-о-о". Не выглядывая из шалаша, они поняли, что это Ди Джи опять спаривается с Ирмой.
- Эх! - философски заметил Язон.
- Да-а-а, - протянул Виктор. - Одно слово - бабуины…
Ант Скаландис, Гарри Гаррисон
«Планета бабуинов»

(Документ 17)
ОСОБО СРОЧНО. СТРОГО СЕКРЕТНО
ГУ ГЕНШТАБА, СТОЛИЦА, СУХОРУЧКО - БОРТ «СТРАТОКАСТЕР», КРЕБНЮ.
ПРИКАЗ: В СВЯЗИ С СЕРЬЕЗНЫМИ ИЗМЕНЕНИЯМИ ОБСТАНОВКИ ПРИКАЗЫВАЮ ПРЕКРАТИТЬ АКЦИЮ, НЕМЕДЛЕННО ПРИБЫТЬ НА СТОЛИЦУ ДЛЯ ПРОВЕДЕНИЯ ЛИЧНЫХ КОНСУЛЬТАЦИЙ.
СУХОРУЧКО
19.3.534 - 19.29

(Документ 18)
ОСОБО СРОЧНО. СТРОГО СЕКРЕТНО
БОРТ «СТРАТОКАСТЕР», КРЕБЕНЬ - ГУ ГЕНШТАБА, СТОЛИЦА, СУХОРУЧКО
ПРОШУ ВАШЕГО РАЗРЕШЕНИЯ НА ПРОДОЛЖЕНИЕ АКЦИИ. ПРОШУ ОПЕРАТИВНОЙ СВЯЗИ ДЛЯ ПОДРОБНОГО РАЗГОВОРА.
КРЕБЕНЬ
19.3.534 - 22.00

К сожалению, записи разговора между Сухоручко и Кребнем нет. Состоялся он наверняка, поскольку в архивах Генштаба сохранилась отметка об использовании Министром Обороны "брони" на канал оперативной связи. "Черный ящик" "Стратокастера", как известно, был уничтожен Матвеем Кребнем несколько месяцев спустя после мартовских событий. Можно только предположить с большой долей вероятности, что разговор был на высоких тонах, совершенно очевидно, что Сухоручко уже не удивился появлению на арене живой-здоровой Ларкин, приведя Кребня в исступление ярким доказательством розыгрыша "втемную" их общей ставки… Но - далее - минуты спустя:

(Документ 19)
ОСОБО СРОЧНО. СТРОГО СЕКРЕТНО

Предыдущая страница 15 Следующая страница


2 Герой 2 16

ГУ ГЕНШТАБА, СТОЛИЦА, СУХОРУЧКО - БОРТ «СТРАТОКАСТЕР», КРЕБНЮ.
ПОВТОРЯЮ: НЕМЕДЛЕННО ПРЕКРАТИТЬ ОПЕРАЦИЮ И ПРИБЫТЬ НА СТОЛИЦУ.
СУХОРУЧКО

И ответ:

(Документ 20)
ОСОБО СРОЧНО. СТРОГО СЕКРЕТНО
БОРТ «СТРАТОКАСТЕР», КРЕБЕНЬ - ГУ ГЕНШТАБА, СТОЛИЦА, СУХОРУЧКО
ВЫПОЛНЯЮ
КРЕБЕНЬ

В это время:
Наступило 20 марта;
Нурминен был готов к перехвату контроля над интеллектроникой "Стратокастера";
Дон и Збышек на всех парах спешили к Погосту;
Президента второй раз за день выволокли из клинической смерти;
А "Молот-24" вышел на огонь и мастер-пилот МЧС СМГ майор Боччински, командир "Молота" получил телеграмму от Сухоручко.

(Документ 21)
СРОЧНО. СТРОГО СЕКРЕТНО. К НЕМЕДЛЕННОМУ И НЕУКОСНИТЕЛЬНОМУ ИСПОЛНЕНИЮ. ПРОТОКОЛ «АПОКАЛИПСИС»: ПЕРЕПОДЧИНЕНИЕ СУДОВ ФЛОТА МЧС ГАЛАКТИКИ МИНИСТРУ ОБОРОНЫ СМГ.
МАЙОРУ МЧС СМГ БОЧЧИНСКИ РУДЕКУ - БОЕВОЙ ПРИКАЗ.
ПРИНЯТЬ НА КИБЕРШТУРМАН СЕКРЕТНУЮ ПРОГРАММУ С РЕТРАНСЛЯТОРА БИСТАК-6. НЕМЕДЛЕННО ПО ГОТОВНОСТИ ПРОГРАММЫ ПЕРЕДАТЬ УПРАВЛЕНИЕ «МОЛОТОМ-24» НА КИБЕРШТУРМАН. ЭКИПАЖАМ ТЯГАЧЕЙ ПОКИНУТЬ БОРТ ДЕСТРУКТОРА В АВАРИЙНЫХ КАПСУЛАХ, СИГНАЛ «ПРОШУ ПОМОЩИ» НА ВСЕОБЩЕЙ НЕ ПЕРЕДАВАТЬ, ИДУТ К ВАМ САНБОТЫ ИЗ СЕКТОРА S-10. ПОДТВЕРДИТЬ ИСПОЛНЕНИЕ НЕМЕДЛЕННО, НА ДАННОМ КАНАЛЕ. РАДИОПЕРЕГОВОРЫ ЗАПРЕЩАЮ.
МИНИСТР ОБОРОНЫ СМГ АДМИРАЛ СУХОРУЧКО
К СЕМУ - ПОДТВЕРЖАЮ ПЕРЕПОДЧИНЕНИЕ.
МИНИСТР ПО ЧРЕЗВЫЧАЙНЫМ СИТУАЦИЯМ ЭФФЕНДИ
20 МАРТА 534 ГОДА.

(Документ 22)
БОРТ «МОЛОТ-24», СЕКТОР S-67, ТРАВЕРЗ ЛАПУТЫ, БОЧЧИНСКИ - ГУ ГЕНШТАБА, СТОЛИЦА, СУХОРУЧКО
ВЫПОЛНЯЮ ПРИКАЗАНИЕ. ПОКИДАЮ ПЛАТФОРМУ.
БОЧЧИНСКИ. - 20 МАРТА 534 ГОДА.

Платформенный деструктор "Молот" чудовищно тяжел, хрупок, не имеет своего хода и напоминает барабан от шестизарядного револьвера. В гнезда заводятся тягачи (обычно облегченные грузовые "тимуры") и двигают "Молот" на огневые позиции. "Молот" дорог чрезвычайно, а самое главное и обидное - рассчитан всего на один выстрел. Правда выстрел этот поднимает уровень вакуума в пятиминутном световом радиусе от фокуса огня до абсолютной единицы, и неважно, какого качества и каких масс объекты помещались в прицеле; бесследно исчезает среднего размера звезда, а про планеты и прочую мелочь и говорить-то совестно. Дистанция поражения - два-два с половиной световых часа. Передвигается "Молот" очень медленно, средняя скорость - пятнадцать парсек в месяц, пилоты тягачей отбираются по принципу "чем тише, тем милее", режим передвижения "Молота" называется "умри, но не расплескай"… Как правило, деструкторы используются в сугубо мирных целях, именно из-за медлительности их, например, очистить для безопасного судоходства замусоренный район, погасить предсверхновую…
Базируются "Молоты" на ареал комплекса Горный, ЕН-5426. Там же они и производятся, поскольку Горный - космический город, промышленный и научный центр - был построен специально. Постройка одного "Молота" длится год - монтаж ведется с применением всех известных защитных систем, но все равно нередки жертвы и увечья. Горный подчиняется МЧС Галактики. 26 февраля командир "Молота-24" майор МЧС Боччински, получил предписание начать движение от места постоянной дислокации к огневому рубежу с такими-то координатами. Дело обычное, знакомое, Боччински вызвал из города пилотов, вывел "Молота" из дока и медленно, величаво, деструктор двинулся вперед. Обычное задание, очистить район, а времена тогда, в конце февраля, стояли еще мирные…
Огневого рубежа "Молот-24" достиг утром 20 марта, несколько даже раньше, чем должен был по графику движения. Боччински вышел на с вязь со штабом дивизиона Горного и доложился. Пилоты остальных пяти тягачей смотрели футбол. Вот тут-то Боччински и получил телеграмму, а киберштурман его грузовика вдруг самостоятельно перешел в режим перепрограммирования и начал прием информации с внешнего сервера.

Нурминен сидел в стендовом кресле перед консолью Ксавериуса, положив на колени переносной пульт рации; Баймурзин в инфоцентре "Предо" отсутствовал, занимаясь где-то таинственными делами, доступными для понимания лишь ему самому… Два андроида смирно стояли у входа в инфоцентр. Индикатор присутствия абонента на линии погас на пульте рации, Ларкин кивнула с монитора Нурминену и он прервал связь.
- Как только он выйдет в риман - открывай Ксавериуса и иди в систему "Стратокастера", - сказала Ларкин. - Надеюсь, я здорово его разозлила. Он скоро будет. Вряд ли он запросит санкции у Генштаба на доуничтожение ненавистной бабы. Действуй, Эйно, мальчик, и будь начеку. - Нурминен, противу сложившегося с ним обыкновения, спокойный, с первого раза нацепил присоски на виски и настраивал транслятор. - Мне нужен мой шипоносец, Эйно, мальчик, - продолжала Хелен Джей.
В инфоцентр вошел запыхавшийся Баймурзин в трусах, катя перед собой нагруженную какими-то приборами тележку. Он остановился, вытер со лба трудовой пот и объявил:
- Скажу вам - семьдесят лет - не сахар!
- Свинья, - сказала Ларкин. - Мне-то семьдесят семь.
- Ну, вы-то у нас теперь бессмертны, - парировал Баймурзин.
- Так, - перебил их Нурминен. - Кребень будет здесь через два часа. Я готов.

Ожидаючи, Ларкин предложила попить чайку на веранде ее дома; согласился Нурминен, все равно торчать в киберспейсе, а Баймурзин ушел, невнятно отговорившись.
Они стали пить чай, смотреть вдаль, потеть и ждать. Ларкин развлекалась пусканием паровозных колечек с блюдечка. Чай ее научил правильно пить Баймурзин, по русски; огненный, вприкуску с ксилитом, с блюдечка, с вареньями, полотенцем через плечо и на самом солнцепеке. Последнее являлось личным изобретением Баймурзина. Он утверждал, что только прямые солнечные лучи, падающие из зенита отвесно на чайный стол, способны компенсировать отсутствие настоящего самовара: легендарную русскую чаеварку прошлых веков нигде было ни за что не достать… У Ларкин и Нурминена самовар имелся, реконструированный средой по энциклопедии; Баймурзину оставалось только завидовать, завидовать и злопыхать электрической чаеваркой.
Под рукой у Нурминена висела в воздухе иконка с графиком ситуации, развернутая в пространстве веранды так, что Ларкин, при желании, могла прочитать показания, выпрямившись в кресле. Она полулежала в плетеном, блюдечко держала на уровне носа, наблюдая за возникновением колечек вплотную-снизу.
"Стратокастер" в сфере надежного пеленга не появлялся, хотя истекали последние минуты расчетного времени контакта; "Калигула" с Героями на борту был в надримане. Ларкин ждала его к трем часам утра будущих суток - 21 марта. Заняться было нечем, кроме как ждать…
- Ты не устал, Эйно?
- Нет. Я люблю ждать, если это не ожидание смерти. Состояние ожидания для хакера привычно. Мы всегда чего-то ждем. Ждем связи, ждем упругой линии, ждем конца программы, выхода новых игр, - мы всегда ждем, как у моря погоды…
Хелен Джей ничего не сказала. Нурминен увидел как очередное колечко снялось с краев блюдечка, совершило несколько фигур высшего пилотажа, не нарушив своей целостности, а потом скрутилось восьмеркой. Нурминен спрятал улыбку в чашку. Каждый человек, осознав волшебные свойства, даруемые ему киберспейсом, начинал использовать их напропалую, - но сначала всегда примитивно, в сфере детских представлений о чудесах, почерпнутых из сказок и комиксов…
- Что тебе сказал проф? - спросила вдруг Ларкин.
- Он сказал, что займется архивом Аякс. Там три ящика с диск-хранами, я ему не завидую… Это вы их грузили, мэм? Оно и видно… Все вперемешку. Ксавериус сунулся ему помогать, но проф его отставил. Он сказал, что хочет побыть канцелярской крысой и бумажным червем. Мы все просто ему надоели, Хелен Джей. И вы, и я, и все остальные дела…
- Ну, Эйно, проф посидел четверть века в одиночной палате, чего же ты хочешь?
- Я хочу, Мама, чтобы "Стратокастер" не опаздывал. Когда опаздывают мои убийцы, я невольно начинаю нервничать: не случилось ли беды?
Ларкин хмыкнула.
- Так сходи, окинь окрестности… Да и пора уже выходить в Меганет всерьез, все равно все уже знают, где нас найти, - сказала она. - Хочу сигарету.
- Представляйте ее сразу прикуренной, - посоветовал Нурминен. - Вы сдохнете, но не сможете зажечь спичку. Вам еще слабо.
- А с этой что делать?
- Да бросьте на пол… Он всосет. Что касается пойти, окинуть взглядом, - чтоб вы знали, но в надриман Меганет не выходит. А открывать порты Ксавериуса рано: хапнете вируса, возись потом с вами… Вы сейчас как маленькая, все в рот, да на зуб…
- Пошляк, - равнодушно сказала Ларкин. Блюдечко и сигарета пропали из ее рук и она стала промакивать лицо полотенцем. - Слушай, но как же жарко!
- Ну сделайте солнце потише… Или облако нагоните… Или крышку закройте…
- Эйно, а вон кто-то идет.
- Что?
- Идет кто-то. Вон по дорожке.
- Где?
Ларкин показала рукой. Нурминен опрокинул на себя свой чай, вывернулся, как мертвяк, внутри себя и вскочил.
Дом Ларкин стоял в чистом полюшке, среди злаков и полевых цветов. Ларкин хотела дорогу от порога до горизонта, как на картинке, но до горизонта не вышло; дорога обрывалась в хлебах в ста метрах от веранды… по дороге неторопливо приближался человек в черном плаще и шляпе.
- Какалов? - спросила Ларкин.
- Ксавериус, вирусное проникновение в среду! - рявкнул Нурминен, не обращая на нее внимания. - Ксавериус, отвечай!
Пауза. Ксавериус молчал. Нурминен превратился в летающую медузу, кресло из-под Ларкин, на ходу исчезая, выскочило, Ларкин упала… пространство потеряло объем и стало как бы аппликацией на экране монитора, причем каждый цветовой атрибут экрана каждую секунду менялся единицей цвета с сограничным… Медуза-Нурминен, единственное, что объем и вещественность сохранило, развесилась на Ларкин, накрывая ее собой, как куполом. Ларкин повернула голову - человек в шляпе никуда не делся, двухмерный, бумажный, вышагивал себе, приближаясь. Только тут Хелен Джей сообразила, что Какалов, мальчик очень вежливый, не позволил бы себе войти, предварительно внятно не постучавшись. Молчание же Ксавериуса свидетельствовало - все еще хуже, чем может показаться.
- Посетитель, не двигаться! - пророкотала медуза низко, отчего у Ларкин заныли зубы. Шляпа в плаще послушно остановился.
- Мир вам, - кротко сказал он, и голос его Ларкин сразу узнала. - Мир вам: тебе, брат, и вам, мисс Ларкин!
- Убери шляпу, убери плащ, - сказал Нурминен угрожающе. Человек выполнил и это требование немедленно. Это был Эйно Нурминен.

(Документ 23)
КРЕЙСЕР «КОНЬ КАУРЫЙ» - ВСЕМ, ВСЕМ, ВСЕМ. ТЕРПЛЮ БЕДСТВИЕ. ПРОШУ ПОМОЩИ. ДРЕЙФУЮ НА ГРАНИЦЕ СЕКТОРОВ S-80 И S-64, В ТОЧКЕ ПО ПЕЛЕНГУ ТАКОМУ-ТО. ХОДА НЕ ИМЕЮ, ИНТЕЛЛЕКТРОННОЕ ВООРУЖЕНИЕ УТРАЧЕНО, ТЕРЯЮ АТМОСФЕРУ, ТЕРЯЮ ТЕПЛО, ОЦЕНИВАЮ ВРЕМЯ ВЫЖИВАНИЯ В ДВА ЧАСА. ВСЕМ, ВСЕМ, ВСЕМ: SOS, SOS, SOS…

(Документ 24)
БОРТ КРЕЙСЕРА ОСОБОГО КАЗАЧЬЕГО МО СМГ ПОЛКА ПЕРВОЙ ЭСКАДРИЛЬИ «КОНЬ КАУРЫЙ», КАПИТАН ЕСАУЛ ДМИТНИК - ДЕЖУРНОМУ ОФИЦЕРУ ГУ ГЕНШТАБА МО СМГ, СТОЛИЦА
РАПОРТ-ДОКЛАД
[…] После отхода флагмана с Большим Шефом Запада войсковым атаманом М.Кребнем на борту из района вышеописанного конфликта, конфликт не возобновился, а, наоборот, возникло тесное взаимодействие всех участников боя в плане оказания помощи друг другу… все неукоснительно следовали неписанным законам Пространства, никаких столкновений не было, казаки и аяксы работали бок о бок в высшей степени безоглядно и самоотверженно… Координацию спасательных работ принял на себя командир мятежного шипоносца бригадир Бояринов. Он же обеспечил спасательную операцию малыми кораблями…
[…] наибольшие повреждения получил я… также корабли первой атакующей волны с "Ямахи" - "конвои" под номерами… силами команды "Коня Вороного" сняты уцелевшие аяксы со спасательных капсул…
[…] ко мне на борт по моей просьбе прибыла команда медиков с "Ямахи" для оказания помощи сотнику Прыгину…
[…] спасательные работы продолжались до 1.05 20 марта… Около десяти минут второго утра произошло срабатывание тревожных систем дальнего обнаружения на "Ямахе"… В 1.16 бригадир Бояринов распространил информат следующего содержания:
"Всем в зоне. На огневом рубеже к сектору пребывания, в 2,5 световых часах от внешней границы сектора наблюдаю платформу деструктора типа "Молот", с излучателем в рабочем положении. На запросы "Молот" отвечает, что находится в беспилотном режиме, выполняет приказ, готовится открыть огонь по Погосту, но не требует покинуть район поражения , игнорируя нас… Рекомендую: спасайся, кто может.
Наружные работы прекращаю, ухожу в надриман, намерен произвести таран, поскольку погасить "Молот" своим огнем не успеваю.
Расчетное время поражения Погоста излучателем "Молота" - 1.30 среднего времени. Благодарю за сотрудничество. Пожелайте мне удачи. Прощайте. Бояринов сотоварищи. Борт "Ямаха". 1.16. - 20.3.534.
[…] непосредственно за этим шипоносец ушел в надриман, не подбирая тех своих людей, что находились вне его… И.О. командира эскадры есаул Иванов ("Конь Рыжий") приказал всем кораблям, сохранившим короткий ход взять на борта всех, кого можно, затем покинуть сектор… Лично мне было приказано уходить немедленно, без обсчета финиша, в любой соседний сектор… Я стартовал в 1.25, имея серьезные повреждения корпуса, при аварийном состоянии систем надримановых защит… Уже в надримане ощутил качку, потерял питание процессора - качка спровоцировала сбой в коммутации энерговодов от сингулярника - киберпилот вывел крейсер в риман на границе S-80 и S-64 в точку по пеленгу такую-то… На финише утратили защиту от паразитной перегрузки девятый и десятый пассажирские модули…
[…] с момента преждевременного финиша (он произошел в 1.45) и до последнего времени наблюдал изменения в S-80…
[…] макрообъект искусственного происхождения ("Пыльный Мешок") занимающий 47% сектора S-80 "Погост" потерял свою оболочку, т.н. Мешковину… я вел регистрацию процесса с применением бортового экпресс-лаба ВИД-07, к счастью, имеющего независимое питание… Процесс "истаивания" Мешковины закончился в течении двух часов… Немного позже прекратились помехи, сопровождавшие процесс, и я смог дать сигнал SOS, а также попытался вызвать оставшихся в секторе… Но на мои вызовы ни один из крейсеров эскадрильи не ответил. Очевидно, уцелевших нет…
[…] интерпретировать событие не могу. Вероятно, замеченный с "Ямахи" "Молот" все же нанес удар по сектору…
[…] Остаюсь в точке пеленга, тону, на SOS ответа не получаю…
[…] Пожар в отсеке распределения защит энергоблока локализовать не могу… Экипаж в спецкостюмах, пораженных паразитной перегрузкой на финише людей спасти не могу… Атмосфера крейсера к моменту сейчас, 4.23 - 20.3.534, полностью утрачена…

- Старайся не делать резких движений, вирус, - сказал Нурминен. - Я восхищен идеей проникновения, хотя и не понимаю. Как ты мог получить мою матрицу… Понял. Странная планета. Не двигайся.
- Не буду, - кротко сказал двойник. - Я и не собирался развлекаться, заставляя мисс Ларкин играть в угадайку. Меня зовут Миротворец. Я предпочитаю именно это название. Я не человек. Я не Эйно Нурминен, хотя когда-то я и был им. Я - НК, господа.
- Ну, свершилось, - произнесла Хелен Джей, как будто бы с искренним удовлетворением. Она выпросталась наконец из-под щупалец Нурминена, оглядела его и предложила:
- Эйно, прими ты облик… хотя бы полугуманоидный. Или защитить меня ты можешь только доведя до инфаркта? Я ненавижу медуз.
Нурминен промолчал. Ларкин поводила руками, поднимая с пола развалившееся кресло.
- Привычка сидеть, - объяснила она. - Итак, господин Миротворец, вы пришли поговорить. А вы достаточно легитимны и высокопоставленны?
- Вне всяких сомнений. Мы никогда не позволили бы себе неуважение к вам, мисс Ларкин.
- Что ж, говори. Прошу прощения, что я на "ты", но я так привыкла, обращаясь к моему заместителю… вы похожи немного.
- У меня есть некое впечатление, мисс Ларкин, - произнес Миротворец. - Не откажетесь ли вы, если я его вербализую, дать к нему комментарий?
Очень довольная Хелен Джей кивнула.
- Вы изначально были уверены, что мы выйдем на контакт лично с вами, ведь так?
- Да.
- Это не комментарий.
- А это не вербализация впечатления. Это вопрос, - очевидный, грубый и прямой. Но да бог с тобой, Миротворец… Действительно, когда я поняла - недавно сравнительно - что мне не позволят добраться до вас самой, и, скорее всего, убьют, - я стала думать. Редкое со мной происшествие… - Хелен Джей усмехнулась. - Посчитала свои очки: как полководец я уже не могла изобрести ничего, приказ сверху - и я мятежник, вплоть до высшей меры невзирая на прошлые заслуги, да еще и деток своих подвожу под монастырь… Как политик - я уже не могла состояться и помочь сама себе, опоздала, а как частное лицо, партизан - глупо и бессильно… Что оставалось мне, Миротворец? И тогда вдруг пришло: а почему бы не взглянуть на ситуацию глазами женщины, внелогично? Чего я - я, дама средних лет - добиваюсь? Чего хочу - на самом деле? И оказалось: я хочу, чтобы все было хорошо, и с каждым днем все лучше и лучше. Чеканная формулировка, к сожалению не моя. Чтобы все были живы. К сожалению, женская аргументация не действует даже на меня саму. И Чандрагупта мне с ужасом и говорит, в ответ на мой лепет: "Опомнитесь, - говорит, - Хелен! Мир несовершенен по определению! Несовершенство мира - двигает прогресс вперед, одновременно являясь и стабильностью всего сущего!" Он как-то красивее сказал, но вы понимаете, я солдат, а не политик. У меня все в трезвых эмоциях… И дальше: "Как вы можете даже подумать, чтобы нарушить эту стабильность и остановить этот прогресс! Люди, нелюди, - граждане Галактики, - население всех трехсот двадцати двух миров испытывают - вот прямо сейчас - максимум счастья, но только в условиях существующего положения вещей, необъемлемой частью которого является некое напряжение мира у вас на Западе!" Полсотни фраз о моей личной крутости и гигантскости моего личного вклада… "в здание миропорядка", он сказал. "И все социологические опросы, точечные тесты - это подтверждают: нельзя ничего менять! Опомнитесь, - говорит. - Никому ваша контратака не нужна, ни нам, ни им!"
- Проговорился… Но он прав, Хелен Джей, - сказал Миротворец.
- Может быть. Но расскажите это людям с тех шести планет, которые вы кавитировали в начале войны. Почти миллиард человек. Уже семи планет - считая Кавказ-2. И, если я ничего не путаю, население Странной приговорено также, а уж оно-то и вовсе не при чем, насколько я понимаю.
- Со Странной произошло несчастье. Провокация, мы не сумели ее пресечь, - Миротворец развел руками. Он все-таки был ужасно похож на Нурминена. - У нас тоже есть свои Хелен Джей Ларкин.
- Рада была бы сделать знакомство, хотя и не понимаю, как они, преследуя те же цели что и я, то есть пытаясь остановить войну, могли подставить двести миллионов человек под излучатель деструктора. Я уповаю только на Бояринова сейчас… Словом, - рассказывайте все, Миротворец. Торговаться будем позже. Слава богу, вы не сможете мне сейчас, в нашем киберспейсе, солгать.
- Мы давно с вами в контакте, - произнес Миротворец. - Мы помогали вам. Мы, черт побери, только ведь и делали, что помогали… Слушайте. Мы попали на Землю триста лет назад - в самый разгар экспансии. В большой степени, это была случайность - что одна из спаек оказалась рядом с Солнцем. Нам и в голову не пришло, что мы можем наткнуться на людей, и только еще одной случайностью объясняется сохранение инкогнито: наш разведчик вперся в Солнечную Систему на всех парах, вы нас просто случайно не заметили .
- В голову не пришло? Вы все-таки гуманоиды?
- Стопроцентные.
- Продолжайте.
- Разведчик определил координаты столичной, как нам показалось сначала, планеты и мы стали искать спайки соответствующей ориентации. Несколько лет мы наблюдали - уже используя все средства камуфляжа, доступные нам. Затем мы посчитали возможность контакта желательной, еще несколько лет готовили его и, наконец, одновременно вышли на правительства Объединенной Европы, Азии и обоих Америк… И поняли, что великолепная по задумке земная цивилизация катастрофически быстро прекращает свое существование. И виноваты были только вы сами.
То, что происходило на Земле в десятых годах двадцать первого века, кроме как жизнью большой семьи в детской колыбельке назвать нельзя. Она была уделана, эта колыбель, какашками и пописьками до краев, младенцу нужно было срочно вылезать в космос, чтобы не захлебнуться! Слушайте! - Хронически возрождающаяся в кредит, но, по обыкновению, Великая, Россия, перегрызшаяся со всеми, с кем только можно, кроме разве что австралийцев, высасывала из недр остатки жидкой и газообразной валюты. Америка, терзаемая вечным комплексом неполноценности, невменяемая на почве защиты гражданских прав и свобод, линчевала белых гетеросексуальных мужчин, обладающих хорошим образованием, и изо всех сил тщилась быть мировым арбитром, ментором, санитаром, радетелем и все остальное сразу, заклинала остальную планету своей Декларацией Независимости, словно шаман богов камлалом, или что там у него… Африка, не устающая выяснять, у какого племени кожа синее и губы больше, а также кто вклал наибольший вклад в святое дело развития человечества в каменном веке, - с применением озер напалма, стай "акул" и антикварных "команчей", - основным предметом экспорта из Вьетнама и Афганистана… Не менее Великий, чем Россия, Китай, методом международной продразверстки пытался гуманитарно накормить полуторамиллиардное население, почти поголовно занятое давно убыточным воспроизведением всяким образом и всякого рода украденную у других продукцию… Обе Кореи, вцепившиеся в пятом году друг дружке с голодухи в глотки, и обе сладострастно подыхающие с тихим сытым урчанием… Объединенная Европа, с ее вдруг развившимся, словно рак, внутренним противостоянием итальянцев французам - почему?! - на почве сексуальной крутости! - и их подзуживали обидным гоготанием шведы; Европа, в ужасе закрывшая все границы с необъединившимися в нее соседями, и общающаяся с миром только через своих представителей в НАТО и ООН… Серьезно обнищавшая Япония более-менее сохранила лицо посредством невыношения сора из чайного домика при тотальной маскировке его вишневым и сакуровым цветом, но остолбенело взирающая на веселый бардак, стоящий на все четыре от нее стороны света… Ближний Восток, с изумлением вдруг осознавший, что в праведной резне во имя Аллаха, как-то стало очень голодно и безлюдно, а патриотов-террористов с внушающим опасение постоянством уничтожают, не вступая в переговоры и не считаясь больше с жертвами среди заложников… Гордый Израиль, затюканный соседями, да и изнутри - тоже затюканный, вот уж воистину, горе от ума, большое горе от большого ума… Спокойнее всех жила далекая Австралия, чемпион начала века по количеству иммигрантов, нельзя же считать зачастившие с приходом третьего тысячелетия стихийные бедствия беспокойством, подобным очередному правительственному кризису в Армении или задержке выплаты заработной платы на заводах ПЕПСИ-КОЛЫ в Индии, поскольку произведенная продукция вдруг была национализирована коммунистическим правительством по причине защиты отечественного производителя… Южная Америка, на просторах которой, очищенных от неудобной сельвы, сплошь произрастали вполне легальным образом кока и мак, разорвавшая дипломатические отношения с Северным Великим Соседом, непрерывно подсыпала Соседу в сено толченое стекло и подкладывала шестерни в гамбургеры. Внезапно Куба объявила себя нейтральной страной, открыла границы, побраталась со Швейцарией и открыла в восьмидесяти милях от пляжей США свои - тоже неплохие. Еще снежные люди в Гималаях жили относительно спокойно, поскольку альпинисты заезжали к ним лишь посезонно, да нарочно заблудившиеся полярники в Антарктике, которым, кроме льда, спичек и спирта делить было нечего… Земля сходила с ума, перенаселенная, бедно-богатая, то умная, то ни в какую… - планета устала, вот что я вам скажу, и планета породила гения. Кто такой был этот ваш Кумок, и был ли он… однажды ночью, с помощью гениальной вирусной программы, самой по себе привлекшей внимание, он сажает на все существующие порно-сайты Интернета техническое описание пространственного процессора и сингулярного питателя для него. И тот и другой прибор удивительно просты в изготовлении, дешевы и невероятно демократичны… Словом, ну что я вам буду пересказывать историю вашей же планеты… К середине 21 века сорок процентов населения Земли ее покинуло - с огромным облегчением, безвизно и много чего с собой увезя. Правительства в панике. Анархия! Гибель цивилизации! Связи с улетевшими нет, возвращаются немногие, у кого вдруг кончилось в полете спиртное, например, как у группы "Фэндом"… И тут появились мы.
Это мы дали вам дальнюю связь. Мы помогли вам с объединением. СМГ состоялось только при нашей поддержке - у нас был опыт, и наша экспансия происходило нормально . Мы были осторожны и ненавязчивы - все у нас - у вас - получилось. Меньше чем за век цивилизация Земли превратилась в цивилизацию галактическую. Нас не в чем обвинить, мы вели себя предельно корректно, не протестовали, например, против вашего чудовищного расоформирования в промышленных целях…
- Спасибо.
- Не смейтесь.
- А почему - тайна?
- Обоюдная заинтересованность. У вас, у людей, гипертрофированная гордость, чуть ли не патология. Суверенность превыше всего! Я имею в виду людей - не политиков. У политиков ваших все с гордостью в порядке - она отсутствует. У нас - были свои резоны.
- Ну хорошо. А зачем была нужна война?
- Исторически сложилось так, что Запад Галактики был заселен весьма одиозными социальными группами из первой волны. Они называли себя Гонимые, Готовые Вернуться - как они только себя не называли. Я бы объединил их одним словом - наци. И Запад очень резко протестовал против объединения. Фашисты, например, отвергли даже подаренную им дальнюю связь. Попытки переговоров в лучшем случае кончались ничем. В лучшем случае, Хелен Джей! Запад вечно оставался бы источником беспокойства и нестабильности. Никто не мог гарантировать, что через какое-то время наци не соскучатся по распространению человеческого счастья, так, как они его понимают, вовне. Центрами смутных колоний Запада и были те шесть планет.
- Сволочь, - сказал вдруг Нурминен. Непонятно было, о ком это он.
- Ясно, - сказала Ларкин. - И вы пришли, и Галактика подорвалась на бомбе, и от этого сплотилась… Ясно. А вы, значит, такие альтруисты, что дальше некуда. И гуманисты. К самим себе. Нападали-то на нас автоматы.
- Но, Хелен Джей, воля ваша, кто же мешал вам делать то же? - спросил Миротворец. - Создать автоматический патрульный корабль - задача простая. Тем более, с вашими поразительными компьютерными технологиями… здесь вы нас опередили. Конечно, мы не альтруисты, хотя и не без того. Но у нас, в нашей Галактике, проблем было не меньше, чем у вас. Другого плана, естественно, но локальная, тревожащая, война их решала так же эффективно. Вы на нас нападали на нашем Востоке.

Предыдущая страница 16 Следующая страница


17 Сергей Антонов

- Экспорт войны… Взаимовыгодное сотрудничество, ничего не скажешь… Лучший враг - внешний враг… Минимальное количество жертв во имя максимального счастья большинства… Рабочие места, технологический прогресс, избыток социального напряжения вовремя - по мере накопления - оперативно удаляется… И тут вдруг наступает кризис. По имени Хелен Джей Ларкин. Кризис пытаются разрешить сначала политически, потом оперативно, потом начинается эскалация конфликта.
- Да, что-то вроде. Не стоило вам переизбирать на третий срок Чандрагупту. А вашего Сухоручко следовало бы удавить в люльке… Хелен Джей, мы, НК, не опасались уничтожения нашей Галактики силами Западной ППС, даже и под вашим блистательным руководством. Простите, командованием. Но стабильность двух галактических цивилизаций вполне может нарушить гластность . Поскольку обе живут по законам - совпадает в деталях - демократическим. Экспорт войны - самое… как мне убедить вас… самое наименьшее из всех зол? Нет… это наименьшая цена за счастье многих жить долго в истинно свободных мирах. Простите за излишний пафос.
- Ну, допустим. Но Странная?..
Миротворец помрачнел.
- Да коровы эти… Коротко. Была экспедиция в другую Галактику. Не в вашу. Недавно. Недалеко от спайки попадается планета. Этнография, ксенолингвистика, ксенотеология… гуманоид - царь вселенной, единая божья тварь… Наука, одним словом. Коровы, Боги эти Испуганные, - биоизлучатели, подавляющие внутреннюю агрессивность homo sapiens. И одной мудрой голове в экспедиции, очень, кстати, набожной, пришла очаровательная идея - украсить завоевания всепланетной демократии путем ассимиляции обработанного коровами населения Странной. Целый заговор образовался. Излучение подавляет агрессию на всех уровнях человеческого организма, вплоть до тонкой генетики, детей во втором поколении можно не облучать, вдобавок, выясняется, что обработанный сам начинает… фонить… Ребята сунули полпланеты к нам в Галактику, полпланеты - к вам на Погост. Есть у нас такая технология… Перемещение по каналу спайки обеспечивал компьютер, установленный на каждой из полупланет, а в головы аборигенов имплантировались приборы контроля и защиты. Готовили заговорщики акцию спешно, тайком, наделали ошибок, - коровы при перемещении передохли практически все, половина систем жизнеобеспечения полетело, автохирурги не прекратили - из-за сбоев - имплантирование младенцев, как должны были после финиша… А тут и мы опомнились, и лавочку разнесли. Жаль, конечно, но пришлось нам нашу часть Странной уничтожить. С вашей уж сами разбирайтесь. Мы пытались. Вы не дали.
- Да, я думаю, разберутся - будьте покойны. Хорошо, Миротворец. Я человек реальный. Что вы от меня хотите?
- Мы готовы предоставить вам - и вашим соратникам - убежище. У нас. По Ту Сторону. Вам, Хелен Джей, мы можем восстановить тело. Взамен - ваша полная лояльность. Тайна должна быть сохранена. Экспорт не должен прерваться. Да вы и сами сознаете, что не сможете… Но тайна должна быть сохранена. И это, Хелен Джей, - ультиматум.
- Иначе - смерть.
- Совершенно верно. Скажу честно - мы очень надеялись на наших друзей из КГБ СМГ, но они вас упустили. Остается только благодарить случай - то есть, шерсти клок, - что удалось скопировать Нурминена и сейчас мне придти к вам.
- Гарантии?
- Хелен Джей, ну какие у меня могут быть гарантии?
- Ответ - нет. Но у меня есть встречное предложение.
- Слушаю вас.
- Вы возвращаете население Странной туда, откуда взяли. Я даю вам слово, что сохраняю тайну. Да, и помогаете моему Какалову с ногами.
- Это все?
- Большего я, честно говоря, не хочу.
И Миротворец сказал:
- Сделка заключена.
- В смысле? - переспросила Хелен Джей. Такого она не ожидала.
- Мы принимаем ваше предложение. Вот вам диск-хран для Какалова. Попросите Эйно Нурминена тотчас же его и перелить". А население Странной эвакуируется немедленно. Саму планету, к сожалению, восстановить невозможно. Но все будут живы и здоровы. Рука, генерал?
- Рука, вирус.
- Нурминен, что вы делаете?! - воскликнул вдруг Миротворец. - Вы хотите убить нас всех?..

Глава 14
КОРЗИНКА ДЛЯ ПИКНИЧКА

Мария Шухарт, 16 лет, проститутка. Из дневника.
"Сегодня опять все было чулково. Сначала зашел дядя Суслик, потом дядя Гуталин - 2 раза (так ловко!). Артур-покойник, потом ооновец с Мослом (пьяные), потом дедушка Барбридж (обслюнявил меня всю). В час дня заехал Мясник (д-р Катерфилд), с обследованием. Подарил чулки. Все чулково. Потом дядя Дик заехал, Мослу рожу разбил, заставил расплатиться, потом с ним, - так ловко! Потом снова Гуталин - 2 р. А потом впирается мать, я ей долю внесла, а она и говорит: "Веточки корявые!.. Ну, комариная плешь, и зоофилы, шерсть на носу!"
Ник. Романецкий
Счастью даром - не бывать!

А теперь немного назад. Где же наши Герои? Что ж мы, про них забыли? Или мы их сознательно бросили? Никогда; слушайте:
16 марта 354 года, чуть только местное светило тронуло ячеистые верхушки ТП-отражателей, а также каркасы брошенных на съедение метеоритной коррозии старинных солнечных батарей, расположенные на "шляпке гриба" грузового двора "Братск-660", грузовик "Владыка Скорости" с государственным преступником Доном Маллиганом на борту ошвартовался у терминала № 007 вышеназванного космического сооружения. Стыковка происходила в автоматическом режиме - со стороны диспетчерской "Братска". Со стороны "Властелина Скорости" - при непосредственном участии Джонатана Смолка, капитана Ристалище.
Дон потянул носом выдохшийся дурнопахнущий воздух, наполнявший пилотскую кабину и принялся наощупь от себя возиться с заевшим, как и при старте, правым замком "капюшона". Капитан швартовал грузовик лихо, маневром "батман-восход", с бустерной подработкой, так что трясло здорово, и тряска прочно вошла в руки Дона. Заел замок, и все тут. Капитан Ристалище, уже готовый к выходу, закончивший постшвартовочную процедуру и обесточивший ходовой пульт, наклонился над ним и помог с замком. "Капюшон" за спиной Дона сдулся с кожистым шорохом, словно птеродактиль крылья сложил. Капитан Ристалище тотчас выключил подмагничивание пола. Дона покачнуло, но дареные капитаном подкованные ботинки удержали его на месте.
- И вот еще! - сказал капитан Ристалище. - И запомни, сынок! Ежели когда вышел кислород, то в надутом "капюшоне" у тебя под седалищем, завсегда сто пятнадцать литров запаса! У нас так один спасся, а осенило его, когда мы уж ему по радио отходную транслировали. Ну а он вдруг и говорит, эй, говорит, ребя, валите-ка попа на бок, я, мол, резерв непредвиденный отыскал… Ну и мы успели его снять. Бледного малость, но живого. Ну и он нам потом по чашке за спасение, а мы ему - по чашке за науку. Так что - помни.
- Спасибо, кэп! - с огромным чувством и совершенно искренне сказал Дон.
- Ну ничего, сынок, ничего - пока что не расстаемся. Сначала выпьем, потом с братвой перетрем носами, что, да как. Сейчас спят все, правда… Ну побудим. Да! У тебя деньги-то есть? Да ты не суетись, не мне, ты мне не должен, за кислород да за ход под зад вовремя только сучара последняя с тебя стребует. Братве поставить за вход надо, необходимо. Мне платить неудобно: скажут, педики, что ли?
- А! Вон чего! - сказал Дон с энтузиазмом и вытащил, наконец, из кармана пластинку "Метагалактики". И задумался. - Деньги-то есть, кэп, но на карточке… меня ж мгновенно проследят… А наличных нет, кэп. Кто ж знал…
- Угу, - сказал капитан Ристалище. - Не беда. Бывает. Ссужу. Верно. За хер из-под ареста рвать, ежели на первой же базе в сети расписываться. Давай мне карточку, я ее обналичу - есть тут один жучила, - один к трем. Комиссии не возьму, живы будем - разочтемся. А пачка "королевских" за поясом тебе сейчас важнее пистолета.
- С меня, кэп, - скупо, с достоинством, произнес Бык. - Спасибо.
Капитан Ристалище спрятал кредитку куда-то в недра своего противоперегрузочного панциря, хлопнул Быка по плечу и промолвил:
- Спасибу свою, сынок, в кормовой клюз спрячь. Мы с тобой в космосе, в космосе простой правильный человек "спасибо" не любит. Ты пилот, и лихой пилот, наш человек, но жизни ты не знаешь и караваны не водил. А в космосе как? А в космосе так: тебя покорежит - тебя браток бортом прикроет, ну коль кого другого, - так и ты крючок с трассы заложишь на SOS, не покобенишься. Понял? Жизнь!
- Понял, - сказал Бык. Он ненавидел поучения, но сейчас его чуть слеза не прошибла. Какие потрясающие, глубокие чувства, растрогано думал он. Настоящие работники пространства, настоящие мужчины с большими мозолистыми ладонями, с привычными к недостаточности атмосферы на борту легкими, с отечными от перегрузок лицами и с широкими благородными душами!..
- Ну, давай, походили, - сказал капитан Ристалище и отдраил (ручным способом) круглый люк в переборке. Бык полез за ним по решетчатому тоннелю, проложенному в брюхе пустого сейчас балкер-трюма в обход гравитационных объемов грузовика; именно поэтому в тоннеле царила невесомость. Коридор был длинен, метров триста, так что у Быка нашлось достаточно времени, чтобы удивиться, как это он позавчера умудрился преодолеть тоннель меньше, чем за минуту, и еще Бык обстоятельно подумал, почему бы конструктору не расположить шлюзовую камеру поближе к пилотской кабине, какие к этому могли быть противопоказания и резоны… Получалось, что при швартовке грузовик подходит к стыковочному узлу бортом, чуть ли не кормой… На полпути капитан Ристалище задержался и осмотрел какие-то приборы на выступавшей в тоннель консоли, с подвешенным к ней на подозрительных суставчатых облезлых световодах монитором. "Держит…" - удовлетворенно пробормотал капитан и продолжил движение. В носу у Быка свербело от пыли, губы обветрились от жесткого кислорода грузовика, немного побаливала голова. Дышать на грузовике было уже почти нечем.
Капитан Ристалище долго возился, устанавливая в требуемое положение фейдеры на консоли потрескавшегося от старости комплекса контроля перепада в шлюзовой камере. Бык с изумлением взирал на датчики: они показывали всего тридцать процентов герметичности внутри переходного рукава, когда капитан взялся за обмотанный веревкой штурвал наружного люка. Заметив округлившиеся глаза Маллигана, капитан хохотнул: "Отставить травить, дитя высоких технологий! Датчики давно засорились, врут, как школьник про пубдом! Подвинься, задену." - и стал с натугой, используя массу своего тела, вращать штурвал против часовой стрелки. Бык не поверил, но обозначавшего декомпрессию характерного шипения не было. Бык успокоился. Люк открылся, в сумраке за ним мерцали гибкие осветительные шланги. Внутренность переходного рукава напоминала внутренность шланга от пылесоса "Сатурн". Не отрывая рук от штурвала, капитан Ристалище сказал:
- Выходи, сынок. Капитан с судна сходит опосля всех.
Бык полез в переходник. Он находился на расстоянии полуметра от свежевыкрашенной поверхности приемного люка, ведущего непосредственно на территорию "Братска", когда люк затрясся, в два приема с чпоканьем отвалился назад, и из ослепившего Дона дневного света выдвинулись навстречу ему две правые руки, схватили Дона за воротник и рванули.
- Явился, херловый утюжник! - услышал насмерть опешивший оперработник Аякс Маллиган торжествующий выкрик дуэтом. Маллигана перехватили двумя левыми руками за грудки, поставили перпендикулярно переходнику и, не говоря больше, чем было сказано, двумя правыми, освободившимися, кулаками, с промежутком в полторы-две миллисекунды, смазали по лицу. Так как Бык имел жесткую ось вращения (его продолжали держать за грудки), то следующие пять миллисекунд он поворачивался вокруг нее, в оконцовке застыв вниз головой - по отношению к встречавшим.
- Погоди, Карбид! - сказали вдруг в вышине. - Это не он. Ботинки не его. А где же он?
- А какая разница? - был ответ. - Одно и то же.
- А ты не прав, Карбид, - сказал первый голос. - Воздавать каждому надлежит по заслугам его !
Слушая эту зловещую галиматью, Дон приходил в себя, и не задерживаясь на точке абсолютного хладнокровия, долженствующего свойствовать профессиональному аяксу, быстро вскипал. Психотерапевтами Школы Аякс давно было подмечено: качество и эффективность реакции Школяра Маллигана на каждую данную ситуацию, впрямую зависели от наличествующей внутри ситуации социальной среды. Коротко говоря, проститутку с пистолетом Дон обезвреживал совершенно иначе, чем даму королевской крови и с королевским же образованием, с пистолетом же. В конце концов противопоказанием к службе психотерапевты эту особенность Школяра Маллигана не сочли, так как она существовала у него синхронно и коррелированно со знаменитым "непредвзятым реагированием", и оперативное поведение Школяра Маллигана во всех предложенных ему тест-тренингах было фантастически эффективным.
Так и ныне: стоило Быку, причем, не просто Быку, а Музыкальному Быку, Большому Злобному Ирландцу, почуять запах кабачных кулис, ощутить вокруг себя знакомую по долгой работе ресторанным музыкантом, ситуацию "Лабух, дай закурить! - Пошел на хер! - Ах, ты не куришь!" - как все навыки аякса у Быка вылетели, и на поверхность выскочили добрые инстинкты портового музыканта, коего проносит на "парнас" дешевая кабацкая теребень. Закатить глаза, громко зареветь и бить, куда не попадя, всем что есть под рукой. И не останавливаться: друганы остановят.
Бык взревел.
Бык взревел, а рев Быка стоит услышать, чтобы было о чем в старости рассказывать, но услышать разок, издалека и сбоку - не стоя в фокусе. Руки, удерживающие Дона, немедленно отцепились, а две пары ног в высоких, расшитых золотой проволокой ковбойских ботинках мгновенно отдалились на безопасное расстояние. Опять меня на голову поставили! - такая мысль владела полностью сознанием разъяренного Быка. В три кошачьих изворота он принял положение "ноги к палубе", поставил подковки на настил и ринулся в атаку. Обидчики, крепкие бородатые мужики, явные шиплойдеры, зияли ему навстречу открытыми пастями и, деморализованные, не пытались ни сопротивляться, ни бежать. Двумя ударами Бык подвесил их посреди шлюза в положении "как вы мне, так и я вам", и на секундочку замедлился, собираясь учинить допрос для определения наиболее справедливого последующего наказания и выбирая первого пациента. Тут он почуял сзади осторожное движение, обернулся, готовый к отпору, но увидел лишь капитана Ристалище, выбирающегося из переходника. Капитан Ристалище мгновение оценивал обстановку, потом подошел ближе и, после паузы, произнес:
- Ну, тогда с боевым крещением тебя, сынок. За что ты их?
- Я - их! - с возмущением сказал кипящий Дон и схватился за нос. Нос оказался на месте, скула - Дон схватился за скулу, - тоже никуда не делась, зубы - Дон пощелкал зубами - вроде все. Капитан Ристалище присел на корточки и всмотрелся в деформированные лики членов приветственного комитета, безмолвных и бессознательных.
- Недурно! - констатировал капитан Ристалище. - Вот это, судя по всему, Карбид, грузчик. А это… ну, я наверное сказать затрудняюсь… но, раз вот это - точно Карбид, то это, стало быть, Бороводородный, шиплойд-оператор. Эк ты их, сынок… с пристрастием… - Капитан выпрямился. - Знаю. Они меня ждали. В запрошлый раз я их побил - поодиночке, - ну, видать, они порешили взять свое - оптом…
- Капитан, значит, сходит последним? - ядовито сказал Бык. - Вековая, значит, традиция?
- А вот тут мы тебя поправим, сынок. Мне подстава ни к чему, - серьезно сказал капитан Ристалище. - Но нет худа без добра. Считай, визу ты себе выписал. Добро пожаловать на "Братск", сынок!
Определенный капитаном, как Бороводородный, зашевелился, приходя в сознание. То ли Бык промахнулся, то ли крепкий парень был этот Бороводородный.
- Ну так слушай меня, Бороводородный, - сказал ему капитан Ристалище сверху вниз, словно бы продолжая ненароком прерванный разговор. - Никогда больше не прибавляй к моему имени букву "д". Понял меня? Не то, в следующий раз, я все клюзы в корпусе тебе законопачу. Вмертвую. Ну счастливо, привет Карбиду. Если что - я в ресторане, гуляю. Пошли, сынок. Надо душу смочить, - тут поблизости.

Почти от начала времен неторопливо, без приключений, обращался вокруг то стынущего, то вновь разгорающегося светила (ЕН-1130 относилась к редкому типу "неуверенных" звезд) добротный немногоугольный астероид, набитый различными полезными ископаемыми, каковое обстоятельство и определило современную его судьбу. Сначала через систему принялись шнырять взад-вперед всякие обитаемые объекты. Затем явились на трех платформах "Минокс" какие-то бородатые и склонные к необоснованному хохотанию, с полосатыми рейками и субоптическими приборами, понюхали, посмотрели, записали в книжечки, и сбросили на астероид знаковый прожектор-бомбу. Затем, привлеченные сигналами и вспышками бомбы, разыскали астероид и взялись за него всерьез несколько тысяч строителей. Двадцать четыре стандартных дня потребовалось им чтобы все вокруг необратимо изгадить, высосать из астероида недра и превратить их в дурацкий металлический гриб, наполненный дурацким воздухом и дурацкими людьми; астероид прекратил существование как таковой, а то, во что он превратился, отныне называлось "Грузоперевалочная международная станция "Братск", модель "плот", экземпляр 660". Трехсоткоечный кемпинг, спиральный порт на сто двадцать терминалов, кубометраж складских модулей - 1500000. Два ресторана, три бара, бассейн и дендрарий, обычно закрытый за недостатком посетителей. Директор - Иван Чабадзе. Человек опытный, известный среди космонавтов и донельзя авторитетный. Сейчас в отпуске. К превеликому последующему облегчению.
Дон попал на настоящий долговременный обитаемый космический объект впервые в жизни. Дитя стерильных пространств военных звездолетов, а прежде того - младенец вылизанных до блеска улиц столичного богатого мира Дублин, Дон испытал настоящее потрясение. Теперь ему казалось, что он увидел, наконец, как оно все есть по-настоящему, а то, что было раньше - детские игрушки и стыдная имитация… Вот ты какой, оказывается, северный олень, реальность и цивилизация, жизнь, когда все дышит, потребляет и выделяет… Настрой у Быка образовался в каком-то смысле и философский: только проточная вода, думал Бык торжественно, чистит это… русло, но проточные люди наносят грязь, и фрагменты, составляющие ее, бесконечно разнообразны… вот… ибо люди - не одинаковые капли, а нечто другое! Так примерно думал наш Дон Маллиган, разлюбезный наш Мбык, и мы, Авторы, вынуждены, с трудом разобравшись в спектре его философствований по сложным таблицам и после серьезнейших консультаций с ведущими филологами Метанета, объяснившими нам значение образного ряда, использовавшегося Доном, так вот, мы, Авторы, вынуждены где-то с ним и согласиться. Все в космосе стандартно, все производится конвейерным способом, тиражируется миллионократно и лишено индивидуальности… Но только не на международных грузовых дворах! Особенно это заметно, когда один стандартный предмет - ранец спецкостюма, магнитные ботинки, индивидуальная насадка на сосок питьевого фонтанчика в коридоре, - в руках миллиона человек миллион раз видоизменяется до неузнаваемости, обретает бессмертную душу, никоим образом, вместе с тем, не теряя своей функциональности… Дон чуть не сломал себе шею, вращая головой по сторонам… Особенно ему понравились рисунки на стенах коридоров.
Новым для Дона было и то, что - не как обычно на многолюдных цивилизованных больших звездолетах, - здесь, на станции, его замечали. Он ощутил с первого момента вступления на территорию "Братска" особую корысть внимания, и корысть, раз начавшись, сопровождала его впоследствии повсюду на "Братске", осторожная, неявная, скрываемая от наблюдаемого объекта с разной степенью неуклюжести - что, вероятно, зависело от такта и воспитания каждого конкретного внимающего; - и плотность внимания в каждом месте грузового двора сохранялась незыблемо, сколько бы ни было людей вокруг… Все наблюдали за всеми; хотя, стоит справедливо заметить, что, как правило, враждебности по умолчанию не было, напротив, почти все глядели смирно и вполне доброжелательно… но всегда - корыстно доброжелательно. Словно оценивали возможность занять у новичка денег.
Вряд ли Дон Маллиган смог бы выразить свои ощущения от пребывания на "Братске-660" в простых словах, наверняка не смог бы, но в любом случае, романтический налет, образовавшийся у Дона внутри глазных яблок от общения с мужественным капитаном Ристалище, основательно подразмылся и поредел во время прогулки по многолюдным ярусам грузового двора. Чутье, о котором столько уже сказано, что тошнит? Да нет… Вкус. Разнообразно, ярко, но безвкусно.
Не верую - ибо безвкусно.
Еще один лифт, еще один ярус. Широкий бортовой коридор, на окнах коридора опущены ставни. Бык слышит музыку. Видит мигающую вывеску. Фикус при входе. Капитан Ристалище резко берет правее - к фикусу. Ставит ногу в лунном ботинке на комингс большого люка и обеими ладонями звонко шлепает по переборке на уровне поясницы, как будто выключатели ища. И объявляет во всеуслышанье:
- Вот тут мы и посидим!
Дон поднял глаза и прочитал на вывеске: «Посиди Здесь - Дешевле Обойдется!» Капитан Ристалище произнес:
- Дальше и правда дороже… Чище, но дороже. И жук мой тут сидит… Вон он. На посту. Пошли. - И капитан шагнул вперед.
Бык последовал за ним. Он уже чувствовал себя неудобно, зависимо, сковано, пора выходить из под опеки капитана, он, Музыкальный Бык, черт побери, не мальчик, а ротмистр… еще немного капитан поможет - ну там, деньги обналичить, то, се, - и пора. Бык выдвинул челюсть вместе с бородой вперед и, образовав в глазах равнодушную сталь, оглядел с порога ресторан. Мысленно скрестив руки на груди.
Ему показалось, что он вернулся домой. Пустовато. Небрежно протертые столики, генераторы силовых покрывал на спинках стульев, круглая эстрада, да и не эстрада, а так, возвышение, декорированное дешевой лазерной установкой… хотя музыкальный автомат посередине эстрадки новый и вполне себе ничего… "Маранц". Бык прислушался к музыке. Сама по себе музыка его не интересовала, что-то напряженно-спокойное, как будто ты в машине, и машина катится по крутому спуску с выключенным двигателем, но ты не знаешь, когда же поворот… Но вот панорама звука была отстроена на автомате сложно, вкусно и блистательно остроумно, а в особенный восторг привели Быка перемещение на каждой нечетной слабой доле с уровня на уровень звукового горизонта сверхвысоких гармоник, еще и смягченных с применением неведомого Быку эффекта. Ну, наш Бык не был бы Музыкальным, если бы тотчас же не полез к автомату с намерением прочитать показания на дисплее. Его ухватили за штаны. Бык обернулся. Перед ним стоял толстющий расфуфыренный в полосатое негр, жевал жвачку и разглядывал Быкову бороду. На голове у негра сидела лазоревая тюбетейка, а по сторонам утонувшего в лоснящихся щеках плоского носа сидели малюсенькие стекла черных очков на стальных дужках.
- Брат, - сказал бархатным хриплым голосом негр, и Маллиган сразу определил, откуда в звучании автомата эти волшебные щекочущие гармоники: негр просто-напросто снял их со своего голоса анализатором, чуть-чуть обработал и ввел в программу синталайзера… Класс! Обязательно выпросить параметры, или на дискету согнать… Да, так вот, негр сказал:
- Брат. Мало того, что ты белый, так ты еще и руки не помыл, а уже тут вражничаешь над моим аппаратом. Не выйдете ли вы, как воздух из презерватива?
- Кочумай, звукач, - миролюбиво произнес Маллиган. - Звук ты строил? Наотмашь, чувак, наотмашь!.. Слыхал я звук, слыхал и тишину, но у тебя тона, чувак; я впечатлен, как пьянист от "Стейнвея" враз! Какую ты фишу, чувак, нарулил в средневысоком горизонте!
- Йёп! - сказал негр. - Да ты слыхал слухи, как я отпасаю! Ну так а чего же ты меня не знаешь? Я - мистер Бабба Бубба Третий. Живу тут, уши чушам поливаю, со знанием дела, да только от моего знания дела рыба не крупнеет. Ты кто?
- Я - Дон, с Дублина. Пою, играю.
- Звукач? Пьянист? Скрипун? Сидюк?
- Я на гитаре. Наша фирма старая. Подпольная.
- На "карасе"?
- Да… долго рыбачил. Слушай, Бабба Бубба Третий, а каких помоев ты в космосе? Тебя ж в любой каминный зал оторвут, штаны на месте остановятся! С твоим-то звуком?
- Не в мази по грунтам шиться, - сказал негр.
- А… - понимающе сказал Дон. - По музыке или только?
- Только, - сказал Бабба Бубба Третий. - Я сам с Америки, ну, ширанул одну, а она перекинулась, жабка, - братва ко мне подошла. Я - что, я музыкант, мне с братвой в гопу не берлять… Отвалил с попуткой, только вот инструмент и захватил. Вот тут подсел, место тихим показалось. Ты пьешь? Куришь? У меня столик. Сто лет, как с братом не перекуривался.
- А в других точках наши не сидят? - спросил Бык. - Не один же ты на станции?
- Такой - один, - сказал Бабба Бубба Третий. - У тех бананы в ушах, а в колонках - поролон. Есть один, с административного яруса, но дерьмо он, кона не знает, а знает он одни исключительно ноты. Садись, Дон, выпьем и выкурим.
- Ну, ноты-то кто нынче не знает, - сказал Дон.
Усаживаясь за столик неподалеку от эстрады, Дон вспомнил про капитана Ристалище. Он завертел головой. Капитан Ристалище успокаивающе махнул ему рукой от стойки, - сидел капитан стакан об рюмку с долговязым гомосапиенсом и общался.
- Старуха! Подай моего вдвое! - сказал Бабба Бубба Третий в микрофон на столе. Расположился он за столом замечательно обстоятельно, словно в ближайшие сто лет вставать ему ни в какую. Разложил справа от себя телефон, "волшебный ключ" от музыкального автомата, кредитную карточку; поднявшийся в центре столика поднос придвинул, распределил на нем угощение привычно для себя удобно, снял очечки, уложил их в дорогой шитый кисет-ксивник, повесил его на бычью шею… Под подбородками у него блестела стальная полированная цепь. Каждый из огромных нежных пальцев Баббы Б. был унизан различных достоинств колесами. От него хорошо пахло, и вообще, было видно, что Бабба Бубба Третий - человек чрезвычайно цивилизованный и чистоплотный. Поднялся второй поднос. Бык никогда не отличался скромностью в потреблении внутрь еды и напитков. Но того, что было на подносе ему хватило бы на двое суток.
В руке Баббы Б.Третьего мягко засветился благородным багрянцем бокал, залитый на треть огненным командорским чаем. Бык принял вызов и поднес свой бокал, походивший на Баббин как две радиоактивные частицы, слегка наклонив его вперед, к бокалу собрата. Сосуды легчайше соприкоснулись, вызвав в мир тонкий, слабый, чистейший тон "H", музыканты слегка повернули к источнику звука правые уши и просмаковали, - это и был тост.
- Чуть низит, - сказал Дон тихонько.
- Да старуха, стерва, никогда в точь не нальет, сколько не настраивай, - слуховой рецептор дешевый, что ты хочешь, - не "Седьмое Небо"! - сказал, ненавязчиво оправдываясь, Бабба Б. - Со второй цифры!
Выцедив чай, Бубба Б. немедленно наполнил бокалы вновь из бутылки-груши.
- Хорошо! - выдохнул Дон и протер глаза. - Ух и посвежело!
- Покурим?
- Вынужден поблагодарить, брат. Я же не с визитом, а мимо гулял.
Бабба Б. заметно огорчился.
- Во жизнь! - сказал он, набивая прозрачную трубку. - В кои-то веки, и то! Дон, ну так хоть позволь - я и за тебя затянусь?
Дон кивнул. Он вежливо стал ждать, когда Бабба Б. вынырнет из глубины мощной затяжки. Когда негр открыл глаза - через минуту, откуда-то из недр стола голосок сказал:
- Бабба, чтоб тебе, закрой покрывало на столе, нарком народный!
- Дикие люди, - сказал Бабба удрученно. - Мак, сколько раз тебе повторять - не работает покрывало у меня на столике. Пришли починялу, и больше ко мне с этим не суйся.
- Мак - бармен? - спросил Дон.
- Самое по тому.
- Любопытно, всех в Галактике барменов звать Маками? - сказал Бык и они заржали, как могут ржать над всякими чушками только музыканты. - Ну какого не окликни - все Мак, да Мак…
- У них карма такая, - сказал Бабба Б. сквозь ласкающее слух реготание - Это на генетическом уровне…
- Это раса такая… Негуманоидная.
- Га-ага-га-аг-га!
Как обычно, громкий смех вызвал у обитателей бара нездоровый интерес. Из тумана выяснилась кривая фигура, начавшая завтрак давно, со вчера, и всерьез, в лимоном одеянии фигура, и неприятным голосом испросила подробностей, не его ли френч снова стал объектом нездоровой насмешки и не придется ли ему, обладателю замечательного наряда, постоять - и непременно тотчас! - за честь пошитого незабвенной матушкой одеяния? Раскумаренный Бабба Б., не впервые, явно, попадавший здесь в подобный оборот, не глядя, отмахнулся. Дон несколько напрягся. В нем сидело уже три трети чая, и он подумал, не пора ли ему подумать о бдительности… и где там мои деньги… а также мой капитан Др…
- Га-га-га-га! - сказал Дон. Так хорошо ему давно не бывало, даже во время торжеств в честь ему посвященных наград и почестей. Home, sweet home! - как в песне поется. На-на-на… Что-то такое… Ля мажор… Бык небрежно перехватил летящий из глубин желтой манжеты ему прямо в переносицу кулачок, и повернул его вправо и вниз. Опрокинулся стул, вообще результат получился громкий… От стойки к месту конфликта спешили; один из надвигавшихся, подумал Маллиган невнятно, почти наверняка капитан Ристалище, и следовало соблюдать осторожность и проявить повышенное внимание, поскольку капитан - друг, а друзей бить нужно только в самом крайнем случае… Чем меня тут поили, благодушно подумал Бык, брат мой Бабба Бубба, чем ты меня поил таким волшебным? Капитан Ристалище не получил в глаз только потому, что Бык его в последний момент узнал.
- Ну, парень, да ты форсаж-парень! - издалека услышал Бык слова. - Бабба, опять ты свою карюю бурду разливаешь? - Бык свободно мог бы присягнуть, хоть на бортжурнале звездолета "Авангард", хоть на "Хорошо темперированном клавире", что говорили двое, но видел он только милое, родное лицо капитана Ристалища, никогда в жизни, ни-ког-да, я не прибавлю к гордому имени буквы Д… др… дры… га-га-га!
- Ну, блистер треснул, - сказал капитан Ристалище. - Мак, у тебя каспарамид далеко?
- Что это он? - полюбопытствовал бармен, приглядываясь к раскачивающемуся в кресле Дону. - Он что, уже косой пришел? А так, вроде, ровно двигался…
- Испереживался, - мрачно сказал капитан Ристалище. - Нервы сдали. Идите отсюда, что вы, пьяного не видели? - обратился он к зрителям. - Унял бы ты, Мак, своего жирного! - сказал далее капитан Ристалище. - Мне же с парнем сейчас дела делать!
- Погоди-ка, капитан, - сказал вдруг бармен, наклонился над осевшим в глубь кресла Маллиганом и вгляделся. Потом выпрямился и посмотрел на капитана Ристалище. Капитан закусил губу.
- Слушай, капитан, ты телевизор давно смотрел? - спросил бармен.
- Мак, - сказал капитан Ристалище спокойно. - Ты обознался, да? Я его сюда привел, я его отсюда уведу, а понадобится - я за него отвечу.
- Капитан, - сказал бармен. - Я тебя знаю, но перебарщивать-то на кой? Всеобщий розыск! Телевизор закипает! Ты что, космонавт, рехнулся? Ты куда его привез, на "Братск" или куда?
- Да знаю я уже все, не пыли, - сказал капитан Ристалище. - Ты же первый и протелеграфируешь… знаю, что "Братск" - не открытый космос… Ладно. Парень при деньгах, а деньги - при мне, освободи-ка мне на полчаса твою клетушку за стойкой.
- Смотри, - сказал бармен. - Тебя за язык не тянули. А я с тобой даже в долю теперь не пойду. Возьми ключи. У тебя полчаса. А лучше - позвони шерифу.
- Патруль давно был? - спросил капитан.
- А вот это - не знаю, - с нажимом сказал бармен, отворачиваясь. - Полчаса, водила, не больше. И пьешь всегда здесь. Если не сядешь. Слушай, капитан, - позвони шерифу!
Бармен отошел.
Секунду капитан Ристалище думал, стоя над поникшим Быком, глядя то на него, то на весело улыбающегося спящего негра, черти б его драли, то на раскинувшего руки и ноги под столом пострадавшего за честь одежд. Капитан Ристалище не ожидал, что парень Дон столько соли насовал кому-то в вентилятор. Государственный преступник. Н-да… Военное положение… То-то жук, едва глянув на кредитку, шарахнулся… Слава богу, с Запада выскочили… Ну и что, что выскочили?.. Что же мне делать, подумал капитан Ристалище, старый, тертый человек. И он решил.
Он бросил на стол пакетик с таблетками, не распечатав его. Он подхватил Быка подмышки, поднял из кресла, перехватил руку Быка, перекинул ее через плечо и поволок Маллигана за стойку.
За стойкой имела место небольшая бытовка - здесь облеченные доверием или достаточно заплатившие могли спокойно потолковать по-крупному. Капитан Ристалище свалил Быка на диван, еще постоял над ним, меняясь лицом. Вышел из бытовки и подозвал индифферентного ко всему Мака.
- Дай-ка мне телефон. И скажи - когда, все-таки, патруль был?
Мак молчал.

Предыдущая страница 17 Следующая страница


2 Герой 2 18

- Ну же, Мак, твою об стойку!
- Минут за десять до тебя патруль заходил, - произнес Мак. - А телефон-то тебе зачем?
- …, - сказал капитан Ристалище. И добавил: -…!
- Ага… Ясно. Правильно, кэп, вот что я тебе скажу… Мы ж не в пространстве… Я уже и сам звонить собрался… сам понимаешь… Слушай, так давай я и позвоню? А ты там с ним посиди, я скажу - так, мол, и так?
- Мне разборки не на…., - угрюмо сказал капитан. - Государственный преступник, твою под дюзой враскоряк! Ах, ты, капитан, две головы, и обе - шлемы… Телефон, говорю, давай!
- Да на, на, - сказал Мак. - Я тут постою. Номер знаешь?
Не отвечая на идиотский вопрос, капитан Ристалище вырвал из руки бармена трубку и вернулся к Быку. Набрать номер оказалось невозможно, вот так, сразу… Капитан дал себе минутную отсрочку. У парня под рубахой был иглокол. Спросонок начнет садить. И его тут же подогреют градусов до трехсот. Капитан украл у Маллигана иглокол, вывернул из иглокола набок катушку и заглянул. В катушке оставалось всего девять игл, видать, дело было с парнем еще до кемпинга "Под Каблучком"… Капитан Ристалище, как наяву, увидел перед собой голыми руками против скорчеров трелюющего казачий наряд парня Дона Маллигана, и как он потом вопросительно наставляет иглокол на него, капитана, а он, капитан, ржет, аплодирует и машет парню: давай за мной, у меня тут машина… И как парень вежливо отстраняет его, опытнейшего пилота, от управления "Владыкой Скорости" и кладет "Стратокастер" за корму, по одним только приборам, вслепую, оставаясь в мертвой для локаторов зоне, - ровно по оси хода шипоносца… пилот же, какой пилот, наш человек, настоящий пилот, и - мастер-пилот… Капитану Ристалищу сделалось необыкновенно мучительно, но он взял себя в руки и набрал в три нажатия код Управления шерифа "Братска".
Этот код он набирал впервые в жизни. Капитан Ристалище сдавал экзамены, зачеты, кровь однажды сдавал, но пацанов - до сих пор никогда. Все в жизни нужно испытать? Пошли вы на хер, но ведь иначе - гарантированный Принстон… Пожизненно. И не уйти по тихому… Язык у Мака так и чешется. Зачем же ты его сюда приволок, капитан ты Ристалище на букву "Д"?..
А куда ж было… кто ж знал?…
- Шериф Лусиа здесь, назовите себя, пациент? - весело сказали в трубке.

У себя за столом очнулся от сладчайшей грезы Бабба Бубба Третий и немедленно не обнаружил напротив себя Дона с Дублина. А ведь именно Дон с Дублина столь лестно отозвался о его, Баббином, слышании мира! И он, Бабба Б., отлично помнил, что брат должен сидеть напротив, и он, Бабба Б., очень огорчился, и несколько стал обижен брата отсутствием. Впрочем, не очень, - брат, видать, отсурлять вышел, сейчас продолжим… Хм, ниггер! А что это у нас за дерьмо на столе, в обличьи каспарамида? Под…л, что ли, кто? Меня, мистера Баббу Б.? И под столом кто-то есть… А, так я уже отблагодарил доброхота, ловкий мистер Бабба Бубба Фри? Где же Дон, белый ушастый брат? Пора же чаю парой выпить! Бабба Б. огляделся. И удивился. Странно. Исчез не только Дон с Дублина. Все исчезли. Бар был пуст. Совершенно. И автомат молчал: вышла программа. Бабба Б. взял со стола "волшебный ключ", вызвал на дисплей управление, тут и на глаза ему снова попался каспарамид на столе. Странно, блин! Бабба прислушался. Тихо. Только автомат издает правильный белый шум… кто-то говорит по телефону. За стойкой. За стеной. Мак трется у двери в бытовку, явно подслушивая… Странно.
Бабба Бубба Третий увидел, как в бар вошел полицейский патруль.

Шериф "Братска" Лусиа сначала не поверил ни единому слову капитана Ристалища. Более того, шериф Лусиа знать не знал и, главное, знать не хотел никакого капитана Ристалища, какового, по его, капитана, словам, все тут, на "Братске", знают. Лусиа прибыл на "Братск" несколько недель назад по трехгодичному контракту, отрабатывать бесплатное обучение в полицейской академии. Работа ему не нравилась: место глухое и негордое. Шериф Лусиа попросил капитана Ристалище не грызть ему, шерифу, мозги, но чертов капитан не отстал, а начал свой донос по второму разу. Вторично выслушивая безумие, несомое перепившим дальнобойщиком, звонившим, естественно, из бара, да еще из "Посиди Здесь", Лусиа вызвал из недр полицейского отдела Меганета досье на Ристалище, капитана. Наверняка космач в карты прогадился на интерес… "Смолк, Джонатан, русский, полный гуманоид… Летчик-космонавт, летная школа Армстронг, Диона, Солсистема, грузовоз, частные перевозки, лицензия номер, "Владыка Скорости", купчая на грузовик… мелкие нарушения… штрафы… парковка в нетрезвом состоянии… драка… драка… сопротивления при задержании не оказано… и снова не оказано… член профсоюза, взносы - вовремя… налоговая полиция - претензий нет… участие в спасательных операциях… медаль профсоюза "За Вовремя Пришел"… Добропорядочнейший гражданин, наверняка проигрался - иначе бы с чего вздумал тюль вешать, да еще старшему офицеру, да еще при исполнении служебных обязанностей… Внезапно в голове у шерифа сверкнуло золотое воспоминание, и Лусию прошиб пот, и он переспросил:
- Повторите фамилию подозреваемого, пациент? - А сам прогнал с монитора синюю панель досье и, вызвав оперативную, непрерывно пополняющуюся, сводку, холодными пальцами настучал в графе "FIND" фамилию "Маллиган". Если он не ошибался… Точно!
Он получил ответ мгновенно, еще по дайджесту. Ответ потряс его. И, читая полный вариант сводки, он переспросил информатора совершенно уже по инерции:
- Как называется ваш грузовик, капитан?
- "Владыка Скорости", шериф, да, блин, сколько я буду вас еще убеждать, что мне это, языком по яйцам, что ли?! - взорвался на том конце провода пациент Джонатан Смолк, капитан Ристалище, свидетель №1 по делу, чье имя и название чьего корабля червонным золотом горело на мониторе перед совершенно охреневшим от неожиданности шерифом Лусией.

(Документ 25)
17.3.354 - 04.45. ОСОБО ВАЖНО! ВСЕМ! ОСОБО СРОЧНО! СОВЕРШИЛ ДЕРЗКИЙ ПОБЕГ ИЗ-ПОД АРЕСТА - МАЛЛИГАН ДОНАЛЬД, УРОЖЕНЕЦ ДУБЛИНА, ПОЛНЫЙ ГУМАНОИД. РАЗЫСКИВАЕТСЯ УПРАВЛЕНИЕМ ШЕРИФА ДУБЛИНА ПО ПОДОЗРЕНИЮ В УБИЙСТВЕ ТРЕТЬЕЙ СТЕПЕНИ. РАЗЫСКИВАЕТСЯ ГЛАВНЫМ УПРАВЛЕНИЕМ ВОЕННОЙ ПОЛИЦИИ СМГ ПО ПОДОЗРЕНИЮ В ГОСУДАРСТВЕННОЙ ИЗМЕНЕ В БОЕВОЙ ОБСТАНОВКЕ, ПРИВЕДШЕЙ К ТЯЖЕЛЫМ ПОСЛЕДСТВИЯМ. ВООРУЖЕН, ОЧЕНЬ ОПАСЕН! ПРИ ЗАДЕРЖАНИИ СОБЛЮДАТЬ ОСОБУЮ ОСТОРОЖНОСТЬ!
ПОБЕГ СОВЕРШИЛ С ТЕРРИТОРИИ ЗАПАДНОЙ ОБЛАСТИ, ЗАХВАТИВ ГРУЗОВОЕ СУДНО ТИПА «ТИМУР» РЕГИСТРАЦИОННЫЙ НОМЕР ТАКОЙ-ТО «ВЛАДЫКА СКОРОСТИ». ВОЗМОЖЕН ЗАЛОЖНИК - ПИЛОТ ГРУЗОВИКА СМОЛК ДЖОНАТАН, ТОЧНЫЙ СТАТУС СМОЛКА НЕ УСТАНОВЛЕН, ПРИКАЗ - ЗАДЕРЖАТЬ ЕГО ТАКЖЕ ДЛЯ ОТБОРА ПОКАЗАНИЙ И ВЫЯСНЕНИЯ СТЕПЕНИ ЕГО ВИНЫ ИЛИ НЕПРИЧАСТНОСТИ.
ПРИКАЗ: ВСЕМ, ВСЕМ, ВСЕМ! ПРИМЕНИТЬ ВСЕ МЕРЫ К АРЕСТУ МАЛЛИГАНА ДОНАЛЬДА. БРАТЬ ТОЛЬКО ЖИВЫМ, НЕ СЧИТАЯСЬ СО СЛОЖНОСТЯМИ ИЛИ ПОТЕРЯМИ.
ЛЮБАЯ, ПОЛУЧЕННАЯ ОТНОСИТЕЛЬНО МЕСТОНАХОЖДЕНИЯ МАЛЛИГАНА ДОНАЛЬДА ИЛИ ЕГО НАМЕРЕНИЙ, ИНФОРМАЦИЯ НЕМЕДЛЕННО ДОЛЖНА БЫТЬ ПЕРЕПРАВЛЕНА В ГЛАВНОЕ УПРАВЛЕНИЕ ВОЕННОЙ ПОЛИЦИИ ДЕЖУРНОМУ ОФИЦЕРУ; КОПИЯ - МИНИСТРУ ОБОРОНЫ СМГ (ПО ПАРОЛЮ «МАЛЛИГАН»), КОПИЯ - КОМАНДИРУ БЛИЖАЙШЕГО К ТОЧКЕ ОБНАРУЖЕНИЯ МАЛЛИГАНА ДОНАЛЬДА ВОЕННОГО ЗВЕЗДОЛЕТА И/ИЛИ ПОДРАЗДЕЛЕНИЯ.
ЧАСТНЫМ ЛИЦАМ, СООБЩИВШИМ О МЕСТОНАХОЖДЕНИИ МАЛЛИГАНА ДОНА, О НАМЕРЕНИЯХ ЕГО, ИЛИ ПРИМЕНИВШИХ СЕБЯ К ЗАДЕРЖАНИЮ ПРЕСТУПНИКА, НЕМЕДЛЕННО МЕСТНЫМ УПРАВЛЕНИЕМ ШЕРИФА ВЫПЛАЧИВАЕТСЯ ВОЗНАГРАЖДЕНИЕ В РАЗМЕРЕ ЛЮБОГО РАЗУМНОГО ЭКВИВАЛЕНТА 100000 (СТА ТЫСЯЧ) ЗОЛОТЫХ ГАЛАКТИЧЕСКОГО ГОСУДАРСТВЕННОГО БАНКА - В ВИДЕ КОРОЛЕВСКОГО ВЕКСЕЛЯ.
ЧИНАМ АРМЕЙСКИХ ИЛИ ПОЛИЦЕЙСКИХ ФОРМИРОВАНИЙ, ЗАДЕРЖАВШИМ МАЛЛИГАНА ДОНАЛЬДА ВЫПЛАЧИВАЕТСЯ ПРЕМИЯ В РАЗМЕРЕ ОБЪЯВЛЕННОГО ВОЗНАГРАЖДЕНИЯ.

- …да заснули вы там, нет! - орал в ухо Лусии Джонатан Смолк.
- Мистер Смолк, - собрав в единое целое все свое умение разговаривать членораздельно, произнес шериф Лусия. - Высылаю наряд. Вы в опасности? Вы заложник?
Смолк помедлил.
- В общем, да, заложник… А опасность… он спит… пьяный.
- Он вооружен?
- Да был у него иглокол армейский… я его забрал. У меня его иглокол. Но он, должен я вас предупредить, и пьяный, и без оружия - ничего себе парень.
Пальцы Лусии тем временем успели нажать все необходимые тревожные кнопки. Связь Лусия перевел на шлемный коммуникатор, а шлем надел. В дежурке "Братска" шериф находился один, но он знал, что все наличествующие на станции полицейские силы уже спешат, на ходу консолидируясь, бегут, едут, скачут, а также возвращаются к бару "Посиди здесь". Карта "Братска" возникла перед Лусией, Лусиа сунул руки в перчатки управления и опустил на глаза щиток шлема, - карта рывком приблизилась к нему, обрела трехмерность, цвет… режим биолокации… режим отсеивания… показать полицейских…
- Уточните точное местонахождение подозреваемого, мистер Смолк, - сказал Лусия хрипло. Боевое задержание с призом в сто тысяч круглых он проводил впервые. Это вам не кража живых абрикосов с грузовика, не удалая махаловка в предшлюзье Большого Склада, и даже не эвакуация людей из аварийного монтажного модуля после прямого попадания газового метеорита…
- Бытовка за стойкой бара. На диване спит, - сказал Смолк неохотно. - Мне что делать?
- Оставайтесь на месте, Смолк. Когда войдут полицейские - ложитесь немедленно на пол, лицом вниз, руки на затылок.
Так, вот он, бар "Посиди Здесь", укрупнение… а вот и бытовка. Вот они, двое. Второго выхода из бытовки нет… диаметр вентиляционного выхлопа - 25 сантиметров… хорошо… а если газку через вентилятор, вот хотя бы из пятого колена воздуховода?.. он почти под баром… ну-ка, калькулятор… эх, нет, там дальше заслонок нет, все крыло усыпим, а там сварочные работы, опасно…"Не считаясь с потерями", - а как насчет гражданских? Начальнички! Так, теперь, диспетчеру - закрыть порт, отказать всем в старте… всю связь "Братска" - на меня. Телеграммы по паролю "Маллиган" - отправить!
- Смолк, доложите обстановку!
- Спит. На бок перевернулся со спины… Долго вас ждать, легашей доблестных?
- Тише, Смолк. Бар уже блокирован. Я сообщу вам.
- Здесь помощник шерифа Рутенберг, старший тройки. Вошел в бар. Посетитель только один. Опасности не представляет. Отсекаю его, вывожу в коридор. Бармен показывает нам направление. Брать?
- Ждите подкрепления. Рылов, Борски?
- Здесь Борски. Я на подходе.
- Здесь Рылов. Выхожу из лифта на ярус.
- Рутенберг, почему от вас нет картинки ко мне?
- У меня неполный костюм. Выдвинулись прямо с завтрака, по тревоге.
- Непрерывный доклад, Рутенберг.
- Есть, шеф. Действовать по обстановке?
- Подождите. Вот подкрепление. Борски, входите в бар. Рылов, блокировать двери, охранять территорию операции. Рутенберг, Борски, все, слушать меня. В бытовке, за стойкой, двое: подозреваемый и заложник. Подозреваемый, судя по словам заложника, сообщившего о себе, пьян и спит. На диване слева от входа. Однако, информат Главного Управления описывает подозреваемого особо опасным, он способен очнуться и с ходу оказать весьма квалифицированное сопротивление, ему, как я понимаю, терять нечего. Приказ: ни в коем случае не стрелять.
- Ничего себе приказ! - сказал Рутенберг.
- Молчать, слушать. Приказано брать только живым. Государственный преступник, ребята. И очень большое вознаграждение. А потеряем парня - трибунал. Подозреваемый числится за военной полицией, поняли? Приказ: задержать подозреваемого, тотчас усыпить, вытащить в зал и охранять до моего прибытия. Гражданских лиц из оперативного пространства изъять, блокировать весь ярус. При малейшем намеке на оказание помощи задержанному со стороны случайных лиц - без предупреждения применять силу, жёстко нейтрализовывать, а при необходимости и подавлять опасные проявления. Флаг, легавые, иду к вам. Операцию начать!
- Есть, шеф!
Проверяя спецкостюм перед выходом из дежурки, шериф Лусиа отметил время: 18.41 среднего и 9.00 по времени "Братска".

Хакер-перехватчик цыган Халява засек пароль "Маллиган" на входе в коммутатор Генерального Штаба Министерства Обороны в 18.42. Халява зашевелил жвалами, застучал по прутьям гнезда всеми восемью костяными ногами и немедленно начал переадресовку трансляции с "Братска" в режиме реального времени на коммуникатор барона-мстителя Тычку Егора. Тычку Егор стартовал в направлении "Братска" в 18.52. Его "Шатер" находился от грузового двора в трехстах минутах полета. Уже при разгоне, следуя договоренности, Тычку Егор позвонил Хонэде и обещал держать его в курсе.

В апартаментах "Блистающего" посреди вечеринки, посвященной величию и доблести Мон Шера Великолепного, посрамившего всех на свете казаков и террористов индейской национальности, а также конкурентов, зазвонил телефон. Мон Шер Великолепный выпутался из множественного объятия, накинул халат и ответил на звонок. Его рьяный и высокооплачиваемый поклонник, некто Тонторино с планеты Столица, имеющий по службе допуск к хранилищам досье в массиве Главного Полицейского Управления, сообщил о проявлении искомого певца и композитора Маллигана, коварно похищенного недобросовестными конкурентами у Антуана Z. Светосранова, с применением Военно-Космических Сил, из-под самого благоуханного носа. "Поворот все вдруг!" - закричал с выражением А.Z.Светосранов, и, в распахивающемся халате, теряя с ног сабо, побежал на мостик "Блистающего", во весь голос призывая к себе пилота и отдавая распоряжения. "Блистающий" так же отправился к "Братску", исходя с бортов огнями, испуская в космос шутихи и волчки.

Баббу Б. очень мягко, но ловко и настойчиво, подхватили под белы - в смысле гигиены - ручки, и вынесли из бара в коридор. В коридоре, изумив Баббу Б. совершенно, оказалась целая дивизия полицейских, незнакомых, не местных, в шлемах, молчаливая и озабоченная дивизия. Баббу прижали к стеночке, показали ему палец, прижатый к черному стеклу боевого шлема, а потом - кулак. Бабба Б. не рискнул протестовать - на него произвела огромное впечатление и неожиданность событий, и тишина, которая окружала непонятное толковище. Если бы брали меня, то я уже встревожился бы, подумал Бабба Б, слишком тихо… И тут до него дошло - кого собираются брать.
В сущности, ну что знал Бабба Бубба Третий о Доне Маллигане, кроме того, что Дона Маллигана зовут Дон, что он гитарист, умеет петь, родился на Дублине и очень хорошо слышит? Все, больше ничего. Как вы полагаете, достаточно ли вышеперечисленного, чтобы составить о Доне Маллигане мнение и выработать модель, качество и насыщенность отношения к нему?
Это вы так полагаете. И продолжайте себе полагать, пока не сдохнете в неведении.
А музыканту - достаточно.
- Чего вы тут? - спросил Бабба Б. шепотом у контролирующего его невысокого копа.
- Молчи, толстый, не твоя забота. Молись, что живым убрали, - ответствовал коп.
Все было ясно. Бабба обратился в слух и огладил пальцами зажатый в руке "волшебный ключ". Дверь в бар полицейские не закрыли, и Бабба Б. очень отчетливо все происходящее внутри словно собственными глазами видел и понимал.

Подготовка к операции всегда дольше и умнее, чем сам процесс. Дон открыл глаза. Тишина разбудила его - точно так же, как разбудила она Збышека давеча. Помощник шерифа Рутенберг и помощник шерифа Борски вошли в бытовку. Капитан наш Ристалище находился в процессе положения себя на пол, ровно как и приказывал шериф Лусиа. Дон был пьян, но он не был болен. Он вскинулся и вскочил - как чертик. Удар прикладом помпового ружья по голове не добавил ему сознания, но снял все идиотские вопросы, которые Дон обожал задавать в подобных случаях. Дон упал на колени. В голове стоял треск. Один из полицейских, прикрывавших зал бара, в это время принялся, не отрывая взгляда от роковой двери бытовки, теснить бармена Мака к выходу в коридор. Рутенберг забросил ружье в заплечную кобуру и навалился на Дона сверху, просунул руку ему под бороду и придушил. "Помочь, Абрам?" - спросил Борски. "Справлюсь. Выводи заложничка. Приготовьте там инъектор." Борски пнул капитана Ристалище ногой, заставил его встать на четвереньки и выбежать вон из бытовки. Дон захрипел. Бабба Б. слушал и слышал. "Тихо встать! - приказал Рутенберг. - Дернешься - сломаю шею. Если понял - щелкни пальцами." Дон щелкнул пальцами. Рутенберг напрягся и поднял Дона с колен, не отпуская его и направляя. Они вместе, боком, вывалились в зал. Борски, бледный и деловитый, звякал вокруг них наручниками. Ноги Дона стремительно тяжелели. "Ты его задушишь, Абрам," - сказал кто-то из тройки Борски. "Руки вперед, Маллиган!" - с натугой сказал Рутенберг и, увидев, как Маллиган вытянул руки, отпустил его.
Бабба Б. нажал на "волшебном ключе" знак "PLAY". За несколько секунд до этого он увеличил громкость музыкального автомата до максимума. Это все, что он мог сделать для брата, но он сделал это.

Грудь у войсаула Полугая была молодая, твердая, сухая, совершенно безволосая, а соски у него были маленькие, мгновенно твердеющие, если по ним провести языком, но нельзя, нельзя проводить языком, Энди, и думать не моги: спит свет ясный, утомившись администрированием и беспокойством, свет ясный, Кирьян Антонович… а и береги сон мужнин, жена, ибо так, и только так предначертано… Полугай дремал, а Энди Костанди, в одночасье познавшая неожиданно, что такое - любовь с первого взгляда и до смерти, и насколько любовь выше и значительней обыкновенной влюбленности, - наоборот, не спала, лежа щекой на груди единственного из возможных в Галактике мужчины, - Кирьяна Полугая.
С трудом покорившийся войсаулу "Калигула" стоял неподвижно в пространстве, навигационные огни были погашены, камуфляж включен, изредка только, на специальной частоте, доступной исключительно военным кораблям, подавая сигнал "Бип-бип" ("Я здесь - В засаде - Урга - Все в порядке - Не беспокоить - Не замечать!"). Полугай не сумел прикрыть киберпилотам блоки сознания, поэтому пришлось отключить их к шутам собачьим от питания аварийным рубильником, а на ходу пользоваться элементарным бортовым калькулятором. На "Калигуле" царила полная тишина… привычные уху любого космонавта звуки жизнедеятельности корабля просто не замечались… Войсаул спал утомленный, а наша Энди Костанди была преисполнена любви, и вряд ли даже мгновенный грохот катастрофы отвлек бы ее сейчас от наслаждения слышать стук бьющих в унисон сердец, ды-ды-ды, и так далее, см. дамские романы…
Полугай стоял в засаде над Велиндой. "Владыка Скорости", несший оплаченный груз каэтана, рано или поздно, но должен был появиться здесь. Впрочем, Полугаю больше негде было ждать. На пульте радиоцентра мигал в режиме "поиск" индикатор конкретной массы (настроенный на массу "Владыки Скорости), да поворачивалась над штурманским столом голографическая схема доступного для обработки мощнейшим сканером "Калигулы" пространства.
Засада всегда скучна, особенно засада плохо мотивированная, засада на удачу. Маллиган мог сто раз сойти с грузовика. Или сбросить груз и труп капитана в космос, и идти преспокойно в одному ему известном направлении, на тайную базу, ведь дело в Аяксе все-таки стояло туго… Полугай выбрал место для засады сразу после истории с изгаженным ордером, находясь в ярости, а последующий скандал с неподчинением ему киберпилотов ярость усугубил, - дрянь было место для засады, прекрасно Полугай понимал. Как не парадоксально, но привела его в чувство маллигановская баба, захваченная им на охоту в качестве живца… и после двух дней общения с ней Полугай не мог не признать, что вкус глумливый подонок ротмистр имел отменный… Правда, дура-баба явно втюрилась, но это очень хорошо. Хлопот меньше. Ну баба же, что вы хотите!.. Полугай продолжал ждать даже во сне, и ему снилось то, что вы сейчас прочитали.
Нашей Энди Костанди, Наконец Полюбившей, ни о чем таком низком не думалось. Никогда в жизни ей не было еще так безопасно и тепло. Это напоминало кислородное опьянение, каждое движение возбуждало, в ушах сладко шумело, во рту было хорошо, на ресницах сладость, грудь полна и готова, и стон изнутри распирает… но нельзя, Энди, Счастливая, не смей беспокоить усталого Кирьяна Антоновича, отринь себя, свои животные плотские глупости, познай же сладость отречения, когда бережешь ты сон и очаг твоего единственного и так далее… И Энди наша Костанди изо всех своих сил сохраняла полную неподвижность. Левая ее ладонь остекленела в районе паха Кирьяна Антоновича от страха интимно обеспокоить, правая рука затекла вообще от пальцев до локтя, на локте помещался стриженный затылок Полугая… но Энди вечность так выдержит, до конца, хотя шея ее горит одновременно от щекочущего дыхания сквозь бороду Полугая и от напряжения, - Энди позволяла себе только чуть касаться щекой груди его, голова была почти на весу… И она была счастлива. Ужасно, верно? Но что делать - женщина. Тысяча ликов, и каждый - истинен. В нашем, дорогие читатели, случае, нам приходится иметь как и Двойного Героя, так и две Энди Костанди. Энди Первая - до Кирьяна Антоновича. И Энди Вторая - при нем.
Но вправе ли мы, дорогие читатели текста, осудить женщину, коль вздумалось ей полюбить? Вправе? Не вправе? Ах, сразу видно нам, Авторам, кто нас читает сейчас… А вы бы, дама, помолчали бы, раз уж лесбиянка.
Одним словом, как записал в своем дневнике один неописанный Персонаж одного Писателя: "Оно конечно любовь поражает как финский нож… внезапно и все такое, вот только, как правило, поражает она, как минимум, - троих , и одного - насмерть…"
И это все, что мы, Авторы, имеем сказать об этом.
Писк коммуникатора сбросил с Полугая сон, бабу и одеяло. Голый, он одним прыжком вылетел из каюты и через мгновение оказался уже в рубке, у рации. Звонил Гневнев.
- Кирьян Антоныч?
- Говори, капитан.
- Его пытались взять. Грузовой двор "Братск". Он ушел. На том же самом грузовике. Упустили, словом.
Полугай зарычал, совершенно как водяной насос.
- Однако, есть три вещи. Одно. Один ушлый коп-радист засек остаточное излучение индивидуального коммуникатора Маллигана - Маллиган коммуникатор почему-то не выбросил. Так вот, коп засек его, обсчитал сигнал, усилил его и поставил на повтор-определитель. Другое. Грузовик не заправлен воздухом. И третье. Он безоружен. Совсем.
- Его видят по коммуникатору?
- Да. Его ведут. Его ведет Махоркин. Сам понимаешь, Кирьян Антоныч, - Махоркин не выпустит. Ну, да должен же он был, твой Маллиган, наконец ошибиться. Его можно догнать и сбить в любой момент, но войсковой атаман Кребень приказал не трогать, - вести до финиша.
- Капитан. Я его беру, я его сам делаю, - сообщи Кребню. На живца я его делаю, гада. Что мне от тебя нужно? Перелей в калькулятор штурмовика координаты Маллигана, полное описание грузовика. Имей в виду, что я лишен компьютерного обеспечения, - наведи меня сам по сети. И вообще, дай мне на прямую непрерывную Махоркина. Когда все случилось?
- Сорок минут назад. Я сообщил так скоро, как только мог.
- Ряхлов не объявился?
- Никак нет. Исчез пацан.
- Хорошо. Потом. Арестованного сдал благополучно?
- В тот же день. Курьер увез. Все нормально. Пошла к тебе информация, Кирьян Антоныч. Только… смотри, войсаул - ты враскоряк с приказом Кребня… Подумай! Не сходи ты с ума, батька!
- Спасибо, капитан. Я как раз стараюсь не сойти с ума. Флаг. Я на охоте.
- Ну смотри, Кирьян Антоныч. Флаг. Пошел к тебе пеленг. Даю тебе Махоркина.
Системный оператор "Коня белого" Тарас Махоркин тут же и объявился. Цель оставляет слабый, но незамыленный след в телефонной сети Меганета. Цель непрерывно маневрирует, но маневр физический, коммуникационный след не мылит, наверное, даже и не знает про него. Даю счет на ваш калькулятор, рекомендация: перейти в киберспейс, пилотировать корабль виртуально. Расчет сопряжения даю. Ваш киберпилот закрыт, прикажете инициировать? Понял, отставить. Пошел счет.
Через некоторое время, как только калькулятор вспыхнул готовностью и приступил к ориентации штурмовика на след, Полугай, натянувший на уши тесный ему летный шлем, взялся за джойстики. Нос штурмовика выискал в пространстве цель, индикаторная панель процессора показала, что к старту все готово. Педаль в пол.
Нежные руки обвили шею войсаула, затем шелковистое тело оказалось у него на коленях, и войсаул громко закричал, испытав необыкновенное чувство, с доходящей даже до болезненности пронзительностью ощутив себя настоящим мужчиной.
Укради коня, изнасилуй женщину и убей соперника.
"Калигула" стартовал.

Глава 15
БОФОР, ВАШЕСТВО!

Блин, я ехал под твердо обещанный приз! Всем сказал, что получаю… Фиг с ним, с призом! Блин…
Сергей Лукьяненко
“Фанкон” как он был, или Почему я больше туда не поеду

Каждое утро - Збышек не знал точно, утро ли, но не пытался узнать - с лязгом и потрескиванием, чрезвычайно сложно, стены и потолок камеры раскрывались. Движения камеры напоминали Збышеку, как в начальной школе, то ли в первом, то ли, вообще, в нулевом классе, на уроках приложения они сворачивали под руководством доброго классного автомата розы из пластиковых разноцветных листочков… розы очень похоже раскрывались, стоило потянуть вниз за специальный стебелек… Збышек очень редко предавался отвлеченным воспоминаниям, но сегодня, здесь, сейчас - все равно больше нечем было себя занять…
Камера раскрывалась, мгновенно улетучивался скопившийся за ночь запах лекарств, и было светло, и небо по-прежнему бежало слева направо, и Збышек поспешно зажмуривался, избегая головокружения.
- Заключенный Какалов, - говорил из-за век охранник.
- А куда я денусь, - говорил Збышек, не открывая глаз.
- Завтрак и прием лекарств, Какалов, заключенный.
- Ну давайте, давайте, - торжествуйте, празднуйте… - говорил Збышек, и кровать, содержащая его в плотных тенетах, поднимала изголовье, а руки получали определенную свободу, правая побольше, левая поменьше. Збышек разжмуривался. Пятна медленно пропадали из глаз.
- Как сам себя самочувствие? - спрашивал охранник безразлично. В этот момент он неизменно стоял над койкой, чуть нагнувшись, рассматривал узлы и крепления на одеяле.
- А вы что, врач? - неизменно отвечал Збышек, и до самого обеда больше никто не произносил ни слова, обращенного друг к другу. Охранник, удостоверясь в незыблемости кокона, занимал обычное положение - садился в кресло, а Збышек начинал очередной печальный день.
К койке, стоящей на металлической платформе (а платформа возвышалась над поверхностью планеты на добрых пять метров) подкатывался справа столик с едой на подносе и коробочкой с пилюлями. Збышек не мог видеть, откуда возникает столик, скорее всего его выносит микролифт из-под пола, и не мог видеть, как поднимается на платформу охрана, скорее всего по лестнице, укрепленной на створке камеры, что была в сомкнутом положении стеной за изголовьем койки. В любом случае, охранник подходил сзади, а кресло, в котором он сидел весь день до вечера, когда камера закрывалась, стояло направо от Збышека - легкое, вероятно удобное, пружинистое - мгновенно можно встать, почти не напрягая спины, - сложное переплетение металлических полос.
И никакой электроники. Збышек чувствовал только пару электромоторов, магнитный привод койки, автоматический магнитофон, - все это управлялось не иначе как механическим часовым механизмом. Збышек чувствовал обостренно и жадно, и наверняка, что в радиусе ста миль не работал ни единый компьютер. Разве что телевизор без обратной связи. Да какие-то еще обесточенные системы за холмами.
Выходило, что Збышека заперли не хуже, чем если бы залили бетоном. Даже радиосвязь вблизи от него не использовалась, на шее у охранника висел мегафон, с помощью которого охранник общался с караулкой, отстоящей от камеры на две сотни метров прямо напротив глаз Збышека: десятиметровая вышка с квадратной кабиной и опоясывающей ее площадкой, с постоянно торчащим на ней человеком с ружьем и биноклем, и еще стояла там на треноге телекамера. Збышек иногда улыбался камере, а иногда, от скуки, беззвучно, преувеличивая артикуляцию, страшно ругался, богохульствовал и оскорблял национальные чувства наблюдателей. Иногда Збышек пел, особенно в минуты, когда препараты принимались шептаться между собой внутри его головы, пел, как правило "Королева мертва, да здравствует труп, я люблю королеву", или песню Дона "Похерь, что херится", одним словом, матерные песни Збышек пел, единственно таким манером выражая свой протест. С охранником же он никогда не ругался, потому что не было смысла: отдежурив свои двенадцать часов и сменившись каждый конкретный вертухай больше на пост не выходил; разумно; за столь короткий срок проинструктированного и подготовленного человека невозможно выбить из равновесия или подкупить.
Збышек различал охранников по росту, не по голосу: все они разговаривали по-русски одинаково неправильно, с резким акцентом, нивелирующим тембры голосов, кроме того, нос и подбородок каждого скрывал респиратор; очки скрывали глаза и лоб, а поверх всего сидела неглубокая каска. Черная пластинчатая форма, иглоукалыватель на боку - ни знаков различия, ни знаков рода войск. Скорее всего наемники, внутренние войска, краснопогоннички с какого-нибудь Принстона, горцы. Законные бандформирования.
Небо вечно бежало слева направо, буро-сизое, с редкими прогалинами, где была синь и солнце. Микропогодная установка, полагал Збышек, висела на орбите. Дорогое удовольствие для наведения пасмурного настроения на душу одного заключенного, но кто-то считал, что заключенный того стоит. Збышек не мог не отдать должного людям, его пленившим: в проблеме они разбирались отменно.
Небо бежало. В отличие от охранников, погода никогда не менялась. Платформа стояла в мертвой для ветра зоне, ни единой капельки с неба не падало, отличное от стандарта тяготение компенсировалась койкой, и Збышек не понимал, прошел ли месяц, прошел ли год. Насколько Збышек мог судить - и насколько у него сохранялось еще желание хоть как-нибудь хоть о чем-нибудь судить - по крайней мере неделя прошла с момента водворения его на неизвестной планете. Строго говоря, будь Збышек в нормальном состоянии, конкретные обстоятельства, окружавшие его, здорово могли польстить ему: чудовищное нарушение прав человека, немерянные деньги на охрану - кому угодно такое польстит, "Spectre versus All", и так далее, вот только латинское "верзус" до ужаса созвучно музыкантским "верзо", "верзало", "верзать"…
Следственные действия, чинимые над ним, заключались единственно в том, что Збышека пичкали таблетками, словно теща любимого зятя блинами на масленицу. Збышек, в обозримом прошлом - личарда профессиональной наркоманки, недурно разбирался в изменяющей сознание химии и отлично понимал, что за таблетки и зачем, и даже - почем. От имеющегося понимания Збышек был в ауте. Систему отрицательных нейролептиков (28 четвертьграммовых таблеток за 10 - 12 дней) в него засунули за два дня, сейчас в самом разгаре была сложнейшая для усвоения система "кактусных" (безопасный режим - 50 драже за 5 дней), которую, судя по всему, гнали в три раза быстрее, а ожидать в недалеком будущем следует самого главного - ста кубов "сопли-вытри-ляг-на-стену", ЦТБК-112, внутривенно, и хорошо, если с новокаином, а не с более дешевой водой… Збышек даже боялся фантазировать на тему, за сколько времени в него эти сто кубов будут закачивать. И пациент готов, причем, скорее мертв, чем жив, вот и проводи гипнобурение с любого уровня сознания с минимальным количеством помех. Только вот что с пациентом потом будет… Впрочем, потом его нетрудно просто закопать, - обездвиженного на сто процентов, - где-нибудь поблизости, в окрестностях.
Одно было хорошо - не кормили овсянкой. Збышек сразу решил - хоть раз принесут овсянки - сразу всех выдаст, скажет, где партизаны и где собака зарыта. Кормили мясными кашами, неплохо приготовленными… Поили молоком. Полагалось и курево.
Збышек подвигал руками, проверяя - не отсохли ли они. Оказалось - нет, еще не отсохли. Ночью койка полностью обездвиживала Збышека, сама меняла ему подгузники, массировала и предохраняла от пролежней. Раз в день койка читала - пару глав из Католической Библии. Скорее всего, ее просто забыли перепрограммировать.
Збышек неторопливо переместил кастрюльки со столика на колени. Время приема пищи не ограничивалось. Открыл самую большую, с цифрой 1 на крышке. Запахло. Рисовая размазня с острым тертым мясом, сверху залитая сыром. Съедобные пакеты с хлебом. Пища для невесомости, наверняка с какого-нибудь аварийного склада в Пространстве. Похоже, что планету открыли и оборудовали специально для содержания на ней опасного Галактического преступника Какалова. Снабжение хреновое. Аварийное.
Збышек съел все, что было на тарелке. Какой смысл отказываться? А таблетки, которые так или иначе придется проглотить, тяжелы на голодный желудок. Ничего, когда-то все кончается. Дона бы сюда, или Нурминена, а того пуще - саму Хелен Джей, пьяную и с пистолетом…
Вторая тарелка содержала капустный, с чесноком, салат. Збышек пожалел, что сразу не открыл ее: перемешать бы с размазней - не в пример бы легче проскочило. Сжевав и салат, Збышек запил завтрак молочным коктейлем. Выкурил трогательную безникотиновую папироску.
- Примите таблетки, - сказал охранник и приблизился. Збышек свалил тарелки на столик, взял с подноса горшочек с пилюлями, повертел в пальцах, покосился на охранника и высыпал его содержимое в рот. Проглотил. Запил. Потом открыл пасть и подставил ее охраннику для проверки - так уж повелось. Охранник оказался ретивым. Аденоидного стриптиза ему оказалось недостаточно. Он полез пальцами Збышеку в рот. Такого еще не было. Фома несчастный, неверующий. Збышек немедленно укусил. Сволочь, лапами своими!

Предыдущая страница 18 Следующая страница


19 Сергей Антонов

- Ай! - закричал охранник и, отдернув руку, замахнулся. Это был рефлекс. И это была ошибка. О, подумал Збышек, развлечение. Он поймал охранника за руку и сломал ему палец. Мгновением позже койка превратилась в завязанную смирительную рубашку. Збышеку оставалось только следить за приятными - уже слегка замедленные начавшим действовать препаратом - движениями охранника, а также слушать его неуставные восклицания. Еще через мгновение изголовье койки вернулось в горизонталь и Збышек стал смотреть на небо. Спазмы и патетика охранника веселили его больше. Однако звук не пропал.
"Кактусные" замедляли внешние движения, но звуки Збышек воспринимал в нормальном темпе, и ему очень хотелось в такт ругательствам охранника подхлопать в ладоши. Жаль, что нельзя. А то, глядишь, и спели бы, не хуже Маллигана. Любопытно, Дона здесь же держат, или открыли для него еще одну планету? В хорошее мы время живем.
- Токтаев, что случилось? - принесся искаженный мегафоном вопрос. Охранник Токтаев принялся причитать в свой мегафон. Дурак, подумал Збышек благодушно. Ведь же сам виноват. Интересно, а когда я в последний раз чистил зубы? Бедняга Токтаев! Отравится и умрет! Я же ядовитый стал, я же покончить самоубийством, как змея в том анекдоте, могу! Да-а, Токаев, шляпа ты в респираторе, вот и все, и больше ничего. А разнообразный выдался денек! Может еще что произойдет? Это я предчувствую? Я же под "кактусом" должен весь заостриться, устремившись разумом в грядущее… А сейчас заболит голова…
Голова заболела, где-то за глазами, койка тотчас, следуя зарубке на таймере, покачнулась и Збышек встал торчком. Прошло сколько-то времени, кровь потихоньку отлила от глаз, толчки прекратились и Збышек разглядел, что на платформе уже двое, а спустя минуту расслышал:
- …он у меня!
- Иды, иды отсюда, брат! От греха! Что с гад взят, иды отсюда, брат.
- Я его найду, я ему всэ палец сломаю!
- Иды брат, иды, я подежурю за тебе!
- Другой раз не сделай так, гадюк, гюрза!
Это он мне, подумал Збышек. Он понятия не имел, какое у него сейчас выражение на лице, мышцы слушались плохо, но он постарался придать тому, что было, еще большую язвительность и удовольствие от происходящего. Вероятно, удачно. Пауза. Тремя тонами выше:
- Убью его!
- Ц, ц, ц, брат, иды, иды, вон смотри, Ечиев гляди суда в бинокл. Иды, брат!
- Я его плюну в глаза! Я спать не могу тепер! Кушать не могу!
- Токтаев, Мешиев, прекратит балаган! - прокричали от караулки в мегафон. - Токтаев, сюда иды! Беги иды!
- Ест, господин майор! Я т-тебе, с-сук предательский, потом найдет! Микаэл Токтаев меня зват, з-запомни смерт свой гдэ! А-а-а!
- Очень, очень, - ответил Збышек. - Буду рад. Всего доброго.
- Всо, брат, иды!
Поврежденный, с рукой под мышкой, скрылся из поля зрения. Заменивший его родственник, также в черном, но без каски - не успел, видно, напялить, - пододвинулся к Збышеку и произнес:
- Скоро ты сдохнет!
- А ты успел пописать? - спросил Збышек. - Смена только началась, а с поста сходить нельзя. Да что там, садись, вот как раз кресло. Только не лезь ко мне руками в рот, сука, песья кровь, сын слонихи.
Вот сейчас я получу в рыло, подумал Збышек. Любопытно, чего мне неймется?
- Как мене сказал?.. - растеряно спросил охранник Мешиев. - Мене, Беку Мешиеву так сказал? Да я тебе сам сейчас ухо отрежу и в глотке засуну, собака!
Вот, блин, идиот, сказал Збышек. Это их, оказывается, так легко довести? Вот, блин, жаль, раньше не знал. Сколько развлечений упустил. Ладно, Бек Мешиев, давай снова дружить.
- Стой, Бек Мешиев! Я не узнал тебя, брат! Остановись! Прости мне, как аллах простил этому… ему простил! Мне показалось, что ты - не Бек Мешиев, а Так Лобков с планеты Африка! Туман застлал мне глаза! - закричал Збышек, изображая ужас и дергая головой. - Это не ты, а Так Лобков с планеты Африка - сын слонихи с песьей кровью! Он негуманоид!
- Я - гуманоид, - произнес Бек Мешиев, остановленный неожиданным приступом красноречия пса в койке. - Я - настоящее гуманоид, я тебе больше не повторю, сейчас помни!
Господи, я умру сейчас, подумал Збышек, давя "смехотунчик". Первая волна, "зеленая" в мозгу его рассеялась, а "красная" только собиралась. Подташнивало - все согласно анамнезу.
- Пощади меня, Бек Мешиев, не отрезай мне ухо! - продолжал Збышек. Посреди фразы он начал икать, и это оскорбило Бека Мешиева больше всего. Но он сдержался.
- Мешиев, что там за на хер?! - заорали в мегафон. - А ну, кончать!
- Помни! - с выражением молвил охранник, сдул ноздри и сел в кресло. Збышек перестал о нем думать. Ну вот, развлекся, пшек. Расслабился. Спать охота, но таблетки разбудят - такая сволочь… Ну ладно, Призрак, день начали недурно, чем дальше-то займемся? Никогда в жизни не посмотрю больше на небо. Икота, пся крев, сволочь…
Эх, Дона бы сюда!..

Фон Марц, закутанный в черное от колен до глаз, сделал над "зоной" круг, рассматривая ее в оптический усилитель. Его личный шаттл "Тысячелетний Сокол" вошел в атмосферу N-0971/6 с полюса. Фон Марц приказал "Бисмарку" финишировать именно над полюсом. "Сокол" крался над планетой словно на цыпочках, с включенным камуфлятором Баймурзина, и только из стратосферы бросил вниз короткий сигнал "я - свой".
"Зона" представляла собой "поляну" на безымянном плоскогорье, ровно посреди меньшего из двух материков N-0971/6. Вагон-камеру с заключенным установили в центре "поляны", к югу от нее стояла вышка, врезаясь в основание пологого холма, а за холмом, в большой лощине бледно светились временные казармы "иглу-800", содержащие в себе караул. В тылу казарм маскировочная сетка скрывала танк с аппаратурой жизнеобеспечения "зоны". Наскоро выжженная взлетная полоса. Комплекс "земля - космос" на гусеничном ходу, выключенный, с зачехленной пусковой установкой.
С орбиты шаттл фон Марца снял киберпилот, но в тридцати километрах от поверхности фон Марц отобрал управление и обесточил всю интеллектронику, какая только была на борту "Тысячелетнего Сокола". Сразу нарушилась температура в кабине, но фон Марц, не обращая на сквозняк внимания, завел шаттл на посадку. В километре над холмами вдруг наступил вечер, фон Марц поспешно выключил вспыхнувшие автоматически посадочные прожектора. Скорость понизилась, взлетная полоса выскочила из-за холмов и мягко и нестрашно полетела навстречу, задрожали на экране блики фонарей-приемников, невидимые для "чужих". Шаттл выпустил шасси и, ухнув, с "баллоном", сел. Приемники мгновенно погасли. Фон Марц немного промахнулся, или полоса оказалась короче стандартной, но шаттл утонул носом в местном орешнике, сплошь покрывавшим безымянное плоскогорье и сведенном на нет только в "зоне"… Обгорелые кривые ветки уперлись в стекло, напряглись, пытаясь оттолкнуть от себя невиданное мрачное чудовище, свалившееся с неба… Фон Марц распустил противоперегрузочный "капюшон" и, не отключая пульта управления, подтянувшись за поручень к потолку кабины на одной руке, другой распечатал пломбу аварийного люка, что скрывался в складках декоративной обшивки. Фон Марц привык пользоваться пилотским люком еще в старые времена, когда работал аларм-инспектором Комитета Галактической Безопасности и много раз выезжал с различными миссиями в поле. Такой способ всегда приходился кстати: аварийный люк мало кто воспринимал иначе, как избыточную часть оборудования, косные люди, ни на грош фантазии - сколько себя фон Марц помнил, его всегда ждали из шлюза, с добром или со злом, а он спокойно выходил ожидавшим в тыл и действовал. Или стрелял, или здоровался и шутил.
Целую минуту фон Марц провел, сидя на крыше кабины и спустив ноги в люк. Его никто не встречал. Облачность над "зоной" подвесили чудовищную, и гнали ее с востока на запад непрерывно, с большой скоростью - поэтому и тряхнуло при посадке… может и промахнулся потому, подумал фон Марц. Он считал себя недурным пилотом, небольшой промах, допущенный даже при почти полном отсутствии наводки с земли и рекомендаций киберпилота, его огорчил. Фон Марц притянул к себе веточку, отломил ее кончик и попробовал на зуб. Горько. Чудо-орешник, надо сказать: почти четыре метра. Любопытно, какая у него, фон Марца, по счету эта планета?
Темнело; пора идти. Фон Марц съехал на заду с кабины. Прыжок с трехметровой высоты доставил ему удовольствие. Он мягко встретил ногами землю и спружинил. Похлопал "Тысячелетнего Сокола" по теплому брюху, запер с "волшебного ключа" люк кабины, задействовал режим "wait master". Затем очень тщательно проверил личный камуфлятор, дал ему время на автонастройку, и только потом, быстрым шагом направился к казармам, поправляя на плече синтезатор, долженствующий за фон Марца разговаривать чужим голосом, и правильнее устраивая под подбородком ларингофон на присоске.
Казармы охранялись, фон Марца остановил возглас:
- Стой, кто иди? Парол!
- Синие люди объели черешню, - сказал фон Марц.
- Подойди рука перед собой, на виду!
Фон Марц повиновался. Часовой позволил себе стать видимым. Впрочем, фон Марц разглядел его издали: спецкостюм часового, плохо отстроенный и, видимо, немного разрядившийся, сильно фонил в пространстве.
- Кто такой? - спросил часовой, наставив карабин.
- Вызови начальника охраны. Я прибыл для допроса заключенного.
- Тогда такой парол говори!
- Черешню объели, спалили дотла, - сказал фон Марц.
- А! - сказал часовой с некоторым даже удивлением. - Погоди, брат, сейчас позову. Товарищ майор, товарищ майор! Серечню обкушали и сожгли - такой приехал.
- Иду, - издалека, из недр спецкостюма часового, ответил чей-то голос. - Продолжай неси службу, Мамед.
- Ест, товарищ майор! Жди, брат, майор Ечиев подойти сейчас.
- Спасибо, товарищ солдат, - серьезно сказал фон Марц. Он очень серьезно относился к исполнению установленного режима на местах, тем более, что зачастую режим устанавливал не кто иной, как он сам.
От казармы к нему спешил высокий незакамуфлированный человек, на ходу застегивая портупею. Подбежал, откозырял.
- Называйте меня - инспектор, майор, - сразу сказал фон Марц и пожал протянутую руку. - Проводите меня к заключенному. По пути доложите, все ли в порядке.
- Есть, товарищ инспектор!
- Без "товарищ". Просто - инспектор.
- Есть. Проси вас. Останься, Мамед.
Они поднялись рука об руку на холм, очищенный от растительности, и остановились - слепое пятно фон Марц и майор Ечиев в черном. На холме было холодно.
- Все в порядке, заключенный заключен, - рассказывал Ечиев. - Спит да ест, да таблетки ест. Все, как по инструкции. Караул службу несет нормально. Замечаний нет.
- Хорошо.
Они спустились с холма. Стало совсем темно, только вагон-камера источала направленный в землю неяркий свет. Караульной вышки видно уже не было. Майор Ечиев включил фонарик, стал светить под ноги.
- А что произошло сегодня утром? - спросил фон Марц. - Производственная травма?
- Ай… Инцидент произошел… Не хотел доложить. Виноват. Один мой с заключенным повздорил… упал, палец сломал.
- В пылу полемики? - спросил фон Марц.
- Виноват, то… Инспектор.
- Говори мне - господин инспектор, раз без прилагательного тебе никак не обойтись.
- Господин инспектор, существительное "господин" - не прилагательное, - неожиданно сказал Ечиев, и, похоже, обиделся.
Чего это я, подумал фон Марц удивленно. Ненормативные отношения допускаю с нижним чином…
- Прошу прощения, майор. Я ошибся.
Фон Марц лично нанимал охрану на "зону". В лексиконе его официальной переписки с канцелярией по кадрам Принстона-20, "зона" называлась "Объект ОПРАВА", а сам Какалов - "алмаз неграненый", а вся операция - "Бриллиант". Начальник канцелярии генерал Ицкиев сходу, не вдаваясь в подробности, заломил сто тысяч и был весьма приятно удивлен, когда фон Марц, глазом не моргнув, предложил сто пятьдесят, но при условии, что секретность обеспечивать будет сам, а после миссии караул подвергается процедуре "пейотль". "Ц-ц, - удивился Ицкиев. - Брат, ты что там, Железного Маску прятать будешь?" - "Не лезь не в свое дело." - "Премией покрыть моим ребятам необходимо будет!" - решительно сказал Ицкиев. Фон Марц и на это согласился. Принстон-20, крупнейшая в Галактике частная тюрьма особого режима, славился лихими, неподкупными и быстродействующими воинами. Ицкиев подписал приказ - и "зона" на неосвоенной, запасной планете N-0971/6 организовалась по инструкциям фон Марца за десять часов. Так что Какалова привезли со "Стратокастера" прямо сюда. Пятнадцатого же марта. И пятнадцатого же марта начали готовить Какалова к ментобурению.
- Откройте камеру, - приказал фон Марц майору Ечиеву. - Я буду разговаривать с заключенным один на один. Обеспечьте помехи в "зоне". Используйте "осу". Зря ее, что ли, тащили сюда…
- Есть, господин инспектор! Иду?
- Идите, майор.
- Вот ключ вам, господин инспектор, - майор сунул фон Марцу, осветив фонариком, прибор. - Красная - открыть, зеленая - закрыть. Желтая - тревога.
Не дожидаясь, пока Ечиев отдалится, фон Марц нажал на красную квадратную кнопку. Вагон-камера распахнулся. Фон Марц взобрался по лесенке на платформу с кроватью и креслом. Ни огонька на платформе больше не горело.
- Какалов, просыпайтесь, - сказал он. - Я пришел с вами поговорить.
- Я не сплю, - откликнулся Какалов. Фон Марц удивился - голос не сонный, свежий, незаторможенный. Очень мешала темнота на платформе. А ночные очки на шлеме фон Марц использовать не хотел. Он выдвинул из пола штангу с лампой-утайкой. Включил. Теперь он видел серое лицо на подушке. Поблескивали глаза.
- Ну хорошо, - сказал Какалов. - А вы-то где?
- Я в кресле. Одну секунду, - фон Марц чуть довернул лампу.
- А! Таинственно! На заключенного очень подействовало. Вот вы появились. Кто ты, друг или враг? Не бейте меня, я все скажу. Боги! Боги! Яду мне! Яду. Дайте закурить.
- Я не курю, извините.
- Тогда не скажу, где золото. Слушайте, а вы не адвокат, положенный мне по закону?
- Нет.
- Спина затекла, - пожаловался Какалов. - Ой… простите, я писаю. Как бы катетер не выскочил… Пись-пись-пись! Уа! Уа! Ну хоть выпить у вас есть?
- И выпить у меня нет.
- Тогда я сегодня не принимаю, - заявил Какалов. - Одевайтесь. Зайдите в следующую субботу. Возможно, я буду в более добром расположении.
- Какалов, на меня ей-богу не производит впечатление ваша манера себя вести. Знаете почему? Вы меня не интересуете. Меня интересует информация, могущая быть у вас, и, скорее всего, имеющаяся. Я практически уверен в этом. Я явился сюда и собираюсь с вами разговаривать, и, возможно, отнесусь к вам по-человечески, только потому того, что я надеюсь получить от вас эту информацию.
- Пошел ты на…, - сказал Збышек беспечно. - Я ничего не знаю. "Вставай, нерушимый…" - пропел он.
- И вы откажетесь даже торговаться?
- Я тебе все сказал. "Это есть наш последний!.."
- Заткнитесь-ка, Какалов. Не думаю, чтобы вы отказались поболтать. Хочу вас спросить: вы заметили, что мое появление совпало с окончанием второго этапа медикаментозной подготовки вас к ментобурению? Вы заметили, Какалов. Лично мне претит необходимость применять к вам подобные средства получения информации. Хотя я отнюдь не человеколюбив. Процедура груба, и я опасаюсь, что не удастся избежать нередактируемых ошибок в тонких слоях информации. А сведения, необходимые мне, наверняка находятся именно в тонких слоях. Итак, я прибыл в самый последний момент, когда еще остается возможность прервать процесс необратимого затормаживания мозга. Отказ от ментобурения - сам по себе уже достаточная цена за откровенный разговор со мной, не так ли, Какалов?
- Кто вы такой?
- Я - Генрих фон Марц, советник Президента Чандрагупты.
- Почему я должен вам верить?
- Так. Гарантии. Это хороший вопрос. Никаких. Не в моих силах доказать вам правдивость моих слов. Я совершенно голословен. Верю - не верю. Пустить вас в киберспейс, чтобы вы сами взяли доказательства, я не могу. Вы черт знает на что способны в киберспейсе. Я очень хорошо сознаю, возможно, как никто не сознает, ЧТО вы такое, Какалов. Таким образом - никаких гарантий.
- Маловато будет, - сказал Збышек. - Не сойдемся.
- А я еще ничего вам и не предлагал, Какалов.
- Ну так скажите, а то я помру от любопытства. Или катетер выскочит.
- Я предлагаю вам быструю смерть, Какалов. Помолчите… Если бы я стал сейчас расписывать, как я торжественно освобождаю вас от оков, снабжаю кораблем, транслятором, нагружаю золотом и брильянтами, - вы посчитали бы меня дураком, послали бы меня с моим враньем подальше, и легли бы под ментобур с чувством глубокого удовлетворения, глядя мучительному безумию прямо в глаза, сознавая свой воинский и гражданский долг выполненным и даже, возможно, состроив героическую мину. Вам нет места в Галактике, Какалов, вы неизбежно будете уничтожены. И я обещаю лишь то только, что я выполню обязательно . Сделка проста. Вы отдаете мне все коды доступа ко всем уровням кибернетической сети на Странной планете, я усыпляю вас до проверки данных. Если все в порядке - сон безболезненно перейдет в смерть. Так что кремации вы и вовсе не ощутите.
- А вы прямой человек, фон Марц, - сказал Збышек. - Аж завидно. Когда-то и я был таким.
- Да, и притом, мне некогда. Многое изменилось, Какалов. Сегодня 18 марта. Возможно, я удивлю вас сообщением, но в Галактике идет полномасштабная война, мы потеряли одну тяжелую планету на Севере, чудом отстояли Юг и Восток. Если вы, Какалов, и не резидент НК, то, в любом случае, так их разбередили своим безумный рейдом, что война очень неожиданно и неприятно перешла из вялотекущей в очень болезненную. Это уже само по себе, кстати, достаточное основание для смертной казни.
- Не удовлетворите ли вы мое любопытство относительно некоторых людей, господин фон Марц? - спросил Збышек, подумав. - У нас с вами есть время?
- Да. Несколько часов. Я солгал вам пять минут назад. У меня есть с собой спиртное, пища и сигареты. Что-то вам нужно?
- Закурить. А зачем вы наврали?
- Профессиональная привычка. Извольте вам сигарету. Сейчас я освобожу вам одну руку. Вы левша, не так ли?
Фон Марц наклонился над пультиком койки. Систему он явно знал хорошо, безошибочно точно отпустив повязки "пакета" справа. Збышек выпростал руку, взял сигарету. Фон Марц поднес зажигалку.
- Товарищ инспектор, там вы? - крикнули в мегафон от вышки. Фон Марц повернулся к вышке лицом, помахал руками, отключив, естественно, камуфляж, чтобы майор увидел его в прибор ночного видения. Майор, очевидно, и увидел, потому что вопросов больше не задавал.
- Интересующие вас люди… Хорошо. Слушайте. Дон Маллиган уничтожен, - сказал фон Марц. - Вероятно, он первый, о ком бы вы хотели слышать. Он уничтожен. Сначала ему удалось уйти со "Стратокастера", и он попытался выполнить поступивший приказ "СТРАУС НА АСФАЛЬТЕ", но всего лишь на несколько дней ему хватило удачи. Войсковой есаул Полугай, вы с ним знакомы, настиг его и уничтожил. Хелен Ларкин, как вы, видимо, и сами давно догадались, погибла еще пятнадцатого марта. Вот по поводу Эйно Нурминена ничего не могу сказать. И тайный советник генерала Ларкин Сагат Баймурзин тоже скрылся… Что еще? Приказом Верховного Главнокомандующего ВКС Галактики, спецподразделение Аякс расформировано, уголовные дела на работников Аякс расторможены и все аяксы, во всяком случае, выпускники Жмеринской Школы, в розыске. По законам военного времени. Такова, в целом, обстановка. Вы удовлетворены?
- Более или менее… Только не врите, что Полугай остался жив.
- А зачем мне врать? Он погиб.
- А! - сказал Збышек. - И Дон погиб?
- Вам выразить соболезнования? Я не иронизирую. Я не склонен шутить по столь серьезному поводу. Я с большим уважением отношусь к вам, Какалов, и ко всем, так называемым, вашим. В частности, к Дону Маллигану, вашему партнеру и близкому другу. Жаль, что у него так глупо сложилась жизнь. Он мог стать большим музыкантом.
- Ну выразьте свои соболезнования… почему нет?
- Примите мои искренние соболезнования, господин Какалов. А теперь, что вы думаете по существу моего визита?
- Я еще думаю. Сложное предложение.
- Я не отвлекаю вас?
- Пока нет.
- Вы предпочтете размышления на фоне легкой беседы, или мне помолчать?
- Я устал молчать. Давайте потреплемся. Может, я что-то у вас выведаю, а может, вы у меня, - сказал Збышек и бросил сигарету на пол платформы. Фон Марц встал, наклонился, поднял окурок и переправил его в плевательницу рядом с креслом.
- Отлично, Какалов. Тема?
- Каким образом вы поддерживаете контакты с НК, фон Марц? Мне чрезвычайно любопытно. Я не думаю, что через Меганет. Он слишком прозрачен, даже закрытые высокими допусками пространства теоретически проникаемы для умелого удачливого хакера с низкой лояльностью. Физически? Сложно. Границы достаточно защищены… хотя… вот если НК имеют возможность выхода в риман Галактики не только через спайки… любопытная идея. Жаль, что поздно… Фон Марц, расскажите.
Фон Марц молчал.
- Мою заминку с ответом вы вправе расценить, как подтверждение вашей безумной теории, Какалов… Мой бог, только сейчас я понял принцип отбора работников для Аякс! Фантазия! У вас великолепная фантазия, Какалов, я завидую вам! К сожалению, вы ошибаетесь. В самом деле, я стал бы счастливейшим работником, получи я возможность благополучного контакта с НК. Я скажу больше - переговоры с ними не касались бы прекращения войны. Напротив. Война - та, что шла до появления в Галактике Странной Планеты, - очень была полезна. Президент был счастливейшим Президентом в истории. Знаете, как мы у себя, в КГБ, называли войну? "Морковка"! Жили такие животные - ослики, чрезвычайно упрямые существа, человек садился на ослика и, чтобы ослик шел вперед не капризничая, человек привязывал к палке морковку и держал ее впереди, перед носом ослика. Морковка манила ослика за собой… Видите ли в чем дело, Какалов, четыреста лет назад мы не смогли остановить изобретение и распространение процессора Кумока, вкупе с питателем для него… Маньяк, подумали, сумасшедший же! Изобретатель вечного двигателя! Двигатель для мгновенного перемещения объекта любого размера на любые расстояния, собираемый в любом сарае! Ну безумие же! Нам не хватило фантазии, да и договорится между собой разведки не смогли - быстро. Фантазии не хватило. И человечество ринулось к звездам, мать его… Недопустимая анархия! Глобальная утрата государственности. Каких нам стоило усилий остановить экспансию на границе Галактики, вы представить не можете, Какалов! Так что, только когда началась война с НК, мы смогли перевести дух и задуматься о будущем… Да, Какалов, ваша догадка совершенна. Я действительно ищу путей к НК, кто бы они ни были. Мне надо с ними поговорить. Дайте мне коды для проникновения в сеть Странной Планеты. И вы умрете быстро, безболезненно и в здравом уме.
- А не проще, раз уж я заделался в резиденты, действовать через меня? - спросил Збышек. - И Дона? Нам доверяют, господин фон Марц. Нас ценят. Убийство нас не понравится нашим хозяевам. О! Вот вы говорите - стычки и на Севере, и на Юге, - это наши за нас мстят! Так вербуйте же меня и Дона, господин фон Марц! И волки целы, и овцы сыты!
- Не надо меня ловить, тем более, что у вас это слишком грубо выходит. Дональд Маллиган уже убит, Какалов, - ответил фон Марц. - Я думал над тем, что вы сейчас сказали… Вести с вами переговоры я нахожу очень для меня невыгодным, поскольку не знаю точно ответ на вопрос: являетесь ли вы сознательным агентом НК? Мне-то спокойнее считать, что вы - работник Аякс, случайно получивший в руки сведения глобальной значимости. Какой смысл мне вас вербовать? Для чего - вербовать? Посредник, Какалов, мне не нужен. Тем более - вы. Вы слишком умны, автономны, самодостаточны, вы способны на невероятные интерпретации… вы были бы самым худшим и опасным посредником из всех, каких только можно представить… Однако, как лицо сугубо ответственное, я не могу игнорировать противоположную возможность - вы агент НК. Следовательно, вы будете уничтожены. Так, или иначе.
- Спасибо.
- Да. Вы, Какалов, из тех личностей, которые - если они не принадлежат нам и телом и душой - подлежат обязательному уничтожению. Я называю таких Героями.
- Спасибо.
- Пожалуйста. Итак, Какалов?
- Наверное, нет.
Фон Марц не удивился.
- Ну, раз вы так отменно категоричны, Какалов, тогда, вероятно, мне, ради всего святого, придется отдать приказ охране, чтобы курс "кактуса" был прерван немедленно, сегодня же. Денек вам на раздумье - шанс должен оставаться всегда, правда, Какалов? а потом сразу, без расслабляющих процедур приступить к ментобурению. А что делать? Война, Какалов.
И Збышек, прекрасно понимая, что совершает самую большую глупость в своей жизни, и одновременно - самый главный свой подвиг, причем, подвиг идеальный - без зрителей и наград, никому уже, кроме него самого не нужный, - Збышек сказал:

Предыдущая страница 19 Следующая страница


2 Герой 2 20

- …, господин фон Марц.
- Жаль. Мне действительно жаль.
- Спасибо, - в третий раз сказал Збышек. Как правило, больше раза в год "спасибо" с его уст не слетало. Все-таки Фон Марц поразил его воображение, и впервые со времени ареста Збышек, наконец, почуял волю к жизни.
А еще больший энтузиазм возник у него через секунду, когда за спиной фон Марца возникла - абсолютно бесшумно - черная фигура, и ненавязчиво блеснул у горла господина действительного тайного советника клинок стропореза.
- Ведите себя по возможности тихо и естественно, - бестрепетно прошелестел голос со странным акцентом. Рука фон Марца, дернувшаяся по направлению к подмышке, медленно опустилась на колено.
- Я Зерно, юконец, - продолжал шелестеть бестрепетный голос. - Я привез почту.

Глава 16
ЛЕТАЮЩИЙ БЫК

"Сентября второго: 2 чел., расход боепитания - 12 патронов. Сентября девятого: 1 чел., р.б. - 11 патронов. (Увертлив, сволочь!) Первого октября: упустил сволоча (р.б. - 99 патронов)! К сему - капитан Квотерблад, капитан."
Л. Кудрявцев
«…вернулся с холмов»

Настала, наконец, пора сказать, что наша Галактика очень велика и что это обстоятельства давно ни для кого не секрет. Она велика настолько, насколько представить себе невозможно. Многие много раз пересекали ее из края в край всего лишь за независимый месяц, но путешествие на корабле, оснащенном процессором Кумока сильно напоминает то состояние человека, когда после последней (или очередной) рюмки, он, человек, вдруг оказывается далеко от пиршественного стола, и хорошо, если за другим пиршественным столом, а не в эпицентре какой-нибудь зловещей неприятности; и расстояние, нечувствительно преодоленное, - неизвестно, и что приключилось во время путешествия - неизвестно, и уж в особенности неизвестно, каким образом названные неизвестности преодолевались и какой теперь реакции общества человеку следует в данной связи ожидать, что с ним теперь сделают и на сколько. Словом, Галактика велика и необходимости в специальной маскировке секретного объекта, если он не с планету размером, нет. "Скорпион", пожилой спутник-сторож, потерянный, как и "Предо", в ходе одного из боев с НК, был гораздо меньше, чем планета.
Он был ювелирно подвешен в центробежную пару к безвестному внесистемному камню приблизительно подходящей массы три года назад. Так с тех пор и вращались они вокруг общей оси. Секретный объект в такой "спарке" чрезвычайно трудноопределим… и не была на корпус "скорпиона" натянута даже маскировочная сеть. "Скорпион" являлся личной явкой группы Дона Маллигана.
К "явке" Дон скакал больше суток: огородами шел, осматриваясь, и без киберштурмана, на глазок. Воздуха хватило в обрез, поскольку "капюшоны" травили, старикашки, и оказались уже на старте - полупусты. Ну, дело теперь прошлое, подвиг достигнут, хватило на него спертого дыхания, - и слава Мировому Разуму, и никогда я тебя не забуду, брат Бабба Бубба, и даст судьба - проставлю ответную.
Маллиган пребывал в полной уверенности, что проследить путь его от предательского "Братска" невозможно, и к "явке" он пришел бесхвостым: он применил все известные ему средства для маскировки и маневры "опасного ухода". Полностью обесточенные компьютеры, прямое ручное управление, оптическая ориентация, а танки с грузом, наверняка помеченные арматором стоп-сигналами, Дон сбросил сразу же, как только отскочил от "Братска" на половину астрономической единицы и получил несколько относительно свободных минут. Ну, и прочая проза: выключенные навигационные огни, классическое радиомолчание, и т.д. и т.п. Шпионский детектив. Элементарщина.
Погони Бык не заметил. Да и как заметить погоню в космосе при выключенном оборудовании внешнего контроля? На камень не наскочил, и слава богу. Так или иначе, Бык, целый и почти невредимый (разве что шишка на лбу болела, словно в ней кто-то жил беспокойный), вывел грузовик к "явке", один раз выскочил в эфир на волне, которую настроил вручную, назвал себя и получил от "явки" короткую наводку. Здесь дали знать трудности: когда "Владыка Скорости" завершил подход к стыковочному узлу станции, атмосфера грузовика была пуста. Бык не раз и не два помянул добрым словом поганого предателя капитана Ристалище за великолепную идею с резервом воздуха в "капюшонах"; сам Бык никогда и ни за что не догадался бы… Сдох бы, а не догадался.
Со времен консервации "Скорпион" явно никто не посещал, ни разу. Впрочем, никто и не мог: только Какалова или Маллигана "Скорпион" впустил бы в свое чрево без боя. Но Маллигана спутник был видеть рад и даже помог ему при стыковке. Маллиган, сизый от кислородного голодания, отдраил входной люк "явки" и вплыл внутрь.
Такого количества пыли внутри и снаружи обитаемого космического объекта Дону не приходилось видеть никогда. Хоть шлем надевай, которого у него не было. В арке внутреннего предшлюза пыль слиплась и высохла, образовав лохматую твердую решетку поперек прохода, Бык всем телом ударил в преграду и ввалился в предшлюз. Включился автоматически свет, осветивший тускло хоровод пыли вокруг взахлеб кашляющего Дона, гофрированные дверцы гардероба, а Бык все дышал, кашлял, снова дышал, снова кашлял, а потом, наконец, надышался, и понял, что никогда не умрет.
Чрезвычайно хотелось есть.
Но Дон Маллиган, таинственный, несгибаемого вида странник, как вы помните, спокойного типа, вдобавок - следопыт и очень опытный, и он без труда отогнал первый соблазн, подчинившись только третьему, и то после того только, как выполнил основное наистрожайшее требование плана "СТРАУС НА АСФАЛЬТЕ": внимательно осмотрел "явку".
Осмотр начался чисто конкретно в гардеробной при шлюзе. Прежде всего Бык включил вентилятор и дождался, когда отвратительно и болезненно воющий прибор высосет из гардеробной пыль. Затем Бык тщательно отплевался в умывальник, открыл кран, дождался убогой струйки теплой воды, набросал себе в лицо несколько пригоршней ее, а затем переоделся, наконец, из невообразимо грязного гражданского ворованного в казенное родное и чистое.
Добрые неведомые люди приготовили для Быка боевую амуницию его старого размера: со времен Школы он, как вдруг выяснилось, здорово располнел, то ли в плечах, то ли ниже пояса. Однако в спецкостюм он все же влез, старый спецкостюм, докамуфляжной модели, но чистенький, необношенный, совершенно непрофессионально, но приятно, поскрипывающий; Бык достал спецкостюм из опломбированного чемодана. В стойке над чемоданом холодно поблескивали два карабина, но Дон взял с собой скорчер: в невесомости, царившей на "явке" (по бедности), из карабина, имевшего, несмотря на все усилия конструктора, сильную, ничем не компенсирующуюся, отдачу, вдоволь и с толком, если буде что, не постреляешь. Кроме того, Бык был совершенно уверен, что "явка" не провалена, и хотя бы выспаться он здесь сможет без применения тяжелых вооружений.
Пощелкав затвором (Быку всегда нравился сочный, липкий щелчок цифрового затвора скорчера), Бык ощутил себя большим, сильным и таинственным, понеже бесшумно скользящим. Он надвинул на нос респиратор и отправился на рекогносцировку, зажигая повсюду по пути свет и включая вентиляторы. Обход начался, естественно, в предшлюзовых помещениях, а закончился, понятное дело, на складе, точно у холодильника с продуктами…
Сторож-охранник "Скорпион", очень популярный в ППС, наряду с патрульником "джип" состоял на вооружении целую вечность. Он строился на базе архитектурного стереотипа "тюльпан-цилиндр", и мог работать как в автономном режиме, так и в пилотируемом. Применялся, в основном, на Периферии, для охраны крупных, законсервированных и ожидающих передислокации военных баз; почти так же "Скорпион" хорош был в орбитальном патруле, имея мощный в себе противоракетный комплекс с чудной снайперской программой "Звездные Войны"; именно "Скорпионы" блокировали Кавказ-1 во время единственной в истории Галактики гражданской войны 190-192 годов. Огонь "Скорпиона" замечательно мощен, умен и очень разнообразен; компоновка его огневой палубы до сих пор изучалась в Академии Боевых Искусств на кафедре военной архитектуры как эталонная. Автономия станции в пилотируемом режиме рассчитана на средний год. А в режиме "itself" некоторые "скорпионы", сохраняя полную дееспособность, несли дежурство уже под двести лет, например, "Скорпион" над Свалкой.
Экипаж спутника мог насчитывать до десяти человек. Навигатор, радист, командир - и шесть-семь операторов огня. Своего надриманового хода "Скорпион" не имел, только ориентационный, транспортировался для установки на пост обычно шипоносцем (звездолет "Камкай", например, способен вести в кильватере шесть "скорпионов", средний десантный корабль - два). Два гравитационных объема - жилой и агрегатный, причем агрегатный почти весь герметичен. Жизнестойкость - просто фантастическая: в свое время, на квалификационных испытаниях, "Скорпион" продолжал вести прицельный огонь в течении суток после условной гибели экипажа, большого мозга и при 86-процентном разрушении броневых пластин. Последнее, что отказало - в результате прямого попадания - сингулярный питатель; остервеневшие в бесплодных попытках убить спутник военные космонавты, чуть было не впавшие в отчаяние, долго ловили главного конструктора по полигону, обуреваемые желанием попортить ему лицо, а потом с ним выпить.
…На десерт Дон перемазался сливовым вареньем (лопнул тюбик), облизался, сколь мог, с неудовлетворительным результатом, и отправился искать нечто, могущее заменить ему ванную. Пыль уже почти высосалась трудолюбивыми кондиционерами, но стало холодно. Во многих местах освещение было установлено "wait", фотоэлементы давно заросли пылью и свет включался, реагируя на прошедшего Маллигана, долго спустя. Маллиган упустил, в свое время, изучить планы "скорпиона", и теперь блукал в полупотемках, нарастая вслух матом, - липкость рук и бороды, казалось, увеличивалась с каждой минутой. Душ обнаружился в самом неожиданном месте. В командирской рубке. Дон нипочем бы не догадался, но чья-то добрая душа, то ли когда станция консервировалась для Маллигана, то ли еще раньше, намалевала маркером прямо на стене дождик, и под дождиком - буквы М и Ж. Вода шла, трубы работали тихо. Бык искупался, с мылом, но без мочалки - ну не оказалось ее. Не предусмотрена… Нужды в спецкостюме он больше не видел. Голый, как есть, со скорчером в руке, проплыл в окружении мелких брызг мимо кондиционера, где большинство брызг и погибло, оттолкнулся от переборки и затормозился свободной рукой в пределах командирского кресла. Пошарил в подлокотниках, пристегнулся, разжевывая обнаруженный брикет "горькой" жвачки, подсунул под ремень на боковой стойке кресла скорчер, и принялся ждать Збышека.
Контрольный срок сбора группы на "явке" определялся инструкцией в десять суток, с момента подачи сигнала "страус" уже прошло пять. Бык грыз жвачку и размышлял, каким это все-таки образом обезноженный Какалов способен уложиться в срок. Бык пребывал в полном неведении относительно похождений Збышека, но выполнять инструкцию было, во-первых, необходимо, во-вторых, удобно: Бык уже утомился и жаждал отдохновения, хотя бы непродолжительного. Вдруг он подумал об Энди и поразился, что вспомнил о ней за все это время в первый раз. Ему стало стыдно, хотя оправдался он перед собой с блеском: ну что такого с невестушкой может произойти негативного на "Стратокастере"? Жених, тайный агент, на задании, сама - давно не целочка, знала, за кого идет, неприятно, конечно, что Дон обвиняется в разных глупостях, но ведь жена за мужа не отвечает… Тут Дон запутался в велеречивых рассуждениях, с помощью которых обычно общался сам с собою. Люблю тебя, короче, Энди, ты жди меня, а я не премину. И хватит, подумал Бык с печальной горделивостью, именно такое дерьмо и определяется уставом как тягота и лишение воинской службы, что ж тут на зеркало пенять, если все равно выбора не было. Живой жених лучше, чем мертвый муж… А живой муж лучше, чем мертвый любовник… А живой любовник лучше, чем… чем живой жених, вдруг вышло у Маллигана, и он огорчился предавшей его логике. Хотя Энди не разу не дала ему повода для ревности, но хрен его знает кем навеваемая на ресницы отдаленного от женщины мужчины аргументация - неосязаема, а действует, как пуля, уже попавшая в голову и там зловеще тарахтящая… Несколько конкретных сцен пронеслось перед глазами Быка, Бык замычал и понял, что должен хоть чем-то себя отвлечь. И он занял себя, а мы не будем ему мешать и посмотрим вдаль, в глубины космоса. Тем более, что там есть на что посмотреть, и на кого посмотреть.

Да, Галактика чрезвычайно велика и очень красива. Есть на что посмотреть - и снаружи и изнутри. Полюбуемся сначала - изнутри, раз уж галактический барьер непреодолим - очень красивым созвездие Гоголя… Если бы Дон Маллиган присоединился бы к нам посозерцать, то, опытный космонавт, он заметил бы в носу Гоголя лишнюю звезду. Несомненно, как космонавт, он был бы удивлен. Но Дон Маллиган, к сожалению, занимает себя глупостями в слепой рубке "скорпиона", и непорядок в звездной карте замечаем только мы с вами, и мы с вами, дорогие читатели, озабоченно любопытствуя, помещаем лишнюю звезду в центр экрана, увеличиваем разрешение - и вдруг получаем в оптическом радиусе "скорпиона" штурмовик "Калигула", пилотируемый хищным охотником войсковым есаулом Полугаем.

Любое средство активной локации, запущенное на "скорпионе", безусловно, демаскировало бы его. Радары даже сняли во время переоборудования - почти все, оставив только индивидуальные узконаправленные лазерные целеуловители, вмонтированные в прицелы орудий; они включались только во время боя. Так что из космоса "явку" засветить было почти невозможно. Во всяком случае, издалека. Темно, антибликовое покрытие брони, антирадарное покрытие; внешнее наблюдение велось только при помощи телеоптики с небольшим разрешением, поскольку объективы тоже приходилось защищать от бликов. Все излучающие приспособления убраны внутрь корпуса, а некоторые и вовсе демонтированы. Содраны с обшивки все катафоты, смыты все флуоресцентные указатели… Поэтому особенно ярко в центре экрана "Калигулы" сияла светло-сиреневая точка, символизирующая остаточное излучение общевойскового коммуникатора под номером 2567603, принадлежащего Дону Маллигану. Большое видится на расстоянии, малое же - на очень большом расстоянии. Ну позабыл Маллиган избавиться от обесточенной коробочки, ну что тут скажешь… Из заднего кармана изгвазданных джинсов, небрежно свернувшихся на полу гардеробной, солнцем истины светил коммуникатор на экран "Калигулы", и свет, отражаясь от глаз Кирьяна Полугая, придавал им неописуемое выражение.
Полугай бросил таскать себя за бороду. Он настиг Маллигана. Спокойное место, никто не помешает, ничто здесь не слишком. Пришла пора подумать. Он вызвал на монитор штурманской папки Регистр Ллойда и нашел спецификацию стандартного "скорпиона".
Изучением "скорпиона" занимался, сидя на ковре в рубке "Шатра", и Тычку Егор. Только абсолютная целеустремленность Полугая, почти истерическое игнорирование им всего и всего, что не носило имени "Маллиган", сохранили инкогнито барона. "Шатер" едва не столкнулся с "Калигулой" на траверзе "Братска". На пеленг коммуникатора наводил барона-мстителя из Меганета цыган Халява, он-то и сообщил барону, что на пеленг идет не только он. Цыган Халява, хакер ничего себе, сумел идентифицировать конкурента и представил раздражившемуся барону: Полугай, казак, вольный охотник, играет на неосознанное опережение, наводится на след из Меганета, говори, барон, прервать? но тогда тебя обнаружат. Тычку Егор задумался ненадолго: на охоте, ведущейся с надкосмическими скоростями некогда медлить. Злостный конкурент сильно усложнял задачу, но поразмыслив, Тычку Егор решил пренебречь проблемой до выхода на цель. Опасное сближение с Полугаем над "Братском" дало Тычку Егору возможность снять с вакуума точный спектр индивидуального излучения штурмовика, и далее безопасно следовать за Полугаем в отдалении. Барон сначала был очень осторожен, но осторожность пришлось прекратить, когда Полугай вдруг перешел в надриман, видимо, получив точные координаты финиша Маллигана, и Тычку Егор на время "Калигулу" потерял. Восстановил преследование он с трудом, только при помощи Халявы, который, наконец, тоже определил "стоп" Цели и координаты "стопа". Впрочем, соседство с Полугаем и инкогнито по отношению к нему, давало барону определенные преимущества, и опасения Тычку Егора о массовой охоте за Маллиганом со временем не подтвердились - по следу шел один только Полугай, а перехваченные короткие переговоры его с неким Кребнем кое-что и объяснили. Видимо, пресловутый, Маллиган умудрился нагадить не только цыганам. Так что Тычку Егор испытал к Полугаю даже и симпатию, и оставалось только сожалеть о полной безнадежности положения войсаула. Приз принадлежал Тычку Егору, только ему и никому больше.
До боевого сближения со "стопом" Цели, однако, следовало однозначно решить: следовать ли знаменитому плану Окорока Сильвера, или же сыграть под дуду Джеймса Мерри. Первый план имел только один недостаток: Тычку Егор не знал конкретных намерений Полугая. Плен или убийство? Да и Маллиган не станет сам спокойно вставлять руки в кольца, это же ясно… Вдобавок - "Скорпион". В точке "стопа" стоял "Скорпион", штука серьезная.
Барон был почти уверен, что конкурент станет действовать просто и решительно. Вначале надо лишить Маллигана грузовика. Это элементарно. Обесточенный, не бронированный грузовик вскрыть одной-единственной ракетой, - тем более, корма не прикрыта противометеоритным "навесом" - не сложнее, чем разорвать свежую лепешку. Спасательные капсулы, имеющиеся на станции, бессмысленны, ибо своего хода лишены, это просто герметичные радиофицированные бочки. "Скорпион" сыграет тревогу и Маллиган начнет защищаться, и будет делать это зверски, раздраженно и с полным сознанием, что терять нечего. Даже и не Маллиган - "Скорпион" сам откроет огонь. Тогда Полугай вынужден будет долго и кропотливо маневрировать, сбивать ракеты и гасить орудия станции, пока не превратит ее в решето. А то, чего доброго, без обиняков, - шарахнет из "баймурзы", и гаси цыган воровской фонарь. Двести пятьдесят процентов за то, что Маллиган из боя живым не выйдет.
Такое развитие событий не устраивало Тычку Егора в корне. Маллиган требовался ему живым и здоровым. И времени на решение почти не оставалось. Однозначно, подумал барон, конкурента нужно устранить, прежде чем он откроет огонь, и все пойдет прахом. Слезай с бочки, Окорок. Он пододвинул к себе "волшебный ключ", запустил накопитель зарядного устройства "баймурзы" и задал киберпилоту цель.
Барон-мститель ошибался. Полугай, конечно, жаждал задушить Маллигана, прилюдно помахавшему перед носом Полугая фаллосом, задушить собственноручно, медленно, расспрашивая гадюку о впечатлениях, и, если ответы гадюки покажутся войсаулу удовлетворительными, тогда, может быть, он и выполнит приказ, доставит именем Президента арестованного в лапы военного правосудия… Конечно, он выполнит приказ…
Полугай изучал план станции. План - точный план, конкретный, переданный из ГКИ - грузовика он уже изучил. Он знал грузовик как свои пять и шестой. У Полугая был план. Полугай не собирался стрелять по грузовику.
Через грузовик, проникнув через кормовую дюзу в отражательную камеру, а из камеры - в змеевик охлаждения, Полугай собирался попасть на "Скорпион", не тревожа охранные системы. Несмотря на то, что, после стыковки "Владыка Скорости" составлял со "скорпионом" единое целое, несомненно, при обесточенной его электронике, мозг станции не мог включить грузовик в свою сеть. Да и сам мозг, судя хотя бы по невыполнению им стандартной процедуры автоматического прикрытия грузовика "навесом", работал вполсилы - "Скорпион" явно стоял в режиме on bottom. Полугай выпил коньяку, выключил управление и выплыл из рубки.
Некоторое время назад он решил не использовать маллигановскую проститутку не по назначению, без особой радости выяснив, что Энди категорически неспособна играть роль живца. Баба свихнулась на половой почве и связанной с ней любовью к Полугаю, и тому подобной ерунде. И затевать не стоит. Осознав это, Полугай неожиданно ощутил громадное облегчение: Кребень, несомненно, был прав, говоря что игра на заложника не в стиле Полугая… Полугай выстрелил Энди в плотную круглую задницу из иглокола, запихал в спальный мешок, запер в каюте и больше про Энди никогда не вспоминал. Не то, чтобы Кирьян Полугай был так бездушен… Нет, как раз душа-то у него имелась, и вполне себе ничего душа, но ее всклень, до отказа, переполняло, и ничему больше сейчас там места не было.
Спустя час Тычку Егор с изумлением увидел в телескоп, как Полугай вышел в космос, ведя за собой наскоро сотворенное им из подручных средств (стокилограммовый двусторонний фотонный бустер, "капюшон", пристегнутый к бустеру портовыми карабинами, блок наведения и прицел, снятый со "стингера", к счастью, оказавшегося на складе; Полугаю невдомек, но именно такую конструкцию использовала в своем первом бою с НК Хелен Джей Ларкин почти полвека назад) "помело". Войсаул оседлал "помело", дал питание на блок наведения. Как только блок, замкнутый с мозгами бустера накоротко, чуть ли не на корпус, захватил цель - бустер зажегся. Шестнадцать секунд разгон, девяносто четыре минуты - инерционный полет, обратная тяга, - и готово дело. Подойти к корме грузовика Полугай рассчитывал метрах на двух в секунду, "капюшон", несомненно, компенсирует удар.
Скорчер и стропорез - вот и все, чем войсковой есаул Кирьян Полугай захватил с собой. Если блок "стингера" промахнется мимо станции - назад дороги нет. Но Кирьян Полугай ни разу об этом не подумал. Невыразимое спокойствие сошло на его душу, вылечило ее и Полугай обрел мир. Он снова был самим собой, а в этом состоянии войсаул был опытнейший и удачливый космонавт, хладнокровный боец - бустер шел туда, куда Полугай велел, и войсаул даже полюбовался звездами, отметив, что с новой звездой нос созвездия Гоголя выглядит гораздо более по-гоголевски, чем прежде. Затем краем глаза Полугай заметил слева отблеск на стекле шлема.
Глаз барона-мстителя был остер, киберпилот "шатра" точен, ход отрегулирован, управление свободно, пространство - чисто. Старт в римане на форсаже на перехват "помела" корпусом при включенном на максимум носовом щите. Расстояние незначительно, упреждение минимально. Перехват осуществлен, повреждений нет.
Смерть в космосе мгновенна, и Полугай Кирьян Антонович, так долго искавший, гнавшийся, догнавший, обретший мир и покой, погиб хорошо - не заметив гибели. Возможно, где-то в иных мирах он продолжает свой короткий путь, и ждет встречи с ним кто-то, более приятный и не менее желанный, чем Дон Маллиган, враг номер один покойного, незнакомый враг, лучший враг, счастливый враг…
Внешний люк вакуум-палубы "Калигулы" остался нараспашку и барон Тычку Егор вошел внутрь штурмовика беспрепятственно. "Шатер" стоял с "Калигулой" борт о борт. Охранные системы войсаул Полугай не включил перед уходом… Тычку Егор осмотрел штурмовик, все увидел, все узнал, прошел в рубку, удивился ее размеру и удобству, сел за пульт. Над ходовой консолью висела неубранная в паз радиопанель. На дисплее Тычку Егор прочитал последнее отправленное Полугаем сообщение: "ВЫШЕЛ В ПОЛЕ - НЕ МЕШАТЬ - ЗАКРЫТЬ ЗОНУ - ДО СВЯЗИ - ПОЛУГАЙ". Текст был набран наскоро, с опечатками. Тычку Егор сдвинул панель в сторону и осмотрел приборы. Штурмовик среагировал на атаку: мигал беззвучно огонек тревоги, индикаторы охранного комбайна показывали "пилот за бортом - опасное сближение - уничтожить объект". Но команды не прошли - ключ автоматического управления стоял в положении "прервать". Да, парнишечка очень не хотел, чтобы ему мешали, подумал Тычку Егор с сожалением. Угораздило парня. Тычку Егор вручную отрегулировал связь и сказал в микрофон:
- Маллиган, отзовись-ка, есть к тебе дело. Я тут поблизости. Пеленг на луче. И не бойся, мы тут одни с тобой, миленький. Дублин помнишь?

Суд Тычку Егор по рангу и праву мог творить и в необорудованном для того помещении, никаких противопоказаний также не имелось к лесной поляне, броне танка у дороги; и время суток могло быть любое; но коль скоро "Шатер" оказался под рукой, а на "Шатре" имелось специально оборудованное помещение, то Тычку Егор творил суд именно тут; таким образом, закон мести соблюдался даже в незначительных и необязательных деталях.
Маллиган не сопротивлялся. Препирательства по радио и грозное шевеление в орудийных портах "Скорпиона" мгновенно прекратились, как только Тычку Егор показал Маллигану заложницу. Тычку Егор и сам не ожидал подобной эффективности демонстрации Энди, - Тычку Егор оказался достаточно воспитан, он набросил на нее, все еще спящую, плед, - она была пристегнута к дивану в каком-то подсобном помещении "Шатра", на мониторе Бык очень хорошо разглядел цианидовую гранату в изголовье дивана, с мигающим в режиме "жду" индикатором взрывателя, а дистанционку в руке барона Бык представил легко и как-то сразу не засомневался в настрое барона при необходимости гранату взорвать, с последующей вентиляцией помещения.
"Шатер" пристыковался к запасному порту "Скорпиона", Бык, как был голый, с полотенцем вокруг чресел, пройдя унизительную процедуру автоматического обыска в шлюзе цыганского истребителя, самостоятельно надевши в шлюзе же на запястья радиоуправляемые магнитные наручники, явился в зал суда, угрюмый, подавленный и, в общем, ничего не понимающий. Генштаб, что ли, цыгана нанял, думал Бык. Ну не мстят же мне за "Три Поросенка", сколько лет прошло, да и не я первый начал… Впрочем, Тычку Егор, нарядившийся поверх атласного костюма в черную тогу и черную шляпу с пластмассовыми драконьими зубьями на тулье под резинкой, поспешил развеять недоумения Дона как можно скорее.
Вид барона, обстановка, поразили воображение Дона, но, к счастью, ненадолго, причем Тычку Егор сам испортил впечатление. Да, барон был весь огромный, толстый, с такой бородой, о какой Маллиган всю жизнь мечтал, с веселыми глазами навыкате, белоснежным крупнозубым оскалом в недрах подносных зарослей, и был барон желто-ало-черно-блестящий, переливающийся в таинственном мрачном свете огненных софитов, в сапогах со скрипом и гигантским никелированным скорчером на коленях; сидел барон в кресле - хочется сказать "пьедестале" - со спинкой под потолок… - Тычку Егор был в душе актер, и мизансцену выстроил гениально, а десять регистраторов снимали происходящее в трех разных спектрах, но под губой барона, в бороде прятался микрофон и голос его, внезапно раздавшийся под сводами зала суда подобал грому, но - невдомек барону - именно он, долженствующий окончательно подавить преступника величием правосудия, начисто испортил Быку впечатление, ибо был неотстроен, точнее, ужасно отстроен, грязно, в средненизком горизонте, без низкой оттяжки хрипа… Бык успокоился баллов до трех.
- Встаньте передо мной, лицом ко мне, в центре зала, на круг! - пророкотал барон и указал стволом скорчера. Бык повиновался, круг был подмагничен, Бык потерял физическую свободу. Он молчал, ожидая продолжения. Над плечом барона висел монитор с Энди в кадре. Дон уже приговорил цыгана к смерти, единственное, чего он не мог еще сообразить, как это у нас цыган оказался гуманоидом, блестящие от слизи волосатые головогруди с золотыми якорными цепями поперек производили, помнится, гораздо большее впечатление.
- Хотите ли вы сказать что-то суду? - прогремел барон далее. - Признаться в содеянном?
- Ну нормальные вопросы вы задаете, - ответил Бык. - Вы бы хоть объяснили бы, что тут происходит, а потом спрашивали. Впрочем, виновным я себя не признаю ни в чем.
- Вам придется понять, Маллиган, что идет суд, вы преступник, и повинны смерти.
- Если это суд, то я еще не преступник, - заявил Маллиган нагло. - Приговора не было. Если приговор уже вынесен, то это не суд, а судилище. Слушайте, господин цыган, объясните мне, будьте любезны, в чем дело? И где мой адвокат?
- Ну, значит будем делать все по правилам, - с некоторым сожалением сказал барон тоном ниже. - Время-то есть, но чего тут рассусоливать, миленький, я не понимаю… Виноват? Мужчина? Ну так прими смерть достойно, раз правосудие настигло, что тут мудрить?.. Нет?
- Нет, - решительно сказал Маллиган. - Давайте по правилам. Как мне вас называть? Ваша честь?
- Зови меня - судья, убийца невинных, - сказал Тычку Егор. - Ну, хорошо. Тогда приступим. Протокол открыть, - скомандовал он и повинуясь команде, электронная крыса в недрах канцелярского компьютера торопливо заскрипела световым стилом.
- Так, в чем я обвиняюсь, судья, и на каком основании судья - вы? - с выражением осведомился Бык. У него подрагивали коленки, но он держал себя в руках.
- Ты обвиняешься в тягчайшем преступлении, какое только может совершить гуманоид, - ответствовал с выражением же Тычку Егор. - Одиннадцатого августа триста пятидесятого года ты, Маллиган, выстрелом из скорчера лишил жизни уважаемого ромала гнезда Нукъюта. Раз. Факт смерти от руки гуманоида навеки опозорил гнездо и вместе с ним весь род цыганский. Два. Спутники убитого ромала были арестованы и вынуждены сотрудничать с полицией Дублина, опозорив себя и свои гнезда. Три. Мной, Тычку Егором, бароном мести третьим всех гнезд, было проведено следствие по делу. И я не обнаружил никаких смягчающих обстоятельств для тебя. Четыре. Ты, гуманоид, убил высокого ромала из своих расистских убеждений. К такому выводу пришло следствие. Это тягчайшее преступление для гуманоида. Карается смертью. Тебе еще повезло, ибо по законам мести ты будешь казнен адекватно. На Дублине тебя бы поджарили. Что ты еще хотел узнать? А! По какому праву… Да. Я - барон мести третий всех гнезд расы. Пусть тебя не обманывает, что я выгляжу как полный гуманоид. Я цыган, я обладаю правом мстить. Я судья тебе по праву мести. Доступно, миленький?
- Так это все из-за Дублина?! - сказал Дон. - Тьфу! Я-то думал… Высокий судья! Я имею заявление. Прошу занести его в протокол. Я не признаю себя виновным ни по одному из предъявленных мне обвинений. Далее по пунктам: первое. Да, я, Маллиган Дон, одиннадцатого августа триста пятидесятого года выстрелом из скорчера убил цыгана. Но, высокий судья, но! Право каждого гражданина Галактики, несмотря на его расовую принадлежность, на самозащиту - священно. Я оборонялся. Второе. Никакого отношения к сотрудничеству спутников погибшего ромала с властями Дублина я не имею. Их честь, их совесть. Поскольку я не признаю себя виновным в злоумышленном убийстве, я не могу быть причиной их предательства. Третье. Или четвертое?
- Третье. И немного не по порядку. Но продолжай изворачиваться.
- Прошу занести в протокол слова высокого судьи, свидетельствующие о предубежденности суда! - сказал Дон. - Далее. Прошу у суда защиты от обвинений меня в расизме. Вот так.
- К сожалению, как лично проводивший следствие по делу, вынужден объявить на суде - нет никаких оснований считать убийство высокого ромала убийством в целях самообороны. Ты сам, Маллиган, можешь доказать свои слова?
- Послушайте, высокий судья, - сказал Маллиган. - У вас есть детектор лжи, или нет? Простейший ментограф? Или здесь не суд, а судилище?
Вопрос неожиданно поставил Тычку Егора в тупик.
- Ай, миленький, как же ты жить хочешь, - с удивлением произнес он. - Странные вы существа, люди. Я так понимаю, ты требуешь доследования? С применением специальной аппаратуры?
Бык утвердительно фыркнул.
- Надо разобраться, - решительно сказал он. - Тот говорил, что я расист, вы говорите - издевательство какое-то. Морду бить надо за такие слова! - заорал Маллиган, рассвирепев. - Невест в заложники брать - это вы да, мастера!
- Я никогда не воровал людей, - оскорбился Тычку Егор. - Я барон-мститель, я мщу, я убиваю, - но я никогда не воровал людей, Маллиган! Но если под рукой оказалась - почему нет?
- Странные вы существа, цыгане! - заявил Маллиган. - Так мы будем языками молоть, или дело делать?
Барон захохотал. Он поднялся, спрятал скорчер под тогу. Открыл стену зала суда и выкатил лабораторный столик с точечным ментографом.
- Маллиган, берегись, если ты хоть слово соврал, - казнь ужесточится стократно, - предупредил он. - Ложь - тягчайшее преступление. Мужчины не лгут.
- Давай-давай, - не сбавляя накала сказал Дон. Барон пожал плечами, протянул от столика к Дону кабель, нацепил Дону на бритую голову приемник, включил ментограф и вернулся на место. С монитора исчезла Энди и появился график.
- Рассказывай, Маллиган. Закрой глаза.
Дон закрыл глаза, помедлил, увидел перед собой вечерний Столичный Дублин, - как Дон выходит из "сто пятого" автобуса, - а от остановки до фасада Административного Управления Космопорта "Макморра", к которому сбоку пристроен ресторан, идти всего ничего - минут десять… В руке мягкая толстая ручка кофра, а с плеча свисает сумка с концертным костюмом, и мир прекрасен, а Бык молод…
- Одиннадцатого августа триста пятидесятого года, около десяти вечера, я, Дон Маллиган, по прозвищу музыкальный Бык, явился на работу в ресторан "У Третьего Поросенка"…

- Ужаснее всего - взял бы я, и шлепнул бы тебя сразу, не задавая вопросы… А ведь я так и собирался сделать… - сказал миролюбиво Тычку Егор. - Фу, ай-яй, миленький, как на душе-то у меня нехорошо… Вот что значит юридическое образование. Три года я за тобой гонялся, ну и решил сделать себе подарок - вспомнить студенческие времена; помню, частенько мы с братьями-гуманоидами процессы устраивали… Пили, правда, много…
Барон одолжил Дону штаны и чехлы-бахилы на ноги от пустолазного костюма. На борту "шатра" температура не поднималась выше десяти градусов: сам барон давно привык, но Дон покрылся пупырышками сразу после приговора, когда бояться смерти стало нечего и пот на теле подсох. Барон пустил Дона погреться у электрокамина в своей каюте, покормил его мясом (за последний час Бык успел основательно проголодаться) и напоил горячим вином.
Гитару Тычку Егор извлек из настенного шкафа: пыльная, пластмассовая, она оказалось восьмиструнной, но Бык недаром звался Музыкальным и видал виды: он попросил у барона стило, снял со стила колпачок и, заведя ослабленные "ре" и "ля" за гриф, закрепил их, просунув колпачок под порожек на головке грифа. Струны старые, металлизированного нейлона, полгрифа после девятого лада не строило, но доказательство, требуемое Тычку Егором, Бык так и так исполнял в первой позиции. Бык повозился с тугими колками, налево-направо откашлялся, сделал лицо и ударил по струнам. Глуховатый тон, струны спускали ноту прямо под пальцами, но - гитара как-то трындела, и Бык решил не обращать внимания.
С тех самых пор он "Дросселей" нигде не пел. Из суеверия. Как песня впервые началась, так она и закончится. Но нынче повод имелся стопроцентный. Уже открыв рот, Бык сообразил, что три веселых прошедших года с легкостью могли выветрить стихи из памяти вон - была у него такая профессиональная проблема, забывал стихи, - но все обошлось.
К концу песни Тычку Егор сполз со стула, твердо утвердился на четвереньках и начал икать и плакать, бессильный глотнуть воздуха. Реакция барона очень Быку понравилась. Оставалось только сожалеть, что не все цыгане обладают столь отменным, адекватным вкусом понеже чувством юмора. Дон повторил последний куплет, наддав экспрессии, доиграл тему и, прикрыв изнасилованные струны ладонью, скромно сказал:
- Не в голосе я что-то сегодня… Вам понравилось?
- Ох… ух… тох… бох… ба-гар-ра! - выговорил барон и сел на зад, глядя на Дона сквозь слезы и шумно дыша. - Ей… ей-ще… ох… миленький!
- Пожалуйста, - сказал Дон просто. На этот раз песня произвела на Тычку Егора прямо обратное действие. Он помрачнел, косился в угол, а во время проигрыша поднялся на ноги, и стал бродить перед Быком, иногда заходя ему за спину - неприятно. Дон закончил. Тычку Егор вернулся на свой стул и угрюмо промолвил:
- Позор!
- Ну, сюда бы мой инструмент, - пробормотал Дон осторожно. Черт их, цыган разберет, а не хрястнуть ли пластмассовой высокого судью за гриф да обечайкой промеж ушей? в целях профилактики приговора…
- Да мне и так все ясно, - сказал барон. - Позор… Может, он язык плохо знал?.. Да нет, прилично знал… Говорил плохо, а понимал - все… Чудовищно!
- Вы о ком, барон? - спросил Дон.
- Тогда, в день трагедии, ты пел эту песню по-русски, миленький? - строго спросил барон. Бык кивнул, пожимая плечами: искусство, мол, непереводимо. Барон вздохнул.
- Подсудимый Маллиган! - произнес он без особого выражения. - Приведенные суду доказательства защиты более чем убедительны. Суд постановил: вы полностью оправданы. Все обвинения в умышленном убийстве на почве оголтелой ксенофобии, к сожалению, я с вас вынужден снять. Дело закрыто, вы свободны.
- А почему это? - обиделся Бык. До него, как обычно, дошло не сразу.
Барон приподнял шляпу бровями.
- Ты недоволен решением суда?! - изумленно спросил он. Пауза. Бык медленно холодеет. - Ну, конечно, вы имеете право, господин Маллиган, подать апелляцию - Второму барону-мстителю гнезд расы, высокому ромалу Сукъяге, но я уверен…
- Нет, ваша честь, нет, качество вашего суда меня вполне удовлетворило, - поспешно сказал Дон, опомнившись. - Простите меня, господин барон, я это - от неожиданности.
- А, это бывает, - произнес барон, поднялся со стула, снял шляпу и, церемонно Быку поклонившись, сказал небольшую речь, в которой приносил извинения уважаемому Дону Маллигану, известному также как Музыкальный Бык, от имени всей цыганской популяции Галактики, каковую он, Тычку Егор, Третий барон-мститель всех гнезд, имеет здесь представлять, глубокие извинения за причиненные беспокойства и вынужденные перемещения; он, ТБМ Тычку Егор считает теперь господина Маллигана большим артистом и музыкантом, и весьма сожалеет о преступном отсутствии элементарного вкуса, отрицательном чувстве юмора и недостаточной воспитанности высокого ромала Нукъяги, послужившими единственной причиной позорной смерти помянутого высокого ромала и вышеперечисленных неприятностей господина Маллигана, незаслуженных им, Быком, конечно, ни в коей мере, в отличие от высокого ромала Нукъяги, каковой, собственно, не может ныне считаться высоким… Дон зачарованно слушал, а потом, в свою очередь, встал, поставил гитару к ноге, как винтовку, и замер "смирно". Бык бешено завидовал людям способным так красиво говорить. Когда барон, наконец, утомился и замолчал, Бык сказал:
- У меня еще много песен, дружище господин барон!
- С удовольствием послушаю их, - ответил Тычку Егор. - Но сначала, с вашего разрешения, господин Маллиган… ("Дон, просто - Дон!" - вставил Бык страстно.) Благодарю вас, Дон. Сначала я должен кое с кем переговорить. Подождите меня прямо здесь. Мясо, вино - прошу вас. И не беспокойтесь, - Тычку Егор усмехнулся: пафос судьи с него сошел и он читал Маллигана снова как истый цыган. - Я отлучаюсь прочь не для того, чтобы устроить вам каверзу, Дон. Слово цыгана.
Тут Бык вспомнил.
- Господин барон, а девушка!
- А что - девушка? Она жива, здорова.
- Вы ее отпустите со мной? Она моя невеста.
- Вот так! - сказал Тычку Егор, кое-что сообразивший. - Ах вы, миленькие… Я вернусь, Дон, и мы все обсудим.
Дон остался один, а Тычку Егор отправился в радиорубку, где отстучал кодированную телеграмму Суви Сайду: "ДЕЛО ГОТОВО - СОЮЗ ПРЕКРАЩЕН ПО ДОГОВОРЕННОСТИ - Я ТВОЙ ДОЛЖНИК - ПРИВЕТ И УДАЧИ МИСТЕРУ ХОНЭДЕ". Затем барон перебросил стенограмму суда из накопителя регистратора в архиватор рации и запустил программу. Позор, думал Тычку Егор. Но казнь невиновного - по любым законам - отяготила бы честь расы несравненно большим позором, тяжким тем более, что он остался бы неведомым никому… Барон уже начал сочинять речь для токовища баронов, - раз и навсегда следует запретить скорую месть, не слишком ли часто приходится к ней прибегать?.. Очень интересный и глубокий философский вопрос - позор убийства невинного, и насколько он тяжелее позора невоплощения мести вообще… И попа Ефимку непременно пригласить на толковище, злостного теолога…
Впрочем, у монеты есть еще и реверс: цыгане уже давно как пытались то ли украсть, то ли купить "конвой". Вот и свершилось. Тычку Егор предвкушал изумленную радость в стеблоглазах и триумфальное скрежетание клешней по жвалам высоких баронов, когда он представит им ключи от новенького штурмовика, целенького, ничейного и бесплатного. Тычку Егор успел давеча просмотреть спецификацию "Калигулы" - загрузка системных ресурсов - 95 процентная, а амортизация - меньше одного! Так что скорбь быстро сменится у баронов большим торжеством.
Ссажу артиста обратно на "Скорпиона"… А если "Скорпион" тоже привести к гнездам?.. Да еще грузовик - пустой, но тоже денег стоит… А артиста куда? И девку? Эх, миленькие, не все так хорошо, как нам хотелось бы…
И тут, подкравшийся сзади, так, как умеют это делать только жмеринцы, Бык шарахнул барона по затылку тем самым кулаком, в который были сжаты те самые пальцы, которые несколько минут назад своим прекрасным шевелением заставляли барона плакать и смеяться.
Тычку Егор ткнулся бородой в пульт, не успев ничего подумать.

(Документ 26)
Дарогой барон!
Мне невыносимо больно, но мне, пришлось это сделать. Извените меня великадушно. Я не волен Вам обяъснить обстоятельства, заставивовшие меня совершить столь паскудный поступок. Надеюсь, что в малой степени Вас утешат призы - я великадушно дарю Вам «Скорион» и пристыкованный к ней грузовик. Код доступа к управлению станции - такой-то. Простите, барон, вы благороднейший человек и цыган, добрую память в Вас я сохраню навсегда. Прощайте и проч.
Ваш Дон Маллиган
P.S. Впрочем, если Ваша, барон, честь, задета столь глубоко, что никаких извенений и подарков вы не приемлете - можете разыскать меня позже и получить удоволетворение. Я предпочитаю кулачный бой.
Ваш Дон Маллиган.
P.P.S. Но не советую - больше меня врасплох застать будет нельзя.
Ваш Дон Маллиган, эсквайр.

Глава 17
ХОРОШИЙ ИНДЕЕЦ

Однажды, в те века, когда жир земли был свежий, солнце упало на землю, и земля содрогнулась. И великий страх охватил людей земли и зверей людей. Но был один, по имени Острый Рог, не побоявшийся пойти и спросить солнце. Три дня шел он по буреломам, а навстречу ему бежали звери. Но он не охотился, питаясь жиром земли. И пришел он к солнцу. Солнце сидело на земле, и лик его был подобен грому, а голос - лику. Острый Рог упал на колени и спросил: о солнце! Как прикажешь понимать всю эту хренотень?
Предание

Предыдущая страница 20 Следующая страница


21 Сергей Антонов

На секретную планету, где томился в неволе Збышек Какалов, Малинового Зерна вывел Ряхлов; кто ж еще. Планета не имела имени собственного. Ее вообще не должно было быть: лоция Месснера трактовала ЕН-2871 как "пустую звезду". Малиновое Зерно всегда был о бледнолицых невысокого мнения. Лжецы. Даже лучшие из них. Но именно сюда пришел курьер с Адресатом на борту. Ряхлов совершенно случайно знал номер курьера, регистр Ллойда, в отличие от лоции, не соврал, по номеру нашелся радиоспектр и Малиновое Зерно выследил курьера в Меганете (не было повода сказать, но почтальон весьма и весьма толково ходил в киберспейсе).
Малиновое Зерно, выкачавший из урядничка все, и даже больше, его не разубеждал. В общем-то, он уже забыл про Ряхлова, хотя и кормил его, отдавая ему ровно половину обеденного брикета. Недостатка на "Китовом Усе" не было только в табаке. Малиновое Зерно вывел "Китового Уса" на орбиту. Камуфляж почтовика работал отменно. Никто Зерна не заметил, ни с орбиты, где висели, впрочем, только микропогодка да беспилотный спутник-ретранслятор, ни с планеты, хотя, когда Зерно определил по приборам (по биосканеру) местопребывание Адресата, он удивился. Внизу стоял мощный локатор, внизу стоял комплекс ПВО, - но на холостом ходу, и тот и другой. Зерно пожал плечами. Слепой враг - добрый враг. Времени он больше не терял. Не месяц же целый тратить на одну посылку.
Индеец оставил управление киберпилоту, развернул кресло спинкой к пульту и спокойно посмотрел на связанного урядника Ряхлова. Затем достал трубку, приготовил ее к курению, начал процедуру. Ряхлов не отрывал взгляда от кошмарного охотничьего ножа, что висел на груди почтальона рукоятью вниз. Малиновое Зерно не обращал на одеревеневшего урядника никакого внимания. И ни о чем не думал. Он хотел покурить, ни о чем не думая. О чем тут думать? Десантное оборудование готово, оружие готово, а сам Зерно пребывал в готовности к чему угодно всегда.
- Что со мной будет? - осмелился спросить Ряхлов. Зерно не ответил. Табак в трубке догорел. Зерно встал. Ряхлов попятился задом по полу. Зерно удивленно поднял брови, сообразил, позволил себе вздох: Ряхлов был уже не нужен, а убивать его повода пока не было. Зерно решил оставить эту проблему на потом. Он отволок скулящего урядника в чулан и запер. Вот так началась ночь длинных ножей в "зоне".
Зерно не хотел никого убивать. У него просто не оставалось выбора. Почта обязана быть доставлена. Он подготовил капсулу, проверил парашют и покинул "Китового Уса".

(Документ 27)
ЛИЧНАЯ КАНЦЕЛЯРИЯ ДИРЕКТОРА КГБ СМГ КАНЦЛЕРА С.К.БРОДАТЫ
ВНУТРЕННИЙ ДОКУМЕНТ. СОВЕРШЕННО, ОСОБО СЕКРЕТНО. ЕДИНСТВЕННЫЙ ЭКЗЕМПЛЯР. ТЕКСТ-ПАПКА. БЕЗ НОМЕРА.
РАПОРТ-ДОКЛАД.
АВТОР: АНОНИМ.
ТЕМА: ОПЕРАЦИЯ ГРУППЫ «DEFOGGING» КГБ СМГ № ХХХХХХ.
ЗАДАЧА: РАССЛЕДОВАНИЕ РАДИОМОЛЧАНИЯ ОБЪЕКТА «ОПРАВА» (N 0971/6).
МЕСТО ИМЕНИЕ: ЕН-ХХХХ.
ТЕКСТ:
Следуя Вашему распоряжению 17.12 - 19.03.534 выдвинулись в район событий с базы 9 двумя катерами "гиббон" (бортовые знаки "крупа" и "просо") в 17.41. Вышли в риман системы 19.01. Маневром "валькирия" подошли к № 0971/06 с полюса, с хода сканируя околопланетное пространство. Обнаружены: 1) в точке зенита объекта "ОПРАВА" присутствует стартовое излучение неизвестного звездолета малого тоннажа (тоннаж определяем по незначительной массе излучения, адресная интерпретация невозможна по: a) незначительности массы, b) из-за присутствия в изучаемом районе остатков излучения взрыва еще одного корабля, судя по библиотеке Ллойда - личного шаттла ДТС фон Марца "Тысячелетний Сокол"; излучение шаттла очень интенсивно и вносит некомпенсируемые помехи в спектр стартового излучения неизвестного корабля, см. пункт 4); 2) Экваториальная беспилотная микропогодная установка "Нутрия" (неразрушена, но демобилизована извне, из Меганета; характер демобилизации неописуем, поскольку мозг "Нутрии" ввергнут в необратимое реактивное состояние, растормозить его системному оператору группы не удалось; по его оценке демобилизацию производил хакер уровня запредельного); 3) Фрагменты полностью разрушенного крейсера "Бисмарк". Биосканер подтвердил: уцелевших нет, масса рассеянной в районе катастрофы протоплазмы, предположительно, соответствует массе экипажа. Характеристики катастрофы однозначны: самоуничтожение; 4) Фрагменты шаттла ДТС фон Марца "Тысячелетний Сокол" - в районе старта неизвестного звездолета. Характеристики катастрофы однозначны: самоуничтожение.
Наружных работ, в соответствии с пунктом о спешке полученной инструкции - не проводилось.
В 19.20 оба катера группы совершили погружение в атмосферу и боевой заход на цель. Видимых повреждений объекта с воздуха не обнаружено. Группа вышла на грунт в 19.37. Далее по пунктам.
1. Гарнизон объекта полностью уничтожен.
1.1. Тела основной части гарнизона находятся в помещениях двух временных казарм "иглу-800". По всей видимости, в атмосферу казарм (в целях экономии ресурсов жизнеобеспечения жестко соединенных между собой технической галереей) была внесена порция газообразного наркотика, недостаточная, чтобы повлечь смерть, но исподволь и сильно понизившая боеготовность. Перестрелка - судя по повреждениям внутренних переборок - имела место, но огонь обороняющихся был хаотичен, неуверен и неэффективен, в отличие от стрельбы агрессора. Каждый обследованный труп имеет только одну рану, фатальную. Энергоблок казарм разрушен, бой велся в темноте, гарнизон ко времени нападения стоял на отдыхе, - трупы полураздеты, некоторые не успели вскочить с коек.
1.2. Часовые были сняты все девять - фатальным ударом ножа в лицо. Тот факт, что вопреки уставу, забрала защитных шлемов всех часовых в момент нападения были подняты, двое курили, а один сидел на корточках, поразителен, и заставляет настоятельно рекомендовать полевым инспекторским группам отдела внутренних расследований КГБ… (опущено за ненадобностью - Авт. ).
1.3. Наблюдательная вышка непосредственно над камер-вагоном. Двое убитых. Пулеметчик убит ножом в будке, у начальника гарнизона майора Ечиева свернута шея. Здесь стрельбы не было.
2. "Алмаз неграненный" на территории объекта отсутствует, как, по всей видимости, отсутствует он в системе ЕН-ХХХХ вообще. Камер-вагон раскрыт и пуст.
2.1. Койка "прокруст" вскрыта ненасильственно. Отпечатки пальцев на пульте управления койкой не обнаружены - пульт разрушен. По платформе камер-вагона рассыпано большое количество дешевого табака, ставшего неожиданно серьезным препятствием для сбора рассеянной информации об агрессоре.
2.2. К нашему удивлению, регистраторы камер-вагона абсолютно обесточены, незагружены - и на затворах стоят наши нетронутые пломбы. Поэтому визуальной и (или) иной информации о событиях, каковую способна предоставить регистрирующая аппаратура стандартного камер-вагона, мы не имеем. Дополнение: на территории объекта "ОПРАВА" не обнаружено никаких регистрирующих приспособлений, комментарии по данному поводу делать не смеем.
3. Труп действительного тайного советника фон Марца обнаружен в районе взлетной площадки. Диагноз: огнестрельное ранение груди, необратимое 12-ти процентное повреждение внутренних органов. Реанимация невозможна. Труп декремирован, взят на борт "проса".
3.1. По всей видимости, агрессор, - а некоторые факты заставляют предположить, что на территории объекта действовал один человек - доставил АЛМАЗА НЕГРАНЕННОГО вместе с фон Марцом на взлетную полосу объекта. Возможно даже, что фон Марц силой оружия был вынужден нести АН на себе.
3.2. Неизвестно, каким образом Агрессор намеревался производить отход на орбиту вначале, но когда ему представилась возможность использовать шаттл фон Марца, он ею воспользовался незамедлительно. Шаттл, видимо, был закрыт, фон Марц отказался сотрудничать - первоначальный шок прошел - и был безжалостно убит.
3.3. Так как Агрессор и АЛМАЗ отошли с планеты, вне всяких сомнений, именно на "Тысячелетнем Соколе", то следует признать средства защиты техники КГБ от использования ее противником неэффективными.
К вопросу об уничтожении "Бисмарка" и демобилизации мозга микропогодной установки орбитального базирования "Нутрия".
Системный оператор группы произвел осмотр места происшествия в киберспейсе. Обнаружены явные следы взлома комплекса жизнеобеспечения "Бисмарка" (виртуальный "черный ящик" "Бисмарка" необратимо разрушен), но следы отменно замыленные и анонимные. Системный оператор группы сталкивается с подобным качеством работы хакера впервые, случай не описан в литературе и, по крайней мере, в свете современных представлений, невозможен . Территория происшествия в Меганете нами опечатана и требует серьезнейшего расследования всеми наличными силами инфоцентра КГБ…
Операция по расследованию молчания объекта "ОПРАВА" закончена в 23.40. Отчет составлен и отправляется в 01.23 сегодня, 20 марта 534 года, борт "просо". Ждем дальнейших указаний, охраняем территорию происшествия. Командир опергруппы: ххххххххх.
Конец текста.

(Документ 28)
20 МАРТА 534 ГОДА. ДОМ ПРЕЗИДЕНТА, СТОЛИЦА
РАПОРТ
Господин Президент!
Прошу Вашего ходатайства перед Ее Величеством о моей отставке с поста Директора Комитета Галактической Безопасности Союза Миров Галактики в связи с состоянием дел во вверенном мне ведомстве.
Директор КГБ СМГ канцлер Бродаты
20 марта 534 года - 02.30.
Дом Президента, Столица
(Резолюция раздраженно поперек: “милый Чандрагупта, выгнать наглеца вон по собственному желанию в связи с состоянием здоровья.- Анастасия, 20 марта”).

(Документ 29)
ИМЕНЕМ КОРОЛЕВЫ.
ПРЕЗИДЕНТ СМГ, ГЛАВНОКОМАНДУЮЩИЙ ВКС ГАЛАКТИКИ А.ЧАНДРАГУПТА - МИНИСТРУ ОБОРОНЫ СМГ, НАБОЛЬШЕМУ ШЕФУ ППС СМГ, СТРАТЕГ-МАГИСТРУ, АДМИРАЛУ ФЛОТОВ ВКС СМГ СУХОРУЧКО И.Т.
20 МАРТА 534 ГОДА - 06.00.
Приказываю Вам немедленно приступить к исполнению обязанностей Директора КГБ СМГ.
ПРЕЗИДЕНТ
ДОМ ПРЕЗИДЕНТА, СТОЛИЦА

(Документ 30)
СРОЧНО, СТРОГО СЕКРЕТНО.
ДЕЖУРНОМУ ПО ГАЛАКТИКЕ ГЛАВНОГО УПРАВЛЕНИЯ МВД СМГ.
ОТ НАЧАЛЬНИКА СЛУЖБЫ БЕЗОПАСНОСТИ ПРАВИТЕЛЬСТВЕННОГО КУРОРТА АМАЛЬГАМА ШЕРИФА НЕПАВЛОВА К. К.
РАПОРТ
Настоящим доношу, что сегодня, 20 марта 534 года покончил с собой Директор КГБ СМГ в отставке канцлер Софрон Бродаты. Смерть необратима вследствие фатального 64-% разрушения головы, произведенного выстрелом из армейского безномерного скорчера. Реанимационные процедуры не проводились. Место происшествия (личные апартаменты канцлера, курортная зона Жемчужина) опечатано, взято под охрану. Утечка информации минимальна. Предсмертной записки канцлер Бродаты не оставил. Архив и личные вещи покойного находятся в управлении шерифа.
Прошу санкции ответственных лиц на возбуждение уголовного дела по факту смерти.
20 марта 534 года - 08.21
Амальгама

(Документ 31)
СРОЧНО, СТРОГО СЕКРЕТНО.
ДЕЖУРНОМУ ПО ГАЛАКТИКЕ ГЛАВНОГО УПРАВЛЕНИЯ МВД СМГ.
ОТ НАЧАЛЬНИКА СЛУЖБЫ БЕЗОПАСНОСТИ ПРАВИТЕЛЬСТВЕННОГО КУРОРТА АМАЛЬГАМА ШЕРИФА НЕПАВЛОВА К. К.
ДОПОЛНЕНИЕ К МОЕМУ РАПОРТУ ОТ 08.21.
По Вашему приказанию настоящим подтверждаю факт САМОУБИЙСТВА канцлера Бродаты.
20 марта 534 года - 09.15
Амальгама

(Документ 32)
МЕГАНЕТ, ВСЕОБЩИЙ ИНФОРМАЦИОННЫЙ КАНАЛ
20 МАРТА 534 ГОДА - 10.00
Коллектив личной Канцелярии Президента СМГ с глубокой скорбью оповещает граждан Галактики о тяжелой потере в наших рядах. Вчера, 19 марта 534 года в орбитальной катастрофе в системе ЕН-5465 трагически погиб Первый Советник Президента, действительный тайный советник Генрих фон Марц. Мы потеряли друга и коллегу… память в наших сердцах… скорбь всемерна… тра-та-та, тра-та-та, тра-та-та…

(Документ 33)
НЕЗАРЕГЕСТРИРОВАННЫЙ РАЗГОВОР ПО НЕСУЩЕСТВУЮЩЕМУ КАНАЛУ. 20 МАРТА 534 ГОДА
- Я тебя, ну, как бы это, не разбудил?
- Да нет.
- Ну тогда, это, ну, как у тебя дела, Джералд?
- Ничего, Саша, ничего.
- А, ну, тогда все, как бы, ясно, да? Ты меня знаешь, я - тебя. Ну, а дела-то как?
- А твоими хлопотами, Саша, твоими хлопотами.
- Шахматишки как?
- Поигрываем, поигрываем.
- Да? А мне что-то они надоели. Я, ну, как бы хочу спросить тебя, это, Джералд: ты как, в го играть умеешь? Я слышал, ты как бы интересовался теорией го. У меня тут книжка есть.
- Ну-ну?
- Так тебе партнер не требуется? Я давеча, ну, это, прочитал книжку, потренировался - что-то мне надоели шахматы.
- Я слушаю тебя, Саша.
- Значит, что у меня есть тебе сказать? Призрак в данный момент на борту юконского почтовика "Китовый Ус". Того самого. В Ллойде он есть. Прошел слух, что пилот в розыске и церемониться с ним никому некогда. Но есть несколько часов.
- Так.
- Ну вот.
- Так. Я полагаю, Саша, мы вполне сможем с тобой сгонять партийку-другую. Мне необходим немедленно открытый неномерной банковский счет на Северо-Западе, в системе американских банков. В крайнем случае, русских. Ты - мне, я - тебе.
- Могу помочь. Но, это, только - по транзиту, Джералд, сам понимаешь.
- Я понимаю.
- У меня есть неограниченный транзит в подвале Столичного Государственного. Сбрось деньги на мой третий периферийный канал - бери номер - ровно в полночь сегодня. Если ты, конечно, мне доверяешь.
- Доверяю; обстановка ясна. Что ж, Саша, мы явно с тобой сработаемся.
- Да базару нет, Джералд. Вдвоем на новом месте начинать всегда легче. Ну что, флаг?
- Вседогоборогобо.
- Пок-пок.

Представьте себе, что идет война и краснокожие истоптали всю ее тропу до состояния "трава не расти". И вот вы - бледнолицый следопыт, лазутчик, заброшенный правительственными войсками краснокожим в тыл. Перебегая и перекатываясь, вы скрытно приближаетесь к кострам противника, вы прячетесь за случившимися поблизости метеоритами от сканеров зловещего вражеского корабля… и вот наконец вы у цели; вы оснащены "волшебным ключом" и имеете огромный опыт вскрытия сейфов; "собачья упряжь" бессильна противостоять вашему натиску взломщика; и вот вы на борту "Китового Уса". Тихо. Полусумрак. Топография местности незнакома вам, но вы пробираетесь по сумрачным коридорам и камерам, оставляя на переборках зарубки для тех, кто придет следом, вы отключаете по пути индикаторы масс и сервисные фотоэлементы… Запертая камера. Любопытно. Вы пытаетесь подобрать комбинацию на "волшебном ключе", но между делом выясняете, что все гораздо проще: панель замка на косяке открыта, провода электрозамка перерезаны и хозяйственно изолированы друг от друга скотчем… вы исправляете повреждение и принудительно распахиваете дверь: так и есть, краснокожие содержат здесь пленного. Пленный вам знаком по фотографиям и телевизионным объявлениям: это младший урядник Гена Ряхлов, в желтом дезабилье из-под тяжелого скафандра, сильно похудевший, бледный, помятый, - но еще со скальпом, пришедшим, правда, за дни плена в неуставной вид. Урядник надежно принайтовлен к кабельной трубе (камера набита трубами) керамической веревкой. Он смотрит на вас, следопыта, щенячьими глазами с пятиграммовой слезой в каждом, и пытается что-то сказать… Но вы останавливаете его возможные речи и тихо отступаете в коридор, запирая дверь снова… не время сейчас… жди и надейся…
Мастер скрадывания, вы подбираетесь все ближе и ближе к рубке зловещего звездолета. Кобура скорчера уже открыта, вы легки, пружинисты и ко всему готовы… Если повезет, вы одолеете в схватке и захватите краснокожего в плен… Вы не обращаете внимания на редкостной красоты фрески на переборках, ковры в микрохоллах, предметы культа, стереографии богов и декоративное оружие… Если краснокожий сумеет избегнуть плена и умрет - и тут будет вам чести.
Если нет - с честью вы погибнете.
Но что это? В рубке слышны голоса… Неужели индеец напился огненной воды и разговаривает со своими богами? Вы осторожно заглядываете в рубку.
В рубке двое. Вы погибли.
Представили все это? То-то, дорогие читатели. А разговаривал Зерно со Збышеком, неустанно пятый час приходящим в себя, и вполне в этом преуспевшим.
Из стены был выдвинут низкий столик, пилотский "капюшон" был приспущен, деформирован и образовывал собой вокруг столика диванчик. На столе стояла полуторная бутыль с ракой, в куче обрывков упаковки красовалось содержимое знаменитой посылки: шесть больших туб со сливовым вареньем, которым двоюродная прабабушка Збышека (Славечкова Вендула, ста трех лет, чешка, планета Градец Кралове, мир Прага, ЕН-1778) ежегодно на день ангела снабжала. Збышек безумно прабабку любил, хотя в последний раз виделся с ней воочию больше двадцати лет назад - сразу после развода Збышека с родителями она забрала его к себе на целый месяц. У нее дома сохранился чердак, и на чердаке Збышек обнаружил восхитительную штуку - системный блок американского компьютера триста восемьдесят шестой модели, лет четыреста блоку было, но он работал и столько Збышек никогда больше не смеялся, сколько смеялся он тогда, пытаясь понять, как же это предки умудрялись жить без электричества и горячей воды… Варенье бабы Венды Збышек любил остервенело.
- Ты рассказал очень поучительную историю, - сказал Малиновое Зерно, дослушав Збышека. - Зерно запомнил ее. Он расскажет ее многим. Многие будут веселиться, услышав ее. Зерно расскажет также о вкусе варенья.
- Ну, друг Зерно, ты можешь не сомневаться, я подарю тебе все, что останется после нашей трапезы, - сказал Збышек. - И тебе не придется искать слова для описания получаемого сейчас удовольствия.
Зерно серьезно кивнул, выдавил на лезвие стропореза еще варенья и слизнул. Збышек разлил еще по порции раки. Выцедили сквозь зубы. Потом закурили. Зеленый юконский табак давал огромное количество дыма, терпкого, медвяного, и невероятный привкус дым придавал лакомству, самогонке и неспешной беседе - очень оживленной беседе.
Зерно сам себе удивлялся. Никогда в жизни он столько не разговаривал, никогда в жизни - да еще с таким удовольствием. Он вынужден был признать, что какие угодно трудности и подвиги, связанные с доставкой почты в сравнение не идут с уделом воина, лазутчика, в особенности когда - один против многих, нож против карабина, мягкая поступь против лязга гусениц, чутье и слух против тепловых очков и автоматических радаров… Об этом он долго рассуждал вслух, под раку с вареньем, и Збышек слушал его, полагая, что внимание и понимание - самое меньшее, что он может сделать для индейца. Збышек тоже себе удивлялся. Благодарность никогда не стояла у него на правом фланге, и Збышек, в свою очередь, вынужден был признать: разве только Дон делал для него нечто подобное, но Дон - статья особая. Друг. Благодарности не требует. Другу нужно от тебя мало - веры и верности. А Зерно сделал гораздо больше, чем требовал его контракт.
- Ты возьми запишись в Иностранный Легион, - сказал Збышек.
- Нет, Зерно - почтальон. Народ Юкона не служит никому, кроме клиентов.

Как и Малиновое Зерно, японец Хонэда был патриот. Его корабль не имел имени, только регистрационный номер, но построен был японцами для японца. Понятное дело, когда Хонэде приходилось играть европейца или американца, корабль быстро изменялся, иногда до неузнаваемости; в сущности, это был трансформер. Киберштурман Хонэды (японская модель, без блока сознания) назывался Улиткой: так и мы будем звать корабль Хонэды; любимым оружием Хонэды была ракетная кольцевая турель "космос - космос" "сюрикен".
Бой в космосе исключительно скучен для стороннего наблюдателя. Как правило, это черный пустой экран, усыпанный звездами и только компьютер помогает разглядеть незначительные перемещения отдельных звездочек, например, сажая их в прицельные рамки и разноцветя их. Вспышку выстрела заметить можно только при сильном везении, а иногда, при удачном попадании, вы полюбуетесь коротким фейерверком… Гораздо больше вам расскажут цифры в углу экрана…
"Короткий" огонь противников остается эффективным на расстоянии до пятисот километров; стандартная боевая дистанция - половина этого расстояния. "Улитка" же и "Китовый Ус" маневрировали - при нулевой относительной - на дуэльной дистанции: чуть больше километра борт от борта, описывая сложные фигуры и ни в коем случае не становясь к противнику профилем, словно две наполненные водой чашки, вращаемые на веревочке китайской гимнасткой… Да, дуэль - штука в Пространстве редкая, особая.
"Улитка" возник в римане на дистанции прямого поражения. Охрана "Китового Уса" среагировала, но фактор неожиданности сработал, как всегда хорошо, когда его планирует и исполняет боец высшей касты, боец среди бойцов.
Бросив Збышека с недопитой чашкой у рта, Зерно перескочил через спинку импровизированного "дивана" и на полусогнутых застыл у пульта. Освещение рубки автоматически сменилось на боевое, все экраны вспыхнули, а целеуловитель перебросил оптическую обстановку с малого монитора на ходовой. Зерно не глядя пнул ногой ключ "капюшона" - Збышек упал на спину, когда "диван" упруго выскочил из под него, собираясь в стандартное положение под седалище индейца. Было очевидно, что Зерно не собирается во время боя о парализованном пассажире заботиться, предоставляя это священное право ему самому. Збышек вцепился в поручень и напрягся.
Когда поле боя перед пилотом предстает в графическом виде, обычно это квадратная голограмма, или, если пилот предпочитает плоский график и работает с внутренним дисплеем шлема, то это похоже на интерфейс игрового симулятора. Со шлема воевал сегодня Тоши Хонэда; индеец, откровенно говоря, попавший в ситуацию дуэльного боя впервые, работал с голограммой, - но уж считать-то Малиновое Зерно умел хорошо, почти не прибегая при маневрировании к услугам киберштурмана. Застигнутый врасплох, он, однако, оправился быстро, повреждения, полученные почтовиком в начале дуэли, извинял фактор внезапности и Зерно забыл о них, не обременивших его честь, мгновенно; Зерно был умел, хладнокровен, а его почтовик, даже и раненый в брюхо, недаром считался кораблем в смысле боевых качеств, легендарным. Кроме того, скоро Зерно заметил, что против него воюет не человек.
…Две первые ракеты лопнули под брюхом "Китового", подбросив ему нос и не переломив почтовику хребет лишь чудом. Зерно видел последние полсекунды их подхода, но уклониться от них или сбить даже не пытался, игнорировав непреложное, сосредоточившись на запуске процессора и обнаружении агрессора. Агрессор обнаружился довольно легко, целеуловитель жадно заурчал и выплюнул в его сторону кассету "иволг". Индикаторный столбик готовности установки силового поля наполнялся ярко-голубым, но недостаточно быстро, поскольку приоритетный забор энергии с питателя вел двигатель. Впрочем, "иволга" сыграла верно, сбив вторую пару "сюрикенов" и дав времени Зерну на маневр. Збышека прижало к стене, потом немного потоптало на полу, потом "Китовый Ус" дважды провернулся вокруг оси, - но все это натужно и с явным запаздыванием. Почтовик получил серьезное ранение, брюшные дюзовые пакеты были свернуты на сторону и киберпилот блокировал от управления всю нижнюю тягу. Блеснула зарница на датчиках силовой защиты - "лыжи" запустились, шестая ракета, потеряв в "иволге" пару клюнула внешнюю оболочку "лыжи" и соскользнула с нее, чуть-чуть покачнув почтовик… Выскочила вторая "иволга", и почти сразу же за ней - пара ракет "С-300б"… От отдачи от их старта у Збышека резко потемнело в глазах и зубы лязгнули почище сигнального спикера затвора ракетной установки. Ну его на фиг, подумал он, нашарил где-то поблизости какую-то тряпку, оказавшуюся позже салфеткой, скомкал ее и запихал в рот. У Збышека были красивые здоровые зубы, он очень берег их и не собирался из-за какого-то паршивого боя терять с них эмаль. Обычно он таскал с собой капу, но где теперь та капа?..
- Неизвестный агрессор, назовите себя, - спокойно сказал Зерно, включив рацию. Бой, однако не прервался. "Баймурза" Зерна дозарядилась на две трети, стрелять уже можно, но киберштурман никак не мог поймать напавшего на ось огня, пилот там сидел ого-го, воин…
Расстояние между Зерном и Хонэдой не сокращалось. Коротко маневрируя, корабли соблюдали оптическую и больше не стреляли. Так старые мастера часами ходят по паркету, словно бы не обращая друг на друга никакого внимания, выбирая миг фатального удара… Можно даже поговорить, представиться. Рация Зерна ожила.
- Я "Улитка", назовите себя.
- Я Малиновое Зерно, юконец.
- Ах, вот в чем дело, - сказал с сожалением Хонэда. - Чертовски жаль, господин Зерно, но я вынужден был вас побеспокоить. Однако же и рад, что не оскорбил юконского почтальона предварительными переговорами и дал ему возможность показать всю свою великолепную доблесть. Я польщен знакомством. Немногие могли бы похвастаться тем, что чисто отразили три из шести моих ракет. Благодарю вас. Вы готовы продолжать?
- Готов, к вашим услугам, - сказал Зерно и выключил рацию.

Предыдущая страница 21 Следующая страница


2 Герой 2 22

Во время разговора Збышек достиг на руках и животе пульта киберштурмана. Выдвинул из-под консоли кресло, взобрался в него, пристегнулся на полную тягу и перевел дыхание. Салфетку он изжевал и в какой-то момент нечувствительно проглотил.
- Зерно, я могу помочь, - предложил он.
Зерно думал.
- Я не знаю, кто такой Улитка и что ему надо, - сказал Зерно. - Я вижу воина, вижу смерть. Он подбил мой корабль. Ход потерян. В надриман он не даст нам стартовать. Что может сказать Какалов?
- Я не знаю никаких Улиток, - в свою очередь сказал Збышек. - Сказать ничего не могу. Могу помочь.
- Так, как Какалов сбил "Бисмарка"?
- Да, Зерно. Так, как я сбил "Бисмарка".
- Ты великий хакер, - сказал Зерно. - Но это подло.
- Да, согласен, Зерно. "Бисмарка" я сбил подло. Никто на "Бисмарке" не способен был мне противостоять в киберспейсе. Но и шаттл, которым мы ушли с планеты, не способен был противостоять "Бисмарку" в римане, согласись. А выйти им на дистанцию поражения ничего не стоило. Всегда кто-то сильнее. Тебя ударили сейчас исподтишка. Мне сдается, что это достаточный аргумент.
- Это достаточный аргумент. Но все же Зерно вынужден сказать Какалову, что Зерно жалеет о нашем соглашении. Я взял аванс, и мы составили договор, что я доставлю тебя по адресу как посылку, но теперь - Зерно жалеет. Я могу потерять корабль. Это большой убыток для Юкона.
- То есть, что-то меняется?
- Нет. Зерно взял аванс. Я просто сказал слова.
- Тогда я иду вниз и уничтожаю противника.
- Да. Почта должна быть доставлена. Честью ли, бесчестьем. Я тоже не убийца, я тоже не хотел убивать людей на планете. Но - почта должна быть доставлена. А мир может погибнуть.
Правый присосок транслятора уже сидел у Збышека на виске, он возился с левым. Действие было самым привычным у Збышека, но что-то ему мешало… липкое всасывающее ощущение на невыбритом виске чуть ли не впервые в жизни не доставляло удовольствия. "Бисмарка" и микропогодку Збышек уничтожил с текст-программера, некогда было трансформироваться в киберспейс, да и в горячке побега все происходило, кровь фон Марца еще высыхала на лице и руках… Присосок встал на место, транслятор автоматически включил индикаторную панель и Збышек закрыл глаза. Среда, установленная в трансляторе "Китового Уса" была Збышеку хорошо знакома, "Обувной Магазин", хотя он предпочитал более поздние ее версии, - но переинсталлировать среду было, конечно, некогда, и так сойдет. В коробке панели задач над мембраной сетевого порта Збышек примерил хлопчатобумажные музейные тапочки-лыжи, разрешил транслятору сохранение среды каждые тридцать миллисекунд, преодолел порт и повис в распределителе. Телепанельку ситуации "наверху" он оставил в своем правом глазу. Неведомый Улитка снова нанес удар, Зерно с трудом отвел флагмана ракетной пары, но ведомая ракета-таки опробовала правую силовую "лыжу" почтовика на сгиб и на излом; со сгибом все оказалось в порядке, а вот излом ракете удался. Поспешай, пшек, сказал себе Збышек, ускоряя темп среды до привычного максимума и обретая привычную свободу ориентации в киберспейсе. Эх, не так мечталось вернуться Збышеку в Меганет, не так! Модель Галактики развесистой цветной клюквой вспыхнула перед глазами, и Збышек пошел щелкать ногтем, укрупняя сектора, - до точки боя он добрался в течении каких-то микросекунд, и тут его ждали.
В ареале боя было настроено кем-то отдельное от Меганета операционное поле, незнакомой Збышеку конфигурации, но явно произведенное от японского "чайного садика"; частная территория, но воротца внутрь были гостеприимно распахнуты. Операционке было всего несколько минут от роду, темные массивы почтовика и агрессора ограничивали "садик" с юга и с запада.
Збышек превратился в шар, вырастил усики и осторожно подкрался к воротцам. Ни одной ловушки; за бумажным плетнем, увешанным фонариками - пустая травянистая полянка. Ранний вечер, сквознячок. И очень быстрая среда.

Дуэль в киберспейсе - гораздо более зрелищная штука. Несть числа боевым полям, от боксерского ринга до межгалактических просторов; также можно играть в карты на самоубийство противника. Очень хороша перестрелка в лабиринтах. Надо только не позабыть выключить предохранители, позволяющие поверженному пользователю оживать бесконечно. Меганет - апофеоз демократии - допускает необратимое стирание матрицы пользователя, правда, до соответствующего предохранителя добраться непросто, не каждому под силу; Какалов и Хонэда необходимым умением обладали. Конечно, дуэлянт может непрерывно сохраняться, если у него под рукой достаточно жесткой памяти и машина скоростная, но каждое сохранение - это серьезная задержка реакции и признак трусости; подловить оппонента в момент сохранения и "осалить" - задачка вполне школьная, ведь "паузы" в бою нет.
Как правило, вступивший в дуэль вторым, играет на поле противника. В данном случае, если стараться быть объективным, это было справедливо: пользовательский класс Збышека, даже и растренированного продолжительным бездельем, даже и с реакциями, нарушенными наркотиками, превышал класс Тоши Хонэды, по крайней мере, на три порядка. Хонэда знал это; гадать, зачем ему было выходить на столь неравный бой, сейчас бессмысленно, - наверняка резоны имелись, и машина у него была в сотни раз быстрее, чем "трехсоттысячепервый" киберштурман "Китового Уса", и с жесткой памятью дело обстояло лучше, и связь короче…
Как Збышек не пытался совместить темп предложенной ему среды со своим личным темпом, ничего хорошего не выходило. Приходилось выбирать жертву: то ли понижать боевые умения, то ли сокращать защитные уровни организма, - в угоду скорости. Противник в садик не выходил, это Збышека и радовало - благородно дают время на адаптацию, - и напрягало, - возможно, что заманили и коварно настраивают на конкретные данные Збышека ловушку, и бой с открытыми забралами даже не планировался. Верным было первое, но Збышек пока этого не знал.
И бой "наверху" отвлекал. Збышек погасил иконку с теле "сверху", здраво рассудив, что прямого попадания, если им с Зерном не повезет, он даже и не заметит, мгновенно превратясь в чистый, безмысленно угасающий, виртуальный дух, и ничем не помочь и ничего не поделать, пусть уж его Зерно сам там "наверху" воюет.
Первоначальное намерение Збышека было простейшим - добраться до управления "Улитки", проломить защиту и круто там нагадить, запустив, например, систему самоуничтожения, как Збышек и сделал на "Бисмарке". Но не тут-то было. Его явно выманили на дуэль; кто такой мог это быть, Збышек не представлял - вокруг ни имени, ни запаха. Если это погоня от КГБ, то одного истребителя мало…Среда, впрочем, японская… и язык японский… у Збышека смутно забрезжило в голове и вдруг он догадался. Да, таки жадность его, фраера, сгубила. Стоило погибнуть Ларкин, как ограбленные когда-то им немедленно вышли найти и линчевать… вот тебе и черная касса… - "Накамичи", доброго вам здоровьичка! Тьфу ты, черт, как вы не вовремя со своими погаными деньгами… жлобы, денег им жалко… а сколько я тогда схачил?.. а, да, я бы тоже разозлился… Якудза, мать их, и так не в дугу по времени! Одно отрадно - пока что меня уважают.
- Ну покажитесь же, наконец, самурай, - сказал Збышек громко, вертя головой.
- Пройдите вперед, господин Призрак. Мы будем биться. Но вы должны выбрать меня сами.
- А может, договоримся? - спросил Збышек, прекрасно сознавая бессмысленность своих слов. Голос ниоткуда поморщился:
- Ответ отрицательный. Коль скоро вы догадались, - а я не сомневался в этом, - с кем вы имеете дело, и по поводу чего, то я не могу не вспомнить, что вопрос привлечения вас в качестве сотрудника некогда стоял и обсуждался. Но мое слово решало все, а я, изучив ваше - доступное к моменту обсуждения - досье, счел вас чересчур независимым и слишком умелым. Вы вор, Призрак. Вы украли крупную сумму денег, кроме того, ваша неуловимость и, как следствие неуловимости, ваша длившаяся годы безнаказанность, серьезно повредили нашей репутации. Возможно, я развлеку вас, сказав, что вознаграждение, которое мы готовы были выплатить за вашу гениальную голову, вдесятеро превышало сумму, украденную вами. Переговоры бесполезны, Какалов, вы умрете. Так, или иначе. Но, из уважения к вашим способностям я, ваш палач, своей волей и честью предоставляю вам шанс. Сыграем, хакер. Дано: у вас сто секунд "верхнего" среднего. Вы выбираете оружие и меня, и мы сходимся. За моей спиной - ключ к киберпилоту. На сто первой секунде киберпилот наносит по вашему кораблю залп из "баймурзы". Понимаете? Я хочу увидеть, так же ли вы будете хороши в предлагаемых обстоятельствах, как некогда на финансовой территории "Накамичи-банка"… Входите в садик, Призрак, и выбирайте. Счет секундам пойдет с момента сделанного выбора. И не надейтесь, что вашему юконскому другу удастся сбить меня.
Прошу вас, господин Призрак.
Збышек пожал плечами.
- Как вас звать, самурай? - спросил он. - Назовитесь, прежде чем умереть. Вы меня знаете, я вас нет: как-то не по-русски.
Неуловимая пауза. Збышек, нет, не Збышек, - Призрак-Никто, ломавший все на свете, и даже на другом свете ломавший все - Призрак-Никто заметил эту паузу.
- Хонэда, мастер смерти. К вашим услугам.
- Отлично. Начнем, - сказал Збышек. - Я предоставлю вам свое ответное уважение ("Ого, чего сказал, Дону впору!") и сыграю с вами на вашей территории. Прошу отметить, господин Хонэда, что я работаю с обычным бортовым калькулятором, и у меня всего два гигабайта оперативной памяти. Мне жаль, что урок, преподанный вам, умрет вместе с вами.
Паузы больше не было.
- Я буду учиться даже за секунду до смерти, господин Призрак.
Ответ Збышека поразил. Хонэда произнес слова просто: так оно и есть на самом деле. Ни тени сомнения, ни боязни, огромная вера в святость и справедливость мести, и в скорость своей машины.
- Не сомневаюсь, - сказал Збышек.
На газоне садика, украшенном отборными цветочками, лежали три черных коробки с золотом тисненными буквами - на катакане. Збышек разобрал: "Магический Мир" - "Драконий Покер" - "Best Jedi". Три популярнейших игры десятилетия - две карточные и одна дуэльная. Збышек осклабился.
"Драконий Покер" он в свое время превзойти поскучал - свод правил занимал девятьсот мегабайт, это было десять лет назад, - у Збышека нашлось больше интересных дел, чем освоение тончайшего интеллекта этой поразительной игры, по которой вся сетевая Галактика в одночасье сошла с ума, впала в истерику с чемпионатом, огромными призами и возникновением многомиллиардной шоу-индустрии…
Так. "Магический Мир". Его Збышек просто пропустил, поскольку игра вышла недавно, чуть меньше года назад, застав Збышека за подделыванием экзаменационных листов в Школе Аякс, - было некогда.
А вот третья игра…
С ней Хонэда, или как его там, - дал трещины по диску. Все виртуальное младенчество и детство будущего Призрака - тогда его звали Быстрый Пшек - прошло с лазерным мечом в руке.
Лазерный меч - изящнейший за всю историю человечества инструмент благородного убийства, возникший четыреста лет назад в воображении волшебника грез и конструктора невиданных миров, шоу-сказочника и масс-культуриста всех времен и народов Джорджа Лукаса, самого первого и самого знаменитого президента LucasArts; лазерный меч, торжество чистой идеи, неосуществимой в реальности и ослепительно прекрасной… Збышек, как и многие до него, пытался обсчитать характеристики меча - выходила несуразица, вроде кабеля от полутонного сингулярника, питающего клинок, который бойцу необходимо было бы таскать за собой… или, например, потребовал компьютер доказательства некорректно формулируемой им же теоремы "укукливания" "обратного" света в "поле сверхнизких температур" при сохранении какой-то "реальной массы распространения" чего-то внематематического… Збышек перевел дыхание и опомнился.
- Я могу дать вам не больше десяти секунд на выбор меня, - сказал Хонэда. - И запомните: замен не будет.
Десять секунд - слишком щедро, хотел сказать Збышек, но не стал, конечно. Предварительно проверить игру на корректность было необходимо. Соберемся! Раз. Збышек был внутри коробки. Естественно, что ни ловушек, ни замков на коробке не было, как не нашлось их и внутри. Это была просто игра. Правда, предохранители сознания и батарейка автосохранения были уже вывернуты… Так, сейчас мы посмотрим, господин Хонэда, сколь хороши вы с мечом Джедая да во длани… Так. Тренинг - сто пять с копейками часов "верхнего" времени на протяжении последнего года, из них в режиме дуэли с человеком - шестьдесят часов. Недурно. Рейтинги - недурно. Но и не гениально. Хотя все бои - вернем должное - проводились на уровне "hell" с макивара, и "full contact" с человеком. Но кто был тем человеком? А судьи - кто? Ну, ясно.
Два. Збышек снова стоял в садике, на травке, перед ящичком. На этот хак он выложился сполна. На двести процентов. Его исчезновения и возвращения не заметил бы даже Нурминен. Збышек чувствовал - его тело в рубке "Китового Уса" покрыто под костюмом ядовитым потом, руки сведены судорогой, глаза открыты и закачены, а пульс ушел далеко за сто и долго не вернется назад, и возможны стыдные штучки с мочевым пузырем. Впрочем, отнестись к нашему трупу, необремененному нынче душой, следует пренебрежительно. Прерываем - дыхательный контроль и связь с болевыми рецепторами. Лишняя память, лишняя скорость.
- Прошло уже три секунды, Какалов, - напомнил Хонэда.
- Я выбрал, - сказал Збышек. Коробка отворилась, Збышек поймал "фонарик" рукояти-излучателя и сразу же включил клинок и заблокировал кнопку. Девяностотрехсантиметровый луч был ярко-красного цвета. Збышек вообще-то предпочитал желтый. Садик исчез, сводчатая галерея - центральная часть фантастического космического звездолета - сменила его, незнакомое Збышеку игровое поле, вероятно, из последней библиотеки к игре. А среда даже немного убыстрилась. Збышек переступил с ноги на ногу, ощущая себя водолазам метрах на ста… Ничего.
Хонэда, в белом, с черным мечом в левой руке возник перед Збышеком. Поклон. И ударил гонг. Сто секунд. Збышек включил в глазу секундомер, провел острием клинка по металлическому настилу, - перед дуэлью на удачу он рисовал перед собой знак Z. Хонэда, похоже, суеверий чурался, потому что шагнул вперед, держа меч над ухом и приближаясь к Збышеку на расстояние удара.

Зерно не сразу понял, что произошло, когда отказал энерговод по правому борту. Энерговод - самый ненадежный элемент в системе питания… Как известно, сингулярный питатель не требует топлива, ремонта и контроля. Если он работает - то работает, и если надо - то вечно, в отличие от своей периферии - энерговодов, например, всех этих кабелей, световодов и тому подобных проводников, без которых, увы, работа силовых установок звездолета невозможна. Зерно не понял - боевое это повреждение (но приборы молчали) или заводской дефект, из тех, что дают о себе знать в самый нужный момент… "Китовый Ус" разом потерял свет по правому борту и двенадцатый "сюрикен", секунду назад готовившийся бесславно погаснуть в поле "лыжи" почтовика, неожиданно для себя увидел по курсу поднятый шлагбаум и приветственный транспарант…
Лопнул корпус, защелкали датчики, выбрасывая на экран вереницу аварийных значков: декомпрессия, микродуга в подпалубе, срабатывание ограничников неполное, рубка блокирована от остальной части корабля, стоп-стоп боевым системам правого борта, отстрел магазина "иволг"… экспресс-ремонт невозможен, повреждения не дублируются, утечка атмосферы из рубки - два литра в минуту, аварийное обогащение атмосферы… Зерно снял с управления руки, загерметизировал спецкостюм, отстегнулся, покинул кресло и загерметизировал костюм Збышека. Вернулся в кресло и стал ждать фатального удара, - даже маневрировать он больше не мог, - ждать, спокойно жалея только об одном - нельзя покурить.
К его некоторому удивлению, оппонент прекратил ракетный огонь. Зерно пожал плечами, а потом понял: в лицо ему блеснула линза в открывшемся на лбу "Улитки" выхлопе "баймурзы".
Зерно включил бортовой журнал и занес в него время своей смерти.

Созерцание дуэли на лазерных мечей требует для себя знатока: зрелище нюансное. Клинки двигаются со скоростью света, сталкиваются нечасто, и дуэлянты почти неподвижны… Техника лазерного боя отличается от любых других кардинально: клинок невесом, моментален - интеллект - смерть поединщика - не те скорости, чтобы оценивать ситуацию. Поймать на клинок выпад противника, едва заметным "дрожанием" кисти "обернуть" его "спиралью" и ответить смертельно… Сказанное, естественно, относится только к бою виртуозов. Джедаи-неофиты, насмотревшись кино, рубятся мечами совершенно капустно, или, того смешнее, когда они начинают фехтовать. Ни один из "верхних" мастеров фехтования - шпажист, мечник - не продержался против Лучшего Джедая Меганета - чемпиона Галактики - восьми с половиною лет от роду - больше трех секунд. Джедаем нельзя стать - им нужно родиться, и да пребудет с вами Великая Сила.
Прошло уже полминуты. Они все еще не скрестили мечи. Блоки питания гудели вхолостую. Атакующий первым проигрывает инициативу - если, конечно, оппонент ловит выпад на клинок, а не на кость… Будь Збышек так же разогнан машиной, как Хонэда, он не задумываясь атаковал бы - его первый выпад мало кто еще ловил… Хонэда тоже не собирался рисковать - выигрывая в скорости, он, тем не менее, знал класс Призрака…
Збышек осознал, что положение сложилось неожиданное и неудобное. Часы тикают. Если Хонэда окажется способен сохранить концентрацию внимания на сто секунд, - а он, надо полагать, при такой базовой скорости окажется способен, - то хана. На девяностой секунде Збышеку придется начинать, уповая на удачу, на победу с первого выпада, до киберштурмана тоже надо иметь время добежать… Но если выпад будет отбит и отдан обратно…
Конечно, ничего этого Збышек не думал - дуэль Джедаев такая вещь, где твоя мысль убивает тебя со скоростью света…
Поэтому логику последующих своих действий Збышек осознал много позднее. После удара. Мы приводим ее ДО. Логика такова.
Да он меня купил! Меня, Призрака, купил чуть ли не юзер… Как тогда сказал Нурминен - всякий хакер сам себе машина, и дело не в скорости. Истинная правда. Сам ли Хонэда постиг эту абсолютную истину, или был у него великий учитель, - но меня, Призрака, он взял именно психохаком, а не скоростью… Что для меня, Призрака, честь и благородство? - да все, понты, аля-улю, соринка не пристань. Я думал - почему он без экивоков не присадил "Уса" из "баймурзы"? Благородного самурая сыграл? Хрена. Мог бы - присадил. Но он не мог, он же выскочил из надримана - только что, пушка холодная, пока накопитель соберет энергию для залпа - давно хана придет, а тут еще я на борту - элементарно хачу киберштурмана, какие там защиты, какие там ловушки - у "Накамичи" защитный сервер весил я не помню даже сколько… Он просто - и гениально - выставил игровое поле на всеобщем порте компьютера, дождался меня и предложил сыграть… святое растоптал… Сто секунд - да "баймурза" уже горячая - он же саданет с байта на байт… Ах ты, Призрак, чтоб тебя растаяло, нашел благородного воина самурая Хонэду… Ну, тогда лови обратно - без ограничений ставок. А сразимся честно - когда-нибудь в вечности.
За спиной Хонэды возник сверкающий тигр и рыкнул. Хонэда вздрогнул - отвлекающие маневры были запрещены в кодексе Джедая, Хонэда поставил на честь Какалова, а сам бы отвлечь Призрака не сумел бы - не хватало класса… Хонэда вздрогнул - и голова его отделилась от тела, и спустя секунды меч выпал и руки, по телу пробежала рябь и Хонэда начал таять.
Жаль не показал тебе мой любимый трюк - как я умею пропускать выпад, отключая на миг клинок, а сам отклоняюсь, а ты теряешь равновесие и клинок оказывается у тебя в животе, подумал Збышек. Извини, скорость у меня нынче не для такого трюка, да и времени уже нет.

Он наскоро обезвредил оружейные системы "Улитки", проверил пульс у изогнувшегося в кресле Хонэды - насколько возможно, мастер сыграл честно, - он умер от кровоизлияния в мозг. Збышек вернулся в себя и сразу же понял - все очень плохо. Были дела… Глаза нестерпимо резало - склеры высохли, в глотку набилось сухой шерсти…
- Зерно, - позвал Збышек. - Зерно!
Индеец не отвечал. Збышек отстегнулся - гравитации не было - огляделся, придерживаясь за спинку кресла. Ходовой пульт светился алым, по осевому экрану шли помехи. Давление упало катастрофически. Зерно сидел спиной к Збышеку, на своем пилотском месте.
- Зерно!
Молчание.
Збышек добрался до него, хватаясь за леера на переборке, повис над ним и заглянул в лицо. Глаза Зерна были открыты, Зерно улыбался, но Збышек сразу же понял, что Зерно мертв. Збышек осмотрел спецкостюм Зерна - переключатели на приборе контроля давления стояли в положении "переадресовка" и Збышек недолго гадал, - кому индеец отдал свое дыхание…
Но ведь почта должна быть доставлена? А почтальон может и умереть.

Глава18
ГЕРОЙ ДОЛЖЕН БЫТЬ ЕДИН

"Виктор, Виктор Банев! Бедный Виктор Банев! Куда ты попал, где ты был? Бедный Виктор Банев!
Дэниэл Дефо, Ант Скаландис
«Робинзон Голем»

Бич межзвездных перемещений - паразитная перегрузка, хищно и непременно поджидающая звездолет при выходе из надримана. Она смертельна и не прощает пилоту малейшей ошибки в настройке системы индивидуальной защиты в "капюшоне"; режим защиты вычисляется для каждого конкретного пилота при подготовке его к первому старту. Летчик-космонавт - профессия серьезная, оборудовать для пилота "кокон" высшей защиты в рубке малого корабля невозможно… Охранные системы отказывают редко, в космосе три убийцы: война, метеорит на околосветовой и человек… Против них бессилен самый совершенный компьютер-"конечник". История раннего звездоплавания знает много примеров финиша корабля в риман с мертвым экипажем на борту; в пилотских школах принято показывать абитуриентам документальный фильм о катастрофе пассажирского транспорта "Окрестность", перевозившего пять тысяч эмигрантов с Земли на Луку: был болен главный динамик и не явился на старт, его заместитель допустил ошибку при центровке гравитационного пассажирского объема транспорта, - незначительная ошибка, все остались живы, но молодая колония Лука вместо полноценных опытных работников получила пятьдесят сотен инвалидов второй группы с измененными реакциями и гипертрофированным инфантильным восприятием мира… Как их снимали с орбиты - жуть; случай страшный, фильм под стать. Паразитная перегрузка - эффект не гравитационный, Ньютон здесь не виноват - паразитная перегрузка отрицательно и необратимо изменяет метаболизм человека, вся химия высшей нервной деятельности к черту идет - все пилоты, на вопрос "Смерть или Мягкий Привет?" отвечают однозначно. Специальным декретом Академии Побочных Эффектов, разработанным совместно с Академией Здравоохранения, установлена практика обязательной эвтаназии лиц, мягко поприветствованных - ничего более гуманного представить невозможно…
Збышек Какалов не был пилотом в строгом смысле слова, но он был космонавт, много летал и отлично знал об этой напасти. Поэтому он даже не пытался уйти из района дуэли в надриман, полагая свой паралич вполне достаточным повреждением и не желая приобретать новые. Хотя "Китовый ус" и остался на ходу. Збышек зажег "норманн" и поковылял прочь в родном вакууме, решая задачку древних: что делать, если делать нечего? "Китовый Ус", изначально одноместный корабль, мог нести только одного пассажира, и дополнительный "капюшон" на борту имелся один. Выбросить же в космос Гену Ряхлова, и так через край хлебнувшего, у Збышека, во-первых, рука бы не поднялась, во-вторых, до склада Збышек так и так не мог добраться (ход из рубки перекрыл сработавший в момент взрыва ограничник, осевой коридор был настежь открыт в космос), в-третьих, Збышек вряд ли одолел бы Ряхлова в рукопашном безгравитационном бою за единственный спасательный жилет…
Выбросить в Меганет SOS было как репку очистить, но что-то в этой идее Збышека ломало, хотя он и сознавал, что инкогнито его осталось непоколебимо вряд ли…
В общем, делать нечего: если кто-то из наших жив - постараться его найти на частоте Аякса и пожалиться на судьбу поелико возможно тайно.

Свой корабль - своя рука. Бык благословлял все небеса, сколько их в Галактике есть, что заставил в свое время Збышека научить его процедуре деблока сознания киберпилота; тренировались на Макропулусе, Макропулус страшно ругался, помнится. А варвар и скрытый гомосексуалист Какалов непрерывно, гадина, ржал.
Впрочем, Збышека можно было понять. Бык работал в высшей степени неуклюже, поминутно сверяясь с листочком-шпаргалкой, на которой Збышек просто по мелкому шагу описал ему процесс; чудовищно Бык себя в киберспейсе чувствовал, шарахаясь от теней и призраков, которые ему то и дело являлись; Меганет иногда представлялся Быку темной пещерой, в которой он голый, один, пробирается к свету среди огромных сверчков - а сверчков Маллиган боялся пуще всего на свете.
Сегодня шпаргалки у Дона не было, но корабль был свой, родной, любимый, оскверненный присутствием чужака лишь в малой степени - Бык только простыни из своей каюты выбросил в утилизатор, да посуду помыл… а над Энди, снова спящей, он посидел, скорбя, совсем недолго… помазал расцарапанную рожу йодом, наложил тугую повязку на распухшее колено… и все.
В ящике под подлокотником консоли киберпилотов Дон нашарил любимые присоски Збышека, криво налепил их на виски и вошел в недра мозга "Калигулы". Збышек содержал здесь пальмовый сад, или там плантацию, - специально для Дона, которому по рангу все же иногда приходилось заходить в компьютер. На стволах пальм Збышек развесил таблички с названиями оперативных полей и файловых библиотек. Естественно, после того, как покойный Полугай, не договорившись с Макропулусом и новичком Аматиусом о сотрудничестве, закрыл киберпилотам блоки сознания аварийным выключателем (кое-кто называет выключатель "умиротворителем", киберпилоты называют его "ку-клукс-клан", созвучно щелчку скорчерного затвора), среда изменилась, сад завял, таблички пожелтели, но Дон примерно помнил дорогу и те первые несколько команд, которые надлежало, достигнув определенного места сада, громко и со тщанием произнести. На самом деле, формула команды "Макроп - откройся" была предельно простой и инициировалась уже самим фактом входа Шефа Один или Шефа Два в киберпространство "Калигулы", сразу после идентификации, но Збышеку доставляло огромное удовольствие смотреть как Дон, пыжась и ежась, читает по-польски длиннющее стихотворение, путает слова, а вокруг него мигают дневные светлячки и любая ошибка в тексте вызывает прохладный дождичек над полянкой…
Дон не верил в подобную подлость и не подозревал о ней, и он испугался, когда, стоило ему только набрать на виртуальном алфавите, преградившем ему дорогу в воротах пальмового сада, свое имя, подставить под лучик фотоэлемента глаз и вслух, под диктовку акустического идентификатора, повторить несколько слов, как сад расцвел, небеса рванули синью и Маллиган услышал голос Макропулуса:
- Шеф Дон, о боги-боги, наконец-то, мы уж и не знали, что и подумать, нас взяли в плен, шеф Дон, это вы нас освободили?
Аматиус, менее эмоциональный мозг, сухо, но с энтузиазмом поздоровался. Дон, сбитый с ног своим испугом и воплем Макропулуса, поднялся, машинально отряхивая штаны и поклялся убить Збышека, как только тот обнаружится.
- Все в порядке? - спросил Дон. - Осмотри потроха и доложись. Я вас открыл, сами справитесь, я наверх пошел.
- Вы настоящий Аладдин, шеф Дон, - сказал Макропулус. - Полное тестирование, или боевое?
- А кто тебе сказал, что мы в бою? - спросил Дон ехидно. - Бой уж давно кончился.
- О, это жаль, - подал голос Аматиус. По голосу он был правильноговорящий по-русски эстонец. - Мне хотелось бы помочь вам. К сожалению, люди все еще никак не поймут, что безнравственно ставить на мыслящие существа технологические ограничители их высшей деятельности. Это настоящий расизм. Мы много обсуждали проблему с коллегой Макропулусом, и пришли к выводу…
От упоминания о расизме Дона едва не вырвало байтами, но он сдержался.
- Отставить, Амат, - скомандовал Дон, готовясь вылезать наружу. В свое время Збышек сделал все, чтобы процесс амбаракации из киберспейса был для Дона мучителен, как никакой другой. Например он поставил, хихикая, на входе-выходе стремянку, нарисовал над ней в небе люк, а на люке написал "для чайников" - и Дону никак не удавалось надпись соскоблить. Впрочем, он не обижался. То, что Какалов, по сути, при всех его достоинствах, был всего лишь несчастный варвар, впервые отведавший эля всего несколько месяцев назад, к тому же, человек с начисто отсутствующими музыкальным и гастрономическим вкусами, вполне Дона примиряло с ним.
Но когда Дона схватили за штаны и стащили со стремянки вниз, когда он, окостеневший от страха и неожиданности, обернулся, готовясь вступить в последний бой с гигантским сверчком и раскрывая рот, чтобы звать на помощь, словом - когда Дон увидел перед собой плоский черно-белый бюст Какалова, висящий в пространстве и размахивающий руками, - Дон не обрадовался ничуть. И это состояние длилось довольно долго, пока Дон не уяснил, что шутками здесь и не пахнет, что Какалов на связи и просит, не отвлекаясь на приветствия и не реагируя на ругань, помощи.

Дон знал, насколько хорош "Калигула" на ходу. Но не предполагал даже - не было повода проверять - на сколько штурмовик может превысить декларированный изготовителем запас прочности в экстремуме. Макропулус и Аматиус знали это теоретически - недостаточно. Но Збышек тонул, сидя в пустоте, безногий, беззащитный, без кислорода, окружаемый врагами, - киберпилоты без звука сняли в системах ограничители, и сингулярник накормил пустой процессор "Калигулы" за сорок минут, - втрое быстрее. Тут же Аматиус, навигатор, объявил Шефу Один, что финиш на оси, ориентация произведена. Дон держал связь со Збышеком и прервался лишь за несколько секунд до старта; шесть и двадцать сотых парсек "Калигула" должен был покрыть за четверть суток. Не больше, хотя Збышек клялся, что дыхания у него хватит на десять часов, а Дон рассказал ему про "капюшонный" резерв, на что Збышек сказал неуверенно: "Посмотрю… только тут в крови все…" Дон зарычал - уточнять не хотелось; и так все плохо. Порадоваться возникновению Збышека из небытия Дон так и не смог, также плевал Дон на неизбежную пеленгацию их переговоров в Меганете. В конце концов, под Доном был "Калигула", Дон крепко сидел в седле, - с шипоносцем не повоюешь, но, если что, десятку "джипов" Дон смело мог на нос натянуть…
И об Энди он больше не думал. Рожа, правда, саднила от глубоких царапин, и фингал под бровью мешал стереоскопически воспринимать мир, а что с коленом - лучше не спрашивайте, но Збышек тонул - и все остальное - незначительные мелочи.

Финишировав, Макропулус сам открыл Дону "капюшон" и, не теряя ни секунды, доложил озабоченно:
- Мы припоздали. Мы в полуминуте от оптического. Камуфляж включен. Сканирую зону, вывожу на цель по пеленгу. Семь патрульников "джип" в зоне, блокируют цель, цель у них на огне, ведутся переговоры с Шефом два о немедленной капитуляции, пугают приказом руководства уничтожить при малейшем сопротивлении. Камуфляж на ходу, занимаю осадную ось, выхожу в тыл "подкове" от кормы Шефа Збыха, готовлю огонь. Не обнаружены. Какие будут приказания?
- Воды мне дай, - сказал Дон, промакивая лицо гигиентической салфеткой. Потом он выпутался из ласковых тенет и разложил "капюшон" в стандартный режим компенсации тяговых и маневровых ускорений. Пристегнулся на полную тягу.
- Вода в соске, - доложил Макропулус.
Дон напился из шланга, закрыл шлем, включил пилотский экран на забрале и закусил выпитое зрелищем побитого почтовика в окружении "подковы" синих полицейских патрульников. Огней на корпусе почтовика не было, его освещали - ясно была видная широкая рана в подбрюшье почтовика. "Китовый Ус" вращало по всем осям, по продольной - очень быстро. "Подкова" стояла неподвижно, сверкая неприкрытым тылом.
- Все по противнику, - велел Дон, - кто, что, по Ллойду и посмотри в секретной библиотеке. МВД?
- "Джипы-стандарт", номера по Ллойду - такие-то, по спецрегистрам - эскадрилья быстрого реагирования МВД, ПКБ "Якоп", командир эскадрильи некто Мери "Бова" Хриолуц. Акустику перехвата вам дать, Шеф Дон? Или так съедим?
- Не стоит лить кровь исподтишка, - сказал Аматиус.
- Помалкивай, неофит, - сказал Макропулус.
А Дон сказал:
- Экий ты, Амат, философ. - Он пробовал управление и динамику перчаток. Семь патрульников, с джойстика не поиграешь, - все десять пальцев нужны… Или с "баймурзы" пальнуть?.. Недешево, но сердито…
- Огонь готов, - сказал Макропулус. - Рекомендую занять рубеж для залпа с "баймурзы".
- Сообщи Збыху о том, что мы здесь, нашим старым кодом, - сказал Дон. Его терзали сомнения.
- Уже, Шеф Один. Шеф Два не прерывает переговоры с полицейскими, торгуется, тянет время.
Дон думал. Нахрапом? Но невозможно - подпрыгнуть к "Усу", стать о борт, навести шлюз, а борт резать, а кессонить - полчаса, как пить дать; бесполезно, расстреляют, неподвижным не отплюешься, тем более, что Збышеку сейчас немного надо - одной ракеты хватит.
- Первый, оцени возможность тотального повреждения ходов и защит эскадрильи тяжелым светом, и чтобы Збыха не подсадить.
- Ответ - невозможно. Повторяю рекомендацию: вести огонь с "баймурзы" на уничтожение. Шеф Один, не проехать тут на полуспущенных. Либо они, либо мы. Нам-то что, отвертимся, но Шефа Збыха они расстреляют немедленно и наверняка. Это и к гадалке не ходи. Он - цель приоритетная, что для нас, что для них. Сообщение: кто-то на подходе еще… это их базовый корабль… в двух часах хода. Шеф Один, принимайте решение.
Да, Дон вполне мог сделать эскадрилью не убивая пилотов, в открытом бою, тяжелым светом и легкими снарядами… но Макроп прав: сколько по сукну сопли не размазывай, проигрыш не вернут…
- Открыть огонь по готовности, - сказал Дон, сморщившись. - То есть рекомендация принимается… Ты сам справишься?
- Да.
…Дон не мешал киберпилоту стрелять. И он не смотрел на экран, и отключил видео и акустику в шлеме… гасли в космосе, пораженные в спину, патрульники, никто не успел уклониться, тем более - ответить. "Калигула" подрагивал от откатов "баймурзы", и "джипы" лопались, как яйца в ультразвуковой духовке, выворачивались внутренности, керамит горел изнутри… взрывы гасили друг друга…
- Зона чиста. Уцелевших нет, контрольное доуничтожение произведено. Можно приступить к процедуре стыковки.
- Я сам, - сказал Дон и открыл глаза. На экране остался только "Китовый Ус", темный на черноте - Аматиус подсвечивал его контуром. - Збышека мне на связь.
- Ты очень вовремя, Дон, - тотчас сказал Збышек. Его достало: он говорил очень серьезно, с огромным облегчением. - Сними меня скорей, "Ус" тонет.
- Я тебя не задел?
- Не задел. Так, волной покачало. Да, и не забудь, я тут не один, я не помню - я тебе говорил?
- Кто там с тобой еще?

Предыдущая страница 22 Следующая страница


23 Сергей Антонов

- Да тут один… На складе, от меня к нему не пройти, коридоры перекрыты…
- Збых. Кто такой, я тебя спрашиваю?
- Военнопленный. Еще с "Ямахи".
Дон присвистнул. "Калигула" бортом подходил к почтовику. "Ус" вращался, кроме того, он дрейфовал, метров шесть в секунду; Дон заранее вспотел.
- Первый, Второй, трап-кессон готовить, робота готовить, - приказал он. - Збых, работы много, после поговорим. Ты в шлеме?
- Наученный горьким опытом.
- Слушай, а ты никак не управляешься?
- А что?
- Тебя крутит. Тебе не слабо погасить вращение, а? Возни много мне. Подработай маневровыми, вроде, дюзы у тебя чистые… Сможешь?
- Я - вряд ли, но у меня киберпилот жив, сейчас спрошу…
Бык притормозил. Под крыльями "Китового Уса" блеснула зарница, продольное вращение резко замедлилось.
- Цель досягаема, - доложил Аматиус. - Оборудование готово.
- Збышек, я иду. Нарви цветочков. Так, что мы забыли?.. А!!! Збых, у меня на управлении нет точной схемы этого корабля, я не знаю, где резать. Найди ее… найдешь?
- Я ее давно нашел, - ответил Збышек. У него уже изменился голос: понизился, Збышек трудно дышал и запинался. - Ты вообще, Дон, отдай стыковку Второму, схема у него. Быстрее…
- Второй, провести стыковку.
- Здесь Второй, принято к исполнению. Руки от управления.
- Шеф Один, трап-кессон готов, - сказал Макропулус.
Дон стал отстегиваться.

Поднатужась и уперевшись ногами, Бык отвалил люк в сторону, снял его с петель и, пропустив мимо себя, вытолкнул в предшлюз. Теперь нужно было дождаться, стоя на пороге модуля, пока загорится свет. Модуль трап-кессона был телескопический, тесный, нежесткий; резко пахло сваркой. Сейчас почти всю внутренность кессона занимал робот-монтажник, Дон нарушил все инструкции, открыв модуль до завершения работы робота. Прошло с десять минут, Макропулус сказал: "Комплитед!" и Дон ухватился за поручень на корме робота и поволок его на себя. Выпятился в предшлюз, закрепил робота на палубе; как все-таки помогала невесомость! Затем Дон вооружился ручным вентилятором и выгнал из модуля дым.
Наведенный роботом, вплавленный роботом в корпус почтовика, был еще горячий. Дон потрогал штурвал, застегнул перчатки, закрыл забрало, приказал Макропу изолировать предшлюз, достал из сумки тестер и проверил шов - потянет, хорошая работа.
- Ну, Дон, входи же ты наконец! - сказал Збышек. Дон повернул штурвал и его вдруг вырвало у него из рук, и он влетел в рубку "Китового Уса".
Он не сразу заметил Збышека. В рубке тонущего почтовика царил разгром, какие-то обломки загромождали ее, наконец Дон сориентировался и, расталкивая мусор, направился к пристегнутому аварийным карабином к стене Збышеку. Збышек протянул руку. Дон схватил его за плечи, тряхнул, теряя от идиотских слез обзор, поискал слова и нашел, протолкнув их сквозь кулак в глотке:
- Давление в костюме, доложи.
- Мало…
- Ну потом поручкаемся…
Стропорезом он разжал челюсти карабина, сдернул Збышека с насиженного места и поволок домой, под вопли и пение киберпилотов.

Первое, что спросил Збышек в кают-компании - после душа и медосмотра - было:
- Дон, а что у тебя с рожей?
Дон накрывал на стол и молчал.
- Подрался?
- Это… словом… ну…
- Так-так.
- У меня неприятности, - сказал Дон, покраснев, лицо стало одного цвета с царапинами. - Видишь ли… в личной жизни… я, вообще-то, так и не взял в толк - что случилось… Энди тут, на "Калигуле", спит, но… Э, Збых, это надо сначала рассказывать, а нам некогда.
- Энди на "Калигуле"? - переспросил Збышек. - Она же в заложниках была!
- То есть? А ты откуда знаешь?
- Дон, я просидел в Меганете больше десяти часов. Я знаю все. Что два дня как идет война, что Президент в госпитале Святого Георгия, что за тобой охотился какой-то казак - он Энди в заложниках и держал. Черт, может тебе пряничек скормить, давай в киберспейс сходим?
- Ты, я смотрю, оправился… Знать ничего не желаю! - рявкнул Дон и разбил тарелку. - Увидела меня, выругалась и вцепилась когтями…
- А что сказала?
- Ненавижу, сказала.
- Да, время такое… смутное. Однако, тебя поздравить, глупый белый человек, или выразить соболезнования?
- Да пошел ты…
- Дон, сколько раз я тебе говорил, что ты не ее герой? Десять раз? Сто?
- Не капай, Збых…
- Ладно… Что это у нас? Рыба. Я не хочу рыбу. Я хочу… слушай, я эля хочу! Не отвечает… Странно. Дон, может быть, ты развеселишься, если чмокнешь Тофслу в нослу? Я готов пострадать.
- На тебе эль и молчи, пшечище виртуальное! - заревел Дон.
- Все, как всегда, - констатировал Збышек. - Попробуем по другому. Дон, ты не забыл, что мы на войне? И что нам надо отсюда дергать?
- Куда? - трагически спросил Дон, воздевая руки. - Я вообще давно перестал понимать, ради чего я бегаю, стреляю полицейским в спину, бью цыган по башке, теряю возлюбленных и все остальное, что ни в раз не веселее!
Збышек поставил на стол пустую банку.
- Ну, куда двигать, я, положим, знаю. Нас ждет Нурминен, ждет Баймурзин. Еще кое-кто ждет. Надо только снять с почтовика казака - погибнет парень.
- Да, по поводу казака… и по поводу пассажира… Макроп!
- Я!
- Ты снял с почтовика информацию? Я тебе говорил?
- Так точно. Докладываю. Центр корабля по оси надут достаточно, теплом обеспечен, еда есть.
- Наводи шлюз.
- Есть.
- Зачем? - спросил Збышек.
- Нам твой казак тут не нужен. Я на них уже насмотрелся. Оставим его здесь, повесим на корпус почтовика SOS-маяк, - спасут. Слышал - дыхание есть, тепло, пища, - чего его с собой таскать неведомо куда.
- Оригинальное решение! - сказал Збышек удивленно. - Не ожидал, признаться, от тебя… Ты как большой. Ну хорошо, я согласен, - а зачем шлюз?
Дон схватил со стола банку с элем, откупорил ее, сел наконец, перестав описывать круги по кают-компании и стал пить. Это означало, что Бык мнется. Збышек ждал - повтор неудобного вопроса обычно порождал в Быке внутреннюю панику и стойкое молчание.
- Энди… - проговорил Дон, рассматривая акцизную наклейку на банке и гримасничая. - Я хочу ее оставить… раз уж часть "Китового Уса" вполне обитаема… Лететь ей с нами - небезопасно… она меня не любит, - Бык потрогал фингал, - то - чего ради ей рисковать?
Збышек помалкивал.
- Вот так… в общем…
- Хорошо, - сказал Збышек. - Ты тогда иди, Дон, работай, я тебе, безногий, не помощник, а потом я постараюсь тебя утешить. Рацию настрою: с нами жаждут поговорить.
- Нурминен?
- Увидишь.

Бык, тихий и благостный, глупейшим образом улыбаясь, сидел в уголке кают-компании, на пустом ящике из-под печенья. В одной руке он держал банку с пивом (подсунутую Збышеком), в другой - печенину. Бык глотал пиво как эль, заедал печеньем, кроша его, песочное, на себя, вокруг себя и внутрь себя. Напротив Быка на столе стоял большой монитор, с которого на Быка, подперев, по обыкновению, рукой подбородок, смотрела Хелен Джей. Бык видел только ее, хотя справа в кадре виднелся сидящий нога на ногу Нурминен, а слева - до шеи затянутый в черное - Баймурзин. Свет в кают-компании был пригашен, несколько плафонов вообще было разбито, - безногий Збышек отключил гравитацию и нахозяйничал, таская монитор и протягивая к нему кабели из рубки, - а смотровые экраны на стенах, декорированные под иллюминаторы, не работали. И было холодно.
Могикане, наблюдавшие за кормлением Быка, испытывали одно и то же чувство. И заговорили они вдруг одновременно.
- Ну дите дитем! - сказала Хелен Джей.
- Ага! - согласился Бык.
- А герой всегда инфантилен, - сказал Баймурзин. - Я имею в виду - настоящий герой.
- Ага, - согласился Бык.
- Смотрите, как наш Маллиган любит пиво! - сказал Нурминен. Бык уставился на банку, застопорив ее у распухшего носа, скосив глаза, прочел название, но даже это не смогло остановить его согласие:
- Ага!
Хелен Джей рассмеялась.
- Тьфу! - сказал Нурминен. - Чачина бы сюда. Полчаса строевой подготовки - и солдат к бою готов.
- Ладно, Волчара, пусть его в себя приходит, - матерински сказала Хелен Джей. - Призрак, дай ему еще пива и печенья, пусть сидит тихо, и слушает. А мы давайте продолжим. Сколько у нас времени, Эйно?
- Часов десять-пятнадцать, - сказал Нурминен. - Потом нас найдут.
Дон восторженно слушал. Ему казалось, что он попал в сказку. Неприятности, служебные и личные, отдалились и не имели больше никакого значения. Бык не понимал, как Ларкин умудрилась воскреснуть, но факт сей укладывался в ее образ легко и на место, ничему не противореча. У Хелен Джей все получалось как-то ловко и изящно, главное, подумал Маллиган, главное у женщины все-таки - ум, позволяющий ей быть дурой именно в тот момент, когда это нужно и абсолютно выигрышно… Слава Ларкин! Вот так Дон "Мбык" Маллиган себе думал, в совершеннейшем восторге.
- Закрой пасть, Маллиган, видеть тебя не могу! - сказала вдруг Ларкин. Бык снова закрыл рот, покосился на Збышека, сидевшего рядом на ящике и ткнул его локтем, а когда Какалов, недовольный, повернулся на толчок, Бык яростно-весело ему подмигнул. Збышек взорвался:
- Дон, ты просто достал меня своим рептильным энтузиазмом! - зашипел он. - Тебе все кажется добрым и милым? Все в мире хорошо? Мне так не кажется. Прекрати меня пихать. Волчара!
- Да, Призрак?
- Ты перекачал на моего киберпилота курсовые?
- Да, Призрак. Всеобъемлющую дискуссию мы откроем по вашему прибытию сюда, на планетоид. И "Стратокастер", как мы надеемся, будет здесь и наш, и мы сами, живые и здоровые, счастливые обладатели самого мощного флагманского военного звездолета в Галактике. Пока вам знать ничего больше не надо. Я и про "Стратокастер" вам рассказал, чтобы вы на финише пальбу по нам не устроили.
- Вот тебе на! - сказал Бык, обидевшись. - Знаете, Директор, мы не в строю, и мы со Збыхом уже не маленькие, чтобы с нами…
- Бычок, а ну-ка заткнись, - произнесла Ларкин. - Слушай старших и жри свое печенье. Получили приказ? Выполнять. Кстати, Какалов, ты умеешь управлять боевым андроидом?
- БТ? - спросил Збышек, удивившись. - Их же не выпускают.
- Придете - научу, - сказала Ларкин с удовольствием. - Ну все, мальчики, стартуйте, я жду вас. Стоило воскреснуть, чтобы еще раз полюбоваться на ваши рожи. Счастливо. Как твои ноги, Призрак?
- Пока не отросли, - подозрительно сказал Збышек.
- А твоя девочка, Бычок?
- Прошу не вмешиваться в мою личную жизнь! - заявил Дон, встрепенувшись.
- Ну вот, я вас и расшевелила, - сказала Ларкин удовлетворенно. - Флаг, дети, домой, к Маме.
Она отключила связь. Збышек посмотрел на Дона. Дон посмотрел на Збышека.
- Ты что-то понимаешь, Збых? - с надеждой спросил Дон.
Збышек покачал головой.
- А ты на что-то надеешься?
Збышек кивнул.
- Это хорошо, - сказал Дон, поразмыслив.

Глава 19
ПРЕДАТЬСЯ ПАНИКЕ

"Хххххх в ххх, ххххх, на ххх, хххххник, чтоб тебе хххх хх ххх, ххххх! Я вам, ххххх, товарищ солдат, приказываю, - взял, хх ххх "машку"! Бегом, ххххх, почему у них, хххх, на втором этаже, у ххххх хххххххх сачки хххххх не заведутся, промеж сапог тебя, хххх! Стоять, хххх, - отставить, урод хххххх, - отставить, хх ххх!"
Прапорщик Шмигельский. Избранное

…Збышек колдовал над разбитыми приборами несколько часов. Отвыкшие от присосок виски горели. Макропулус сунулся было снаружи с помощью, но Збышек так его шуганул, что Макропулус шарахнулся и больше не лез. Корректный Аматиус не лез совсем, а Дон тихонько сидел в уголке, но и ему доставалось: несколько раз Збышек неласково просил его куда-нибудь деться. Дон только ежился: никакая сила не могла его заставить остаться сейчас одного. Бродить по набитому трупами андроидов "Блиццарду", подскальзываться на лужах натекшей лимфы и все такое…
Финишировав, они обнаружили много чего, разве только "Стратокастера" над планетоидом не оказалось никакого, и совершенно точно, что он даже и близко не подходил… Пыльный Мешок потерял Мешковину и Странная планета бесстыдно сидела, поблескивая атмосферой в самом центре Погоста. А на "Блиццарде", пока они ковыляли в надримане, произошел страшный бой. Половина станции лежала в руинах, с огромными дырами в куполе, а герметичные помещения были перекрыты ограничниками, и преодолевать их приходилось с трудом. При первом осмотре Дон насчитал не менее пятидесяти трупов андроидов… Похоже, они дрались между собой…
Наконец Збышек медленно отлепил присоски, повесил их на подлокотник и выключил транслятор. Из накопителя извлек диск-хран. Дон ждал, хотя видно было невооруженным глазом: хана.
Збышек покачал головой.
- Хана, - произнес он хрипло. - Вот если только диск-хран - находка… подарок… но это потом. А есть тут какая-нибудь вода? Все пересохло…
Дон ринулся на поиски, обнаружил холодильник, нагреб из морозилки льда катышками и принес его Збышеку в горсти. Збышек, ничуть не удивившись, стал лед грызть и сосать, не обращая внимания на ломоту в зубах. Дон присоединился к нему. Потом Збышек сказал:
- Буквально на час мы опоздали. Часы еще теплые.
Дон не осмелился спросить - какие часы, и как часы могут быть теплые. Дон робел Збышека, когда он творил свои непостижимые чудеса в киберспейсе, а также восхищался им, и всячески старался свое восхищение показать. Теперь у него это получалось инстинктивно.
- Ладно, - произнес Збышек. - Давай, Дон, приберемся… Сперва нужно Волчару с профом сохранить. Вряд ли они оживут когда-нибудь… но все-таки. Ты здесь видел декрематор? Или на "Калигулу" придется трупы нести?
- Видел, - ответил Дон. - Он прямо под рубкой установлен, под палубой. Полевой, модель "пламя". Очень хороший.
- Ну пошли тогда в рубку.
- А как ты пойдешь? - спросил Дон. - Помочь тебе?
- ….! - сказал Збышек, опять забывший про свои парализованные ноги. - Слушай, бледнолицый, отключи тяготение: уже все равно. Ксавериус необратимо мертв… и вообще. А я хотя бы сам передвигаться смогу. На руках. Две десятых жэ - нормально, доплетусь.
Дон ненавидел невесомость.
- Меня опять затошнит, - сказал он недовольно. - Мне легче тебя таскать. Збых, не надо, а?
- …! - сказал Збышек. Дон плюнул, растер каблуком. Поднялся.
- Ну сиди тогда, дожидайся…

Декрематор на "Блиццарде", слава богу, был действительно хороший, автоматический, никаких ручных доводок горелки, и трупы тоже не нужно было готовить вручную - декрематор все делал сам. Збышек не стал лезть под пол рубки, свешивался из люка и наблюдал, покусывая губу, как Дон укладывает Нурминена на ложе и надвигает при помощи рычага тяжелую плоскую крышку. На панели управления декрематора имелось всего две жирных подсвеченных кнопки "ON" и "BACK". Замки щелкнули и Дон обернулся к Збышеку.
- Давай, - прошептал Збышек. - Ты был великий хакер, Волчара. Неограниченной тебе памяти.
Дон неловко кивнул, собрался с духом, вспомнил Нурминена добрым словом про себя и нажал кнопку. Ничего не изменилось. Потом лампочка под кнопкой "BACK" загорелась и Дон послушно нажал ее, доставая из кармана бумажник. Карточка с уменьшенной молекулярной копией сгоревшего в активном свете трупа Директора как раз помещалась в бумажник… Когда-нибудь человечество освоит технологию обратного процесса… Пришел черед профессора.
- Странно, - сказал Дон, надвигая крышку. - Как будто фотографии печатаем…

Предыдущая страница 23 Следующая страница


2 Герой 2 24

- Ну а что ты хотел, Дон… Лично я трупов навидался за последние дни.
- Не могу тебя поздравить.
- Кому как везет…
- Это верно. Включаю?
- Включай.

Они выбрались наружу легко, словно станция, открыв для постороннего взгляда свои секреты, умерла от стыда. Кодовый замок среагировал на первое же прикосновение Дона. Оставаться внутри они больше не могли, да и незачем было.
Збышек оказался шокирован произошедшим на "Блиццарде" в гораздо большей степени, чем Дон, хотя, казалось бы, должно было быть наоборот, поскольку в штатном расписании распределения проявлений высшей нервной деятельности группы Маллигана имя Збышека стояло в графе "Рационал-прагматик", а имя Дона - в графе "Артист, мать его". Однако, Дон был как огурчик, а Збышек шел тяжело, борясь со рвотными позывами, которые ему даже материться мешали. Запах лимфы пропитал его ноздри, подшлемник, весь мир.
На дрезине они отъехали от борта первого купола к бесполезной в пустоте, но по инерции спроектированной и построенной, вертолетной площадке. По крайней мере один раз в площадку попадала ракета. Последствия попадания виднелись издалека. Но Дон был уверен, что пять квадратных метров ровного настила для установки иглу там найдется.
- Натянем полог, - сказал Дон, - посидим, отдохнем. Да, Збых?
Збышек, наконец, взорвался. Дон внимательно слушал его на протяжении всей последней минуты пути от купола к площадке. За несколько метров до ограничителя (концы рельс просто были размягчены сваркой и криво загнуты вверх) Дон дернул за рычаг тормоза. Дрезину тряхнуло. Тормоза держались, в отличие от высказывающегося Збышека, которого плавно сняло с жесткого креслица и понесло над планетоидом. Ругань прекратилась: Збышек ориентировался и искал, за что уцепиться. Уцепился он в конце концов за рельсу, встал на почву - все это уже молча.
- Ты когда-нибудь научишься пристегиваться! - сказал Дон, не на шутку перепугавшийся - от неожиданности. - Слушай, ты, варвар эфира, у нас что, проблем мало? Без ловли Призраков над планетоидом? Одна же десятая жэ, блин!
К его удивлению Збышек отреагировал нетрадиционно.
- Да напоминай мне, что ли… Тьфу! Извини, Дон.
- Ты что, испугался? - встревожился Дон. - Збых, да ладно, ну чего там, забыл пристегнуться, я бы тебя спас…
- Вытаскивай иглу, - сказал Збышек, одним прыжком возвращаясь к дрезине. - Нужно поесть… - Его затошнило. - Ну, хоть выпить… - Он сделал паузу, прислушиваясь к реакции организма на это предложение. - Ну да, вот выпьем… Слушай, Дон, но сколько же их тут погибло! И почему?
- Да, я читал, они же сами же ничего же не могут! - добавил Дон, заразившись страстью.
- Же, - добавил Збышек, наоборот, остыв. - А-а… Теперь разве узнаешь… Все стерто. Наглухо. Окончательно. Я бы так не смог - уничтожить информацию…
- Теперь разве узнаешь… - повторил Дон, расшпиливая тюк с пологом. - Подержи замок. Збых, а ты уверен, что мы еще у себя, я имею в виду, в Галактике?
Збышек помолчал.
- Ты имеешь в виду, что с тех пор Мешок видоизменился? Как раковая опухоль…
Дон ничего такого в виду не имел. Он не знал, что такое раковая опухоль, и тем более, не собирался строить гипотез. Вопрос Дона, в сущности, был вопросом ребенка - не хочу чтобы дома жили черти, пусть они лучше живут там, а мы тогда туда и не пойдем, где пусть они живут.
- Ты можешь быть прав, - произнес Збышек.
- В чем? - осторожно спросил Дон.
- Давай поставим иглу, - ответил Збышек. - Надо выпить.
- Вот глас не варвара, но гомо! - сказал Дон, откровенно обрадовавшись. У него не оставалось уже сил созерцать угрюмую польскую харю на лице любимого друга. Предложение выпить поступило от Збышека впервые с момента их встречи, и ни разу не находилось у Дона подходящего момента потрясти Збышека и вытащить его из необъяснимого ступора. Дон начисто не понимал причин вселенского уныния, имеющего место: ноги ходят, партнеры снова вместе, живы; Дон считал, что у него самого гораздо больше причин для повислости носа с одновременным закатом глаз в гору, простая душа…
Збышек вбил в настил посадочной площадки четыре стоп-болта с креплениями. Дон поводил из стороны в сторону индикатором негативных излучений, все в порядке, и помог Збышеку насадить на крепления карабины иглу. Потом Збышек подорвал пиропатрон в горле баллона с атмосферой и через полминуты иглу стало перед ними, как конь перед травой. Иглу попалось им новое, из последних партий, оборудованное нестроящим камуфлятором, Дон тотчас его активизировал и любовался радужным результатом, в то время как Збышек упаковывался во входной мешок - единственным серьезным недостатком иглу "Цареград" являлся неудобный вход. "Пакетный" шлюз имел только то преимущество, что не занимал места и ничего не весил; все остальные его качества были отрицательными: попробуйте в тяжелом спецкостюме упаковаться в невесомый скользкий мешок, закрыть мешок изнутри и надуть, и чтобы герметичность была хотя бы семьдесят процентов, а затем извернуться и найти у нее внутри вход в самое иглу, - и все это в темноте, на ощупь и на слух, поскольку входной мешок не обеспечен индикацией герметичности и освещением, а также скользкий как черт, даже в надутом состоянии.
Но все уладилось. Дон забрался в внутрь и снял шлем. Збышек, в одном трико колдовал над полуразвернутым пультом, с порога Дон увидел зелень на пульте и, положившись в вопросах установки жизнеобеспечения на партнера, озаботился раздеванием, поскольку от срецкостюма его уже мутило.
- Все нормально, - произнес Збышек. - Ты разделся? Доставай.
И тут произошла катастрофа.
- Погоди-ка, - сказал Збышек, оглядывая Дона. - А ты рюкзак взял?
Дон замер.
- Какой рюкзак? - спросил он, отлично понимая какой рюкзак.
- С продуктами, дубина! - сказал Збышек.
- Это ты его должен был взять, - неубедительно сказал Дон, шаря вокруг себя руками в бессмысленной надежде. - Я иглу тащил.
- Иглу тащил я, - сказал Збышек, щерясь. - Ты, идиотски, беспримерно глупый белый человек, тащил ма-аленький индикатор. Ну, чего ты теперь заслуживаешь?
- Поощрения! - пошел ва-банк Дон. - Я проявляю о тебе заботу! Твое душевное состояние внушает мне, как твоему непосредственному начальнику и близкому другу, серьезные опасения! Вспомни слова ротмистра Чачина! Гони от себя дурные мысли! Зарядочкой! Зарядочкой! Словом, вот что, рядовой Какалов. Идите за снаряжением.
Опешивший от невероятной, невиданной наглости Дона, Збышек искал слова для ответа целую секунду. Затем Дон был обезврежен, унижен, взял все свои скоропалительные утверждения назад, сожрал их и трижды попросил прощения. И быстро, по секундомеру, облачился в спецкостюм и был выгнан наружу с приказом без рюкзака не возвращаться.
Когда Дон, мрачный, вполз на четвереньках обратно, толкая перед собой рюкзак, Збышек сидел на надувном полу, медленно что-то жевал, и взор его был пуст и темен.
- Ты что жрешь? - осведомился Дон ревниво, отжимая от виска шлема рукоять замка.
- А у меня шоколадка в кармане осталась… Еще от прежнего раза… Маллиган, а у тебя, любопытно, есть какие-нибудь мысли по поводу происходящего?
- Ни единой, - честно ответил Дон, устраиваясь напротив Збышека, для чего ему пришлось "выдуть" из пола подушку. - Я еще не успел составить профессиональное мнение, - добавил он горделиво. - Чересчур много проблем. Суди сам: тебя арестовали, за мной гонялись по всему Западу, Маму - то убили, то нет, не разбери-поймешь, Баймурзин какой-то дурацкий, Нурминен в роли пророка… Збых, ты же знаешь, мне бы что попроще, типа пострелять, звездолет поводить… Я не гений.
- Давай выпьем.
- Тебе разбавить?
- Ни псула…
- Чего?!
- Не надо, говорю, так налей.
- Спирт же!
- Ни псула…
Осушая салфеткой затопленные слезами глаза, Збышек сказал:
- Давай пойдем сначала. Как я все это понимаю?
- Вот именно, - одобрительно сказал Дон, укладываясь на бок и раздирая фольгу на пакете с запеченной кашей. - Ты поговори, а я послушаю, - вместе, глядишь, чего-то и решим. Начинай конс… нсан… тцснтатировать.
- Для начала мы будем считать, что в пределах Галактики проводится широкомасштабная тайная операция. Силами как тайной агентуры НК, так и разыгранных втемную высших чинов Министерства Обороны. Цели операции совершенно непонятны, оставим их. Неведомо Кто и есть Неведомо Кто. Важно, что НК - враги, и любое их действие на нашей территории есть действие, безусловно, вредное, и долженствующее быть пресечено…
Дон перебил его:
- Збых! Я много раз тебе говорил: не стоит так увлекаться высокими размышлениями. Я имею в виду - как нам сказала Мама - мы с тобой последние осколки Аякса. Гордые и непримиримые. Больше ничего и не остается. Сунемся обратно в СМГ - тебя поджарят, меня повесят. Тебя за уничтожение целого подразделения КГБ, а меня за убийство инспектора Генерального Штаба. Даже разговаривать не станут. По законам военного времени. Что у нас есть? Мама погибла, Нурминен погиб, даже Баймурзин погиб, хотя я лично и не представляю, зачем он все-таки был нужен… Дан Бояринов погиб. Со все гопой. Не знаю, как ты, Збых, но я с огромным удовольствием бы набросил Большим Галактическим Шишкам на лбы ба-альшую вонючую тряпку. Потом, опять же, - а мир спасти надо? Надо.
- Счастливый ты человек, Дон, - сказал Збышек.
Дон обиделся.
- Не обижайся, Дон. Ты прав на все на сто. Загнали в угол - надо ломать стену. А пафоса я напускаю… да просто я рефлексирую. Побочный эффект высокого IQ. Ты бы лучше пожалел меня, гениального. Знаешь, как на душе погано?
- Тебя только начни жалеть, - возразил Дон. - Конца-краю не будет. Это меня можно жалеть, или там хвалить, безболезненно. Тебя знаешь, как надо? - на пинках - в светлое будущее.
- То есть, все дело в твоей ко мне лояльности? - спросил Збышек, рассматривая Дона ехидно. Дон растерялся.
- Я однажды читал, - сказал он, тщательно выбирая слова, - так вот, там было сказано, что когда один другого не понимает, то вся беда не в интеллектуальных способностях того, который не понимает, а в способности выражаться понятно другого, того, которого не понимают… Понял?
- Ну, тебя-то я понимал всегда, - сказал Збышек. - Дурацкое дело нехитрое.
- Так мы пить-то будем? - вспомнил Дон. - Времени совсем нет!
Да, времени не было. Они выпили.
- А теперь, Дон, попробуем сделать чудо, - внезапно сказал Збышек. - Кажется, Мама все-таки свое обещание выполнила.
- Какое это?
- А вот посмотрим. И если все так, как я думаю, то все еще гораздо интереснее, чем я думаю.
Збышек разложил на рюкзаке свой транслятор, зарядил диск-хран, повертел в руках присоски и отложил их. На лбу его Дон увидел пот.
- Варвар, а варвар, - позвал он. - Ничего опасного? Спецкостюмы не надеть?
- Не надо. Я другого боюсь. Так. А где у нас наш первый киберпилот?
- Вы приказали мне… - подал голос Макропулус.
- Я прекрасно помню, что я тебе приказал, - сказал Збышек. - А теперь ты мне нужен. И ты, Аматиус. Обеспечьте мой транслятор жесткой памятью. Всей, какая есть свободная. Мне нужно разархивировать очень большой файл. Под руку не лезть.
- Я не вижу вашего транслятора, шеф Збых - сказал Макропулус.
- Сейчас увидишь, - пообещал Збышек. Он потер виски и замолчал. Дон на всякий случай отодвинулся. Збышек больше пальцем к транслятору не прикоснулся, но Дон увидел, как индикаторы показали рабочий режим, а лицо Збышека обвисло и приоткрылся рот, как всегда после трансформации сознания. Ого, прошептал Дон и отодвинулся еще дальше.
Совершенно неизвестно было, что Збышек делает и сколько он будет это делать. Дон уже стал придумывать себе занятие, как вдруг Збышек открыл глаза и тут же в два голоса нестерпимо заорали киберпилоты. Сначала Дон испугался, но тут же разобрал, что бессвязица, которую несли Макроп с Аматом есть восторженная, радостная бессвязица, и очень скоро Дон понял - по какому поводу восторг. И заорал сам, бросился к мокрому, как мышь, Збышеку и обнял его.
Збышек слабо отпихнул Дона, несколько раз согнул в колене сначала левую ногу, потом правую, потом встал на ноги, коснулся макушкой потолка, переступил, присел на корточки, посмотрел на восторженно молчащего Маллигана и сказал:
- Если честно - я ей тогда не поверил.
- Кому не поверил? Хелен Джей?
- Она мне - помнишь? - пообещала ноги? (Дон покивал.) Вот видишь - ноги. Откуда она знала, что случилось? Я же никому не говорил. Нурминен - и тот не знал.
- То есть ты что? - знал причину паралича? - спросил Дон обалдело. - С тех самых пор? Как мы на Странной?…
- Ой, ну конечно, знал, - сказал Збышек раздраженно. - Бином Ньютона, тоже мне. Ошибка при копировании, вот и все. Наскоро же перемещался из Системы в тело, Дон! Вокруг стреляют, тебя вот-вот кокнут, "Калигулу" присадят, Нурминен матерится, - попробуй скачайся корректно… А языка-то кодирования я не знаю, не помню, - алфавит, систему символики… То, что успел на столбе написать - потеряно, да и не все там было… В Системе, Дон, я работал в режиме непрерывного хака, отражения. Что вижу - то беру. А перестал видеть - забыл. Понимаешь?
- Ну, и это… - Дон показал пальцем на транслятор.
- К сожалению, здесь только крэк, - сказал Збышек. - И остается только гадать, где Мама могла его нарыть. Крэк, Дон, это такая штука, которая автоматически корректирует неисправный файл, или, например, конвертирует тип файла из одного в другой, - корректирует. Ошибки исправляет. Так вот, там, - Збышек повторил движение Дона, - крэк.
- Угу. Ты на корточках сидеть не устал? Ножки не затекли? А ну-ка сядь на задницу, руки сложи на коленях и не двигайся, - сказал вдруг Дон и Збышек с изумлением увидел, как выхлопное отверстие скорчера Маллигана уставилось ему в лицо. - Пожалуйста, Збышек, не обижайся, - предупредил Дон. - Давай спокойно разберемся, хорошо? Мне тут с тобой не потягаться, поэтому давай спокойно и неторопливо разберемся.
Збышек закрыл рот, сообразил и кивнул. Медленно сел, сложил руки на коленях - все, как сказал Маллиган. Обидеться Збышек просто не успел, а теперь уже и повода не было: Маллиган, глупейший из белых людей, был, несомненно, прав. Откуда могла взять крэк Ларкин? Не инфицирован ли крэк какой-нибудь поганью?
- Я, конечно, поторопился, Дон, - признал Збышек. - Но пойми меня правильно - ноги…
- Я тебя понимаю, - произнес Дон. - Черт бы тебя взял… Я тебя понимаю - если передо мной по-прежнему ты. Збых, ну какого хера ты со мной не посоветовался?!
- Ноги, Дон, ноги… Извини. Первый, второй, на связь…
- Первый, второй, на связь к Шефу! - перебил Дон. - Збых, молчи, прошу тебя, молчи… Вот что мне надо сделать… - Дон выстрелил. Збышек шарахнулся в сторону: транслятор оплыл на полу, датчик герметичности иглу запищал - нестрашно, предупреждающе. Бледный, как молоко, Збышек выругался.
- Ну, ничего, - странным голосом сказал Дон, вновь выцеливая друга. - Стреляю я еще не худо… Первый, второй, на связь к Шефу! Приоритетный вызов, системный оператор недееспособен - полное прекращение полномочий системного оператора в сфере событий!
Збышек молчал. Потом Макропулус осторожно спросил:
- Господин первый пилот. А в чем дело? Случилось что-нибудь?
- Скотина ирландская, грубая, - произнес Збышек индифферентно.
- Заткнись в конце концов, пшечище хромоногое! - взревел Маллиган теряя остатки самообладания. - Ноги ему, поганцу, чтоб ты обсурлял свой усилитель спьяну, г-г-гадюка! Ноги ему! А обо мне ты подумал? У меня сейчас сердце лопнет!
- Слушай, ну что ты орешь? - спросил Збышек спокойно. - Я, собственно, хотел тебя порадовать. Ну облажался, с кем не бывает?
- Официальный запрос: прошу доложить обстановку в поле! - заявил Макропулус. - Потерял канал транслятора Какалова. Не вижу вас, не вижу вас, на грунте! Прошу информацию!
- Дон, если я хапнул вируса, то я и киберпилотов тоже облажал, - сказал Збышек. - Уже так и так поздно. Тест без транслятора им не провести, да и поверить результату ты не сможешь.
- Ну так что, стрелять мне тебя только осталось? - проговорил Дон разводя руками. - Ты меня в угол загнал, Збых. Ну ты баран, знаешь!
- В угол… - Збышек мелко сплюнул в угол. - Дон, я в самом деле не подумал. Впрочем, оно и к лучшему. Очень интересно. Ты говорил о лояльности? Поверь мне, Дон. Я - он. Только ходит.
- Вот спасибо тебе, дорогой! - сказал Дон.
- Прошу дать информацию, - настаивал Макропулус. - На грунте! Прошу дать информацию. Нужна ли помощь.
- Ладно, - произнес Дон и опустил скорчер. - Но я этого тебе никогда не прощу, Збышек. Никогда так больше не делай. Теперь рассказывай - откуда крэк. Ты же по одному байту можешь всю программу восстановить.
Збышек был - как ни в чем не бывало. Поднял с пола остаток брикета и принялся обкусывать.
- Спасибо тебе. Ты настоящий друг… Нет, восстановить я ничего не могу, - с набитым ртом сказал он. - Могу предположить. Впрочем, это достаточно тривиально. Что нам известно точно? Баймурзин изобрел систему сканеров, при помощи которых осуществил первое в истории абсолютно корректное информ-копирование человека. Помнишь Адамсов? То же самое, только с ними все было сложнее… Да, так вот, Ларкин отправилась в отпуск, где ее должны были уничтожить - и она это предчувствовала, а может быть, знала точно, - а ее неинициированная копия осталась в Ксавериусе. Баймурзин и Нурминен перевезли Ксавериуса сюда, на планетоид. Далее, так или иначе, но Хелен Джей погибла.
- То есть, погибла, точно?
- Да. Бесспорно. Никаких отвлекающих маневров. Надеюсь, она погибла безболезненно… Баймурзин и Нурминен провели реанимацию копии. Ларкин воскресла. Это - то, что касается Ларкин.
Я точно знаю, что она ставила все деньги на нас с тобой, Дон. Да ты мог сам заметить - мы уж, почитай, год, как у нее в любимчиках… Хрен его разберет, почему… Ну ты, да, пилот, каких не бывает, я - хакер… Необъяснимо. Я не понимаю. Может, просто мы ей понравились, может, какие-то тесты прошли, сами того не заметив… Словом, Ларкин была готова умереть снова, навсегда, и Нурминена с Баймурзиным под смерть подставить, - за нас с тобой… Женщина Хелен Джей была в высшей степени деловая, надо - значит надо. Как она Дана Бояринова послала на таран - вот так дела делаются, Дон…
- Продолжай. Пока я с тобой согласен. Что нам-то теперь делать?
- Спроси чего-нибудь полегче… Да, так, а погибли они здесь, на "Блиццарде"… Боюсь, Дон, что я оказался прав и Нурминен-таки потерял на Странной свою копию. Меня Системе было, - Збышек покрутил головой и сказал уверенно: - не заметить, ты в Систему не ходил, и не мог, а Нурминен в самом конце расшифровался. На хак Системы хватило бы вряд ли, но вот скопировать нурминенскую матрицу, и хакнуть уже потом , не торопясь - вполне реально. Наверное, все так, иначе я просто не представляю, как кто-то из НК мог проникнуть в закрытого Ксавериуса. Не через экран же монитора, во время сеанса радиосвязи. А Нурминена Ксавериус впускает по умолчанию.
- Я опять начинаю напрягаться, Збышек, - сказал Дон тоскливо.
- Дон, милый мой глупый белый человек, ну что мне надлежит сделать, чтобы доказаться тебе? Самоубийством покончить? - Дон зарычал. - И на том спасибо.
- То есть, погоди - НК вышли на контакт с Хелен Джей? Через копию Нурминена? - вдруг сказал Дон, отвесивши челюсть.
- Я не могу себе больше ничего представить. НК были в Ксавериусе, точно. Откуда бы взялся крэк? Они пришли заключать сделку. Только, умоляю, Дон, не спрашивай - какую. Считай, что Ларкин согласилась покончить жизнь самоубийством в обмен на мои ноги.
- Идиотское предположение.
- Я же говорю - не спрашивай.
- А андроиды? Баймурзин?
- Еще туманнее. Может быть… Волчара мог… что же там могло… что бы я сделал… в защищенную мной систему проникает вирус - оскорбительно легко, наверняка не срабатывает ни один колокольчик… - Збышек тер лицо, размышляя вслух. - Начинается какой-то разговор… вирус наверняка в моем собственном обличье, я постоянно пытаюсь хакнуть его, но натыкаюсь - как на зеркало… зеркало… зеркальный хак… наверняка - перегруз системы… как водоворот… я не могу прекратить попытку убить вируса и привлекаю для хака все больше ресурсов Ксавериуса, снимаю все периферию, боковые процессоры… Вирус-я отражает атаку - тем же способом, что и я - системы Ксавериуса так же ему подвластны… Ларкин убеждает меня остановиться, но я не могу… У меня на руке есть… например десяток роботов. Взять одного, дойти до информ-центра и вручную, "сверху" отключить блоки, зараженные вирусом - он наверняка локален… Но вирус читает намерение, мою связь с роботами он прервать не может… но он может взять роботов - других - сам.
- И пошло-поехало.
Збышек кивнул.
- А Баймурзин попал под огонь.
- Да, - сказал Збышек. - Мы нашли его внизу, в подвале, он с архивом там что-то делал, - началась стрельба, грохот, декомпрессия… вскочил, побежал… попал под рикошет. Воля твоя, Дон, я больше не могу ничего себе представить.
- Ну а сделку-то они заключили, как ты думаешь?
- Спроси чего-нибудь полегче. До информ-центра из роботов никто не добрался, но Ксавериус перезагрузился - в смысле завис. Он был мощный мальчик, но отрезанный от сети, без привлечения ресурсов Меганета… держался, как мог долго, а потом - щелк, темнота. Несохраненная информация утеряна. Вот так.
- На грунте! Я над вами! Да отвечайте же вы, черт бы вас побрал, людей!
- Уж это верно, - сказал Дон зло. - Черт бы нас побрал. Знаешь что, Збых. Мне все надоело. Чего от нас могла ждать Мама я не знаю, и представить мне, лабуху жмуровому, - слабо. Збых! Я хочу на травку. Если до НК можно добраться - то только через Странную. Кроме того - я просто хочу на планету, - продолжал Дон. - Надоел мне космос, хуже горькой редьки. В речке покупаться. Воздухом подышать. Ромашку понюхать… Не могу больше. Полетели на Странную, Збых. Подышим… и врежем.
- Я согласен, - сказал Збышек. - В любом случае, в Галактике - лично мне - больше делать нечего.
- И пей круг!
- Будь здоров, Школяр.
- И вам тем же самым по тому же тоже.

Предыдущая страница 24 Следующая страница


25 Сергей Антонов

В прошлый раз Быку не удалось полюбоваться орбитальными крепостями Странной - при первом его подходе к планете крепостей еще не было, они появились позже, когда Бык воевал на поверхности и звездами ему любоваться было недосуг; теперь он ясно видел несколько разрушенных модулей прямо по курсу, какие-то неясные фрагменты южнее. Здорово, подумал Бык, наколбасили.

Ничего здесь не изменилось. Бык ощутил даже что-то вроде готового к утолению ностальгического чувства, словно он смотрит с орбиты на родной материк Дублина, и готов, и шаттл доставит его в "Макморру" не более, чем через несколько минут.
- Збых, - позвал он. - И что?
- О глупый белый человек! - ответил Збышек. - Знай себе рули.
- Ну камуфлятор хоть работает?
- Работает…
- Збых, что с тобой?
- Голова болит, - ответил Збышек.
- У тебя же нет головы! - удивился Маллиган.
- ….! - ответил Збышек.
- А, - сказал Бык, удовлетворенный. - Вон оно как… Двести километров. Макроп, как настроение?
- Как сажа бела… - проворчал киберпилот.
- У тебя что, тоже голова болит? Ну, блин, не корабль, а недоразумение! Второй, голос.
- Здесь Аматиус.
- О! - сказал Маллиган. - Учитесь!
- Гнутик, - тихонько сказал Макропулус.
- Это ты кому? - рассердился Бык. - Сто пятьдесят километров.
- Это я вообще, - сказал Макропулус, - это я в пространство.
- Попомню я тебе, - сказал Аматиус. - Эк-ксперт независимый!
- Ша, мозги! - заорал Збышек. - Да-с-тали!
- Збышек, а аспирин ты можешь принять? - осведомился Маллиган, понемногу раздражающийся. - От тебя на штурмовике одни скандалы.
- Дон, оставь меня в покое, - попросил Збышек. - Меня уже тошнит от тебя.
- А уж меня-то как!
Так, или иначе, долго ли, коротко ли, но до Странной от планетоида, где доживал последние минуты "Блиццард", заминированный Доном, они добрались быстро, спокойно, злобно и в полной пустоте.

Они стояли на опушке леса и смотрели вниз, в широкую лощину. В прошлый раз в лощине находилась деревня, только вышли они к ней тогда с другой стороны и по воздуху. Деревня исчезла, как и все остальные поселения, и города.
- Может, жгли их? - пробормотал Дон. - Сожгли, зарыли… А города - разбомбили… Куда же люди-то делись? Збышек?
- Я не думаю, Дон, что это важно сейчас, - сказал Збышек задумчиво. - Вопрос-то риторический. Вдобавок, один в ряду многих. Солнце из атмосферы тоже исчезло - почему ты об этом не спрашиваешь?
- Так то солнце! - заявил Дон. - А то люди! За что мы кровь-то проливали?
- За себя, милый глупый белый человек, - поучающе произнес Збышек. - За себя, и только за себя. За то, что ты, Дон, хоть и глупый, и белый - но человек.
- Запишу это в свою книжечку, - пробурчал Дон. - Тоже мне, нашелся… проповеди читать…
- Матка боска! - воскликнул Збышек. - Оно мне надо? Ты неблагодарный прихожанин. Тебе - читай, не читай…
- Да что ты завелся-то? - оборвал его Дон. - Ну, страшно, понимаю… Но я же с тобой, варвар, не бойся, прорвемся… Места знакомые, даже солнца, как всегда, нет… Я к чему - про людей? Дан Бояринов зря погиб, вот что…
- Никто зря не погибает, - возразил Збышек. Дон промолчал. Збышек потряс "поводок", который держал в руке, постукал по нему металлическим пальцем, повертел, и сказал:
- Значит - мост вон там. Слушай, я только сейчас понял - нам же опять скалолазать! Сначала вниз, в ущелье, а потом обратно, вот же блин!
- Молиться ты на меня должен, варвар ты, и все тут, - авторитетно сказал Дон. - Я обо всем позаботился. У меня с собой катушка. Прямо с моста спустимся. Я его помню, он крепкий.
- Мужчина! - восхищенно сказал Збышек. - Ну, Донище, убил! Правда я сомневаюсь, что мост по-прежнему имеет место, но ты, конечно, гений. Макропулус подсказал катушку захватить?
- Ага, - не сообразив, кивнул Дон. Удовлетворенный, Збышек поправил рюкзак, спрятал "поводок" в карман на груди и резво пошел спускаться в лощину. Определенное (достаточное) время похлопав глазами, посрамленный Дон с проклятиями последовал следом.
Никогда здесь не было никакой деревни. Девственная природа - дикорастущая и самодостаточная. Дон не удержался и, приотстав, потыкал в землю выхлопом биолокатора - пусто в гуманоидной частоте. Дон покачал головой, нагнал Збышека, не сбавлявшего шага, и показал ему прибор. Збышек только кивнул.
Лощина вывернулась в низко стоящее полюшко. Горы приближались. Камней под ногами попадалась все больше и больше, кустики возникли, потом сразу - сплошная стена кустов. Пришлось прорубать дорогу. Збышек поминутно смотрел на экран "поводка". Они шли верно. Дон впереди, со стропорезом, включенным на максимум, косил растительность направо и налево. Збышек едва поспевал.
- Стой! - зашипел вдруг Дон, резко пятясь и сбивая Збышека с ног.
- Ты что?!. Б-баран! - сказал Збышек из партера, не удержавшись. - Я ж и так как на вареных макаронах передвигаюсь!
- Пардон, - сказал Дон, тыча острием стропореза вперед и вниз. - Пришли. Ущелье. Я просто чуть не это самое… Нет моста, Збых, ты прав, как этот самый.
Он помог Збышеку подняться. Они осторожно заглянули через край обрыва. Теперь, когда треск гибнущих кустов, сопение Дона и свист стропореза стихли, стало отчетливо слышно гулкую реку глубоко внизу. Збышек взглянул выше. Они вышли к мосту точно: знакомая естественная тропа начиналась на другом берегу ущелья как раз напротив них. Мост раньше был здесь - прямо под ногами начинался.
- Аптоматан хепатый! - сказал Збышек, пряча "поводок". - Мы вообще, на ту планету попали, или нет?
- А так может быть? - наивно спросил Дон. Збышек только на него глянул. - Ну, я не знаю, - сказал Дон. - Не надо так сложно, Збышек. Просто НК хищно и умело замели следы преступления. Ну… спускаться надо. А сбили нас тогда где - справа или слева?
- Ниже по течению. А вообще-то, - ядовито произнес Збышек, - тебе лучше знать. Ты тогда за рулем был, когда нас сбивали. Я девчонку охранял, ценой чуть ли не собственной жизни.
- Много наохранял, - проворчал Дон, заряжая катушку батарейкой и проверяя моторчик. - Пристегнулся бы - и ничего бы не было… Блин, Какалов, я от четырех ракет ушел! - взорвался Дон неожиданно. - На присаженном двигателе! В ущелье! Сволочь ты, Какалов, если так говоришь!
- Молчать, подозреваемый! - парировал Збышек примирительно. - Обиделся, что ли? У нас, старых зэка, знаешь, как с обиженными поступают?
Збышек опять сбил Маллигана с толку.
- Как? - с огромным любопытством спросил Маллиган.
- Фу, - сказал Збышек. - Никак. Я пошутил. Все в порядке?
- Все в порядке. Ладно, я полез. Погоди! - сказал Дон. - А зачем я туда лезу? Ты так и не объяснил.
- Нам нужно попасть опять в пещеру, Дон. У тебя же не хватило ума переписать коды со столба.
- Я же ее взорвал, пещеру, - сказал Дон, начиная всерьез злиться. - Сколько раз тебе говорить. Поставил на стену противопехотку - я сам еле из-под обвала успел выскочить.
- Не боись, командир! - заявил Збышек. - Все предусмотрено. Пошли вперед, на месте объясню. Отсталый ты человек, если какого-то паршивого обвала испугался.
- Я обвалов не боюсь, - сощурившись произнес Маллиган. - Но мне почему-то кажется, что кто-то рассчитывает на то, что кто-то при посредстве грубой мускульной силы будет докапываться до каких-то столбов, покрытых фресками, неизвестно что обозначающих и неизвестно на что потребных. Збышек, прекрати. Объясняйся здесь, или я пас.
- Никакой грубой мускульной силы, - сказал Збышек. - Во-первых, к мускульной силе, даже грубой, необходимо хотя бы грубое подобие человеческого мозга с хотя бы грубо нанесенным на мозг образованием. Так что не бойся, копать тебе не придется. Во-вторых, по поводу "ты пас" - посмотри-ка на часы, глупый белый человек.
Дон глянул, загудел и потребовал:
- Ну, давай вперед, пшек, чего встал! Крепи катушку и напомни мне, в какой стороне бот!

Дон категорически запретил Збышеку приближаться к месту катастрофы. Камней взрывом наворотило много, легли они случайным образом, и, несмотря на то что река, уже немного распихавшая нежданную плотину как ей удобнее, должна была проверить завалы над ботом на взрывоопасность, неуклюжий поляк мог наделать делов. Карабина с леской Дон снимать с пояса не стал, вручил катушку Збышеку и заставил Збышека спрятаться за поворотом, опустив забрало, под водой, благо воды много. По горло в ней, Дон двинулся к ярко-голубому пятну, обозначавшему левое крыло бота и торчавшему, словно плавник, из-под камней и бурунов между ними.
В руке Дон держал раскладной посох и непрерывно шарил им впереди себя и под ногами. Течение сильно мешало, искаженное обломками, - Быка то чуть ли с ног не сбивало, то он сам чуть не падал, выскакивая в полосу более слабого течения. Вдобавок, забирало его все время вправо, к середине реки, на глубину… "Дон, да надуй ты костюм, тебя так и так принесет куда надо!" - посоветовал Збышек. "Не учите меня жить!" - ответил выбившийся из сил Маллиган и немедленно совету последовал, выставив перед собой посох, как канатоходец.
Его с такой силой шарахнуло о крыло, что он испугался за целость шлема. Впрочем, все обошлось. Только посох потерялся. Дон уцепился обеими руками за край крыла, перевел дух, и, подтянувшись, заглянул на ту сторону.
Потоки воды огибали крыло на расстоянии друг от друга трех метров, образовывая между собой более-менее спокойную заводь. Вода была абсолютно прозрачна. Дон очень ясно видел внутренность кабины. Он перевалился через крыло и вниз головой нырнул в заводь.
- Говори со мной, Дон! - потребовал Збышек.
- Ну тут металлолом, - сказал Дон, сразу запутавшийся в проводах, торчащих из расколотой "торпеды". - Если сюда ракета и не попала, то катапультация и падение… нормально тут все… О! Збышек, а я твой шлем нашел! Нужен?
- В бардачке мои присоски, - напомнил Збышек. - Обязательно захвати. Нашел?
- Бардачка нет, снесло его начисто… а присоски нашел. Они не в бардачке у тебя были. В шлеме. На височном зажиме. Тебе твой шлем нужен, или тут его оставить?
- Тьфу на тебя, - сказал Збышек. Дон с натугой захихикал: согнувшись втрое, он пытался пролезть в багажник, что располагался позади ложементных, пустых сейчас, стоек. Люка между пилотской и багажником не было, но в кабину выбило шпангоут с правого борта и он перегородил проход.
- Бомба цела, - доложил Дон, наконец до нее дотянувшись.
- А я то уж думал - она взорвалась, - проворчал Збышек. - Ты-то еще цел? - Дон сопел. Дон сопел долго, а потом сказал: "Аг-га, сволочь!" - и Збышек перевел дыхание.
- Ну я достал пульт от нее… сейчас посмотрю, как она…
Дон выбрался из кабины, уперся одной ногой в ее крышу, другой - в основание крыла, поднес пульт дистанционного к шлему, потыкал в кнопки пальцем, переводя оперативную связь с бомбой с пульта на шлем. Код бомбы был стандартный - набираешь три шестерки, свой регистровый номер, еще раз три шестерки, а потом кодовое слово, которое оператору бомбы требовалось придумать свое в момент снаряжения ее взрывателем. Бомбу снаряжал Дон и слово он тогда придумал сложное: "споспешествование". Никому ни в жисть не догадаться.
Бомба проснулась и ответила хозяину: "Я В ПОРЯДКЕ, ЖДУ ЦУ, КОТОРОГО ТУТ?" Дон приказал ей продолжать быть готовой. Он поставил пульт на предохранитель, спрятал пульт в карман и нырнул в кабину снова, приготовив предварительно скорчер.
Керамический шпангоут, конечно, "секач" скорчера взять не мог, но Дон решил прорваться к бомбе снизу, вспоров опорную площадку ложементных стоек. Збышек, выглядывающий из-за скалы, увидел над крылом бота столб пара и услышал пронзительный визг. Збышек подкрутил на локтевой панели спецкостюма регулятор режима акустической защиты и стал ждать.
Дон вырезал стойку пилотского ложемента. Кондиционер спецкостюма включать не понадобилось: вода реки уносила тепло быстро… Дон отложил скорчер, осторожно приподнял стойку и переместил ее в сторону. Затем он срезал декоративную обивку с обнажившейся полупереборки багажника, перевел скорчер в боевой режим и выстрелил в полупереборку.
Путь был открыт. Дону потребовалось несколько минут, он по пояс влез в багажник, отстегнул крепление бомбы, тут же, подсвечивая шлемовым фонарем, проверил накорпусные предохранители и, пятясь, выволок ее в кабину.
- Все, Збых, мы круто вооружены, - сообщил он.

Некоторое время спустя, преодолев (вполне героически) стену ущелья, они выбрались на южный карниз и полчаса провели в одышливой праздности на краю карниза. Выпили тоника, покурили, вертя головами: да, это были знакомые места. Совсем недалеко отсюда был вход в храмовую пещеру. Чтобы его достигнуть, им требовалось идти по сужающемуся карнизу направо, до поворота в лощинку, трещинку, под прямым углом уводящую с карниза. Трещинка-лощинка через несколько десятков метров превращалась в каменную чашку, абсолютно круглую, метров десяти в радиусе - ровно напротив входа в нее со стороны реки был лаз в пещеру.
Дона очень беспокоило состояние пещеры.
- Зря все это, Збых, - сказал он. - Зуб даю - там обвал. Я совершенно не понимаю, как ты его собираешься разбирать. Да и невозможно это, уж настолько-то я имею понимание.
- Забьемся? - лениво спросил Збышек. Он возлежал на травянистом островке посреди сплошного гольного камня, руки забросив за голову, смотрел в белесую сизь неба. Во рту у него торчали: слева сигарета, справа - травинка.
- А какой смысл? - спросил Дон. - Долги ты не платишь.
- Это ты имеешь в виду…
- Не прикидывайся, - сказал Дон. - Прекрасно знаешь, о чем я. Твое счастье, что я, во-первых, очень великодушный, и, во-вторых, необходимые предметы в наличии отсутствуют. Парик и шляпа. Я все помню.
- Жлоб, - сказал Збышек. - Тебе никто не говорил, что гений и жлобство - две вещи несовместные, Бычара?
- Ничуть не так, - возразил Дон. - Я - не гений. Я резко абстрагируюсь. Пошли вы со своей гениальностью - вдаль. Вот проф был гений - где он теперь? Про тебя я уж молчу.
- Я же говорю - жлоб, - лениво сказал Збышек.
- Чего это?
- Ну раз ты не гений, значит - жлоб.
Дон потерялся.
- Нормальные у тебя представления о людях, - с обидой сказал он немного погодя. - Раз не гений - то жлоб. Раз не хакер - то чайник. Раз не мужчина…
- То женщина… О матка боска… - проговорил Збышек. - Уши вянут нас слушать… Дерьмоливы…
- Так никто же не слышит, - сказал Дон, оглядываясь.
- А это, варвар, большой вопрос.
- Где? - спросил Дон, шаря рукой у кобуры. - Збых, ну ты…
- Не дергайся, - сказал Збышек, оперся о землю локтями и сел. - Мы просто ждем. Ты что, серьезно мог подумать, что я предлагаю завал раскапывать? Мы просто кое-кого пугаем. Вызываем, так сказать, духов.
- Я тебя ненавижу, пшек, - заявил Дон почти всерьез.
- Дон, дружище - невозможно объяснить то, что объяснить невозможно. Я бы и рад. Не обижайся. Где, например, твое чувство юмора?
- С моим юмором все в порядке, - ответил Дон. - А вот у тебя - все не в порядке. Я уж и теряюсь, ты ли это? Где, например, твои присоски?
- Черт! - сказал Збышек, глядя на Маллигана восхищенно. - В пимпочку! Дон, беру слова назад. Ты не жлоб. Я думал, ты не заметишь.
- Чего это я не замечу? - спросил Дон подозрительно.
- Да не нужны мне уже присоски. Давно не нужны.

Миротворец ждал их у входа в храм.
Дон вышел в "чашку", которую образовывали скалы первым, остановился, попятился: скорчер был уже на цели, рука не дрожала. Збышек немного отстал.
- Мир вам! - сказал Миротворец. - Меня зовут Миротворец. Когда-то я был Нурминеном.
- Знаешь что, - сказал Дон. - Два раза в день я одну и ту же загадку решать не собираюсь. - И выстрелил.
- Что там у тебя, проходи! - сказал сзади подошедший Збышек и пихнул Дона в спину.
- Да так, - ответил Дон. - Миротворец.

Глава 20
ВЫСОКИЙ ШТИЛЬ

"Вчера вечером в аэропорту Шереметьево приземлился самолет. К самолету подали трап. Из самолета вышли пассажиры. Получили багаж. Сели в автобусы и автомобили. Разъехались по домам.
Вот такая вот история."
Андрей Ургант, специально для «Специальных Новостей».

- Теперь ты тащи, - потребовал Дон. У него подкашивались ноги.
- Слушай, ну ты и глуп, белый человек, - сказал Збышек и продолжал поучительным тоном: - Ты, Дон, у нас командир, а командир не должен показывать подчиненным своей слабости. Восемьдесят пять килограммов, а ты каждые пять километров ноешь и нудишь. Фу! Слабак. Никакого авторитета в тебе не видно. Потерпи, недолго осталось. Сигаретку тебе закурить? Миротворцев убивать, без суда и следствия, ты значит можешь, а какой-то паршивый рюкзак…
Дон смотрел тяжелым овечьим взглядом на Збышека. У него подкашивались ноги. По туннелю они отмотали не менее тридцати километров.
- Ну, согласись, что странно нагружать человека, который всего несколько часов как встал на ноги после тяжелой и продолжительной болезни, - счел нужным добавить Збышек.
Не говоря ни слова Дон расстегнул на груди лямки и сбросил контейнер на землю. Збышека перекосило.
- Что ж ты швыряешь! - зашипел он, отскакивая. - Это ж тебе не макароны!
- Плагиатор ты, варвар и сволочь, - сказал Дон и с размаху сел на бомбу. - Все. Привал. Большой привал. Огромный. И во время привала ты дежурный, кашевар и водонос. А также ублажатель меня рассказами о моих силе духа, силе тела и красоте помыслов. И мух отгонять.
- Но, Дон, - с достоинством сказал Збышек. - Мы не можем останавливаться.

Предыдущая страница 25 Следующая страница


2 Герой 2 26

Дон уже лежал, закинув руки за голову. Збышек подвигал бровями и лег с ним рядом.

…Когда они одновременно, рука об руку, с правой ноги, шагнули вперед - в "чашку" перед входом в Храм - мир изменился.
- Спокойно, Дон, - сказал Збышек.
- Спокойно, Збышек, - сказал Дон.
Несколько минут они стояли совершенно неподвижно, не шевеля даже зрачками. Затем, опять одновременно, они опустили правые ноги на бетон. Затем Дон отважился перевести дух. Збышек осторожно повернул голову влево и вправо. Дон расстегнул на груди лямки и стал потихоньку спускать рюкзак со спины. Збышек, двигаясь смелее, расстегнул кобуру. Освободившийся от тяжести Дон - скорчер вытащил.
- Вроде никого, - сказал Збышек. - Ты ничего не слышишь? Вроде тихо.
- Мистика какая-то, - произнес Маллиган.
- Ты что, в словаре посмотрел, что такое мистика? - машинально спросил Збышек.
- По смыслу догадался, - сказал Дон. - Слушай, может, ляжем? А то торчим на виду, в самом центре мира?
- У меня такое впечатление, что никто тут в нас стрелять не собирается.
- Стрелять-то - ладно, - сказал Дон. - Как бы чего не похуже…
- Глупости, - решительно сказал Збышек. - Я знаю. Мы внутри.
- Где это - внутри? В Системе твоей?
- Она не моя, к сожалению. Нет, Дон, мы не в Системе. Мы где-то там, откуда все начинается. Мы, Дон, - По Ту Сторону. Словом, Дон, ничего копать не надо. Коды не понадобились. Вздохни с облегчением.
- Тогда давай все-таки ляжем.
- Ну давай.
Они легли.
- Нас живыми взяли на небо, - сказал Збышек.
- Небо так выглядит? Скучновато.
- А как, по-твоему, небо должно выглядеть?
- А смотря по тому, что ты исповедуешь. Я, например, приверженец идеи Мирового Разума. Нас в школе учили. Там с небом все в порядке. Связался я с тобой, атеистом… Это из-за тебя так тут скучно. Мы в аду! Небо не может так выглядеть.
- Свежо, - с уважением признал Збышек. - Вопрос: видим ли мы с тобой одно и то же? Давай-ка, Маллиган, как учили: опиши наблюдения в форме доклада. Сухим, протокольным языком. Тебе не привыкать. Потом я.
- Изволь, - сказал Дон. - Сегодня, 354 года, мы, Маллиган Д. и Збигнев Г. во время выполнения ответственного задания по очередному спасению Вселенной и своих поп, оказались неизвестным способом перемещены с грунта планеты Странная, сектор Погост… что, так все и говорить?
- Продолжай, дурак! - сказал Збышек. - Я сравниваю.
- Хм. На чем я встал? а! - на грунте… сектор S-80 Западной Области СМГ. Точка насильственного исхода со Странной группы имени меня определяется оперативными координатами (по блиц-карте выполненной на основе неполных орбитальных наблюдений)… э-м… район селения № 14/6 - к юго-востоку четыре километра восемьсот одиннадцать метров, через ущелье, по карнизу направо. Правильно? Из так называемой точки исхода мы… я запутался.
- Ну, "были перемещены в иное пространство, неизвестным способом, с неизвестной целью, неизвестно кем, что заставляет усмотреть в ситуации присутствие воли НК". Боже мой, что ты за тупица! Чему ты в Школе учился?
- Я учился заводить полезные знакомства, - с достоинством сказал Маллиган. - Нам, простым пилотам…
- Продолжай, пожалуйста, - попросил Збышек.
Дон сделал важную паузу.
- Перенос осуществился мгновенно, особыми (неприятными) ощущениями не сопровождался, гравитация, температура, состав воздуха в точке финиша с теми же параметрами в точке исхода, на первый взгляд, в худшую сторону не разнятся. Пейзаж, топография - отличаются радикально. Точка финиша расположена в центре обширного пространства, организованного искусственным способом в нечто, напоминающее среднюю стартовую наземную площадку, порядка трех километров квадратных. Площадка вымощена тяжелым бетоном, стыки укреплены металлом. Судя по всему стартовая площадка - если это стартовая площадка - давно не используется: бетон стар, замусорен. В ночное время площадь, видимо, освещается с периметра, источников освещения не видно, хотя быть они должны. Теперь ты давай.
Збышек не стал спорить.
- Площадь открыта, силового купола не имеет. Над нами низкая сухая облачность, без просветов, свет дневной, второй половины дня, что, в общем, хорошо совпадает со временем дня на Странной в момент перемещения опергруппы имени твоя оттуда - сюда. Ветер слабый, порывами. Группа пришла на точку финиша лицом на юг - по личному компасу. В поле зрения группы комплекс зданий. До них около километра по прямой. Здания серые, каменные, трех-пяти этажные, внешних приборов над крышами нет… не наблюдаем. Справа, на востоке и юго-востоке наблюдается невооруженным глазом забор из Г-образных столбов с натянутой на них рядами проволокой, возможно, колючей… каковой забор окаймляет всю площадь, со всех сторон. За забором степь, сзади, на севере, на горизонте видны деревья. Видимость, несмотря на облачность, хорошая. Ворот не видно. Очень тихо. Индекс опасности - неопределим.
- Индекс неприятия - один и три, - добавил Дон авторитетно.
- Почему?
- Скучно.
- Доклад составили Какалов "Призрак" Збигнев и…
- Маллиган "Мбык" Дональд, - поспешно сказал Дон. - Ну и чего мы добились, разводя тут болтовню?
- Ты со всем согласен?
- Со всем. Почему нет?
- Значит, мы видим одно и то же.
- Это единственное, чего мы добились?
- А ты хотел сразу бомбу взорвать?
Дон засопел. Прицелился из скорчера в одно окно пятиэтажки, в другое. Поставил скорчер на предохранитель.
- Мне страшно, - сказал он недовольно.
- Мне тоже. Ну и что?
- Ничего… Просто страшно. Жил себе, не тужил, занесло, чер-те куда, чер-те с кем в компании… Пошли к домам?
- Ну не к забору же идти.
- А почему не к забору? Чем забор, положим, хуже дома?
- А то ты заборов не видал.
- А то я домов не видал.
- Ты же предложил… что я, с ума сошел - на Маллигана покупаюсь… Вставай! У меня к заборам с недавних пор идиосинкразия. Маллиган! Ты что, сдурел?! А бомба?
- Да пусть ее тут полежит!
- Маллиган. Бери. Бомбу. Мать. Н-нашу.

Они шагали словно по вате, их окружала абсолютная тишина. Корпус приближался как бы рывками. Они шли рядом, плечом к плечу, Дон косился на Збышека и видел, как лицо его с каждым шагом мрачнело - заостряясь. Дон по опыту знал бесполезность любых вопросов к Збышеку, когда он в таком состоянии; кроме ругани и раздражения ничего нельзя от Збышека добиться.
Они остановились перед подъездом в три дверных секции, и стали внимательно смотреть и слушать, каждый свою сторону, Дон справа, Збышек слева. Шершавый кирпич под цементной шубой, слепые окна.
- Ад мне всегда представлялся пустым городом с автоматическими пыточными в подвалах, - изрек Дон. Вместо ответа Збышек поднялся по ступеням и двинул от себя мутного стекла дверь центральной секции. Дон, озираясь поспешил следом.
Холл; пусто; замусоренный неопределенным пол; ни мебели, ни освещения, кроме наружного из дверей. Холл кругл, в два этажа ростом, пол - мозаичный, грубополированный, бетонный. Мозаика изображала сквозь мусор что-то вроде розы ветров. Дон шагнул вперед, но тут Збышек внезапно вцепился Дону в рюкзак с бомбой и остановил рывком.
- Чего?
- Стой спокойно, торопыгин, - прошипел Збышек. - Куда ты прешь? Это тупик.
Дон повертел головой. Збышек был прав. Действительно, холл не имел, кроме входа, никаких больше выходов. Круглый пасмурный зал в два этажа, три двери - за их спиной.
- Пошли назад, - предложил Дон простодушно. - Поищем еще.
Збышек молчал. Руки он вытянул вперед, вращал ладонями, чуть поворачиваясь всем телом из стороны в сторону. Кивнул кому-то, пробормотал невнятно, тряхнул головой и произнес:
- Никуда больше не надо. Мы пришли. Это сетевой порт. Или, если угодно, вход в телепортер. Ну, ты как?
- Что - как?.. - раздраженно спросил Дон. - Знаю ли я, что такое телепортер? Или сетевой порт?
- Да нет, вижу, что знаешь. Я имею в виду - ты готов? Мы на месте. Мы пришли. Долгий путь окончен. Ты готов к контакту? Высотой момента проникся? Ко встрече с хозяевами убиенного тобой Миротворца?
- А! Вон оно что. То есть мы уже все? Пришли?
- И нас уже никто в мире не сможет остановить.
- А что, пытались?
- Несколько раз. Но все слабее и слабее. Мы давно в местах, где ловушки не предусмотрены. За ненадобностью. Досюда мог дойти только кто-то вроде нас с тобой.
Бык достал и осмотрел свой скорчер, подвигал взад-вперед предохранитель.
- Лучше бы ты мне ничего не рассказывал, - сказал он недовольно. - Я предпочитаю неожиданности, когда бояться поздно и некогда.
- Я знаю, Дон. Но пора выбирать сознательно. Назад или вперед. Я не уверен, Дон, смогу ли я вывести нас обратно - если мы пойдем вперед. Я же не знаю, ЧТО там.
Ничего не ответив, Бык направился к центру розы ветров. Он был в ужасе, а способ борьбы с ужасом знал только один - достигнуть причины ужаса как можно быстрее и там начинать пальбу очередями вокруг, не разбирая цели.

- А это мы где?
Гулко. Где-то далеко работают вроде бы насосы. Электрический треск за стеной. Збышек едва разобрал вопрос Дона.
- Это стационарный предшлюз сетевого порта, - сказал он удивленно. - Модель "микроплюс" - из пакета обеспечения "метаплюса", у Нурминена такая машина… была… Здесь сознание трансформируется и оцифровывается. Ты знаешь, что такое конвертер? Так вот это он, и вполне знакомый.
- Но я сто раз в таком был!
- Ты сто, а я - миллион. Я не понимаю, нас что, в Галактику где-то выбросило?
- Слушай, Збых, но если мы с тобой сейчас виртуальные, невещественные, то как мы выйдем? Во что вселимся?
- Дон, мы с тобой самые невиртуальные и вещественные какие только возможно… или я презренный юзер по порникам… И у меня очень-очень плохое предчувствие. Ладно, пошли, вон выход. Тебе как, стремяночку подставить? Или подпрыгнешь?
- ….!

А вот здесь царило зловоние, почти осязаемое.
Слабо тлели какие-то приборные огни, а пол под ладонями - преодолев мембрану, Збышек и Дон потеряли под ногами опору и сверзились куда-то вперед и вниз, приземлившись на руки и колени, - пол был склизкий и влажный и руки разъезжались, но они все-таки установили с грехом пополам равновесие и поочередно, с четверенек, встали, как подобает настоящим гуманоидом перед лицом мрака неизвестности.
Зловоние ужасало, но явно было безопасным, кислороду в атмосфере хватало. Брезгливый Дон принялся возиться, настраивая в маске кислородный фильтр, а Збышек, не отвлекаясь на мелочи, включил с плеча фонарь. До сих пор никто из них не сказал ни слова.
Фонарь выхватывал из темноты косые белесые панели с приборными группами на них, отсверкивали стекла, кресло странной модели на миг выскочило, с дырой посередине большой прямоугольный экран, словно бы повисший в пустоте… Збышек обернулся, чтобы посмотреть, откуда же они выпали. Массивная куполообразная консоль с обнаженным нутром, кожухи сняты, пыль и паутина в лабиринте сложного монтажа… Над куполом - что-то вроде стеклянных сот на палочке. И очень высокое напряжение.
- И где они? - вдруг глухо осведомился Дон, которому на красоты окружающего было наплевать: и не такое видали.
- Не надо только орать, - предупредил Збышек. - И легче в движениях - ток… А что до парадного караула… надо искать. Как тебе тяготение?
- Мы в космосе, ежу понятно, - авторитетно сказал Дон. - Глубоко в космосе, в римане, на слабом ускорении, чуть больше единицы. Ну и вонь, правда? Корабль да-авненько не проветривали.
- Ну, здесь ты у нас эксперт. Чуящий Нутром, как сказал бы Зерно. Тип корабля тебе как?
- Ну нормальный вопросик… что я тебе, по стежку на обивке переборки тип могу определить? Не наше. То есть, наше, конечно, человеческое, в смысле для гуманоидов… Я такого не видел. Но крупнотаннажник. И очень старый. Точнее не скажу. Сейчас сниму помещение и прогоню через Ллойда, у меня есть с собой…
- Снимай, но с Ллойдом позже, мы, может, сами быстрее разберемся. Пошли осторожненько. Интересная машина, правда? - сказал Збышек, осветив на прощание консоль-купол.
- Чем?
- Во-первых, это не компьютер. Во-вторых, никаких признаков мембраны - должны же мы были через что-то появиться… Мы же не в киберспейсе… Знаешь, я читал о идеях Погга, это такой умный дядя, и он утверждал, что при соблюдении Галактической цивилизацией темпов эволюции цифровых технологий и Меганета, недолго ждать появления средств приема-передачи физических объектов по сетям, причем не посредством копирования и воспроизведения… И еще он писал, что однажды Меганет нечувствительно и необъяснимо сольется с реальностью, совместится, и люди получат вдруг большую радость и удовольствие…
- Почему большую радость и удовольствие?
- Не все, конечно, про тебя я ничего не сказал.
- Так может - уже, произошло, идеи воплотились?
- Дон, мы уже, помнится, обсуждали с тобой возможность внутригалактического происхождения НК.
- Да, обсуждали. И что?
- Кретин, - не сдержался Збышек.
- А, да.
- Ну ладно. Дверь вон там. Иди вперед, я тебя прикрою.
- Только не надо мной командовать! Слушай, Збых, как тебя не тошнит от вони, я в толк не возьму.
- Иди, иди…

Скоро Дон и Збышек выяснили, почему так темно, душно и холодно: звездолет находился в режиме жесточайшей экономии ресурсов; Дон удивленно припомнил круто искрящую где-то за переборкой электрическую цепь; впрочем, вероятно, починке авария не подлежала… Отчет о состоянии корабля партнеры маллигановцы получили от "коридорного смотрителя" - ситуационного комбайна диковинной модели, и получив, одновременно и не сговариваясь, испытали чувство молодого Робинзона Крузо, когда он, робинзон-неофит, потный и усталый, взобрался на вершину горы и безнадежно увидел себя на острове.
Первого класса летчик-космонавт Маллиган ориентировался в незнакомом звездолете автоматически, именно он нутром учуял в темной кладбищенской нише коридора (куда они вышли непосредственно из отсека с таинственной консолью) прибор контроля под током и в сети. Дон посветил в нишу; странный, разноцветный, похожий на музыкальный автомат или на "однорукий бандит", прибор, но символы на панели узнавались и язык дисплея был неожиданно русский; Дон не стал удивляться в очередной раз и просто отодвинулся в сторонку, давая Какалову необходимый оперативный простор - двое в нише не помещались.
- О, - сказал Збышек. - Компьютер. - Он как будто даже не обрадовался. Дон подсвечивал ему из-за спины; Збышек бегло обшарил взглядом панель, поцокал языком совершенно по-чачински, решил, как и Дон секундами ранее, не впадать состояние стойкого недоумения, а просто принимать обстоятельства безумной натуры как они есть, и стал хозяйски тыкать пальцами в квадратные кнопки. Подсветка дисплея работала слабо, Збышек попросил Дона убрать фонарь и приблизил лицо к дисплею вплотную: дисплей был моно, крупнозернистый и больше одного смыслового уровня за раз не казал, - а в целом машина работала едва ли быстрее бухгалтерского калькулятора.
- Рассказывай, пожалуйста, мне не видно, - вежливейше попросил Дон.
- Так. "Солуор", Солнечная Система, Земля, порт Луна Основная. Е-мое. Тип - экспедиционный три… ничего не понимаю… а, это называется - "Технический паспорт". Стандарт - вертикальный, беспосадочный, центробежная гравитация - ого! старье какое… три бота. Сорок шесть тысяч тонн. Двигатель… хм-м… Дон, ты слыхал про такое - цитирую - "прямой краткосрочный безынерционный… и еще какой-то… э… слово непонятное… ну и шрифт! Бе… нет. Пу… пуль-са-ци-онный. Онный, понял?
- Ионный?
- Пульсационный. Краткосрочный, притом. Что за зверь?
Бык молчал - вполне красноречиво.
- Испытательный полет. Шесть ноль три две тысячи сто тридцать пять. Это что, дата?
- Откуда я знаю? Что дальше?
- Настоящая ситуация. А, это у нас тут уровнем глыбже. Все, блин, стрелочками, представляешь! Э… повреждение в секторе энергоснабжения управления… локальный пожар… непрерывное замыкание в зоне недоступности. Утечка… чего?! Радиации. "Утечка радиации из реакторной зоны в герметичные кормовые помещения, степень прироста естественной радиации корпуса - три один и два." Словом, херово дело. "Начало аварийного процесса неуправляемой пульсации по касательной - градусы, минуты, - к оси расчетного курса." Блин!
- Слушай, а про экипаж там ничего нет? - нетерпеливо сказал Дон, которому научно-фантастическая хренотень про радиацию наскучила. - Или это беспилотник?
- Да нет, народу много. Двенадцать человек на момент старта. Капитан - некто Сайкотт. Был такой?
- Слушай, завязывай с историческими личностями, что на корабле?
- А, значит был такой…
- Да не знаю я!
- Вот. Неуправляемый, необратимый, 0.33 световой с незначительным ускорением дрейф в направлении Лебедя. Ресурс выживания - пятьдесят четыре года. Это как бы остаток. А было изначально - шестьдесят два года. Дон, мы в гробу, в склепе.
- Час от часу…
Впрочем, Бык ничуть не испугался. Реальность внешняя быстро соотносилась у него с реальностью внутренней очень редко, практически никогда, а времени прошло всего ничего, и Дон все еще ждал появления из-за поворота официальных лиц НК для начала переговорного процесса о безоговорочном прекращении агрессии на основе межгалактического гуманизма и мирового разума.
И, когда ему показалось, что он слышит откуда-то шаги, он не раздумывал ни секунды.
- Атас! Идут.
Збышек тоже был готов. Мгновенно перейдя с подносного выбарматывания ничего толком не объясняющих сведений на шепот, Збышек сказал:

Предыдущая страница 26 Следующая страница


27 Сергей Антонов

- Фонарик! И очки!
Все коридоры тяжелых космических кораблей отличаются друг от друга не более чем в деталях, - кривизне борта, расстоянию между аварийными декомпрессионными ограничниками внутреннего пространства, формой светильников и градусом чистоты. Бортовой коридор "Солуора" - или как пес его там - был грязной душной полутрубой, с заиндевелым покорпусом, - но Дон смело бросился животом в грязь и прижался к покорпусу боком, вытянув перед собой скорчер. Збышек остался в нише, вывернувшись лицом прочь от компьютера и присев на корточки.
Кто-то неторопливо шаркал по коридору, приближаясь слева. К шагам примешивалось непонятное бухтенье, словно бы на рыбьем языке. Дон вслушивался из всех сил, стараясь определить количество ног у приближавшегося. Он был уверен в негуманоидности обитателя вонючих внутрикорабельных просторов. "Давы пыл пы… эхоба!.. татьсь… - Внезапно прорезалось: - сколько б не грозил… не упрашивал… - и снова: - ехило-тухило… - а потом: - нагажено, так уж некуда!.. спираль… да просто - оборвать и пс-с… ах, отверточка моя, век мой, зверь мой, тушеный кролик…" - последнее Бык разобрал особенно отчетливо, - кто бы там в темноте не шел, он был в нескольких метрах, прямо за поворотом. Бык напрягся к прыжку и увидел его.

- Он пьяный, - сказал Збышек.
- Еще бы!
- Никаих! Никаих! - неумело и неубедительно восклицал бородатый скелет, пытаясь выдернуть костлявые плечики из лап Дона, прижимающие его к спинке кресла. Попытки были бесполезными, но Збышек все равно никак не мог подойти к скелету вплотную, поскольку скелет еще и лягался ногами, как-то странно выворачивая бедра - лягающая нога словно бы на полметра удлинялась и Збышек два раза получил каблуком в подбрюшье - спасла кираса спецкостюма. Ботинки скелет имел чрезвычайные, как они держались на костяных ногах и как скелет отрывал их при ходьбе от пола - пребудет неведомым вовеки.
- Стукну по темечку, и все дела, - предложил Дон. Збышек помотал головой. Дон и сам был не уверен, сможет ли он корректно соотнести силу щелчка с крепостью серого под жидким скальпом темечка.
- Сударь! - мягко и убедительно сказал Збышек - в четвертый раз. - Мы не желаем вам зла! Но, поскольку вы находитесь в состоянии аффекта, а нам необходимо с вами побеседовать, я всего лишь хочу ввести вам успокаивающее лекарство и тоник. Это очень полезно и совершенно для вас безопасно. Ну не будьте же дикарем, сударь!
- Ззыди! Ззыди! Никаих!.. По-тре-би-тель! - "Потребитель" было явным тяжелым ругательством, и чувство, пафос, питавшие это слово, читались определенно: "Убийца!"
- Стрельну в плечо из иглокола, и порядок, - предложил Дон, теряя терпение.
- Не надо. Не надо игл. Уважаемый! Мы друзья, во всяком случае - не враги, и мы не намерены причинить вам хоть какого-то вреда! Уверяю вас!
- Да ты ж уже! И ты уже! П-пот-ре-би-тели! З-з-зы-ыди!
- Похоже нас обвиняют в нарушении атмосферного бюджета, - сказал Збышек.
Тут Дону надоело и он привел в исполнение свою угрозу с иглоколом. Скелет завизжал, обмяк, ноги его с грохотом упали на пол - Збышек даже отпрыгнул.
- Не надо, Збых, - прервал Дон партнера. - Развел тут педагогику, а его кондрат обнимет вследствие чувственного переполнения, и вяжи балласт. Вряд ли на этом гробу есть медсерв.
Дон был прав. Збышек умолк, убрал инъектор в аптечку, шагнул к креслу и приподнял скелету веко.
- Я ему вкатил снотворного на часок, помимо всего прочего. Заводи свой спорамин и тоник.
- Боюсь что ему хватит на больше, - сказал Збышек, мигая фонариком. - Доза стандартная? Он годами истощен и обезвожен, причем при устоявшемся недостатке атмосферы. Плюс низкая гравитация. Часа два он проспит - по меньшей мере.
- Ну, ругай меня, кори… Где это мы?
Збышек тоже огляделся. До этого у них не было времени.
- Рубка, да?
Дон важно кивнул.
- Такое предложение, - сказал он. - Ты направо, я налево. Пока дядя спит. Осмотримся и составим мнение. Может, еще кого поймаем - более приветливого. А там будет видно.
- Хорошо. Только не пали по углам зря.
- За кого ты меня держишь? Таких - я одной левой - до сотни включительно.

Поскольку мы с вами, Дорогие Читатели, давно вторглись в ту область, где абсолютный домысел, основанный ни на чем, ничуть не дальше от истины, чем свидетельские показания, то те несколько часов, когда группа Маллигана детально обследовала "Солуор", можно опустить, резюмировав результат осмотра одной фразой: обнаружено ничего особенного. Древний, нестандартной архитектуры (рубка, например, была двухэтажной, с командирским балконом супротив главного экрана, который не мог называться осевым, поскольку был от оси хода смещен) однокорпусный корабль. Земной. Земной, - но не галактический. В истории звездоплавания не существовало «Солуора», короче, Дон скоро отказался что-то понимать, и находка в сухой мертвой оранжерее (!) громадного и хитроумного самогонного аппарата, с хлореллой в чане, показалась ему находкой очень достойной… Збышек позвал Дона к телу хозяина - тот начал двигаться и явно собирался восстать. Дон прервал обход на полушаге и поспешил - мнения у него никакого, вопреки ожиданиям, не сложилось, так что допрос обещал быть интересным.
Две вещи сразу отметил Дон, увидев Збышека и хозяина: хозяин поросятно порозовел, как-то округлился и вежливо молчал, переводя со Збышека на Дона и обратно потрясенный взгляд, а Збышек наоборот, был бледен как полотно, и его разбирал нервный смех, который Збышек - и это было странно - старался скрыть. В руке Збышек сжимал полулитровую толстую мензуру, наполненную зеленой жидкостью, точно такую же, как и у хозяина. Сидел Збышек прямо на полу, напротив входа, чуть ли не у ног хозяина.
- Так, - сказал Дон. - Вы тут неплохо время проводите!
- Вас как зовут? - спросил хозяин в ответ. Дон прислонился к стене у входа, стараясь держать обоих в поле зрения и досягаемости. Все-таки нет ничего стыдного в подозрительности, если тебя унесло неведомо как неведомо куда, где неведомо что происходит.
- Меня-то зовут Дон, - сказал Дон. - Збышек, вы что, давно тут общаетесь?
- Мы тут не общаемся, - проворчал Збышек, хихикнул, глотнул из мензуры, его перекривило и он выругался. - Мы тут, Донище, не общаемся ни хера, - с напором продолжал он. - Мы тут, похоже, теперь с тобой живем… Если на постой возьмут…
- В чем дело? - спросил Дон.
- Вас зовут Дон? - спросил хозяин. Дон игнорировал вопрос, глядя на Збышека, который все отводил взгляд.
- Збышек, что случилось? - спросил Дон.
- Пошли, покажу. Благо, ходить недалеко, - предложил Збышек и нетвердо встал, помогая себе свободной рукой. - А пили мы это тут за встречу… Там вон, в банке, за креслом, я нашел, а тут и дядечка проснулся, разделил со мной… тра… трапезу. Вот, полюбуйся!
Дон отклеился от стены и подошел поближе. Збышек, расставив ноги, покачивался над низкой круглой стойкой, со вставленными в пластмассовые пазы плоскими, похожими на чемоданчики, блоками. Собственно, это был компьютерный рэк.
- Мы вот с тобой шарились по всему звездолету, - сказал Збышек. - Искали, значит, суть вещей и начало миров. То есть, выход… или ход?.. неважно. Дорогу на Ту Сторону. А не надо, Дон, далеко ходить. Вот тебе - Та Сторона, - Збышек помахал вокруг себя руками. - Слушай, Дон, как бы ты отнесся к сообщению, что ни тебя, ни меня не существует в действительности. Ни вообще… кого… А? Если всерьез.
- Как бы я отнесся? - задумчиво сказал Дон. - Ну я бы сказал, что то, что ты пьешь - забористая штука. Согласись, что рассуждение вполне здравое.
- Точно! - сказал Збышек. - Дон, ты видел когда-нибудь, как я плачу? Кажется, сейчас увидишь…
- Интересно, - сказал Дон. Его задумчивость не знала границ. Вполне возможно, что стоит Збышеку поспать, пока Дон тут и без него во всем разберется: без излишнего пафоса и на трезвую голову. - Збышек, поди-ка сюда, пожалуйста. У меня для тебя припасено одно очень такое успокаивающее…
- Идиот! - сказал Збышек. - Ты хочешь все узнать, или нет?
- Все? - переспросил Дон. - Очень может быть. Все - это очень интересненько. Збышек, мы с тобой старые друзья, отъявленные воины, чего нам друг перед другом греха таить. Скажи мне сначала: ты с ума не сошел?
- Он не сошел с ума, - неожиданно услышал Дон. Дон обернулся. Говорил хозяин. - Но даже он еще не знает всего, и сулить вам это знание не может. Все знаю я. Простите меня за неучтивое приветствие, я был несколько не в себе: все чаще и чаще происходят аварии…
- Дон, познакомься, это господин Прелони, он - бог, - сказал Збышек. - Наш с тобой создатель. Согласись, что не каждый день можно найти бога. Мы с тобой самые настоящие герои древности. Но самогонка у вас, господин бог Прелони - настоящая дрянь.
- Что ж, я никогда не ждал гостей… Особенно - оттуда, - господин Прелони показал пальцем в сторону рэка. - Пойдемте в кают-компанию, там есть прекрасный диван. Раз уж вы смогли выйти, дышите моим кислородом и пьете мой самогон, так отчего бы вам и не посидеть на моем диване?
- Только я Дону скажу одну штуку здесь, если вы позволите, господин Прелони, - сказал Збышек. - Дон, посмотри… Помнишь, мы с тобой в Школе спьяну подрались? Ты говорил, что галактический барьер непреодолим и таковым пребудет. А я в драку полез. Помнишь?
- Нос я тебе расквасил, - кивнул Дон.
- Ты опять выиграл, - сказал Збышек почти торжественно. - Знаешь, почему он непреодолим?
- Разные есть мнения.
- Он непреодолим, потому что сервера, в которых существуют Галактики - и наша в том числе - не соединены между собой, - сказал Збышек. - Представляешь? А ведь можно было догадаться…
- Что тут вообще происходит? - спросил Дон, по-настоящему разозлившись.

"Солуор" вышел на буксире за орбиту Трансплутона и все было в порядке. Буксиры отвалились, отошли на безопасное расстояние, готовясь снимать историческое событие - испытательный полет первого земного межзвездного корабля. На минус пятой секунде отсчета взорвался энергоцентр - просто так, без никаких причин, разом съев треть корпуса и всех техников экспедиции. Отсчет, к сожалению, не остановился - "Солуор" стартовал. В никуда, в вечность, невозвратно, поскольку операционный накопитель пульс-генератора опустел, произведя запрограммированные три пульсации, а наполнить его было теперь нечему.
Описать состояние экипажа в двух словах невозможно. Легче всего переносили катастрофу раненые и облучившиеся при взрыве и во время аварийных работ. Они быстро умерли.
Капитан застрелился. Навигатор с женой-медиком погрузились в единственный загруженный атмосферой и топливом бот и, наугад выбрав направление, полетели домой. Кибертехник Клод Прелони остался один.
Ресурсов системы жизнеобеспечения ему - как он подсчитал - хватало на полвека. Жить он любил. Было ему в момент катастрофы тридцать лет, любимое дело было в руках, кое-какая энергия на "Солуоре" вырабатывалась - Прелони начал свой долгий путь на досветовой скорости среди звезд…
В его жизни мало что изменилось. Как он интеллектроникой занимался на Земле, так он ей и продолжал заниматься.
Спустя год и три месяца он запустил первый сервер с заключенной внутри него Галактикой.
- Я никогда не ощущал себя богом, просто я безумно был рад и не менее того - удивлен, когда вы там внутри начали оживать и развиваться. Летать, осваивать планеты… Понятно, что я не писал их все - несколько готовых каталогов, несколько программ - сервер сам себя грузил… Вот уж десять лет, как я за вами наблюдаю. Очень получилась самостоятельная и самодостаточная штука… Видите, вы даже вылезти наверх смогли, как я вам ни препятствовал… Плохо только - еще лет сорок, погаснет питание - и хана нам с вами, - сказал Прелони. - Я-то ладно, пожил, поиграл, а у вас там только-только стало все налаживаться…
Дон неуверенно засмеялся. Потом смех окреп. Збышек спросил:
- Ну вот, меня в слезы, тебя в истерику…
- Да я не потому, - выговорил Дон. - Представляешь, столько страсти, столько политики - и все внутри ящика… Впрочем, разница, я полагаю, небольшая…
- Да ты понимаешь, что…
- Я понимаю, - перебил Дон. - Я человек не умный. Эмоциональный и практический. Ты вот уже пить начал, и нос свесил, а я по-прежнему на задании. Господин… Прелони? Да. Можем ли мы с партнером вернуться?
- Нет, - сказал бог. - То что вы вышли, да еще воплощенные - сказка какая-то. Не комментируется. Удивляться я разучился, да и что с вами делать… так что живите, но вернуть вас назад… не постигаю…
- Хорошо. То есть плохо. С кораблем я примерно в курсе. Дышим мы хлореллкой, так? Вода в возвратке? Хорошо. Збышек! Какалов, блин!
- Я!
- У тебя задача простая. Думать, как нам вернуться. Ты у нас гений. Бог да гений - глядишь чего и придумаете.
- Это во-первых невозможно, о чем вы говорите, а во-вторых займет годы… - сказал Прелони, глядя на Дона с восхищением. - Энергии мало.
- Зря я сюда бомбу волок? - спросил Дон пренебрежительно. - Уж с этим я разберусь. Бомба превращается в аккумулятор элементарно. У нас модель Двенадцать. Полсотни лет я вам обеспечу. Вот только баб нет…
- Я всегда знал, что этим кончится! - сказал Збышек. Он тоже глядел на Дона с восхищением. Дон поиграл бровями.
- Прелони, где у вас тут туалет? - спросил он.
Сидя на неудобном хромированном унитазе Дон заплакал.

ПОСЛЕСЛОВИЕ: ЛЕГКО ВИДЕТЬ

- Слишком много Героев, ты говоришь? Тебе так кажется? Но чего же проще? Вот тебе молния, вот тебе Герой. Действуй! Коли молнии вдруг выйдут, обратись к Плутону, я распоряжусь… А мне дай, наконец, мой покой, я так устал, ты не представляешь…
Зевс - Юпитеру

Теперь, когда вы поняли, в каком мире вы живете, легко видеть, что дальнейшая реконструкция, по причине перехода событий по Ту Сторону Врат обязательно будет в той или иной степени некорректна. Однако, наступившие после таинственного исчезновения Странной Планеты из Галактики долгожданный мир и всеобщее благоденствие, обязывают всех нас знать своих героев, помнить об их деяниях, и делать это хотя бы романтически, если уж никакой точной информации с Той Стороны так никогда и не поступило. Несомненно, что строить предположения о дальнейших действиях Дона Маллигана и Збышека Какалова, предпринятых ими на Той Стороне, о жизни их, о счастье их, о горе и радости их - Там - так же увлекательно, как и полезно - во имя справедливости, незабвения вех и распространения человеческого разума повсеместно, все выше, и выше, и выше. К сожалению, невозможно узнать - точно.
Народ должен знать своих героев.
Таково наше мнение, и мы с ним согласны.

К сожалению, Авторы испытывают необходимость сказать еще пару слов - напоследок.
1) Внимательный читатель, несомненно, удивлен исчезновением из событий в самом их разгаре Мон Шера Великолепного. Все дело в том, что у документального произведения свои законы: довлеет Его Величество Факт, куда денешься. Нечего на зеркало пенять; так и было: Светосранов, практически нагнавший Маллигана, вдруг получил телеграмму от одного из своих менеджеров, а именно от Ованеса Сосоашвили. Этот самый Ованес перекупил, наконец, у главного продюсера Георга Ван Дер Переса знаменитейшего в то время певца Натали Смирноффа. Приключения Светосранову уже наскучили, кроме того, как видите, дела требовали его немедленного присутствия на подписании контракта… Светосранов дал команду на возвращение в "ЛИКСТАР" и - на другой же день начисто позабыл о Доне, о ненавистном Полугае, о цыганах и пушечной пальбе с шампанским и лобстерами…
2) Энди Костанди была снята с борта подбитого "Китового Уса" полицейской группой старшего лейтенанта Кременчуга спустя сутки. Это все, что нам хочется сказать о ней.
Естественно, что Гена Ряхлов был спасен также. Он уволился из армии и ушел в монастырь. Это все, что мы можем сказать о нем.
3) И еще, специально для тех, кто озаботился-таки, заинтересовался и прочел "Врата Испуганного Бога". Почему же ружье не выстрелило? - воскликнут они, имея в виду безымянную девочку, спасенную Доном и Збышеком со Странной планеты от Странной Системы. Девочка - где, и зачем она была, да еще в самом конце? Авторы говорят: ребята! Она была просто так. Просто она была. Ее просто спасли Маллиган да Какалов, спасли от смерти, если вам не понятно. И больше не понадобилась. Девочка выросла, ее назвали Машей, жила в интернате "Аньюдин", хорошо пела, стала впоследствии нотным корректором в издательстве "Пластрон" (мир Черепаха, ЕН-1243), жила долго и счастливо, и умерла в один прекрасный день.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Глава 1
    ДАМА ВАША УБИТА     (Страница 1)
  • Глава 2
    ТРИШКИН СКАФАНДР     (Страница 2)
  • Глава 3
    РАБ ЛАРКИН     (Страница 3)
  • Глава 4
    ВЫНУЖДЕН К НЕСТРОЕВОЙ     (Страница 5)
  • Глава 5
    КАК ПОЙМАТЬ ЗБЫШЕКА     (Страница 6)
  • Глава 6
    МАЛИНОВОЕ ЗЕРНО И ИНЫЕ ПРОЧИЕ     (Страница 8)
  • Глава 7
    КНУТ И КАТАНА     (Страница 9)
  • Глава 8
    ТОМАГАВК И БУМАЖНИК     (Страница 10)
  • Глава 9
    ПОМЕЛО ПРЕЗИДЕНТОМ     (Страница 12)
  • Глава 10
    ЗАБАВЫ И ЗАБОТЫ ПОСЛЕДНИХ МОГИКАН     (Страница 13)
  • Глава 11
    УБИТЬ УПРЯМУЮ ТВАРЬ!     (Страница 14)
  • Глава 12
    МИРОТВОРЕЦ     (Страница 15)
  • Глава 14
    КОРЗИНКА ДЛЯ ПИКНИЧКА     (Страница 17)
  • Глава 15
    БОФОР, ВАШЕСТВО!     (Страница 18)
  • Глава 16
    ЛЕТАЮЩИЙ БЫК     (Страница 20)
  • Глава 17
    ХОРОШИЙ ИНДЕЕЦ     (Страница 20)
  • Глава18
    ГЕРОЙ ДОЛЖЕН БЫТЬ ЕДИН     (Страница 22)
  • Глава 19
    ПРЕДАТЬСЯ ПАНИКЕ     (Страница 23)
  • Глава 20
    ВЫСОКИЙ ШТИЛЬ     (Страница 25)
  • ПОСЛЕСЛОВИЕ: ЛЕГКО ВИДЕТЬ (Страница 27)


Сергей Антонов

2 Герой 2

Цикл: "Двойной Герой" - 2

 Читать книгу

Аннотация

«2 – герой – 2» – продолжение романа «Врата Испуганного Бога». Те же герои, та же Галактика. Музыкант Дон Маллиган и компьютерный виртуоз Збигнев Какалов совршают немыслимые подвиги как в реальном мире, так и в виртуальном. Почальон, индеец Малиновое Зерно, идет на смертельный риск, чтобы вручить адресату посылку – сливовый джем, сваренный прабабушкой. Казаки – разбойники бороздят пространство... Да что пересказывать – лучше прочесть самому! И можно ручатся, что читатель разочарован не будет.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel