Саша Молох - Клинок Ворона

1 Саша Молох

1. Информация, которая у вас есть, не та, которую вам хотелось бы получить.

2. Информация, которую вам хотелось бы получить, не та, которая вам на самом деле нужна.

3. Информация, которая вам на самом деле нужна, вам недоступна.

4. Информация, которая в принципе вам доступна, стоит больше, чем вы можете за нее заплатить.

Выдержки из законов Мерфи

1

Из сугроба я вылезала долго и занудно, отплевываясь от набившегося в рот снега и ошалело мотая головой. Гамма ощущений просто неописуемая. Тихо, мирно бродить по августовскому лесу, где среди мха уже виднеются первые желтые листья, высматривать хитро спрятавшуюся шляпку гриба, насвистывать себе под нос что-то ободряющее и вдруг - очутиться по уши в снегу. Потрясающе!
Хотя вру. «Вдруг» - не было. Не зря говорят, что каждый поступок имеет свои последствия. Нет, я не имею в виду, что если мне сегодня придет в голову надеть черный свитер, то завтра в Камеруне будет землетрясение. Все-таки мое воздействие на окружающий мир минимально и не столь разрушительно. Я ограничиваюсь мелким влиянием на доступные предметы: забить замочную скважину кабинета математики смесью из спичек, жвачки и клея, так, чтоб учитель труда с пыхтеньем возился над ней добрую половину урока, как раз давая мне время на подготовку к незапланированной контрольной. Устроить соседу «ночь тяжелой музыки» в благодарность за прошлую «ночь пьяных воплей». Споро организовать спасательную экспедицию на дерево с целью вызволения оттуда ободранного дворового кота. При этом: сломать себе руку, получить по носу когтями от разъяренного представителя кошачьего семейства, с удивлением осознать, что в моей помощи вредная животина не нуждалась и орала на всю улицу исключительно по причине злокозненного характера и хорошего настроения.
За эти и другие подвиги я получила вагон и маленькую тележку последствий: нагоняй от директора, нецензурное слово черной краской на дверях и две недели в больнице.
Так что в случайности я не верю. Если уж тебя угораздило посреди августа месяца угодить в сугроб - значит перед этим ты или сел в машину времени, или разозлил телекинетика, или... схватился рукой за матовую, бархатную на вид, рукоять ножа.
В моем случае был как раз третий вариант.
На ножи мне везло с детства. Первый экземпляр своей будущей коллекции я нашла, когда мне было шесть лет, играя во дворе своего дома. Как стало известно значительно позже, им оказалась маленькая финка. Изящная, с коротким лезвием и свинцовой наборной ручкой, в которую из чувства прекрасного неизвестный умелец вставил колечки оранжевой полупрозрачной пластмассы. Финка долго лежала в моем секретере, сначала между куклами и раскрасками, а потом среди прописей и тетрадей, пока спустя четыре года ее не купил один из старшеклассников. Цену помню точно - пять рублей.
Дальше покатилось само. Я находила ножи в самых неожиданных местах: между планками садовой скамейки, на автобусной остановке, в туалете театра, в метро, в собственном подъезде. Пожалуй, единственными неохваченными моим специфическим талантом местами оставались Антарктида и Луна. Хотя, могу поспорить, что если бы меня занесло туда каким-нибудь сумасшедшим ветром, я бы точно нашла нож в толще вечного льда или на дне кратера.
Самым «хлебным» местом оставался лес.
Все нормальные люди возвращались оттуда с полными корзинками всякой приятной всячины - грибов и тому подобных ягод - только я одна, как сирота, шла налегке, размахивая пустым лукошком, на дне которого перекатывались три черничины и жалкая сыроежка, зато за моим ремнем красовался очередной трофей. Друзья смертельно завидовали и разводили руками, мол, везет же некоторым. Я тоже им завидовала - уж очень хотелось гордо принести домой полную, обязательно с горкой, корзину грибов и небрежно поставить ее на стол перед изумленными родителями. Но пока мечтам не суждено было сбыться: я с упорством локомотива тащила в дом железяки, складывать которые было уже абсолютно некуда.
Коллекция холодного оружия в нашей квартире неуклонно росла. Зайди к нам в гости милиция, у них бумаги не хватило бы записывать наименования. Перочинные, столовые, обыкновенные, охотничьи, самодельные, раскладные бабочки, «выкидухи», новые и почти сгнившие от ржавчины, большие и маленькие, острые, гнутые, тупые - ножи заполонили наш дом. Их можно было увидеть в любом уголке квартиры, даже там, где их не могло быть по определению, например, в ящике с постельным бельем.
На кухне, в специально выпиленной из березового капа подставке, красовалась целая коллекция: для рыбы, масла, мяса, внушающие уважение секачи, которыми так ловко орудуют продавцы на рынке, и миниатюрные экземпляры, без практической пользы, зато симпатичные. Они заполняли ящики письменного стола, теснились на прикроватной тумбочке, ютились между книгами на полках и злорадно поблескивали лезвиями из-под дивана. В общем, ножи были моим крестом, который я упрямо волочила по жизни.
Нет, положительные стороны в таком странном «умении» тоже присутствовали. Никогда не возникало вопроса, что подарить на день рождения кому-нибудь из приятелей. Семейный бюджет от этого только выигрывал.
Если я в последний момент вспоминала, что у Васи, Пети, Даши не круглый, но приятный юбилей, о котором меня предупреждали еще месяц назад, но я по рассеянности пропустила это сообщение мимо замороченных другими проблемами ушек, то дело решалось просто. Зорким глазом окидывалась коллекция, выбирался самый подходящий экземпляр, и дело в шляпе! Друзья всегда оставались довольны подарком, а на плохие приметы, вроде того, что ножи дарить - к ссоре - они чихать хотели. Стальной блеск и узоры на рукоятке перевешивали любые суеверия.
В десять лет я радовалась каждой новой находке, хвасталась родителям, те в ответ снисходительно кивали. В тринадцать - только равнодушно пожимала плечами, в пятнадцать - старательно отворачивалась от хищно подмигивающего из травы лезвия, делая вид, что ничего не вижу. Это не помогло. Ножи мстили за такое невнимание к своим острым персонам: при следующей попытке порезать хлеб для бутербродов или просто залезть в ящик стола за карандашом, мои руки тут же украшались порезами. Неглубокими, но неприятными. Эти чудища словно предупреждали: «Лучше не шути, мы-то без тебя обойдемся, а вот ты без нас - навряд ли». Когда я в тридцать пятый раз залепила свои многострадальные пальцы полосками лейкопластыря, то вздохнула и смирилась. А что было еще делать?
Два года назад, перед самым своим днем рождения, я выпросила у родителей денег якобы на «вон ту сиреневую блузку, помнишь, у нее еще вырез сзади». Мама с сомнением покачала головой, словно чувствуя подвох, но отказать не смогла - шестнадцать лет единственному ребенку не каждый день исполняется. Тем более я редко что-то просила. Знай мама, на какую глупость будет потрачена эта сумма, она бы мне добавила пару хороших затрещин и неделю домашнего ареста.
Проходя мимо витрины магазина, откуда на меня всеми пуговками укоризненно смотрела блузка, мне пришлось собрать всю свою силу воли в кулак, чтобы не завернуть в зеркальные двери и не выложить на прилавок успевшие помяться в кармане джинсов купюры. Упрямство победило - сиреневая мечта осталась одиноко висеть на манекене.
Конечно, идея была безумной: тащиться через полгорода в какой-то старый район, среди совершенно одинаковых дворов-колодцев искать нужную парадную, пешком подниматься на шестой этаж, получить удар током от неисправного звонка - и все ото ради того, чтобы в ответ на строгое «Кого несет? », промямлить:
- Я по объявлению. Там написано, что здесь порчу снимают...
Весь идиотизм ситуации я оценила только после как закончила фразу.
«Трижды дура! Нет, четырежды! Руки в ноги, и бегом отсюда, пока тебя в поликлинику не сдали. Для опытов», - я уже попятилась к лестнице, когда дверь квартиры слегка приоткрылась и из-за натянувшейся цепочки на меня уставилась благообразная старушка. Ее внешность никак не соответствовала услышанному мною ворчливому голосу. Таких обычно называют «божий одуванчик»: седые волосы аккуратно прибраны под старомодную сетку, лицо сморщенное, напоминает изображение гор на географических картах, редкие белесые брови. Благолепие образа нарушали лишь темные, глубоко посаженные глаза.
- Деньги-то есть? - хрипло спросил «божий одуванчик».
Я робко кивнула. Снимать порчу совершенно расхотелось - подумаешь беда, ножики нахожу. Не взрывчатку же.
- Тогда заходи. Что встала? - цепочка звякнула и дверь приоткрылась еще на пару сантиметров.
Я, проклиная себя за глупость, протиснулась в образовавшуюся щель. Наверно, бабушка опасалась воров или шпионов, потому что, быстро захлопнув за мной дверь, и пару секунд провозившись с замками, она надолго приникла к глазку. Наконец, оторвавшись от увлекательного вида на пустую лестничную клетку, старушка бодро потопала вперед по темному коридору.
- Чавой замерла? Я чай не куница - за руку не тяпну. Обувку сымай и в комнату иди, - деревенские интонации, внезапно прорезавшиеся в ее голосе, только прибавили беспокойства. Бабушка явно была так же далека от сельской жизни, как Леонардо ди Каприо от основ квантовой физики.
Послушно скинув кроссовки и повесив куртку на свободный крючок вешалки, я тихонько прошла вглубь квартиры. Подозрительная старушка уже ждала меня в одной из комнат.
М-да, обстановочка тут была что надо. Единственное, чего не хватало для полноты картины - пыльного чучела нильского крокодила. Круглый стол темного дерева стоял ровно в центре комнаты. Массивный, вычурный, словно сошедший с каталога антикварной лавки. На нем поблескивала зеркальцами странная конструкция из реторт, трубок, осколков и колб. Из сосуда в сосуд вяло перетекала какая-то синяя жидкость. Запах от этой «лаборатории юного алхимика» исходил премерзкий: помесь розовых лепестков, корицы и сгнившего мяса. Не выдержав, я прикрыла нос рукой.
- На диван садись! Чавой встала столбом в дверях!
Диван обнаружился в углу комнаты, между закрытым черными шторами окном и старинным торшером с проеденным молью абажуром. Усидеть на предложенном месте оказалось проблематично. Этот предмет мебели был на последней стадии разложения, или разрушения - не знаю как правильно применять это понятие к семейству кроватно-кресельных. Две пружины, давно мечтавшие исполнить роль подручных инквизитора, тут же впились в меня. Конкретнее - в спину и еще одно место. Я поерзала, стараясь найти такое положение, при котором присутствие этих железяк было бы не столь неприятным. Ничего не вышло, к первым пружинам сразу присоединились все их забытые в недрах дивана подружки.
- Чавой у тебя стряслось, родная? - последнее слово прозвучало из старушкиных уст как «черт бы тебя побрал». - Небось, разлучница зазнобу умыкнула? А он, как телок на веревочке, вслед пошел? Это не беда, все поправим. Бабка Аглая на то тут и приставлена, чтоб у девиц все в порядке было. Как хлопца-то кличут? - барабаня эту скороговорку, она одной рукой переставляла на столе колбы, другая же была занята колодой больших толстых карт с черными «рубашками» и тонким золотым узором по краям.
- Никак не кличут, - честно призналась я. «Хлопца» на данный момент у меня не было. - Я из-за другого пришла...
Старушка не дала мне закончить:
- Экзаменов, значит, страшишься? Есть у меня один оберег дивный, никому не отдавала, жалко было. Но такой хорошенькой девушке так и быть - подарю. Почти задаром!
- Я не боюсь экзаменов, - вся эта глупая ситуация стала всерьез меня раздражать. - Не хочу устраивать наводнение в Африке, становиться кинозвездой и выходить замуж за Орландо Блума! Я просто хочу, чтобы меня выслушали.
«Божий одуванчик» перестал изображать бурную деятельность и внимательно на меня посмотрел.
- Так говори, - хмыкнула старушка. - Тебе рот не затыкают, - она обиженно поджала губы и, грохнув ретортой об стол, уселась на колченогую табуретку.
- Я нахожу ножи...
Весь рассказ занял не больше пяти минут. По мере того, как я говорила, выражение лица бабушки пережило изменения от высокомерно-презрительного до искренне-заинтересованного.
- Хочу, чтоб вы сняли с меня эту порчу. Надоело. Хочу как все - спокойно, тихо и буднично. Что бы никаких ножей! - чуть не плача, я закончила свой рассказ и уставилась в пол. Почему-то было очень стыдно: пришла к постороннему человеку, вывалила на его плечи проблему, о которой не рассказывала даже самым близким подругам, и еще ожидаю помощи.
- Очень интересно, очень, - бормотание старухи потонуло в звоне стекла. Я подняла взгляд. Хозяйка квартиры, со скоростью, не достойной ее почтенного возраста, снимала со стола всю свою лабораторию. - Первый раз с таким сталкиваюсь. Нет, люди разные приходят. Беды разные - сын или муж запил, завистники на работе заели, машину угнали, близкий человек без вести пропал. Все ко мне идут и у каждого проблемы, но вот чтобы такие... Очень интересно! - перенос колбочек на пол завершился. На темную столешницу были водружены: витой подсвечник с двумя рожками, катушка ниток и простенькое алюминиевое колечко. - Когда последний раз что-то находила?
- Сегодня, - пропавшая робость снова накатила на меня. С этой бабушкой определенно было что-то не так: пропадающий деревенский говор, резкая смена поведения, невесть откуда появившаяся в голосе приветливость - я уже ничего не понимала. - Прямо в вашем подъезде. Вот, - я вытянула из кармана маленький перочинный ножик с яркой ручкой из красной пластмассы, - на ступеньках лежал.
- Очень хорошо! Давай сюда, - старушка буквально выхватила у меня из рук швейцарскую безделушку. - Никогда о таком не слышала. Нет, есть у меня знакомая, так она людей помогает найти. Посмотрит на фотографию пропавшего и скажет, жив ли он и где примерно находиться может. Да что в этом толку? К примеру, скажет: севернее города, в районе пяти-десяти километров. Не побежит милиция обыскивать такую территорию, у нее своих хлопот до горла. Да и кто гадалке поверит? Вот если родственники у человека богатые окажутся, сами поиски организуют - вот тогда и пропавший находится. В пяти случаях из десяти ее предсказания верны. Статистика, конечно, неточная, но что поделаешь, ворожба не математика: формул нет, расчетов и теорем тоже, только тонкая ниточка. Ошибся раз - она и порвалась.
Старушка расположила подсвечник ровно в центре стола, достала из кармана вязаной кофты две свечи из коричневого воска и стала неспешно обматывать одну из них ниткой.
- У многих дар такой, нестойкий. У меня, к примеру, тоже. Вроде и беда одинаковая: одному помогла, а второму - хоть лоб расшиби - не получается и все тут. А у тебя другое, - нитка ровными рядами ложилась на свечу, глубоко врезаясь в мягкий воск, а бабушка продолжала рассуждать. - Если не обманываешь, а я по глазам вижу - правду говоришь, то значит у тебя дар постоянный. Просто выражен иначе. И не смей такой талант порчей называть. Сглазишь еще. Чудеса - они не любят, когда про них дурное думают. Пропадают, словно их и не было.
- Так мне и надо, чтоб пропало, - возражать было немного боязно, но я решилась. - Сколько можно? Весь дом, как филиал музея холодного оружия. Тем более примета есть...
- Вот ты о чем, - старушка бросила на меня быстрый взгляд и снова вернулась к своему занятию, - примета... Много их, примет. Ты про какую? Нельзя сталь дарить - беду в чужой дом приведешь? Или боишься, что оборотень на огонек заглянет, если семь ножей вкруг лягут? Или, - старушка перекусила нитку и наткнула ставшую черной свечку на штырек, - нож найти - любовь потерять? Глупости это. Брешут завистники, а ты мучаешься.
- Сбывается ведь, - пробормотала я, понимая, что уж об этом постороннему человеку знать совершенно не обязательно.
С самого начала все пошло наперекосяк. Идея дурацкая, колдунья ненормальная, да и я не лучше.
- Что сбывается? Мальчик бросил? Так это с кем угодно приключиться может. Думаешь, одна ты такая? Ко мне за день десяток девчонок приходит, и половина из них куда посимпатичней тебя будет, - бестактно заметила старушка, - а проблемы все те же. Обидел, разлюбил, увели... У тебя не пустяк, не шелуха луковая, а дар! Настоящий, не стекляшка-пустышка.
- Хочу, чтоб не было этого «дара». Совсем. Не нужны мне такие чудеса, - упрямо повторила я.
- Ну, дело твое, - старушка внимательно оглядела вторую свечку и, удовлетворившись качеством обмотки, наткнула ее на штырек. - А мое дело - понять, откуда в тебе дар взялся ж как его убрать можно. Дурную ты мне работу предлагаешь, бессовестную... Кстати, как тебя по имени?
- Аня. Аня Семенова.
- А меня Аглаей Андреевной звать. Ну, вот, Анюта, все готово. Сейчас я свечи зажгу, а ты ровно между ними смотри и постарайся не моргать.
Чиркнула спичка, и к многочисленным ароматам комнаты добавился едкий запах сгоревшей серы. Фитильки свеч занимались неохотно, и старушке приходилось подолгу держать спичку рядом с каждым из них. Я послушно смотрела между двух неярких язычков пламени, изо всех сил стараясь не моргать. Опыт, приобретенный в младших классах во время постоянных игр в «гляделки», пришелся как нельзя кстати. В противоположной стене комнаты, которую я была вынуждена рассматривать, ничего примечательного не было: старенькие обои в когда-то жизнерадостный, а теперь покрытый пятнами и трещинами узорчик, пучок сушеной крапивы и простенькое бра с плафоном, покрытым пылью.
Краем глаза я заметила, как старушка, пробормотав что-то себе под нос, поводила руками над ножиком и осторожно положила его прямо на свечи, немного с краю, чтоб пламя не касалось лезвия и пластмассовой ручки.
- Не надо... - начала я, полностью уверенная в том, что делать этого ни в коем случае нельзя. Договорить я не успела: резкая боль раскаленной иголкой прошила сзади шею, потом стежками спустилась по позвоночнику и завязалась узлом в животе. Сердце гулко стукнуло о ребра и забилось в сумасшедшем ритме. Комната перед глазами поплыла: склянки на темном паркете, встревоженное лицо старушки, которая что-то мне кричала, шторы, опять склянки и очень яркие, словно звезды сентябрьской ночью, язычки пламени на свечах. Потом все смазалось, слилось и только огоньки продолжали оставаться такими же ослепительными, лишь цвет поменяли на изумрудно-зеленый.
Очнулась я от резкого запаха нашатырного спирта и попыталась убрать руку, державшую пузырек около моего носа. Язык ворочался с трудом, но все же оказался способен на связное предложение.
- Что случилось? - приподнявшись на локтях, я поняла, что все также нахожусь в пропахшей комнате колдуньи, только не сижу, а лежу на ее диване. О чем мне тут же напомнили зловредные пружины - им было ровным счетом наплевать на мое самочувствие, в отличие от самой старушки.
- Анечка... Ты как? В порядке? Как мертвая лежала... Я, старая, перепугалась... Чуть не бросилась неотложку вызывать... Деточка, скажи что-нибудь...
- Со мной все хорошо, - самое интересное, что со мной действительно было все отлично: голова больше не кружилась, от боли не осталось и следа, а сердце билось спокойно и размеренно, как и положено нормальному сердцу. - Я живая. А что случилось-то?
Аглая Андреевна вздохнула и завинтила пузырек с нашатырем:
- Сбой произошел, - проворчала она уже привычным, недовольным голосом. - Я подумала, простым способом вычислю, как к тебе дар привязан и откуда он возник, а диагностику провести забыла...
- И что?
- Что, что... Не могу я тебе ничем помочь. Ни убрать, ни прибавить. Никогда такого не встречала. Дар - как река. Имеет исток, из которого течет, с годами усиливается, а потом застывает на пике. У тебя сложный случай: представь, что на эту реку плотину поставили, усмирили поток, заставили успокоиться. В одну сторону вода бьется, напирает, грозит разрушить, а с другой - тишь да гладь, тонкий ручей. Вот ты плотиной своему дару служишь, не даешь ему вырваться. А уж откуда он взялся, и как ты на его пути оказалась - не знаю. Твои способности на пять порядков выше моих и не мне в твоем деле разбираться. Видишь, слабое чужое вмешательство сознания лишило, а если бы я глубже попыталась пролезть... Даже подумать страшно!
- И что мне теперь делать? - странно, вроде от старушкиных слов должно стать горько и обидно, но я приободрилась, вроде как галочку в голове поставила, в графе «все что могла - сделала».
- Почем я знаю? Талант у тебя странный, но не смертельный. Люди еще и не с таким живут и радуются. Денег с тебя не возьму - не за что. Так что иди-ка ты домой...
Я поднялась с дивана. Вредные пружины огорченно скрипнули, лишившись жертвы. Старушка проводила меня до дверей, и уже спускаясь по щербатым ступенькам лестниц, я все еще слышала, как она возится с замками.
Домой я пришла, держа в руках маленький сверток.
Так закончилась моя первая и последняя попытка борьбы со своим странным талантом. Нужно ли говорить, что через некоторое время родители обо всем узнали, и нагоняй я получила запоминающийся. Мама потом еще долго допытывалась, что сказала мне эта «шарлатанка», но я молчала, как партизан на допросе, стойко держась за версию «руками помахала, свечку зажгла и выгнала». Говорить правду не хотелось.
Приключение я забыла довольно быстро, только иногда, очень редко, мне снились два ярко-изумрудных огонька и я просыпалась оттого, что меня колотит дрожь. Но утром от ночных кошмаров не оставалось и следа. Свеженайденные ножи занимали почетное место в моем письменном столе. Папа строго заявил, что военный склад должен находиться в одном месте, и сослал острую братию на вечное поселение в мою комнату. Исключение было сделано только для кухни.

2

И ведь чувствовала же, что этот «дар» однажды выйдет мне боком. Так и получилось. Ретроспектива воспоминаний заняла мою голову как раз на то время, что понадобилось мне на извлечение себя любимой из сугроба. Увлекательный процесс вытряхивания снега из-под ворота свитера, рукавов куртки и собственных волос отнял еще минуту и несколько ругательств. Сама удивилась, откуда такие слова знаю. После сумбурного приведения в порядок гардероба можно было позволить себе оглядеться.
Обстановка была странной. Нет, напастей и ужасов голливудских страшилок, склизких монстров или улыбчивых мертвяков здесь не наблюдалось. Как и не было приторно-слащавых пейзажей с рождественских открыток, на которых даже снег похож на сахар. Просто здесь все было чужим, абсолютно незнакомым, до самой распоследней детали.
Единственное, что я могла сказать с полной уверенностью, так это что я нахожусь в лесу. Только вот ни одного известного мне дерева здесь не было. В учебниках биологии, которые я добросовестно зубрила в школе, не нашлось места этим исполинам, что сейчас возвышались над головой: огромные, в три обхвата, стволы, покрытые черной матово блестевшей корой; изломанные под невозможными углами ветви, гладкие, как отполированные; серые, словно подернутые пеплом, длинные иголки хвои.
Я крепко зажмурилась, в надежде на то, что у меня галлюцинации, и если попытаться успокоиться и сосредоточиться - все пройдет. Сконцентрироваться помешал снег, забившийся в кроссовки. Глаза пришлось открыть. Деревья стояли вокруг так, как стояли за тысячи лет до моего триумфального появления, и, наверно, будут стоять после. Темные, неподвижные и чужие. Немые часовые, выступающие из дымки вечернего сумрака.
Растерянно потоптавшись на месте, и еще раз отругав себя за привычку сначала трогать, а потом думать, я решила, что ничего плохого не произойдет, если разрешить себе осмотреться еще внимательнее.
Результаты наблюдений не обнадеживали. Кроме деревьев, здесь присутствовал снег. Много снега. Очень много пушистого и глубокого снега.
В общем-то, я была не права, решив, что меня выкинуло в сугроб. Глубина снега везде была одинаковой, что я и определила опытным путем, рискнув прогуляться вокруг места своей «высадки». Примерно по колено.
- Ну и за что мне все?.. - вопрос, обращенный к серому небу над головой, я так и не закончила, сбитая с толку равнодушными кругами трех черных лун. По ним вились желтые прожилки, делая их похожими на три агата. Такие вставляют в крепкие тиски серебра и продают в маленьких ювелирных магазинчиках.
Осев прямо на снег, я тупо уставилась на это зрелище. Значит, это небо такое серое, а вовсе не облака. Если бы серыми были облака, то я не смогла бы видеть эти... три луны. Как ни странно, этот простой логический вывод придал мне оптимизма. В сказки я не верила, как не верила в пришельцев, параллельные миры и привидения. Такого неба просто не могло существовать, следовательно, я все-таки сошла с ума или сплю. Еще одним доказательством нереальности происходящего стало то, что мороза не чувствовалось совсем - и это когда на мне только легкие кроссовки, джинсы, тонкий свитерок и обычная ветровка.
Желая проверить свою версию, я взяла в руку снег. Почти сразу он стал таять, образуя на ладони мутную лужицу. Забавно, моя кожа совсем не ощутила холода, но как только снег растаял, к ладони словно вернулась чувствительность.
- Час от часу не легче, - мой голос потонул в тишине. Эха здесь не было. - И что теперь делать?
Решение, которое не замедлило появиться, было примитивным до идиотизма: надо идти. Только вот куда? На запад или на восток? А может, правильнее - на юг? «Ведь, чем южнее - тем меньше снега», - логично рассудила я, и твердо решив идти именно в этом направлении, сделала пару жалких попыток определить стороны света. Как в школе учили? Одиноко стоящее дерево, мох на стволе, муравейник и звезды.
По первому пункту меня ожидали сплошные разочарования. Ну не было тут одиноко стоящих деревьев! Здешние исполины росли в строгом порядке, на расстоянии десяти метров друг от друга, расчерчивая лес наподобие шахматной доски, словно над этим ландшафтом поработала рука человека, воображение которого сводились к армейскому принципу - все что не перпендикулярно, должно быть параллельно.
Со вторым пунктом тоже возникли сложности. Наверно, здешняя флора состояла исключительно из гигантов, потому что разрыв снег у подножия одного из них, я не обнаружила не то что мха, но даже сухой травы. Только черный блестящий песок. «Может, пожар? » - мысль мелькнула, но ее тут же снесло напором железной логики. - «Не похоже, деревья ведь не затронуло». Подчиняясь закону вселенского любопытства и внезапно проснувшемуся интересу к археологии, я продолжила раскопки. За что тут же была вознаграждена специфическим трофеем: коричнево-красный человеческий череп равнодушно уставился на меня темными провалами глазниц.
Случись со мной эта находка сутки назад, я бы визжала так, что куры на соседней ферме перестали бы нестись раз и навсегда. А сейчас, после вдумчивого рассматривания здешнего неба, лун, деревьев, я лишь аккуратно смахнула с черепа остатки песка и стала внимательно разглядывать «трофей» на предмет несоответствий с анатомией. В общем-то, пристального изучения здесь не понадобилось: удлиненные клыки, больше напоминающие ядовитые змеиные зубы. Две штуки. На верхней челюсти. Нижнюю мне откопать так и не удалось, хотя я честно пыталась. Остальные различия если и существовали, то при моем уровне знаний обнаружить их было невозможно.
«Вот бы сюда наш институт антропологии в полном составе, они бы с ума от радости посходили. Останки вампира или саблезубого человека - это покруче пяти кладбищ мамонтов и сотни достоверных фотографий НЛО! »
Осторожно положив череп на прежнее место и присыпав сверху песком, я пробормотала:
- Извините за беспокойство. Я здесь впервые, с местными обычаями незнакома, вот и лезу, куда не надо, - внутренний голос немедленно стал нашептывать гадости про взаимосвязь между разговорами с костями и экскурсией в уютную комнатку, с мягкими стенами, резиновым полом, белым потолком и правом на надежду. - Пусть ваш сон будет вечным и безмятежным, песок мягким, а боги - добрыми, - добавила я. Внутренний голос сразу заткнулся, разумно решив, что болтать с психами - опасно для здоровья.
На всякий случай, стараясь не шуметь, я выползла из-под дерева. Следовало вернуться к определению направления, пока еще светло. Хотя, кто его знает, может здесь сейчас и есть ночь? Вон, какие луны яркие.
Из примет в запасе оставались еще муравейник и звезды. Ну, муравьев я здесь могла искать до глубокой старости, и скончаться, так и не увидев этих трудолюбивых малявок. Со звездами дело обстояло не лучше - ровное темно-серое небо, без намека на светлые пятна, лишь слегка подсвеченное ореолами лун.
- Если непонятно, где юг, то не все ли равно, куда идти? - я подняла свой любимый грибной рюкзачок (в него прекрасно помещалась корзинка), слетевший с меня во время приземления, и накинула лямки на плечи. Еще раз осмотрелась. Снег, деревья, снег, снег, снег... нож.
Он лежал чуть в стороне от моего посадочного сугроба. Точно такой же, как и в нашу первую встречу, когда я сдуру обратила внимание на мелькнувший в зарослях ельника блик. Если бы не это, я бы сейчас спокойно возвращалась домой, как пишут в сочинениях, «усталая, но довольная».
Мысль пойти за грибами возникла спонтанно, от скуки. Дома заняться было нечем, родители уехали на пару дней в город, а все дачные друзья утопали в недельный поход к дальним озерам. Меня в поход не отпустила мама. Она была неумолима и тверда, как гранитная глыба. Все мои уверения в том, что у меня практически нет температуры и совсем не красное горло, не возымели никакого действия - меня не отпустили.
А ведь так хотелось! Обиднее всего было то, что туда отправилась почти вся наша компания, за исключением меня и Аркаши. С ним-то как раз все было просто - через три дня он уезжал вместе с родителями на юг. Разве поездка на теплое море может сравниться с прогулкой по ближайшим лесам, хоть и с друзьями под боком? А вот я осталась дома совсем по другой причине...
Ровно за два дня до назначенного срока меня угораздило подцепить какой-то хитрый вирус. Вообще-то, простуда была пустяковой, но моя мама, склонная делать из мухи среднестатистического слона, решила, что ребенок почти при смерти. Наверное, когда мне стукнет сорок лет, и у меня перед носом будут бегать собственные, уже выросшие дети, моя мама, услышав, что я чихнула, тут же полетит вызывать реанимационную бригаду, целителей и МЧС.
Два дня я терпела всевозможные издевательства над своим организмом, в надежде, что эти процедуры успокоят маму и в поход меня все-таки отпустят. Роты порошков, батальоны таблеток, молоко с медом, чай с малиной, горчичники в роли тяжелой артиллерии и таранные народные рецепты - крепко стиснув зубы, я выдержала эту атаку. Оказалось, все было зря.
Мысль о том, что я пойду в поход с «та-а-а-ким горлом» показалась моей родительнице даже не глупой, а просто кощунственной. Высказав все свои соображения по этому поводу, она гордо ушла на кухню, откуда еще долго доносился сердитый перезвон посуды, каждым звяком вколачивая гвоздь в просторный гроб моих надежд.
Ну и где после этого справедливость? Я ведь уже не ребенок, даже в паспорте тонко подмечено, что мне уже восемнадцать, и я имею право на свою жизнь. Грозная серия звяков с кухни подтвердила обратное.
На следующий день я бодро рассказала подругам, что у меня осложнение после ангины и вообще «не люблю я эти походы. Никакого комфорта, уюта. Даже ванны нет». Подруги сочувственно покивали головой, и, пожелав мне скорейшего выздоровления, бегом умчались паковать рюкзаки. Везучие!
Три дня я просидела дома, изнывая от тоски и безделья. Слабым утешением служило то, что погода была не блеск - то и дело набегали серые тучки, из которых шел занудный мелкий дождик. Со скрытым злорадством я представляла себе, каково в такую хмарь ночевать в палатке на берегу озера, спасаться от мороси под отсыревшим спальником и есть на завтрак холодную тушенку.
На четвертый день я не выдержала. Дождавшись, когда родители уедут в город, закинула в рюкзачок корзинку, быстро смастерила пару бутербродов, переоделась в «лесную униформу» и, схватив первый попавшийся под руку нож, отправилась на грибную охоту. Особых надежд на удачный исход этого мероприятия у меня не было - от собственной кармы никуда не денешься.
Август в этом году выдался на удивление теплый. Дождь шел именно тогда, когда положено идти уважающему себя дождю, а именно - ночью. К утру лес успевал подсохнуть, и бродить по нему было сплошным удовольствием.
На четвертый час бесцельного шатания по ельнику, после встреч с грибниками, корзины которых едва не проламывались от приятного груза, я критическим взглядом окинула свой улов. Небогато. Мухоморами, что ли, все это прикрыть? Вон, стоят красавцы.
Впрочем, все как обычно. Странно было другое - за все это время я не нашла ни одного ножа. Стоило мне об этом подумать, как слева, на самом краю видимости, что-то блеснуло. Через секунду, обуреваемая инстинктом первооткрывателя, я уже продиралась сквозь густой ельник. Деревца были молодыми и росли так часто, как позволяла им совесть, поэтому к цели я подобралась с максимальными повреждениями, плюс царапины, плюс ссадина на коленке, минус два клока волос.
Однако усилия того стоили. В кольце ельника обнаружилась идеально круглая, словно вычерченная циркулем, полянка, метров шести в диаметре. Землю здесь устилал мягкий ковер из желто-рыжей, как последние закатные лучи, прошлогодней хвои. Ступать по этому настилу было мягко и приятно. Но главной достопримечательностью полянки оставался стоящий четко в центре пень. В него был небрежно воткнут нож. Вертикальное положение он удерживал лишь чудом, зацепившись лезвием за неровный край.
Таких произведений искусства мне находить еще не доводилось. Черный, как ночь, словно целиком высеченный из куска базальта, но обладающий необычным матовым отблеском. Неяркие августовские лучи, пробравшись сквозь густые заросли, задумчивыми бликами бродили по простой, лишенной узоров рукояти, иногда перебираясь на мощное длинное лезвие, с аспидно-черной полосой кровостока. Это был скорее не нож, а кинжал, решила я после некоторых раздумий. Длинный, около сорока сантиметров, с обоюдоострой заточкой. «Тяжелый, наверно. Вон какая щербина на пне осталась. Кто ж такую красоту в лесу забыл? ».
- Эй! Есть кто живой?! - кричать в лесу и привлекать к себе излишнее внимание не люблю, но такие штуки просто так никто без присмотра не оставит. Наверно, хозяин где-то поблизости, просто отошел на минуту. - Эй! Чей нож?!
Отклика не было. Только где-то вдалеке надрывно забрехала собака, да легкий ветер прошелестел по верхушкам ельника.
«Значит, и вправду потеряли», - с удивлением подумала я и потянулась к рукояти. На ощупь она оказалась теплой и бархатистой, словно кротовья шкурка. Едва успев это отметить, я уже была вынуждена выбираться из сугроба.
Все случилось мгновенно, без оповещений в виде сотрясения земли или ударившей с неба молнии. Прикосновение, теплый камень, и сразу за этим полный рот снега.
- Это ты виноват, что я здесь очутилась!
На мои обвинения нож не реагировал, что, в общем-то, неудивительно. Он продолжал тихо лежать на белом покрывале, отражая смутный свет одной из лун. Странно, но снег под ним даже не примялся.
- Ну что, роковая находка? Не желаешь меня домой отправить? Не желаешь - не надо. В таком случае составишь мне компанию. Места тут странные, с тобой как-то надежней будет, - флегматично пробурчала я, пристраивая нож за ремень джинсов. Класть его на дно рюкзака не хотелось, хотя весил он немало, и носить такую тяжесть на боку было не самой блестящей идеей.
Вы когда-нибудь пробовали идти по глубокому снегу, да еще в кроссовках, останавливаясь через каждые десять метров, чтобы их вытряхнуть? Промучавшись таким образом около получаса, я махнула на все рукой, стянула с себя обувь, ставшую ненужной обузой, и спрятала ее в рюкзак. Благо, холода я до сих пор не чувствовала.
Идти босиком было значительно проще, а мой рост помогал окончательно не завязнуть. Начиная с первого класса, я вытерпела по этому поводу столько же насмешек, сколько перепало гадкому утенку из сказки Андерсена: «строительный кран», «телебашня», «тетя Степа», «маяк» - мальчишки в школе ухитрялись придумывать мне до десяти прозвищ в день, а учитель физкультуры настаивал на том, что меня обязательно нужно отправить в спортивную школу, заниматься баскетболом. Потом все сошло на нет: ребятам надоело дразнить человека, который в ответ только улыбается (этой хитрости научил меня папа - сработало безотказно). В спортивную школу я так и не пошла, а к девятому классу большинство мальчишек догнали, а то и перегнали меня в росте.
Сейчас я только тихо радовалась тому, что вымахала такой каланчой. Страшно представить, чтобы случилось, окажись я ростом с гнома. Никакой сенбернар бы не нашел!
Двигаться со скоростью тяжелораненой улитки, пробивая себе дорогу сквозь снежное крошево, оказалось трудным и неинтересным делом. От скуки я стала вспоминать любимые песни, тихонько напевая их себе под нос. Любимые песни закончились, и пришел черед не очень любимых, затем тех, слова которых я помнила только наполовину. Музыкальный репертуар иссяк. Пришлось перейти на стихотворную программу. В ход пошли: впаянный в голову со школьной скамьи Пушкин; любимый мною Лермонтов; забытые Некрасов, Фет, Блок, Есенин... Когда в запасниках осталась только «Песнь о соколе» Горького, я решила передохнуть. К слову, усталости не было, впрочем, как и жажды, голода или каких других потребностей. Словно в этом лесу все старые законы стали недействительны, а о новых мне еще не сообщили.
Усевшись прямо в снег, я погрузилась в изучение недр рюкзачка. Удручающе пусто. Небрежно запакованные в пакет бутерброды энтузиазма не вызвали, промокший коробок спичек тоже сейчас был ни к селу, ни к городу. Зато в боковом кармашке обнаружился компас. Я о нем совсем забыла, увлекшись проверкой на практике знаний по природоведению. Короткого взгляда на циферблат вполне хватило - стрелка, которой полагалось при любых обстоятельствах указывать на север, медленно вращалась вокруг своей оси, нагло убеждая, что север со всех сторон, впрочем, как и юг.
- Дурдом, - констатировала я, спрятав обратно в кармашек сошедший с ума механизм, и продолжила свой путь в неизвестном направлении по загадочному маршруту.
Прошло уже больше пяти часов, как я занималась ориентированием на не особо пересеченной местности. В окружающем пейзаже изменений не произошло - сумерки, деревья, снег, тишина - все оставалось на своих местах. Я продолжала упрямо тащиться вперед. Было чертовски скучно - никаких неожиданностей, опасностей и тому подобной романтической чепухи.
Шаг. Еще один. Думаю, со стороны я больше всего напоминала страуса, забредшего в тайгу - каждый раз, чтобы вытащить ногу, мне приходилось задирать колено чуть ли не до подбородка. Еще шаг. Ногу выше. Однообразие притупляло внимание. От него мой мозг постепенно выключался, передавая рефлексам управление телом. Шаг. Еще. Еще, еще...
Решив провести следственный эксперимент, я закрыла глаза. Несколько метров удалось пройти в блаженной темноте, без опостылевшего вида на снег и черные тени деревьев. Потом я благополучно врезалась в ствол. Глаза раскрылись сами собой.
Возмущенно потирая ушибленный лоб, я уже открыла рот, для того, чтобы выразить свое негодование, и тут же со стуком его захлопнула. Даже язык прикусила.
Передо мной была копия той полянки, на которой я нашла странный нож. Только вот не было здесь ни пня, ни ковра из хвои - лишь черный блестящий песок и костер, горящий ровно в центре. Бледно-зеленое пламя рваными языками металось на несуществующем ветру.
- Есть кто живой? Пустите на огонек!
Тишина раскололась от моего хриплого голоса, тактично выждала секунду, и, сгустившись, снова обступила со всех сторон.
- Молчание - знак согласия, - пробормотала я и решительно прошла к центру полянки. - Простите, что без приглашения. Так уж получилось. Обещаю вести себя тихо и руками ничего не трогать. Я ненадолго, чуть-чуть посижу и уйду.
На мгновение огонь замер, словно рассматривая незваного гостя, потом вновь заплясал в том же отрывистом ритме. От него веяло жаром, но не обжигающим, как от обычного пламени, а сухим и ласковым.
Усевшись на песок, я стянула с себя отсыревшую куртку и разложила ее рядом с костром. Усталость как будто ждала именно этого момента - тут же навалилась на плечи бетонной плитой, давя на шею и пригибая ставшую тяжелой голову, а черный песок вдруг показался самой мягкой периной на свете. Подложив рюкзак под голову, я свернулась клубочком. Зеленые языки пламени продолжали танцевать свою джигу.
Я так и не поняла - уснула или нет? Если уснула - то что мне снилось? Зеленый огонь, черный песок и исполины-деревья? Через какое-то время усталость рассеялась, и стало отчетливо ясно - надо двигаться дальше. Чудно, вроде и с полянки меня никто не гнал, и костер по прежнему выбрасывал вверх языки пламени, ничем не показывая, что я ему мешаю, а меня словно что-то в спину толкало.
Натянув успевшую высохнуть куртку, я закинула на плечо рюкзачок, несколько секунд потопталась на месте, борясь с собственной стеснительностью, а потом все же прошептала:
- Спасибо.
Костер и полянка промолчали.
Наугад выбрав направление, я бодро зашагала вперед. Забавно, но идти стало значительно легче. Похоже, я приобрела необходимый навык передвижения в особо заснеженных условиях. Отойдя метров на сто, я обернулась. Может, чтобы напоследок полюбоваться отблеском зеленого пламени?
Полянки не было. На том месте, где она должна была находиться, стояли уже опостылевшие деревья, чуть светясь в сумраке серо-серебристой хвоей. Наверно, следовало бы удивиться, или выругаться в лучших традициях фантастических фильмов: в тот момент, когда главный герой обнаруживает что-то, способное поразить его недоразвитое воображение, он говорит «твою мать».
Удивляться не хотелось, ругаться тем более, поэтому я просто развернулась и двинулась прежним курсом. Погребенные под снегом километры равнодушно ложились под ноги. Оставалось только равномерно передвигать конечности, да считать шаги.
Голову занять было решительно нечем. Думать о том, как волнуются вернувшиеся раньше времени родители - поочередно таская друг другу валерьянку - не хотелось. Все равно сделать я ничего не могла, а выматывать себе душу, представляя заплаканное мамино лицо, и этим превращать и без того нерадостную дорогу в адские круги - не мой метод. Нет, я не равнодушная, и родителей своих очень люблю, просто я фаталист: когда есть возможность что-то изменить - приложу все силы, а когда она отсутствует - сожму зубы и смирюсь. К слову, поступать так мне приходилось редко, ведь как сказал кто-то мудрый, «Из каждой ситуации есть как минимум два выхода». Только забыл предупредить, что есть одна загвоздка - оба выхода могут оказаться очень неприятными.

3

Восемь костров. Старые привычные понятия «день» и «ночь» здесь перестали иметь всякое значение. Я исчисляла жизнь кострами. С точностью снайперской пули выходила я на идеально круглые площадки, творцу которых позавидовали бы шутники, рисующие фигуры на зеленых полях Англии; просила разрешения отдохнуть, но ни разу не получила ответа; полудремала, полубодрствовала, глядя на зеленое пламя; благодарила и двигалась дальше; оглядывалась и видела лишь лес.
За время пути я успела повторить все, чему меня учили сначала в школе, а потом в колледже: мысленно написать десяток сочинений по литературе и также мысленно порвать их в клочья; вспомнить теорию эволюции и освежить в памяти историю Древнего царства; разгадать пару загадок вселенной и тут же за ненадобностью выкинуть ответы из головы.
Иногда начинало казаться, что я попала в какую-то разновидность персонального ада, где вместо чертей и котлов - снег и деревья. И наказанием является вечный путь через лес.

1 Следующая страница


Клинок Ворона 2

Девятая по счету ночевка отличалась от остальных хотя бы тем, что поляну я увидела издалека. Она сияла ярким изумрудным светом, заставляя сумрак прятаться за стволы деревьев. Языки пламени плясали по периметру круга в хаотичном ритме - то пульсируя, то на миг замирая. Эта неравномерность раздражала, заставляла беспокоиться.
Дурея от нехороших предчувствий, я шагнула в круг: пробормотала приветствие, привычно скинула с плеча рюкзак и расстелила вечно-сырую куртку, Периметр ярко вспыхнул. Огонь вытянулся вверх, словно стараясь достать до верхушек деревьев, и застыл в ожидании.
Я закрыла глаза. И тишина закончилась, будто это движение было последней каплей, которой не хватало для реакции.
Никогда не думала, что шепот может оглушить. Он взвился вверх миллионом шелестящих крыльями бабочек, а потом обрушился на меня. Множество голосов, слившихся в один, что-то говорили мне. Не кричали, не требовали, не жаловались - они были лишены эмоций. Подобно равнодушному лектору, уставшему ежедневно повторять одно и то же. Они просто рассказывали...
«Ну вот, дожила до слуховых галлюцинаций. Вернусь домой и сразу же обращусь к психиатру. Может само пройдет, если не обращать на это внимания? », - сжав кулаки, я приказала себе не открывать глаза. Глубоко внутри сидела четкая уверенность в том, что стоит это сделать - и тишина снова вернется.
Голоса говорили четко, размеренно, словно объясняли простейшие задачи тупому ученику. Через некоторое время мне пришлось расписаться в полной собственной бездарности. Знание языков никогда не было моей сильной стороной, преподаватели английского бились со мной годами, но в итоге признавали свое поражение и капитулировали. Устав бороться с собственной бездарностью, я плюнула на все попытки разобраться в этом шелесте. Как ни странно, после этого дело пошло на лад, словно мои попытки только мешали им донести что-то важное.
Шепот стал тише, обрел странный завораживающий ритм, и в голове одна за другой стали возникать картинки.
Земля. Очень далеко внизу, будто с высоты птичьего полета. Ломаная линия гор, с белыми шапками ледников на вершинах и туманами. В одной из долин, стиснутой между двумя скалистыми отрогами, - развалины гигантских строений. Руины выглядели так, словно тысячу лет назад на этом месте устроила попойку пара великанов из сказки про бобовое дерево, и что-то не поделив, подралась, используя вместо оружия огромные башни.
В развалинах мелькнул огонек. Я хотела присмотреться внимательнее, но картина уже сменилась.
Замок из черного камня. Столь титанический, что рядом с ним тут же померкли руины, которые секунду назад казались больше, чем все пирамиды Египта, сложенные вместе. Стены представляли собой правильной формы шестиугольник, одной стороной врезавшийся в пологий горный склон. Горы были иными, чем в предыдущем видении - старые и щербатые, стертые ветрами почти до основания. Мимо замка, обходя его по дуге, несла свои воды широкая бурная река: то здесь, то там на ее поверхности мелькали белые пятна пены, какие бывают на порогах. Массивный мост, перекинутый от ворот замка на противоположный берег, охраняли похожие на шахматные ладьи сторожевые башни.
Вновь картина начала меняться. Промелькнул Целый калейдоскоп образов: ярко-желтый лес, изуродованный черными проплешинами пожарищ; белая полоса песчаного пляжа и темно-синяя идеальная гладь то ли моря, то ли океана; белые флаги на острых, как иглы, башнях; хижина на берегу озера. Все это промелькнуло с такой скоростью, что я не успевала замечать детали. Зато следующее видение было подробней некуда: ледяная пустошь, я смотрела на нее с огромной высоты, но каким-то чудом различала, как ветер гонит поземку, закручивая снег в маленькие вихри. Гладкая, как отполированная крышка стола, равнина. Вдоль горизонта, на самой грани видимости - тонкая темная полоса леса. А прямо подо мной темными пятнами приземистых домов расположился поселок. Крохотный по сравнению с бесконечностью равнины, В окнах мерцал мутный, болезненно-желтый свет, а из труб поднимались черные клубы дыма. Картинка нехотя растворилась, уступая место темноте. Шепот голосов постепенно стих, словно источник звука медленно отдалялся. Еще несколько минут я просидела с крепко зажмуренными глазами, ожидая продолжения «кино». Но, видимо, на сегодня показ был закончен. Пришлось вставать, заученным жестом накидывать на плечи так и не успевшую просохнуть куртку. Зеленый огонь погас. Черный песок чуть поблескивал в сумерках.
После некоторых раздумий я извлекла из рюкзачка кроссовки. Что-то мне подсказывало, что этот лес скоро закончится, и обувка не окажется лишней. Проверила, крепко ли держится за ремешком «виновник» моего путешествия. К его чести, в течение длительной прогулки нож не елозил, не впивался в ногу, не давил тяжестью на бедро - в общем, вел себя положительно. Это настораживало. Хорошо выучив хитрую натуру этого семейства, я знала, что от них можно ожидать любой пакости в самый неподходящий момент.
- Итак, продолжаем наш марафонский забег. После первого этапа продолжает уверенно лидировать Аня Семенова. Просто потому, что других участников не предвидится. Аня героически преодолевает сложную трассу. Берет приступом глубокие сугробы, элегантно лавирует между деревьями. Посмотрите, как грациозно она поднимается, после того, как, споткнувшись, шлепнулась в снег лицом. Блестящая техника! - комментировать вслух свои действия оказалось неожиданно весело. Если уж сходить с ума - то до конца. - Обратите внимание, как ей мешают кроссовки, но Аня не ищет легких путей. Не такой она человек! Еще один акробатический этюд: на сей раз это пируэт в стиле «копытное на льду». Десять баллов за технику исполнения. Какое слияние себя с ролью, какое удивительное вживание в образ бедного животного, забредшего на каток!
Пришлось сделать вынужденную остановку. Вес снега, набившегося в капюшон куртки и кроссовки, стал превышать вес моего организма. Закончив вытряхивание, вычищение и вынимание, я с надеждой посмотрела вперед, на стену деревьев. Ведь когда-нибудь этот лес должен закончиться?
Сначала я подумала, мне чудится, но, приглядевшись внимательнее, поняла - впереди действительно намечался серый просвет: едва заметный на фоне черных стволов и ставшего еще более густым сумрака.
С удвоенным энтузиазмом я рванула вперед, уже не обращая внимания на мелкие неудобства вроде частых падений. Через пять минут такое рвение было вознаграждено - лес закончился. Я топталась на самой его опушке, рядом с тремя исполинскими деревьями, которые, словно сторожевой форпост, клином выдвинулись на равнину. Одного взгляда на нее было достаточно, чтобы понять - туда я не хочу ни под каким соусом. Лучше уж вечно бродить по лесу, ночевать у костров, чем сделать шаг вперед.
Равнина. Та самая, которую мне с такой тщательностью «нашептали» голоса. Лед, ночь, поземка и черное звездное небо в россыпи ярких звезд. Я с удивлением оглянулась. Над лесом цвет неба оставался прежним - серым, как мышиная шкурка, с тремя проплешинами лун. Для верности я ущипнула себя за руку и снова перевела взгляд на равнину. Звезды.
- Все чудесатее и чудесатее. Кто бы мне объяснил, что здесь происходит? - я решительно уселась в сугроб, дав слово не двигаться с места, пока не разберусь в тутошних странностях. Добровольцев, которые бы разъяснили мне происходящее, не обнаружилось. - Может...
Закончить безусловно умную мысль не удалось, потому что какая-то неведомая сила дала мне ощутимый пинок. Приземлившись физиономией в снег, я фыркнула, сжала кулаки, и резво развернулась, готовая дать сдачи тому хаму, который покусился на мою персону. Очередное разочарование - позади никого и ничего не было, кроме древесного ствола. Может, злоумышленник спрятался именно за ним? Проверка не помешает. Дважды обойдя вокруг дерева, я была вынуждена констатировать, что никого тут нет.
- Это ты дерешься? - задрав голову, спросила я у представителя местной флоры.
Дерево высокомерно промолчало. Еще немного побродив вдоль опушки, я пришла к выводу, что таким недвусмысленным способом мне попытались дать понять, что я тут лишняя. Мол, не шла бы ты, девочка, на равнину? А то достала уже своими жалобами.
- Ну и пожалуйста. Можно подумать, сильно мешаю...
Уже через минуту я, словно спортсмен на старте, прищурившись, обозревала предстоящий путь.
Равнина казалась бесконечной. Бело-серо-черное поле до самого горизонта. Радовало только одно: если те видения, которые показали мне голоса, правдивы, значит, где-то там должны быть люди.
- Вперед! На поиски собратьев по разуму! - скомандовала я и решительно сделала шаг. - Ого!
Это действительно было «ого», в прямом смысле этого слова. Холодно. Очень холодно. Чертовски холодно. Минус двадцать пять навскидку, а то и больше. Будто весь тот мороз, которого я была лишена в лесу, аккуратно перенесли сюда и добавили к местной температуре. Мгновенно пришло осознание того, что свитер, куртка, джинсы и кроссовки - не совсем то, что нужно, и единственное, что мне светит, если я соберусь прогуляться по равнине, так это украсить ее собственной ледяной скульптурой в натуральную величину.
Выругавшись, я развернулась с четким намерением вернуться на теплую и комфортную опушку. Не тут-то было. Между мной и лесом словно поставили прозрачную, но очень прочную перегородку. Ее прочность я проверила собственным лбом. Потирая намечающуюся шишку и бормоча под нос нецензурные ругательства, я предприняла еще одну попытку. Фигушки, или, если по литературному, оставь надежду всяк сюда, вернее, отсюда вышедший. Обратно уже никто не пустит.
Загадочный лес сам решил вопрос «стоит или не стоит идти на равнину? ». Честно говоря, мне решение не понравилось. Но кто меня спрашивает? Поэтому оставалось только поплотнее закутаться в куртку, накинуть на голову капюшон, запрятать уже начинающие замерзать руки в карманы и очень быстрым шагом пойти вперед.
С учетом того, что идти приходилось по гладкому отполированному льду, лишь слегка присыпанному снегом, «очень быстрый шаг» вскоре сменился на «средний неторопливый», а потом на «медленный и осторожный».
Замерзла я почти сразу. Тонкий свитер и летняя куртка не были серьезной преградой для холода. Он пробирался сквозь них, как отважный разведчик сквозь вражеский стан, полный в дрова пьяных и невнимательных воинов. Первыми потеряли всякую чувствительность руки, потом пришел черед всего остального.
А еще зверски захотелось есть. Такого аппетита у меня не было со времен школьных столовых, насыщение в которых носило чисто иллюзорный характер. На секунду затормозив, я онемевшими руками вынула из рюкзачка сверток с бутербродами, аккуратно отделила один, а остальные спрятала обратно. Кто знает, сколько мне еще предстоит топать?
Бутерброд был черствым и невкусным, но когда очень хочется есть, на этом не сильно зацикливаешься. Так что, быстро проглотив один, я еле сдержала себя, чтобы не залезть в пакетик и не изничтожить оставшуюся там еду. Странное колдовство леса, делающие меня существом без потребностей, развеялось. Было холодно, хотелось есть, и уже мигала сигнальной лампочкой усталость.
Мысленно я провела ревизию содержимого своего рюкзачка. Может, там шарфик завалялся, или на крайний случай носовой платок? Даже при всей своей предусмотрительности, перед выходом из дома я не захватила ни шубы, ни теплых сапог. Содержимое рюкзачка было удручающе скудным: маленькая пластиковая бутылочка с водой, спички, бутерброды и компас. Интересно, на какую часть тела надо надеть компас, чтобы стало теплей?
Кстати, если я ощущаю холод, возможно, компас тоже образумится и прочувствует направление? Пришлось снова затормозить. Замерзшие пальцы долго возились с застежкой кармашка. Наконец, надежда всех путешественников и мореплавателей была извлечена на свет божий, вернее, на ночь. Стрелка прибора, слегка покачиваясь, послушно замерла, информируя, что я сейчас иду на юг, а север остается ровно за моей спиной.
«Молодец», - вставший на путь исправления приборчик следовало похвалить. - «Юг - это хорошо. По крайней мере, там должно быть теплее».
Я шла долго. Равнина за это время ничуть не изменилась, ветер гнал по льду поземку, звезды все также перемигивались над головой. В какой-то момент я поняла, что больше не могу сделать ни шага. Ноги одеревенели и перестали слушаться. Мышцы болели. При каждом вдохе легкие обжигало, а выдох не мог согреть даже губ. Глаза слезились от ветра. Я остановилась, осторожно села прямо на лед и стала рассматривать звезды. Идти дальше я не могла. Да, я прекрасно понимала, что через полчаса меня можно будет выставлять экспонатом в музее ледяных фигур, но силы иссякли, закончились, как завод у детской игрушки.
Этo меня не удивило, пожалуй, даже дало повод гордиться собой - протопать столько по такому морозу не каждый сможет. Конечно, замерзнуть посреди равнины - не самый приятный способ свести счеты с жизнью, но выбирать не приходилось.
Зато какие здесь были звезды! Я смотрела на них, лишь иногда протирая слезящиеся глаза и чувствуя, как вода тут же застывает на щеках льдом.
У нас такого неба не бывает даже в августе за городом, когда отчетливо можно различить созвездия и белую полосу Млечного Пути. Крупные, яркие горошины висели на небе, как колония светлячков. Каждая обладала своим цветом, от винно-красного до бледно-голубого, из-за чего небо напоминало сундук с сокровищами какого-нибудь сказочного падишаха. Весь этот ковер перемигивался и переливался, иногда вспыхивая росчерками метеоритов.
Меня клонило ко сну. Может от холода, который уже не чувствовался, а может от усталости. Веки слипались, хотелось свернуться клубком, закрыть глаза и послать весь этот сумасшедший мир к чертям. Что я и сделала.
Мне снились прозрачные фиолетовые горы, изрезанные коридорами шахт. Внутри них кипела какая-то суета, маленькие темные фигурки толкали перед собой тяжелогруженые тележки. Я четко видела, как одна из них вдруг вырвалась из рук возчика и сама собой покатилась вниз по пологому ходу шахты, по дороге раздавив две не успевшие увернуться фигурки.
Очнулась я от того, что кто-то довольно бесцеремонно меня обнюхивал, обжигая онемевшее лицо горячим дыханием. «Наверно, белый медведь», - вяло подумала я и попыталась открыть глаза. Не получилось. «Пришел мною ужинать, скотина», - после некоторых усилий мне удалось приоткрыть смерзшиеся губы и прошептать:
- Я ядовитая. Живот будет болеть.
Медведь проигнорировал реплику, продолжив свое увлекательное занятие. «Интересно, чего ему надо?» - только любопытство могло пересилить тяжелую сонливость. Пришлось открывать глаза, разлепляя спаянные холодом ресницы. Сначала я не видела ничего, кроме белесого марева. Некоторое время понадобилось, чтобы сообразить, что я просто лежу лицом вниз, и вполне естественно - вижу только лед с белыми разводами снега. Пришлось переворачиваться.
Постепенно в зоне видимости появилось небо, а на его фоне серая тень с двумя сверкающими изумрудами вместо глаз.
- Ты кто?
Тень неуловимым движением приблизилась. Теперь стали различимы серебристая шерсть, чуть закругленные уши, а в нос ударил терпкий запах псины.
- Собачка, - прошептала я, - какая у тебя шерстка серая... Иди сюда, я тебя поглажу...
Существо сделало шаг вперед, задрало голову вверх и надрывно завыло. От этого резкого звука в висках у меня что-то раскололось, перед глазами вновь мелькнули фиолетовые горы, а потом все бережно закрыла бархатная темнота.

4

Как мечтает очнуться настоящий герой? Правильно, в мягкой кровати, нежно укрытый теплым одеялом, в окружении заботливых родственников, которые носятся туда-сюда в поисках чая с малиной, любимой кружки в горошек или интересной книжки. Герой должен ощущать себя героем - иначе, зачем он делал все те многочисленные глупости, которые другие называют подвигами?
У меня вышло по-другому. Во-первых, кровать была жесткой - плохо ошкуренные доски, прикрытые дырявым то ли пледом, то ли половиком. Во-вторых, вместо одеяла я была укрыта тяжелой шкурой какого-то невинно убиенного животного. Впрочем, рассмотрев шкуру внимательнее, я обнаружила шесть лап с впечатляющим набором когтей, так что вопрос о невинности зверюги был спорным. В-третьих, никаких заботливых родственников поблизости не наблюдалось. Также не было чая с малиной, кружки, книжки и прочих приятностей, которые делают жизнь героя жизнью героя.
Не везет - так не везет. Честно говоря, я надеялась проснуться дома, обсудить с родственниками странный сон, заглянуть в книжку Фрейда, хихикнуть и продолжить существование в знакомом мире, где все просто, понятно и буднично. Не вышло. Кошмар и не думал рассеиваться.
Что было после того, как я вышла из леса - помнилось смутно, словно на память натянули грязную полиэтиленовую пленку: звезды, холод, серая тень с яркими глазами. А между пустошью и моим пробуждением на этой аскетичной кровати вообще красовался колоссальный пробел. С одной стороны, четко ясно - я жива, не замерзла, руки-ноги на месте, голова соображает, правда, с натугой. С другой стороны - надо выяснить, кто меня сюда приволок, и сказать ему или ей, как минимум, большое спасибо. А это значит, что нужно выползти из-под теплой шкуры, вытащить из организма многочисленные занозы (интересно, хозяева-йоги специально доски не шкурят или меня просто бросили на первую попавшуюся под руку поверхность?), найти свою одежду... А вот это открытие было из разряда неожиданных. Кто меня раздел, хотела бы я знать?!
Я резко села на кровати. Ниша, в которой стоял этот шедевр здешнего столярного мастерства, была отделена от комнаты мятой плотной шторой. Сквозь нее лениво просачивался тусклый свет. Одежды поблизости не наблюдалось. Пришлось замотаться в шестилапую шкуру, используя длинные когти на манер пряжек, и решительно отдернуть штору в сторону.
Да, как дома здесь себя мог чувствовать только спартанец, причем очень нетребовательный спартанец. Комнатка оказалась крошечной, не больше кухни в хрущевке. Стены из бревен, щели заткнуты каким-то бурым аналогом пакли, железная печурки в углу, стол-колода плюс приколоченные сверху доски, два стула - две колоды, шкура на полу - восемь лап, головы нет, маленькое окошко - завешено куском ткани, дверь - с корягой вместо ручки. Освещалось это убранство стоящей на столе плошкой жира, в которой плавал хилый фитилек с измученным огоньком. И все. Почему-то больше всего меня потрясло отсутствие вешалки.
«Зато тепло и пахнет псиной», - поспешила утешиться я. К собакам я всегда относилась с любовью и уважением. Жаль, что завести дома щенка не позволяла мамина аллергия на шерсть.
Моя одежда обнаружилась на одном из стульев-колод. Она была выстирана и сложена в аккуратную стопку. На свете не так много вещей, способных меня смутить, но это была как раз одна из них. Я всегда сама забочусь о своей одежде и терпеть не могу, когда кто-то делает это за меня. Дело тут не в брезгливости, просто это, ну... личное слишком, что ли. А тут - незнакомый мир, незнакомый дом, и... аккуратно выстиранные, только что не выглаженные предметы моего белья!
Я принялась судорожно натягивать на себя одежду. Думаю, что уложилась секунд в пятнадцать.
Выдохнув после столь скоропалительного процесса одевания, я положила ставшую ненужной шкуру обратно на кровать и с видом примерной гостьи уселась на колоду. Надолго вида не хватило - уж очень хотелось есть. Мой рюкзачок лежал рядом, а в нем (я это точно помнила) должны были остаться еще четыре бутерброда.
Стоило потянуться к хранилищу вожделенной еды, как дверь, тихонько скрипнув, приоткрылась, Я так и замерла в нелепой позе: ноги в стороны, тело вперед, руки вытянуты, пальцы скрючены в порыве жадности. При моем росте и нескладной фигуре наверняка смотрелось комично.
Дверь так и оставалась приоткрытой, но входить внутрь никто не спешил. До меня только долетали едва слышные звуки, будто бы кто-то сопит и переминается с ноги на ногу, не решаясь потревожить мой царственный отдых. Воображение живо нарисовало какое-то мохнатое чудовище. В одной лапе монстр держал коробку со стиральным порошком, а в другой свежепостиранный лифчик.
- Входите. Не заперто, - я брякнула первое, что пришло в голову.
Дверь распахнулась чуть шире, и в образовавшейся щели показалось чье-то густо поросшее мехом плечо. Невнятно пискнув, я рванула в самое безопасное с моей точки зрения место, то бишь на кровать, и забилась в угол, не забыв задернуть шторку. Около двери раздался звук тяжелых шагов, и опять все стихло. «Мохнатый» оказался вежливым и молчаливым.
Ситуация начала казаться смешной. Почувствовав себя в какой-то мере защищенной шторкой, я решила продолжить диалог:
- Здравствуйте.
В ответ раздалось какое-то шуршание.
- Это вы меня спасли?
Опять шорох. Диалог начал напоминать анекдот: " - Чего ты молчал? - А я не молчал, я кивал». Пришлось собрать в кучку остатки смелости и отодвинуть шторку в сторону.
Тот, кого я приняла за монстра из рекламы, поджав колени к подбородку, сидел около двери. Паpень, чуть меня старше, одет в какую-то невообразимого покроя куртку из меха. Очень красивый. В смысле не мех красивый, а парень.
Вообще, эталоны мужской привлекательности вещь нестабильная. В тринадцать лет я была без ума от блондинов, в пятнадцать - от брюнетов а-ля Бандерас, в шестнадцать мне нравились рыжие. Думаю, что через пару лет буду впадать в любовный экстаз при виде лысых. На данный момент мои предпочтения колебались между шатенами и «обычными» русыми. В этих колебаниях и крылись корни страстного желания идти в поход. С нами шел ОН. Мечта в полоску всех девчонок нашей дачной тусовки. Звали мечту банальным именем Сергей, лет ему было восемнадцать и кроме симпатичной внешности, у него было одно явное преимущество - хромированное и двухколесное. Проще говоря, мотоцикл. Положа руку на сердце, вынуждена признать, что охмурить Сергея я могла только в своих мечтах, да и то не очень-то представляла, как это должно выглядеть. А если совсем честно, нравился он мне так себе, несмотря на красивые глаза и ироническую улыбку - сердце не зашкаливало. Просто в него и его мотоцикл влюблялись все, и быть исключением не хотелось. Поэтому я с азартом включилась в соцсоревнование «А ну-ка, девушки, кому достанется?». Хотя, при моем росте и внешности все надежды на победу балансировали от нуля до минус бесконечности.
Парню, который сейчас сидел у двери, упомянутый Сергей годился только в подметки.
Мужественное, словно высеченное из камня лицо, с удивительно изящными чертами. Ему бы еще поесть нормально пару месяцев, а то худой больно. Чуть смуглая, обветренная кожа. Темно-серые настороженные глаза, длинные девчачьи ресницы и совершенно невообразимого цвета волосы. Казалось, в них смешались все оттенки от черного до седого. Словно это не волосы, а зимняя шерсть матерого волка. Вся эта великолепная грива была спутана в жуткого вида колтуны, из-за чего парень походил на дворнягу.
Почему-то сразу захотелось спросить, есть ли у него мотоцикл.
При виде моей ошарашенной физиономии парень вздрогнул, опустил глаза и медленно встал на четвереньки. Я остолбенела. Так еще со мной никто не здоровался. Или он просто смотреть на меня не хочет, и это такой милый способ интеллигентно показать свое отношение? Я, конечно, не первая красавица, но все-таки...
- Польщен честью приветствовать сабиру в своем доме. Вы вольны распоряжаться моей жизнью и моим имуществом, а также жизнью и имуществом рода, - голос у него был хриплый, тихий, равнодушный и совсем не «польщенный».
Мне понадобилось всего пару минут, чтобы осознать услышанное, впасть в ступор и усилием воли вынести себя оттуда. Вопросов было море: кто такая сабира? При чем здесь я? Зачем мне чужая жизнь и, тем более, имущество?
Так как связно разговаривать я еще не была способна, единственное, что удалось из себя выдавить - это многозначительное «угу».
В открытую дверь прокралась пауза и, поразмыслив, повисла над аскетичным интерьером. Парень оставался все в той же нелепой позе, я все так же старалась вернуть на место напрочь отпавшую челюсть. Молчание затягивалось.
- Тебя как зовут? - прошептала я, решив, что прояснять ситуацию надо именно сейчас, иначе дело запутается до состояния кудели.
Парень поднял голову и удивленно моргнул, словно не был уверен в том, что я умею разговаривать.
- Как тебя зовут? - пришлось повторить.
- Айс, - пробормотал он и вновь опустил голову.
- Приятно познакомиться. Можно, я буду тебя так называть? Или нужно еще какое-то обращение перед именем? - во мне вдруг проснулись почти погибшие ростки этикета.
- Сабира может называть меня, как ей угодно.
Замечательно. На один вопрос ответ готов. Загадочная «сабира» - это я, собственной персоной. Остались сущие мелочи: выяснить, что означает это милое словечко и что, в конце концов, здесь происходит? Сам парень, похоже, не отличался излишней говорливостью, поэтому пришлось взять беседу в свои руки.
- Меня зовут Аня, - вдохновенно начала я и запнулась. О чем говорить дальше, я решительно не представляла. Ладно, попробуем поиграть в вопросы.
- Это ты меня нашел?
Айс отрицательно покачал головой:
- Сабиру нашла стая. Я пришел позже.
- Какая стая? - спросила я, чувствуя себя ущербней некуда. - Вернее, стая кого? Товарищей? Если не затруднит, то поподробней, пожалуйста...
- Сабиру нашли волки. Дали мне знак. Я принес сабиру сюда.
Если краткость - сестра таланта, то этот парень был даровитей даровитого. Этакий бледнокожий лаконичный Чингачгук. На его фоне мерк даже киношный Саид, со своим извечным «стреляли».
- Значит, это ты меня спас, - утвердительно сказала я, стараясь ногой незаметно подтянуть к себе рюкзачок - голодное журчание желудка мешало сосредоточиться на разговоре. - И чего мне теперь делать? Простое спасибо за такой поступок - это маловато...
Айс очумело уставился на меня, словно я только что изобрела вечный двигатель, одновременно исполняя танец маленьких лебедей. Надо отметить, такое выражение лица ему очень шло. Буду почаще его поражать.
- Я глуп. Не понимаю, о чем говорит сабира.
- А чего тут понимать? Если бы ты не вытащил меня с равнины, я бы так и осталась украшать лед своей замерзшей тушкой. Я мало чем отличаюсь от нормальных людей, а любой нормальный человек, прежде всего, хочет жить. Это основной инстинкт. Ты меня вытащил, уж не знаю почему, из благородства, жалости или каких других убеждении. Я благодарна, но этого мало. Все-таки, моя жизнь стоит дороже моей благодарности, какой бы искренней она не была, - по мере того как я говорила, в глазах Айса появлялось все больше удивления, смешанного с непониманием. - Спасенный всегда в долгу перед героем, который вытащил его из беды. В данном случае герой - ты. Теперь ясно? Теперь было бы неплохо разъяснить, каким образом я могу отплатить тебе за свою жизнь.
От последних слов этой бурной речи Айса передернуло, и он торопливо отвел глаза. Кажется, я опять сморозила что-то не то.
- Сабира ничего не должна. Сабира не может быть что-то должна, - глухо проговорил он.
- Так. Давай начнем сначала. Во-первых, тебя не затруднит объяснить, что означает «сабира»? А то я, знаешь ли, не в курсе.
- Сабира шутит?
- Нет, не шучу. Давай представим, что я слишком долго пробыла на холоде и отморозила голову вместе с памятью. Ничего не знаю, ничего не помню. Твоя задача - подробно ответить на мои глупые вопросы, - недовольно проворчала я и уже мягче добавила: - Мне кажется, что ты меня принял за кого-то другого. Не сердись только, ладно? Я не обманываю, не издеваюсь и меньше всего на свете хочу тебя обидеть. Просто сама уже устала оттого, что ничегошеньки не понимаю.
Айс промолчал. Он все так же стоял на четвереньках, и нелепость этой позы раздражала больше всего. Создавалось стойкое ощущение, что я бьюсь лбом в очень крепкую дубовую дверь. Поняв, что пауза затянулась в лучших традициях Станиславского, я решила разобраться хотя бы с одним из тысячи терзающих меня вопросов.
- Эй, Айс! Ты бутербродами с сыром питаешься?
Парень поднял взгляд и тряхнул гривой, словно его только что окатили ушатом воды.
- Ладно, будем считать, что питаешься. Они немного подсохли, но все еще съедобны, - я расстегнула ремешки рюкзачка и углубилась в поиски пакета. Первое, на что наткнулась моя рука, - злополучный нож. Странно, я вроде его туда не клала. «Подвинься, мне не тебя сейчас надо». По закону вредности, бутерброды оказались засунуты во внутренний карман под молнию. Четыре вынимаем... Вообще-то я всегда думала, что с арифметикой у меня проблем нет. Точно помню - бутербродов было пять. Один я съела, пока шаталась по равнине. Производим нехитрую операцию по вычитанию. Что в результате? Верно, четыре. Вопреки всем законам математики и здравого смысла из пакета на меня смотрел несуществующий пятый бутерброд. В таких случаях один мой знакомый употреблял богатое слово «оппаньки». «Ну и черт с тобой! Больше - не меньше», - философски рассудила я и протянула парню два бутерброда, логично рассудив, что делиться надо по-братски.
- Вот. Держи.
В ответ на этот широкий жест Айс одарил меня нехорошим взглядом. Обычно так смотрят на безнадежно больных людей.
- Слушай, я очень хочу есть. Составь мне компанию, пожалуйста, - жалобно попросила я.
- Сабира ведет себя странно, - прошептал Айс, и в его серых глазах проскользнула тревога.
- Я не сабира. Я вообще не знаю, что это такое, и не понимаю, почему ты обзываешь меня этим дурацким словом. Уже полчаса я старательно пытаюсь донести до тебя эту нехитрую информацию, - не выдержав, я, урча от удовольствия, вцепилась зубами в бутерброд. - Жуй давай! А то у тебя такой вид, будто ты ешь один раз в год, двадцать девятого февраля.
Айс послушно взял угощение, зачем-то его обнюхал, и осторожно откусил микроскопический кусочек.
- Не бойся, не отравлено. Давай отвернусь, что ли? А то, может, ты при мне стесняешься?
Предложение слегка запоздало: никогда не видели, чтобы кто-то ел с такой скоростью и жадностью. Такое впечатление, будто он проглотил бутерброды, не жуя.
- У меня еще есть. Хочешь?
Айс отрицательно мотнул головой.
- Врешь, - сказала я, совершая очередной набег на рюкзак.
В пакете гордо лежало пять слегка подсохших, но влолне узнаваемых бутербродов. Один из них был чуть-чуть кривой - точно такой же я слопала минуту назад. «Размножаетесь вы тут, что ли? ».
Аккуратно отделив еще четыре куска булки, я протянула их Айсу.
- Вкусно? - тоном ревнивой кухарки спросила я через пару секунд, когда с бутербродами было покончено.
Парень растерянно кивнул.
- Еще? - во мне проснулся змей-искуситель. Уж очень здорово этот парень ел. Спорю на что угодно, он бы смог съесть приготовленный мной обед и не попасть в больницу с острым несварением. А такой подвиг пока еще никому не удавался.
- Целую следы сабиры. Я уже сыт, - Айс с почтением поклонился, почти коснувшись лбом пола.
- Тогда я могу тебя кое о чем попросить?
- Моя жизнь принадлежит сабире.
- Во-первых, будь так добр, сядь на стул. Парень бросил на меня еще один удивленный взгляд, но просьбу выполнил: медленно поднялся с пола и, стараясь не разгибаться, осторожно умастился на краешке колоды. В глаза он старался не смотреть.
- Во-вторых, я хочу задать тебе несколько вопросов. Будет здорово, если ты ответишь.
- Моя жизнь принадлежит сабире, - послушно повторил Айс.
Я взяла секундную паузу, чтобы вымолить у всех известных богов терпения. Очень много терпения.
- Как называется это место? - для ясности я махнула рукой в неопределенную сторону.
- Волчий край, сабира.
- Логично. Мы находимся в каком-то селении, так?
Утвердительный кивок.
- У него есть название?
Айс отрицательно тряхнул головой.
- А чем занимаются люди в поселке?
- В поселке нет людей, сабира.
Этот ответ озадачил меня надолго. Человек, сидящий передо мной, с полной серьезностью утверждал, что людей тут нет.
- Хорошо, - прикусив губу, согласилась я. - А кто в таком случае здесь живет?
- Оборотни, сабира.
- То есть, ты хочешь сказать, что ты...
Утвердительный кивок и настороженный взгляд.
- Так. Тайм-аут.
Я спрятала лицо в ладонях. А собственно, чего я ожидала? Что здесь меня встретит глубоко цивилизованное общество? Все в туниках и с ясным взором? Это странный мир, а в нем могут происходить странные вещи. Придется разучиться удивляться. По крайней мере до того момента, пока я не найду способ отсюда вырваться.
- Докажи!
- Я не понимаю, что хочет сабира...
- Докажи, что ты оборотень! Ты ведь должен уметь превращаться в волка.
- Сабира хочет...

Предыдущая страница 2 Следующая страница


3 Саша Молох

- Да!
Айс осторожно встал из-за стола и сделал шаг в сторону.
Я, подсознательно приготовившись наблюдать десятиминутную душераздирающую сцену, с медленным прорезанием когтей и мучительной перестройкой тела, была несколько разочарована. Все произошло мгновенно.
В центре комнатушки стоял волк. Именно такой, каким я его себе и представляла. Крупный, раза в два больше тех заморенных существ, виденных мною в зоопарке. Выгнутая спина, крупные сильные лапы и мощная грудная клетка - любая стая из наших лесов тут же признала бы в нем вожака. На морде узор меха образовывал черную маску. Остальная шерсть была серебристо-серой и переливалась в неярком свете лампадки. Только глаза оставались прежними - темными и печальными. Волк, не отрываясь, смотрел на меня, потом чуть двинулся вперед, и я опять не успела засечь миг превращения.
- «Сабира» означает «человек»? - кусочки мозаики постепенно вставали на свои места.
Парень кивнул и, сгорбившись, уселся на прежнее место.
- Послушай, Айс. Я не знаю ваших правил этикета, но меня можно называть по имени - Аня. Так будет лучше.
- Мой язык не смеет произносить имя сабиры, - заученно сказал Айс, отрешенно разглядывая доски стола.
- Почему?
- Истина седьмая, строфа четвертая: «Всякой нелюди запрещено произносить имена человеческие, ибо грязный их язык лишь опошлит красоту звучания. Наказание за неповиновение - казнь через сожжение».
Я опешила: от бесцветности голоса оборотня и от глупости сказанного. Противное ощущение, словно ты надкусил красивое яблоко, а в нем оказался жирный червяк. Омерзительное чувство. «Мирок-то с гнильцой попался», - зловредно прошептал внутренний голос.
- Я - не сабира, - собственный шепот показался оглушительным. - Это неправильно.
Айс промолчал. Разноцветные волосы почти полностью закрывали его лицо, скрывая глаза.
- Давай поступим так. Сейчас я расскажу тебе историю. Верить или не верить дело твое. Сам потом решишь. Хорошо?
- Истина первая, строфа третья: «Слово сабира - закон. Сабир не унижает себя ложью и говорит лишь сердцем. Все сказанное им - истина».
Я треснула кулаком по столу. Оборотень вздрогнул и отшатнулся, колода под ним покачнулась, и, потеряв равновесие, он рухнул на пол.
- А если сабир не прав - смотри пункт первый! - волна ярости отхлынула так же быстро, как и накатила. - Черт! Ты не ушибся? - я вскочила с места, уронив себе на ногу колоду, ругнулась на собственную неуклюжесть и неумение держать язык за зубами и наклонилась над ним.
- Я рассердил сабиру, - парень так и остался лежать на полу, не делая попыток подняться. Спутанные волосы разметались по грязным доскам, а на костяшках пальцев заалела только что полученная ссадина.
Уже предчувствуя, что за этой фразой последует какая-нибудь ритуальная глупость, я поспешила вставить свою реплику:
- Нет. Я не рассердилась. Просто у меня такая манера общения. Ни с того, ни с сего начинаю кричать. Не хотела тебя пугать, извини, пожалуйста, - мне действительно было жутко стыдно.
- Сабира лжет, - еле слышно прошептал оборотень, и, испугавшись собственных слов, сжался в клубок.
Что делать в такой ситуации - я не знала, поведение этого оборотня сбивало меня с толку. Вроде взрослый парень, а ведет себя как трехлетний ребенок.
- Ты же сам сказал, что сабиры не могут говорить неправду, - некстати появившаяся дипломатичность решила заявить о своем существовании.
Айс осторожно поднялся с пола и уселся, поджав под себя ноги.
- Давай я тебе ранку заклею, у меня где-то в рюкзаке пласты...
- Ты неправильная сабира, - резко сказал он. В серых глазах светилась какая-то ненормальная решимость, на скулах играли желваки, а руки судорожно вцепились в колени - кажется, парень приготовился к смерти от рук меня любимой.
«И делаю неправильный мед», - мысленно закончила я фразу голосом Винни-Пуха.
- Ну, наконец-то. Хочешь еще один бутерброд? За догадливость?
Тонкого юмора Айс не оценил, лишь внимательно осмотрел меня с ног до головы. Потом жадно втянул воздух, крылья его носа хищно затрепетали, словно пробуя запахи на вкус. Мне стало не по себе, мелькнула шальная мысль, что «неправильных сабир» здесь тоже принято сжигать на кострах, для профилактики.
- Ты странно пахнешь, говоришь так, будто считаешь меня свободным, даешь мне свою еду...
- И битый час пытаюсь объяснить, что я не сабира. В смысле не сабира, которая сабира у вас, а сабира, которая у нас. То есть... Давай по порядку. Я говорю - ты слушаешь. А потом наоборот.
Айс осторожно кивнул.
Весь рассказ я ухитрилась ужать до десяти минут. Все время, пока я говорила, оборотень, не отрываясь, смотрел мне в глаза. Не перебивал, не лез с комментариями, не задавал вопросов - просто смотрел. Было интересно наблюдать, как по мере продвижения повествования его взгляд менялся: сначала был только страх с примесью недоверия, словно вместо меня рядом с ним мирно сидела королевская кобра; потом в этот коктейль добавился живой интерес, затем удивление.
- Сабира ходила там, где нет дорог для живых, - тихо сказал он, когда я закончила рассказ. После моего рассказа Айс преображался прямо на глазах: затюканное и забитое существо медленно растворялось, уступая место спокойному и уравновешенному... оборотню. Привыкание к новому термину давалось мне нелегко. Он обращался ко мне уже без страха, но с подчеркнутой вежливостью. «Правильно, парень, - мысленно одобрила я. - Черт их знает, этих сабиров! »
- Меня, знаешь ли, не спрашивали, где мне удобнее ходить. Только объясни: как мне попасть обратно домой?
- Я не знаю, сабира.
Я буквально услышала звон, с которым рассыпалась на осколки надежда.
- И что мне теперь делать?
- Через месяц придет караван из Аметистовых гор, они привезут руду. Обычно одновременно с ними приходят подводы с провизией. Там будет человек - он забирает готовую работу и проверяет, все ли в порядке. Ты можешь вернуться вместе с ним в Крат. Это ближайшее отсюда крупное поселение. Там есть те, кто может помочь, - оборотень почтительно поклонился.
- А ты уверен, что там найдется кто-то способный во всем разобраться? - опасливо спросила я. Ехать в какой-то Крат, в сопровождении черт знает кого, чтобы посоветоваться неизвестно с кем - такая перспектива не прельщала абсолютно. Я вообще не люблю частую смену обстановки - за последнее время наменялась дальше некуда: сначала лес с тремя лунами, потом прогулка по равнине, теперь вот избушка оборотня. И опять «идти туда, не знаю куда, спросить то, не знаю что».
- В Крате живут люди, - со значением сказал оборотень.
Я лишь хмыкнула. Ну, люди, ну, живут... Где гарантия того, что они помогут?
- Ладно, уговорил. Буду терпеливо ждать каравана или как там его называют. Ты говорил, он придет через месяц?
- Да. В конце сентября.
- В конце чего? - я решила, что ослышалась. Не иначе прогулки по морозу пагубно повлияли на мои уши.
- Сентября, - виновато пробормотал оборотень, с таким видом, будто это исключительно его вина, что у месяца такое дурацкое название.
- Ну и погодка у вас в начале осени! Как на Северном полюсе. Или это только ночью?
- Здесь нет другой погоды, сабира. И дня тоже нет. Это Волчий край.
- А как вы определяете время года, ведь вокруг всегда темно и холодно?
- У нас есть календарь, сабира, - оказывается, оборотни тоже умеют улыбаться. Почти незаметно, как Джоконда, самым краешком губ.
В который раз напомнив себе, что судить по внешности глупо, я решила перейти к главному вопросу:
- Слушай, Айс... А можно я у тебя поживу, пока караван не придет? Я, конечно, существо не особо полезное: готовлю только отраву, мало чего умею делать нормально...
- Сабира вольна распоряжаться моей жизнью и моим имуществом, а также жизнью и имуществом рода, - спокойно повторил оборотень, только его глаза стали холоднее, будто их инеем подернуло. - Ты можешь выбрать любой дом, который тебе больше по нраву. В нашем поселке нет достойных сабиры покоев, разве что дом старосты - он просторнее и теплее остальных.
- Хорошо, - от голоса Айса по спине спринтом пронеслось стадо крупных мурашек. И за что он так со мной? Можно подумать, я написала законы этого мира и отвечаю за их исполнение. - Ты покажешь мне поселок?
Айс коротко кивнул и поднялся из-за стола. Поняв, что любое слово он воспринимает как приказ к незамедлительному действию, я вздохнула и накинули куртку. Придется идти сейчас, хотя я бы предпочла провести экскурсию чуть позже - после десяти - двенадцати часов сна, чашечки кофе и горячей ванны.
Оборотень, проявив навыки заправского швейцара, почтительно распахнул передо мной дверь. Еще раз вздохнув, я распрощалась с мечтами о комфорте и шагнула за порог, в узкие и холодные сени. Обстановка здесь была еще более простой, чем в комнате - маленькое заиндевевшее окно с лампадкой на подоконнике. Повертев головой, я обнаружила вешалку, сделанную из прибитого на стену рогатого черепа какого-то сильно зубастого копытного. «Ну, раз есть вешалка - этот мир еще не потерян для общества», - снисходительно решила я.
Тем временем Айс, осторожно обойдя меня по кривой (для того, чтобы это сделать в узком коридорчике, ему пришлось проявить чудеса гибкости), с натугой распахнул вторую дверь - она уже успела примерзнуть.
Только в этот момент до меня дошло, что снаружи еще холоднее, чем в сенях, а на мне по-прежнему летняя одежка. Предложить что-нибудь более существенное оборотень не догадался. Или не захотел. Или не было у него второй куртки.
«Вот из принципа ничего просить не буду. Пусть мое замерзшее тело останется на его мохнатой совести».
Дом Айса, если можно назвать домом покосившуюся лачугу, располагался на отшибе, метрах в ста от поселка. Рядом с этой «хижиной дяди Тома» темнело приземистое каменное строение, из трубы которого валил черный маслянистый дым. Вонял он не просто жутко, а невыносимо. Я поспешно прикрыла нос рукой, краем глаза заметив легкую усмешку оборотня.
- Что это? - промычала я, тыкая пальцем в источник амбре.
- Кузня, - лаконично ответил Айс. - Сабира желает осмотреть?
Это уже попахивало издевательством.
- Обязательно осмотрю, - я с усилием оторвала ладонь от носа, и заставила себя вдохнуть. - Но попозже.
Оборотень пожал плечами и неспешно направился к поселку. Я засеменила следом, проклиная себя за проявленную минуту назад принципиальность: воспоминание о чудной прогулке по равнине все еще было свежим. И если в первый раз мне удалось избежать серьезного обморожения и воспаления легких, то сейчас представился шанс наверстать и то, и другое.
Поселок оказался точно таким же, как и в том странном видении: кучка притулившихся друг к другу лачуг и вросшие в лед кузни. Обилия народу не наблюдалось. Один раз я успела заметить в промежутке между домов чью-то тень, но она тут же исчезла.
- А где... - я запнулась и проглотила уже готовое сорваться с языка «люди». - Где все?
- Работают, - Айс удивленно пожал плечами, словно был вынужден объяснять ребенку, почему нельзя играть со спичками.
- Понятно, - пришлось кивнуть.
- Здесь живет старейшина, - оборотень указал на одну из лачуг, на мой взгляд, ничем не отличавшуюся от остальных. - Сабира хочет осмотреть?
- Угу, - честно говоря, сабира уже ничего не хотела осматривать, она просто хотела обратно под теплую шестилапую шкуру. В компанию бутерброда и чашки чего-нибудь горяченького. Но Айс уже распихнул дверь, пропуская меня внутрь.
Отличительной чертой дома старейшины являлось только одно: наличие печки в сенях. Никакого обещанного «попросторней» не было.
Стоило мне войти в тесную комнатку-клеть, как здоровенный мужик, до этого сидевший за столом и тщательно водивший стилом по вощеной дощечке, тут же оказался на полу в той самой осточертевшей до колик четверенькообразной позе.
- Безмерно счастлив приветствовать сабиру...
В дальнейшее я уже не вслушивалась. В отличие от Aйca этот завел приветственную речь аж на целых полторы минуты. Сразу видно - главный. Старейшине можно было дать лет сорок, и комплекцию он имел поистине богатырскую. Косая сажень в плечах, во всяком случае, присутствовала.
- Да я, в общем-то, просто проведать зашла... Шли мимо... Вроде как положено со старейшиной поздороваться... Дай, думаю, проведаю, - мое косноязычие превзошло все мыслимые границы. Что говорить и куда деть руки, я решительно не знала. Одно ясно было точно - в этом доме я стопроцентно жить не буду: на новые объяснения, на тему «почему передо мной не надо ползать на четвереньках» - моего рассудка уже не хватит.
Старейшина ошалело моргнул и бросил взгляд на Айса, который все это время тихо стоял у меня за спиной. Видимо, Айс что-то ему просигналил, потому что взгляд у мужика стал еще более удивленный.
«Небось, показал, что сабира с глузду двинулась», - печально подумала я.
- Ну, познакомились и хорошо! Пойду еще погуляю, - со скоростью стратегической ракеты я вылетела на мороз. Почему-то хотелось плакать. Не от обиды, а от злости на весь этот ненормальный мир.
«Угораздило же! А еще целый месяц такой развеселой жизни впереди. И при каждом моем появлении эти оборотни будут падать на карачки и лицемерно лепетать про счастье видеть меня. Тошно-то как! »
- Здесь хоть кто-нибудь нормальный есть? - спросила я у звездного неба. Ответ пришел снизу - что-то теплое ткнулось мне в колено. Опустив глаза, я увидела волка. Он внимательно обнюхивал мои джинсы.
- Привет. Ты тоже оборотень?
Волк не ответил, осторожно попробовал на зуб мой кроссовок и чихнул.
- Что, невкусно? А, серый? - я присела на корточки и погладила мягкую серую шерсть. Странно, но мне и в голову не пришло, что это дикий зверь, и он может спокойно схрумкать руку по самый локоть.
Волк несколько секунд терпел ласку, а потом осторожно убрал голову.
- Не понравилось? Ладно, больше не буду. Нюхай дальше. Хороший ты, меня не боишься, на колени не падаешь, глупостей не говоришь...
- Это не оборотень, а животное. Оно не умеет разговаривать, - холодный голос Айса заставил меня вздрогнуть. - Сабира желает осмотреть остальные дома?
- Нет, - не оборачиваясь, сказала я. Волк еще раз обнюхал кроссовок, чихнул, и, потеряв ко мне всякий интерес, рысцой скрылся в темноте. - Я бы хотела остаться в твоем доме. Ты против?
- Слово сабиры закон, - отчеканил Айс. Другого ответа я, признаться, и не ожидала. Как и не ожидала внезапно почувствовать тяжесть меховой куртки у себя на плечах. Все-таки удивил напоследок.

5

Говорят, человек - самое выносливое из животных. Он может выжить в жаркой пустыне, в душных и сырых джунглях, среди льдов Арктики, в загазованных до предела городах. Забрось его на Юпитер - он и там найдет способы дышать и плодиться: абсолютная приспособленность к изменению среды обитания. Из всех зверей по этому пункту ближе всего к человеку подобрались крысы. Но до людей им также далеко, как игрушечному солдатику до живого десантника. Человек привыкает ко всему. Даже к тому, что его ненавидят.
Через две недели я уже знала поселок так, будто провела в нем половину жизни: как пройти от дома Айса к дому старейшины, чтобы не успели замерзнуть руки; почему дым от кузен пахнет какой-то дрянью, и кого попросить, вернее, кому приказать подлатать отклеившиеся подошвы кроссовок.
Я привыкла каждое утро просыпаться на неошкуренных досках, осторожно отодвигать штору и всякий раз убеждаться в том, что Айс ушел работать в кузню (как бы рано я не вставала - его уже не было). Для меня стало нормой питаться кашей из пресной крупы с ошметками рыбы, скрашивая меню нескончаемыми бутербродами и горьковатым аналогом чая - другой еды здесь не было. Отмывать с себя запах псины и дыма в железной бочке, наполненной еле теплой водой (поневоле радуясь тому, что у меня короткие волосы и с ними не надо долго возиться), и тут же заново пропитываться этими ароматами. Я наперед знала, что до обеда мне придется скучать, развлекая саму себя короткими прогулками по окрестностям: не больше пятнадцати-двадцати минут - с каждым днем становилось все холоднее, и даже в куртке из густого меха киара (того самого шестилапого зверя) я успевала промерзнуть до костей. Да и после обеда, который готовил молчаливый Айс, заняться было абсолютно нечем. Если только в поселок не возвращалась стая...
Забавно, но, находясь среди существ, отличающихся от меня только способностью перекидываться в зверя, единственными, с кем я смогла поладить, были настоящие волки. Оборотни меня боялись. И ненавидели. Второе я поняла на шестой день пребывания в поселке, когда услышала диалог, для моих ушей явно не предназначенный.
Тот день ничем не отличался от остальных - я откровенно скучала, не зная, куда приложить свою кипучую энергию. Побродила по поселку, поела, побродила, потом заглянула в кузню Айса.
Оборотень всегда узнавал, что я пришла, еще до того момента, как моя нога переступала через порог. Может, слух у него был великолепный, а может, он ухитрялся учуять мой запах сквозь миазмы маслянистого дыма - не знаю, но факт оставался фактом. Всякий раз он встречал меня легким поклоном - этакий компромисс между его стремлением валиться мне в ноги и моим нежеланием это терпеть - и вежливым «что угодно сабире?». Я махала рукой в знак того, чтобы он не обращал на меня внимания, усаживалась в самом далеком от горна уголке и наблюдала. А поглядеть было на что...
Как дитя «бетонных джунглей», я слабо представляла работу настоящего кузнеца. В голове прочно засели стереотипы из сказок про богатырей: крупные смуглые мужчины, блестящие от пота, с легкостью машут здоровенными молотами и небрежно окунают раскаленные добела полосы металла в воду. Вот и все познания. Небогато, конечно, но для городского жителя вполне обыкновенно.
Здесь было не так: работа Айса выглядела скорее как труд ювелира - неспешная, внимательная и очень сложная. Побывав в остальных кузнях, я уже научилась с ходу определять, что изготавливает тот или иной оборотень: по реву пламени в горне, по инструменту рядом с наковальнями, по покрою толстых кожаных рубах на плечах кузнецов.
Оглушительный гул огня, вытянутая наковальня, больше похожая на гладильную доску, тяжелые молоты на коротких рукоятках, на кузнецах длинная до колен рубаха с высоким воротом, закрывающим лицо до самых глаз - значит, здесь делают массивные решетки для крепостных ворот, цепи со звеньями размером с колесо КАМАЗа или какие-то железные ковши непонятного предназначения.
Едва разогретый горн, набор стоматологического вида клещей, толстые перчатки по локоть и короткие рубахи - работа с медью и бронзой. В основном, отливка небольших предметов - дверных ручек в виде рычащих чудовищ с шиловидными хвостами, птиц-подсвечников, в распахнутый клюв которых вставлялись витые свечи из темного воска, и тяжелых чаш неправильной формы с множеством тонких перегородок изнутри.
Ровное гудение яркого пламени, небольшая наковальня, набор инструментов, превышающий ассортимент среднего хозяйственного магазина, вместо рубах кожаные простеганные жилеты - здесь ковали оружие.
Таких кузен было всего две. Одна располагалась на противоположном конце поселка, в ней хозяйничал подслеповатый старый оборотень, с седыми волосами и глухим грозным голосом.
Вторая оружейная кузня принадлежала Айсу. Здесь я и проводила большую часть времени, сжавшись в клубок между старой наковальней и штабелем металлических слитков. Айс не возражал против таких посиделок, он вообще не спорил со мной, а на любую фразу отвечал только покорно-равнодушным кивком. Сначала я приходила сюда просто от нечего делать, потом стало интересно - прямо на моих глазах творились настоящие чудеса, из разряда тех, что делают собственными руками.
Айс работал спокойно и размеренно. Иногда он надолго задумывался, рассеянно рассматривая ракаленную полосу металла, которой еще только предстояло стать мечом или острой рапирой. Словно шахматист, прикидывающий ход, бродил вокруг наковальни, рассеянно проводя рукою по инструментам, решая с чего начать. Иногда раздумья были минутными, но чаще пауза затягивалась на полчаса, а то и дольше. Наконец, определив что-то важное для себя, оборотень брался за дело.
Звон металла, упрямо отстаивающего свою прежнюю форму; искры, фейерверком разлетающиеся в разные стороны; сосредоточенное лицо Айса - все это завораживало меня, как дудочка заклинателя кобру. Металл смирялся, клинок постепенно приобретал законченные контуры, оборотень хмурился, что-то шептал, и так до того времени, пока по поселку не раздавался визгливый звон - старейшина бил в ржавый колокол, знаменуя этим окончание работ. Айс отшвыривал инструмент в сторону и быстрым шагом выходил из кузни.
Я еще некоторое время сидела в своем уголке, наблюдая, как медленно затихает огонь в горне и плавно тускнеет металл заготовки, становясь из красного темно-бордовым.
По неизвестной мне причине, в течение часа после окончания работы, Айс вел себя так, словно задавался целью вывести меня из равновесия в кратчайшие сроки: слово «сабира» сыпалось из него, как из рога изобилия, цитаты из «Кодекса Истин» перемещались с нарочито глубокими поклонами, а в глазах таилась такая ярость, что меня аж знобило. Экспериментальным путем выяснив, что через час оборотень обычно успокаивается, я предпочитала проводит это «критическое» время в остывающей кузне. Нервные клетки не восстанавливаются, а сидеть и смотреть на огонь - занятие философское и вдумчивое. Вдруг в голову придет идея, как отсюда выбраться?
Когда по моим внутренним часам оттикивало достаточно, я тихонько пробиралась в дом. Если я правильно рассчитывала время, то Айс уже вовсю хозяйничал у печурки, помешивая в котелке неаппетитное варево, а если нет - то сидел на полу и, прищурившись, смотрел в одну точку. Во втором случае я осторожно давала задний ход и пряталась обратно в кузню - значит, рано вылезла.
В тот злополучный шестой день, я, как всегда, прождала некоторое время, но то ли мой внутренний будильник устал работать на пресной каше, то ли какая-то сила выпихнула меня из кузни раньше положенного.
Уже отворяя дверь лачуги, я поняла, что лучше вернуться. Откуда взялось это знание - понятия не имею, может, проснулись гены неизвестной прабабки-предсказательницы или третий глаз прорезался?
Однако, вопреки собственным предчувствиям, я упрямо просочилась в приоткрывшуюся щель - дверь из-за наросшего на петли льда не хотела открываться полностью. Почти сразу же услышала голоса. Это было в диковинку - гостей Айс при мне еще не водил. Я уже взялась за ручку двери, ведущей в комнату, когда до меня долетело опостылевшее до зубовного скрежета «сабира». Прекрасно зная, что подслушивать неприлично, недостойно и вообще наказуемо (доказано Варварой и неизвестной погубленной кошкой - вечная им память), я все равно не смогла устоять перед соблазном.
- Нет, ты прекрасно понимаешь, о чем я! Ты не имел права приводить ее в селение! Всем известно, чем для нас оборачиваются такие визиты! Моли Ворона, чтоб она действительно оказалась такой сумасшедшей, как ты говоришь, - хриплый голос говорил жестко, с легким порыкиванием. - На кой лёд ты не оставил ее на равнине? Неужели за свою жизнь так и не понял, что чем дальше ты будешь держаться от людей, тем целее будет шкура!
- Уймись, Клеф. Я не щенок из твоего рода, чтобы ты разевал на меня пасть и учил жизни, - спокойный голос Айса резко контрастировал с обрывистыми фразами невидимого мне собеседника.
- Тогда объясни, какого льда притащил сюда человека?!
- Ты удивляешь меня, Клеф. Как тебе удалось стать вожаком, имея только половину мозга? - за дверью что-то грохнулось, потом завозилось и стихло. - Я же сказал - уймись! Врываешься в мой дом, орешь, требуешь - притом делаешь это только сейчас, хотя человек здесь живет больше пяти дней.
- Айс! В твоем положении несколько самонадеянно разговаривать со мной в таком тоне, - хриплый голос слегка сбавил обороты, но зато в нем прорезались угрожающие нотки. - Род хочет знать, зачем...
- Затем! Напряги то, что ты называешь своей головой, и немного подумай. Что бы произошло, найди человеческий патруль труп одной из своих женщин на равнине, рядом с поселением? Она ведь почти дошла до нас - волки обнаружили ее в лиге к северу от деревни. Что подумали бы люди? А, Клеф? Хочешь, расскажу? Они бы решили, что твой род убил ее. А о том, что она умерла от холода - до этого бы они додумались позже. Значительно позже - после того, как вырезали бы весь поселок.
- Здешний край крепко хранит свои тайны, Через день тело покрылось бы льдом, а патрули проезжают не каждый час... Спустя неделю никто бы и не унюхал, что произошло на этом месте!
- Ты теряешь память, Клеф, - чем сильнее распалялся собеседник, тем спокойнее становился голос Айса. - Когда ты последний раз видел человека? Десять, двадцать лет назад? Нет, не того, что идет с караваном и забирает товар. Его ты знаешь наизусть, от пропахших табаком пальцев до царапины от когтей киара на нагруднике. Это выродок, лишенный силы. Таких терпят исключительно из-за того, что они занимаются черной работой. А я говорю о человеке из замка Роз. О том, кто способен одним взглядом стереть поселок с лица земли и даже не заметить этого. Патруль состоит именно из таких.
- Не смей поучать меня! Я провел в замке семь лет и знаю, о ком ты говоришь!
- В таком случае - не пори чушь, - устало отозвался Айс. - Патруль учуял бы своего мертвеца даже сквозь лигу льда.
Я замерла, боясь пошевелиться. То, о чем говорили эти двое, было настолько ужасно, что мой мозг отказывался верить ушам. И если дело действительно обстоит так, и это не спектакль, рассчитанный на мое любопытство... Думать дальше было страшно.
- Тогда почему ты просто не дождался, пока она окоченеет, и не избавился от тела? - хрипатый все не унимался. - Сжечь - благо в печах и топливе недостатка нет - и развеять прах по ветру...
- Люди чувствуют смерть не хуже нас. Они бы поняли...
- Ты их здорово переоцениваешь. До Крата шестьдесят лиг пустоши по прямой, до патрульных - лёд знает, может еще больше... Ее надо убить, пока она не привела беду.
За дверью раздались шаги, словно кто-то в задумчивости ходил из угла в угол.
- Последние пять лет я провел в замке. Изучал людей так же, как они изучали меня. Знаю их сильные и слабые стороны, знаю предел их возможностей - голос Айса раздался почти рядом с дверью, заставив меня вздрогнуть. - Ровно через час после того, как она умрет, патруль будет здесь. Ты готов рискнуть своим родом ради смерти одного-единственного человека?
Воцарилось молчание. В этой тишине я слышала только бешеные удары своего сердца, столь гром-кис, что мне казалось - этот звук с легкостью пробьет толстые бревна и достигнет ушей оборотней.
- Ты не лжешь, Айс, - тихо сказал хрипатый, - но и всей правды тоже не раскрываешь. Можешь считать меня недалеким вожаком, который предпочитает нападать на одиночек, потому что боится столкнуться лоб в лоб со всей стаей, но я-то знаю, как сильно ты ненавидишь людей. В чем причина того, что человек остался жить? Не начинай заново убеждать меня в том, что ее смерть не осталась бы незамеченной! Уж кто-кто, а ты нашел бы способ провернуть дело тихо и гладко. , .
Айс помедлил с ответом, потом еле слышно проговорил:
- Когда я пришел, ее грели волки.
- Что?!
- Она пробыла на равнине достаточно долго, чтобы обморозиться. То, что она отделалась так легко - заслуга стаи. Они успели отогреть ее. И еще... Они не хотели подпускать меня к ней...
- Да ты рехнулся!
- Ничуть, - даже сквозь стену я почувствовала усмешку в голосе Айса. - Ты просил рассказать почему я не убил сабиру, - последнее слово он выплюнул, как кость, застрявшую в горле. - Дело в ней самой. Она странная, говорит, что пришла из леса, который за пустошью. Оттуда, где черные деревья и три луны в небе. И если она не лжет...
- Лжет. Все. Люди. Одинаковы, - обрезал хрипатый. - Все до единого! И эта ничем не отличается от остальных. Как только она попадет в Крат...
- Когда ты последний раз видел сны, Клеф?
- Не задавай глупых вопросов! Сам прекрасно знаешь, что я перестал видеть сны, как только научился держать в руках кузнечный молот, - хмыкнули за дверью.
- За день до того, как волки нашли человека, мне приснился лес, - Айс говорил медленно, словно припоминая в точности. - Короткое, как вспышка молнии, видение: мертвый лес у подножья Аметистовых гор. Ты должен знать это место. Белые искореженные деревья, ночь и пурга. А еще чья-то фигура - я не успел рассмотреть, кто это был - человек, оборотень или сэт. - Айс выдохнул и продолжил. - Можешь считать меня сумасшедшим, но совпадений слишком много: первый сон за последние десять лет, странное поведение волков, чужак на равнине... Конечно, на собрании рода слово Проклятого ничего не стоит, особенно против слова вожака. Но на твоем месте я бы поостерегся...
- Обойдусь без твоих советов!
- Дело твое, Клеф, - устало согласился Айс, - ты приходил только затем, чтобы получить совет, в котором не нуждаешься, или...
- Или. Скоро прибудет караван. У тебя готово оружие, заказанное бароном?
- Да. Хотя, если в следующий раз привезут такое же железо, как в этот, то ни о какой работе речи не будет. Я не человек, чтобы из ничего выковать меч. Для хорошей работы нужна хорошая сталь...
Несколько секунд я стояла, упершись лбом в заиндевевшие доски сеней - пыталась выровнять дыхание и успокоить ломящееся в ребра сердце. За стенкой спорили о качестве железа и тонкостях ковки. Дальше я слушать не стала. В любой момент Айс или его собеседник могли меня учуять и, честно говоря, не знаю, что произошло бы после. Скорее всего, на этом свете стало бы двумя мертвыми оборотнями больше. Так я еще никогда не злилась.
Стараясь двигаться плавно и осторожно, я медленно начала пятиться к двери, пока не уткнулась спиной в неровные доски. Нащупала ручку, выскользнула на мороз и тихо прикрыла за собой дверь.
Холодный ветер все также мел поземку, в небе переливались звезды, а я стояла, тупо рассматривая лачугу Айса, словно видела ее впервые. После минуты подобной медитации я поняла, что такое времяпрепровождение не самый лучший выход из ситуации. Нужно было что-то делать, но что? Отправиться в Крат? Не думаю, что доберусь туда живой. Прогуляться по равнине в поисках загадочного «патруля», которого так боятся оборотни? Сильно сомневаюсь, что моя удача перевесит теорию вероятности, и мне удастся встретить хоть кого-нибудь живого на этих километрах льда. Вернуться в дом и наорать на Айса? А смысл? Он спас мне жизнь, какие бы мотивы им не двигали. Конечно, я бы предпочла более романтические варианты этой истории: влюбился с первого взгляда в мою посиневшую от холода тушку или признал во мне пропавшую десять лет назад царскую дочку, решил получить вознаграждение, потом влюбился и... Нет, этот вариант уже был. Черт! Обидно осознавать, что тебя спасли не из человеколюбия, милосердия или даже жалости, а просто из-за того, что не нашли способа правильно и безопасно убить.
Решив, что размышлять можно и в более комфортных условиях, я вернулась в остывающую кузню. Пробираться между штабелями железа и завалами инструментов пришлось почти вслепую - горн уже погас, а окон или других источников света здесь предусмотрено не было.
Я прислонилась к еле теплому боку печи и расплакалась. Ревела тщательно и с каким-то мстительным удовольствием. Правда, надолго меня не хватило - запас слез в организме был строго ограничен. Вместо того чтобы рыдать, вцепившись зубами в ворот куртки, нужно было думать. А вместе эти два процесса проистекать не могли.

Предыдущая страница 3 Следующая страница


Клинок Ворона 4

Распаленная обидой гордость требовала немедленных и решительных действий. Как говорил наш учитель физкультуры, «нагрузка на мышцы разгружает голову». Отыскав в груде инструмента длинный лом, я вышла обратно на холод. Ветер тут же бросил мне в лицо горсть колючего снега.
- И ты туда же, - досадливо поморщившись и протерев глаза рукавом, я отправилась в место, которое оборотни называли шахтой, старательно обходя дом Айса по максимально широкой дуге.
В принципе, настоящей шахтой это считать было сложно: просто череда глубоких ям, каждая примерно два метра в длину и пять в ширину.
На третий день пребывания в деревне я всерьез заинтересовалась вопросом, чем здесь растапливают горны. Ведь кузнечный промысел требует огромных расходов топлива. Леса поблизости не было, следовательно, дрова взять негде, угольных запасов не наблюдалось, однако вонючий дым валил из кузен бесперебойно.
Оказалось, дело решалась просто. Подо льдом равнины скрывались огромные запасы топлива - наши олигархи повесились бы от зависти. Дело было в том самом черном песке, который так удивил меня еще во время прогулки по трехлунному лесу. Земля равнины состояла сплошь из него. Пламя песок давал ровное и сильное, горел долго, только вот запах был, мягко говоря, неприятный. С добычей особых проблем не существовало - надо только сколоть полметра льда, и черпай себе на здоровье хоть ведрами. Вот и выстраивались за поселком в шахматном порядке глубокие ямы. Каждое утро лед приходилось скалывать заново - нарастал он просто с фантастической скоростью.
Ругаясь на весь этот ненормальный мир, на равнину, на звезды над головой, на оборотней в целом и на Айса в частности, я сильным ударом вбила железный прут в лед. Работа оказалась чертовски тяжелой - уже через минуту с меня градом лил пот. Пришлось скинуть меховую куртку. Вскоре за ней последовала и проверенная всеми невзгодами ветровка.
С остервенением раскалывая алмазно-твердый лед, я громко и четко высказывала все, что думаю о твердолобых мужчинах, которые не способны видеть дальше своего носа, вкладывая в каждый удар лома всю накопившуюся злость и обиду. Ледяная крошка веером разлеталась в разные стороны. Дальше в ход пошли логические рассуждения.
- Меня спасли - это плюс, - прут отколол крупный кусок, по форме напоминавший Гренландию. - Какая разница, из-за чего? Я нахожусь здесь слишком мало времени, чтобы делать какие-либо выводы. Меня хотят убить - это минус. С какой стороны ни глянь. Айс защищает меня - это плюс. Защищает из-за того, что боится тех, кто будет мстить - это минус. Если оборотни решат меня убить - это минус. Все. Тупик. Плюсов больше не предвидится, - я еще раз врезала ломом по льду. Прут с неожиданной легкостью пробил преграду и почти полностью погрузился в песок. Осторожно выудив его обратно, я уже приготовилась работать дальше. Все-таки трудотерапия приносила свои плоды. Громить кузню Айса я уже раздумала, на смену этому пришло жгучее желание выцарапать ему глаза.
- Сабира...
Оглядываться совсем не хотелось, но пришлось. Оборотень стоял прямо за моей спиной, и звездный свет мягко переливался на его разноцветной гриве.
«Знает. Точно знает, что я все слышала. Наверно, по запаху определил, что я долго топталась рядом с дверью. И не побоялся же прийти. Интересно, давно он здесь? » - зло подумала я и финальным аккордом, пожелав всем ни дна, ни покрышки, откинула лом в сторону.
- Сабира, ужин готов... - Айс переводил удивленный взгляд с меня на лом, потом на раскуроченный лед и обратно на меня. Видимо, результаты здорово его впечатлили.
- Да неужели? - едко осведомилась я. С приходом оборотня обида вспыхнула с новой силой. - А яду насыпать в похлебку не забыл? Сам не можешь, боишься? Так попроси своего приятеля, он с удовольствием это провернет! Небось, от нетерпения весь извелся...
- Сабира... - Айс нахмурился, словно принимая трудное решение.
- Какого черта приперся?! Чего тебе от меня надо? Я рассказала правду. Правду! Понимаешь ты или нет? Нужны доказательства? Да, пожалуйста, не жалко! - я схватила лом, зажмурилась, и с силой вонзила его в песок, уже наперед зная, что случится.
Прут погрузился почти целиком, но только почти, что-то не пускало его дальше. Я разрыла холодный рыхлый песок, потратив на это пять минут своей драгоценной жизни, и выудила причину - иззубренный широкий клинок без рукояти.
- Вот! - обломок, звякнув, ударился об землю рядом с ногами Айса. - Я просто нахожу ножи! И ничего более. Понятия не имею, что у вас тут происходит, какие счеты у людей и оборотней, кто кого и когда обидел, кто кому должен и кто кого ненавидит - меня это не касается. Больше всего на свете я хочу домой, в свой мир. К папе, маме и друзьям! - слезы, так долго сдерживаемые, прорвались наружу, и я, усевшись прямо на лед, снова разрыдалась.
- Сабира...
- Пошел к черту! - всхлипнула я.
Однако Айс и не собирался уходить. Он задумчиво повертел в руках мою археологическую находку, потом вздохнул и уселся рядом со мной.
- Это ковали очень давно. Сталь тогда была не чета нынешней. Смотри, ржавчина так и не смогла прогрызть металл. А ведь этому клинку больше двух тысяч лет...
- Откуда знаешь? - я шмыгнула носом и навострила уши. Если уж Айс что-то начал рассказывать сам, без моих понуканий, то это стоило внимания.
- Я разбираюсь в оружии. Наверно, это единственное, в чем я хоть что-то смыслю. Клинок ковали во время восстания Ворона или даже раньше. Скорее всего, в кузне оборотней. Видишь руны?
Я кивнула и спросила:
- А почему он сломан? Здесь что, была битва?
- Тогда повсюду была битва, - Айс отстранено разглядывал обломок, осторожно водя пальцем по линии кровостока. - И нам почти удалось выбить их, если бы не... - оборотень замолчал.
- Если бы не что? Расскажи, пожалуйста, - от любопытства слезы моментально высохли.
- Расскажу, но в обмен на одну вещь, - Айс сжал клинок в руке так сильно, что лезвие с легкостью прорезало кожу. Темные капли тут же украсили лед. - Сабира покажет мне тот нож, который по ее словам перенес ее сюда.
- А разве ты его не видел? - я смотрела, как темные пятна расплываются на черно-белом льду, делая его пористым. - Он был у меня за поясом, пока я бродила по пустоши. А потом оказался в моем рюкзаке. Разве не ты его переложил?
Айс отрицательно покачал головой:
- Я не видел никаких ножей среди вещей сабиры.
- Хорошо, согласна. Я могу тебе его даже подарить, если понравится. Все равно от него никакого толку - обратно он меня переносить не хочет.
Когда мы вернулись в лачугу, огонь в печи уже погас, а варево в котелке начало покрываться корочкой льда. Айс занялся хозяйством - у него, как и у моей мамы, были строгие правила насчет расписания кормления - что бы там ни происходило, а ужинать все равно надо. Только перед этим ему пришлось вытерпеть неприятную процедуру перевязывания пострадавшей руки, которая была проведена со всем присущим мне садизмом.
Не откладывая дело в долгий ящик, я залезла в рюкзачок. Последнее время я заглядывала туда редко - пакетик с «вечными» бутербродами давно перекочевал на стол, и из всех виденных мною чудес это продолжало оставаться самым полезным.
Нож оказался на месте - такой же тяжелый и бархатный на ощупь. Хотя, с чего бы ему меняться? Осторожно вытащив его из рюкзачка на свет, я заметила то, что раньше ускользало от моего внимания. Если повернуть нож под определенным углом к свету, на лезвии, возле самой рукоятки, проявлялся рисунок. Едва заметный контур, он был еще чернее, чем поверхность клинка: круг, а в нем расправившая крылья птица. Клеймо было выполнено скупыми примитивными штрихами - так рисуют дети, когда им лень прорисовывать детали.
- Айс, - позвала я оборотня. - Вот он, смотри.
Оборотень почти неслышно подошел сзади и заглянул через мое плечо. Потом протянул руку и осторожно погладил клеймо.
- Бери. Он теперь твой, - я попыталась заглянуть оборотню в глаза, но он поспешно опустил голову.
- Я не возьму его, сабира. Спрячь это. Спрячь и никому никогда не показывай. За такой нож любой человек убьет тебя, не раздумывая ни секунды.
- И оборотень тоже... убьет?
Айс кивнул, быстро отошел к печке и стал помешивать уже начавшее закипать варево.
- Объясни, почему всякий раз мне приходится клещами вытаскивать из тебя слова? - я подошла к Айсу и уселась около дышащей жаром печи. Сквозь щели в дверце было видно, как по раскаленному докрасна песку пробегают синие всполохи.
- Сабира... Я не понимаю...
- Да все ты понимаешь, заканчивай придуриваться. Здесь все всё знают, кроме меня, разумеется. Надоело чувствовать себя круглой дурой!
- ...Не понимаю, кто ты, - невозмутимо закончил Айс, игнорируя мою возмущенную реплику.
- И поэтому ты меня ненавидишь? Потому что я не похожа на тех, кого ты привык называть людьми? Или потому, что ненавидишь их всех одинаково? Тогда зачем вытащил меня с пустоши? Я об этом не просила. Если все из-за того гипотетического патруля, так твой приятель был прав. Я, во всяком случае, никого живого на равнине не видела. Ни конных, ни пеших...
- На какой из этих вопросов сабира хочет получить ответ? - оборотень прекратил мешать варево и достал две железные миски.
- Желательно на все. И по возможности, ответы должны быть честными.
- Хорошо, - Айс пожал плечами. - Первое: да, я ненавижу людей, откуда бы они ни явились и как бы себя ни вели. Второе: последний патруль в наших краях видели лет сто назад. Клеф не вылезает за пределы поселка, его очень просто обмануть. Третье: ты действительно не похожа на тех людей, что я видел ранее. Это запутывает дело еще больше. Четвертое: с равнины я забрал тебя только потому, что не чувствовал исходящей от тебя угрозы или опасности.
- А сейчас?
- Что сейчас?
- А сейчас... ну, чувствуешь опасность?
- Нет, - Айс чуть заметно улыбнулся и поставил передо мной плошку с похлебкой. - Лом остался около шахты. Без него ты не столь внушительно выглядишь.
Я подозрительно посмотрела на оборотня. Мне показалось, или он начал иронизировать? Нет, скорее всего, показалось.
- Ты обещал мне историю, - сказала я, отправляя в рот первую ложку каши. - Про тот обломок клинка.
- Сабира позволит сначала доесть? Или она предпочитает истории, рассказанные голодным?
- Сабира позволит. Она вообще очень добрая и терпеливая, если ты еще этого не заметил, что очень странно для человека, который час назад узнал, что его жаждет убить все половозрелое население поселка.
Айс поперхнулся, и мне пришлось постучать его по спине. Может, я даже слегка переусердствовала: желание как следует дать оборотню по шее, в надежде, что вся дурь из него выскочит, превращалось в навязчивую идею.
- Благодарю сабиру! Со мной уже все в порядке, - Айс увернулся от карающей руки.
- Извини, увлеклась, - я мило улыбнулась и вернулась обратно за стол. - Так о чем мы говорили? А, вспомнила. О том, что твой приятель Клеф спит и видит меня мертвой. Да не давись ты кашей! Ее и так мало. Так вот, разъясни, пожалуйста, что я вам такого сделала?
- Он мне не приятель. Сабира может не волноваться. Клеф ее не тронет.
- Ой, как интересно! И что его остановит, хотела бы я знать?
Айс отодвинул в сторону миску с кашей, поняв, что поесть спокойно ему уже не удастся.
- Во-первых, я не позволю ему этого сделать. А если этого будет недостаточно, то сабире просто стоит продемонстрировать Клефу тот самый нож, который она показывала мне.
- О, начинаем подходить к самому интересному, - я потерла руки в предвкушении ответа на одну из многочисленных загадок. - Что там с этим ножом?
- Он принадлежал Ворону, - медленно, словно выцеживая из себя каждое слово, проговорил Айс.
- Теперь самое время для той истории, верно? - уже без улыбки спросила я. - Всякий рассказ следует начинать с начала.
Отставив миску в сторону, я вылезла из-за стола и уселась на кровать, по-турецки скрестив ноги. Айс, подозрительно прищурившись, следил за моими перемещениями. Пришлось пару раз хлопнуть ладонью по доскам, чтобы до него дошло, чего я добиваюсь.
- Здесь мне будет удобнее слушать, а тебе комфортней рассказывать.
Оборотень послушно уселся на кровать, стараясь держаться как можно дальше от меня. Некоторое время он молчал.
- Это было давно. Очень давно. С той поры не осталось ни летописей, ни свитков, только память и слова. Тогда наш род жил намного южнее, около разлива Сарог. Старики называют те дни золотыми. Я не знаю, так ли это, старые легенды не всегда правдивы. Жили мы в относительном мире, границы свои охраняли строго. Рядом с нами соседствовали еще пять родов оборотней и, естественно, стычки на спорных территориях возникали, но до войн и побоищ дело не доходило. Тогда мы знали душу металла, и вещи, уходившие с наших наковален, были лучшими во всей долине. Торговали со многими: ольты с Аметистовых гор поставляли нам металл в обмен на пушнину, сэты покупали оружие, люди - украшения для своих женщин, таиры - заказывали якоря и цепи для своих кораблей. Не знаю, было ли все так гладко, как рассказывают легенды, но тогда наш род не бедствовал. Так было до тех пор, пока не пришли люди...
- Подожди, ты же говорил, что вы с ними торговали...
- Есть люди, а есть люди. Те, кто пришли позже на готовые земли, города... Они назвали себя сабирами. В переводе с их языка это слово означает «хозяева». Никто не знал, откуда они взялись, но их было много, вполне достаточно для того, чтобы завязать войну. Пока они воевали с сэтами - нас это не касалось. Острозубые - странный народ и, может быть, мир стал бы намного лучше, если бы их не стало. Потом война перекинулась на наши земли. Сабиры владели силой, перед которой не могли устоять наши крепости. Они назвали нас нелюдью и потребовали полного подчинения в обмен на сохранение жизни. Ни один из родов не пошел на их условия. Война была долгой и кровопролитной - руки людей не знали усталости, а разум - милосердия: они вырезали целые кланы. Наш род был вынужден спасаться бегством, также как и многие другие. К тому времени от народа оборотней осталась едва ли четверть. На какое-то время сабиры забыли о нас - они развязали бои в Аметистовых горах, стараясь выкурить ольтов из их пещер, потом вспыхнула война с таирами. Эти сопротивлялись сабирам дольше всего, им помогала сила леса, но все-таки и они потерпели поражение. Под железной дланью сабиров в скором времени оказался весь южный Дарн.
Я слушала, затаив дыхание, старательно запоминая все названия. А вдруг пригодится блеснуть эрудицией? В общем-то, сюжет я угадала с самого начала, не зря уроки истории в школе были самыми любимыми. Течение жизни всюду одинаково: сильнейший забирает себе все самое вкусное, а слабейший довольствуется объедками с барского стола.
- Больше пятисот лет сабиры правили Дарном. Люди без силы пошли к ним в услужение. Они стали челядью многочисленных замков, торговцами, стражами Северного и Южного пределов. А мой род все это время подыхал здесь от голода. К тому времени, когда пришел Ворон, нас оставалось не больше двух тысяч. Сейчас эта цифра кажется мне огромной, но по сравнению с полусотней тысяч сумевших уйти из Дарна - это были крохи.
- Кто такой этот Ворон? Тоже оборотень, только в птицу перекидывается по субботам?
Айс скептически хмыкнул:
- Нет. Так звали того, кто поднял бунт. Легенды гласят, что когда-то в один из поселков пришел странник, назвавшийся Вороном. На вопрос: «Откуда да ты?» ответил: «С севера». Никто не помнит, как он выглядел - картин никто с него не писал, а свитки того времени погибли в пожарах. Кто-то говорил, что это был один из оборотней, кто-то утверждал, что из ольтов - а точно никто и не знал. Слишком много воды с тех пор утекло.
- А что дальше?
- А дальше началась война. Ворон оказался отличным командиром, и даже вся сила сабиров, вместе взятая, не смогла остановить ведомые им войска. Говорили, что у него дар особый - людям глаза затуманивать, лишать их той самой силы, вынуждать сражаться простой сталью. Под его крыло собрались все - таиры, ольты, оборотни, даже сэты. Они огнем и мечом прошли по Дарну, сметая наспех собранные войска сабиров. Люди бежали с их пути, оставляя города. Война длилась десять лет - сабиры шаг за шагом отступали на запад, к устью Сагона. А потом Ворон проиграл решающую битву. Никто так и не знает, почему он отказался идти на соединение с таирскими частями. Его убили на подступах к Звенящему лесу. Там же и осталась лежать большая часть армии восставших. Остальных планомерно добили. Уцелели единицы. Они добрались до своих родов, чтобы поведать о поражении. Это был первый и последний бунт. Больше никто не решался идти против людской воли. Сабиры переселили остатки родов еще дальше на север. Теперь мы выплачиваем им дань. Вот и вся история.
- Ты говорил, сабиры владеют силой? - просто так отпускать рассказчика я не собиралась, пока в моей голове все окончательно не разложится по полочкам. - Что это? Как они ее используют? Объясни! И почему все думают, что я...
- Я не могу объяснить то, чего не знаю. Тебе видней, сабира. В тебе это есть, - Айс слегка поклонился, уже без издевки и лицедейства, просто признавая факт.
Не могу сказать, что такая новость меня обрадовала. Этот мир оказался сложнее, чем это виделось сначала. Ладно, будем по-прежнему считать, что сила - в ньютонах.
- А нож? Ты сказал, он принадлежал Ворону?
- Да. Ему или одному из его ближайших соратников. Клеймо на клинке - его знак. Точно такой же был на знаменах.
- Сколько стоит этот нож?
- Он бесценен. Очень давно Верховный Круг сабиров разыскивал все связанное с Вороном, даже тарелки, с которых он ел. За такие мелочи предлагали больше воза золота. А уж оружие... - Айс усмехнулся. - Этот нож стоит пары баронских замков со всем их содержимым, а может и больше.
- Примерно в эту сумму и оценивается спасение моей жизни, - дарить ножи было привычно. - Долг платежом красен, работа не волк, в лес не... нет, это не оттуда. Ты возьмешь у меня нож, и я уеду в Крат, с белой, как после химчистки, совестью.
Айс усмехнулся и причесал пятерней волосы:
- Нет. Не возьму. Такие вещи не любят менять хозяев, и я не уверен, что, взявшись за рукоятку, останусь цел. Не зря же нож прятался от меня - ведь я так и не смог разглядеть его среди вещей сабиры, а они не столь многочисленны.
- Тогда мне нечем расплатиться, - призналась я.
- Достаточной платой будет память сабиры. Если с того момента, как караван покинет поселок, ты забудешь о его существовании, то свой долг можешь считать полностью оплаченным, - после некоторых раздумий сказал Айс.
- По рукам. Надо дать клятву или еще что-то?
- Слово сабиры - закон, - ритуальная фраза послужила мрачной точкой в финале вечера.
Целую ночь, проворочавшись на жестких досках, я обдумывала услышанное. Вопросов оставалась уйма, один важнее другого. Одно ясно точно - больше никаких прогулок по поселку: дразнить этих «гусей» не только глупо, но и опасно. Уверенности в том, что Айс сможет меня защитить, не было и в помине. Конечно, вечерняя беседа несколько сгладила впечатление от подслушанного разговора, но осадок остался. Во всяком случае, в ушах до сих пор звенел холодный голос оборотня, спокойно перечисляющий причины, по которым меня пока нужно оставить в живых.

6

Время в поселке тянулось медленно, словно занудная телепередача про быт и нравы народов Чукотки. Ареал моего обитания теперь ограничивался лачугой, кузней и территорией в двадцать метров между первым и вторым. Я, со скорбным выражением на морде, бродила между этими двумя доступными объектами, изо всех сил придумывая занятие. Как всегда, занятие пришло само. В тот момент, когда я уже была готова взвыть от скуки, в деревню вернулась стая.
Волки не жили здесь постоянно - еды в поселке и на равнине не было, и им приходилось отмахивать целые лиги льда, до ближайшего леса, который располагался восточнее Крата, во владении одного из местных баронов. В тех местах была хорошая охота, словно все зверье, не способное выжить на пустоши, эмигрировало именно туда. Правда, егеря в тех лесах тоже водились, и в немалом количестве.
Волки появились, когда я в сотый раз отмеривала злосчастные метры от двери дома до кузни. Подбежали, деловито обнюхали кроссовки (другой обуви для меня так и не нашлось), ткнулись мокрыми носами в коленки и, чуть побродив по окрестностям, прочно обосновались рядом с лачугой. За что, естественно, были вознаграждены бутербродами. Этот кулинарный изыск пришелся им по вкусу - никогда бы не подумала, что волкам так понравится сыр. Но на безмясье и пошехонский прокатывает. Теперь у меня появилась компания: клыкастая, разношерстная, зато теплая и непридирчивая.
Целых три дня я была сама не своя от радости. После недельного пребывания в поселке, где взгляды жителей были холоднее льда под ногами, это мохнатое, вечно грызущееся безобразие показалось мне просто изысканным бомондом. Я рассказывала волкам истории, они делали вид, что внимательно меня слушают, а сами втихую совали носы в карманы куртки - мало ли, вдруг там остался забытый кусочек чего-нибудь вкусного? Я упражнялась в парикмахерском искусстве, расчесывая особо пушистому экземпляру шерсть - экземпляр терпел, увлеченно поглощая сыр. В общем, картина из «Полосатого рейса», только вместо тигров, корабля и дрессировщицы - волки и пакетик с бутербродами.
Айс против таких забав не возражал, хотя посматривал настороженно: может, боялся, что «сабира обидит звериков».
После той, на редкость долгой беседы, оборотень почти не разговаривал, видимо израсходовав зараз полугодовой запас слов. Я тоже не напрашивалась - что мне, больше всех надо?
А потом стая ушла. По-английски, не прощаясь. И снова потянулись долгие, как расстояние от пункта А до пункта Б, дни. Я украдкой выцарапывала на досках кровати палочки, отсчитывая каждые сутки. Когда накапливалось четыре царапины, я наискось перечеркивала их пятой.
Стая приходила еще дважды, но ненадолго: на одна и на два дня.
К концу третьей недели, я, как всегда, отсиживала положенное до ужина время в кузне. От нечего делить начала планомерно давить на уши Айсу, чтобы он научил меня работать с металлом. Оборотень вытерпел полтора часа моего занудного нытья, а потом сказал, что я могу делать все, что мне вздумается - железо, горн и инструменты в полном моем распоряжении, только он снимает с себя всякую ответственность за травматизм на производстве.
Подойдя к делу со всей серьезностью, я выбрала из кучи железного лома маленький брусок, долго его разглядывала, припоминая порядок действий, потом вздохнула и принялась за дело. Первый ожог я заработала уже на начальной стадии эксперимента, пытаясь расплавить железо в горне. Второй - во время увлекательного извлечения оного оттуда же. Третий, правда, уже не ожог, а синяк - уронив на ногу самый громоздкий из молотов.
Айс флегматично наблюдал за этим шоу. Советов не давал, но и не хихикал, когда я в пятый раз промахивалась молотком по раскаленной полоске металла.
Когда плод моего труда остыл, Айс внимательно осмотрел получившееся и, немного подумав, сказал что на этой штуке можно сколотить неплохое состояние, если сдавать ее в аренду мамашам, чьи дети никак не хотят укладываться спать, игнорируя сказка про буку. Потом добавил, что показывать это можно только психически сильным детям, а то у слабеньких есть все шансы впасть от моего произведения искусства в летаргический сон. Критику я перенесла стойко, понимая всю ее справедливость, но экспериментов на кузнечном поприще не оставила.
Теперь я выбрала иную тактику: перед каждым действием я долго советовалась с Айсом, доводя последнего до состояния кипения. Потом подбегала еще трижды, чтобы уточнить детали, и только затем выполняла какое-то примитивное действие. Через пару часов такой «работы» оборотень был готов, наплевав на «Кодекс Истин», придушить меня немедленно, не отходя от кассы. Понимая, что еще чуть-чуть, и его нервы не выдержат, я благополучно отваливала в сторону, рассыпаясь в благодарностях. Поддразнивать Айса таким способом было сплошным удовольствием.
День прихода каравана приближался. В деревне началось броуновское движение оборотней: они увязывали готовый товар в тюки, укладывали его на приземистые деревянные сани, проверяли крепость полозьев. Айс тоже участвовал во всей этой суете, бросив меня на произвол судьбы. Оставалось лишь издалека наблюдать за этими приготовлениями, свято соблюдая данную самой себе клятву - в поселок ни шагу.
Ровно за сутки до предполагаемого события, после того, как все было упаковано, приторочено и уложено в штабеля, в деревне воцарилась тишина. Со стороны могло показаться, что поселок вымер: пустынные улицы, по которым гуляет лишь ветер; затемненные окна домов; осиротевшие без дыма трубы кузен.
В тот вечер Айс явился позже обычного: вместо традиционного приготовления ужина буркнул что-то невнятное и забился в самый дальний угол.
- Что стряслось?
- Ничего, что может обеспокоить сабиру, - глухо проговорил Айс.
- Я сама могу решить, что меня может беспокоить, а что нет! - И как этому существу удается выбить меня из колеи всего одной фразой? Прямо загадка века. - Просто спрашиваю, не случилось ли чего?
- Нет. Не случилось. Все в полном порядке, - Айс свернулся в углу клубком, уткнувшись лбом в колени, и закрыл глаза, демонстрируя полное нежелание продолжать разговор.
- Слушай, я же не слепая! Ты можешь по-человечески объяснить, что происходит?! - только закончив фразу, я поняла, что сморозила глупость.
- По-человечески сабире все объяснит стражник из баронской дружины, - оборотень наградил меня презрительным взглядом и снова отвернулся.
Все дальнейшие попытки его разговорить были так же бесплодны, как паротерапия, примененная к покойнику. Пришлось смириться с тем, что в последний день моего пребывания в поселке завершится столь неприятно.
Подкинув в печную топку песка, я забралась на кровать и сердито задернула за собой шторку.
«Вот и повечеряли! Как бутерброды трескать, он завсегда готов, а как разъяснить, что случилось - так фиг. Уеду! Честное благородное, уеду! Потом сам же скучать будешь!», - успокоив пламенной речью травмированную гордость, я закуталась в шкуру и попыталась уснуть. Впрочем, удалось это только спустя пару часов - мешали умные мысли, которые решили, что сейчас самое время их думать.
Разбудил меня странный звук: словно кто-то тихо шептал мне на ухо. Реакция у меня отличная даже спросонья: подпрыгнув на кровати, я приняла стойку для боевого визга. Но звуковую атаку пришлось отложить - в радиусе лежанки не наблюдалось достойных ее объектов. Отодвинув шторку, я высунулась для контрольной проверки. Снаружи ждало полнейшее разочарование - никаких таинственных шептунов, только мерцающий за печной заслонкой песок и сопящий в углу оборотень. Определив явление в разряд галлюцинаций, я вновь забралась под шкуру с твердым намерением проспать до утра. Не тут-то было! Стоило мне закрыть глаза, как загадочный шепот вернулся - еле слышный, но назойливый, как комар. На миг мне показалось, что я опять ночую у зеленого костра в ненормальном лесу. Пришлось открыть глаза - шепот благополучно исчез, прихватив с собой остатки сонливости. Такой бодрой я не чувствовала себя уже давно.
- Ну, не свинство ли? - спросила я у дощатого потолка. Потолок молчал, признавая мою правоту.
Через три минуты, я, уже полностью одетая, осторожно кралась к двери, разумно решив, что если не удается уснуть, то не стоит терять время на некомфортабельной кровати, а лучше потратить его с пользой - например, устроить себе внеплановую экскурсию по поселку. Вороний нож я прихватила с собой, так, на всякий случай. Айс беспокойно шевельнулся, когда дверь скрипнула, но просыпаться не надумал. Или сделал вид, что его мало волнует, куда я собралась посреди ночи. Зная вредный характер оборотня, скорее правдиво второе.
Прогулка по сонной деревне ознаменовалась двумя событиями: во-первых, я ухитрилась поскользнуться и поставить очередной синяк на многострадальной коленке, а во-вторых, найти около одной из кузин изогнутый кусок железа, который когда-то был ножом.
Тихо проклиная собственную глупость, заставившую меня шляться по холоду, когда все порядочные люд... тьфу ты, оборотни спят, я вышла к окраине поселка. Здесь стояли доверху груженые сани, уже полностью готовые к отправке. Заглянув пол одну из шкур, укрывавших товар, я увидела увязанные меж собой серпы, а чуть дальше поблескивала в слабом звездном свете работа Айса - два огромных двуручных меча и четыре клинка поменьше. Оружие было заботливо отгорожено от другого товара сплетенной из ивняка стенкой. В остальных санях - части какого-то огромного механизма, каждая шестеренка которого была размером с мельничный жернов. Интересно, как все это выглядит в собранном состоянии?
Продолжить осмотр для составления более детального образа мне не удалось - отвлек легкий звук. Словно кто-то царапал лед лапой. Вслед за этим раздалось жалобное поскуливание и снова тишина.
Я обошла сани в поисках источника звука, на всякий случай заглядывая под них. Скулеж повторился где-то левее, но теперь к нему примешивалось легкое позвякивание.
- Эй! - кричать пришлось шепотом, чтобы не перебудить население поселка. - Ты где?
Снова царапающий звук.
Волк. Наверняка из той стаи, что квартировала рядом с домом Айса. Увидев меня, он коротко рыкнул и попятился. Каждый его шаг сопровождало все то же легкое позвякивание.
- Эй, ты чего? - тихонько спросила я, стараясь подойти ближе.
В ответ волк оскалил зубы, вздыбил шерсть на загривке и присел, словно готовясь к прыжку. Из-за отсутствия нормального света мне удавалось разглядеть только отливавшую серебром шкуру и мерцавшие зеленью глаза.
- Тихо, тихо. Ты чего развоевался? - я осторожно двинулась вперед, по ходу неся всякую успокоительную чушь. - Разве порядочные волки так себя ведут? Тише, не надо рыкать. Давай я принесу тебе сыра. Ты же любишь сыр? Конечно, любишь. А если он еще и с маслом...
Таким образом, беспрерывно болтая, мне удалось приблизиться еще на метр и наконец-то разглядеть то, что изначально ускользнуло от моего внимания. Волк был привязан, вернее, прикован к паре саней. Две толстые цепи крепились к полозьям, темными змеями вились по льду и заканчивались на широкой полосе ошейника, обхватывавшего горло волка.
- Тише! Сейчас придумаем, как снять с тебя эту штуку, - мне как-то в голову не пришло, что оборотни сделали это специально. Они относились к волкам, как к равным - никакого разделения на хозяин - питомец не было.
Стараясь держаться от взбешенного зверя на расстоянии, я залезла под сани. Цепь крепилась на толстое металлическое кольцо, одетое на полозья. Снять ее, не имея под рукой особой ножовки или сварочного аппарата, не представлялось возможным.
- Так-с, пойдем другим путем, - процитировала я вождя, выползая из-под саней. Волк прекратил рычать и стал с интересом наблюдать за моими странными действиями. - Если гора не идет к Магомету, значит, ее неласково позвали...
Я постаралась как можно крепче упереться ногами в лед, и, подсунув плечо под толстую деревянную рейку, приподнять сани. Эффект был такой же, как если бы я попыталась взять на рывок слона. То есть нулевой - сани даже не шелохнулись.
Волк жалобно тявкнул и натянул цепь.
- Спокойствие, только спокойствие. Дай-ка я на ошейник гляну, может, его можно разогнуть. Негоже такому красивому зверю носить собачьи побрякушки. Тише, я добрая и безопасная, проверено электроникой. Не надо скалиться, и так вижу, что визит к стоматологу тебе не грозит. И шерстку опусти. Вот, хороший мальчик.
Воркуя, как голубь в брачный сезон, я все-таки добилось того, что волк подпустил меня на расстояние вытянутой руки. Теперь предстояло самое сложное: осмотреть ошейник, ухитрившись сохранить в целостности конечности.
Волк настороженно наблюдал, иногда порыкивая для острастки. Я медленно присела на корточки и вытянула вперед руку, готовясь в любой момент отпрыгнуть в сторону.
Зверь, чуть двинувшись вперед, осторожно обнюхал сначала ладонь, потом рукав куртки.
- Вот и умница, а теперь дай глянуть, что тебе за цацку на шею навесили?
Аккуратно, стараясь не делать резких движений я провела по шерсти на загривке, стараясь нащупать полосу ошейника. Как мне удалось определит, он состоял из двух дуг, пазы которых идеально совпадали, оставляя только небольшую шероховатость на стыке, а звено цепи было словно намертво впаяно в ошейник. М-да, недаром оборотни были хорошими кузнецами - сколько я ни щупала, не смогла найти что-то, даже отдаленно напоминающее замочную скважину или паз. Видимо, эта штука открывалась каким-то хитрым способом. Но каким?
Волк стоически терпел всю процедуру, лишь изредка переступая лапами.
- Нет, так мне с тебя эту штуку не снять. Давай посмотрим, может, звенья получится разогнуть?

Предыдущая страница 4 Следующая страница


5 Саша Молох

Стоило мне отойти, как волк опять заскулил.
- Спокойно, это ненадолго. Только гвоздик подходящий найду, - пообещала я.
Легко сказать. Как назло в ближайших санях были только части огромного механизма, и на роль «гвоздика» они совсем не подходили. На четвертой по счету повозке мне в голову пришла чудная идея. Рванув к самому началу каравана, я откинула шкуры с первых саней и вытащила один из клинков.
- Айс меня убьет. Айс меня точно убьет, - твердила я, возвращаясь к ждавшему волку. - И не просто, а с особой жестокостью. Сварит в кипящем масле или отдаст на съедение киарам... черт, они же травоядные. Ничего, по такому случаю он убедит их в пагубном влиянии вегетарианства.
Теперь волк уже не рычал, а только скулил, время от времени судорожно принюхиваясь и переступая лапами.
- Попытка номер раз.
Кончик меча идеально вошел в звено цепи. Мысленно помолясь всем известным богам, я с силой провернула клинок. Металл визгливо заскрежетал, заставляя поморщиться, но звено не поддалось.
- Попытка номер два, - я чуть глубже просунула клинок.
В этот раз звук был еще более мерзким, будто благородное оружие изо всех сил выражало свое недовольство такому низменному применению. Мне показалось, что толстое звено чуть поддалось. Поудобнее перехватив меч, я провернула его еще раз, вложив в это движение всю силу, на которую была способна.
- Дзиньк! - с этим звуком кончик клинка отбыл в неизвестном направлении. Я осмотрела цепь - пара царапин и едва заметная щель.
- Так, все равно вещь испорчена. Будем доламывать.
Через некоторое время я была вынуждена признать - вскрывальщик звеньев из меня никудышный, зато ломатель мечей - в самый раз, хоть премию выписывай. От клинка остались только бесполезная, но красивая рукоятка и пара воспоминаний. Откинув и то и другое в сторону, я задумалась.
В общем-то, выходов из положения оставалось достаточно. Первый - плюнуть на все и отправиться спать - был категорически отметен. Второй - позвать на помощь Айса - последовал за первым, по причине того, что показывать оборотню остатки его творения мне совсем не хотелось. Третий - освободить сани от поклажи - оказался самым приемлемым.
Потрепав волка по холке, я решительно скинула куртку:
- Сторожи, серый! А я пока грузчиком поработаю.
Откинув шкуры, я мрачно констатировала, что работы тут хватит с лихвой на высококвалифицированную бригаду: одно только колесо непонятного предназначения на вскидку весило больше центнера, что уж говорить вон о той симпатичной штуковине размером с трехстворчатый шкаф с антресолями. Решив начать с мелочей, я залезла на сани и планомерно выкинула за борт небольшие пакеты с каким-то острым содержимым. Следом за ними звонко шмякнулся ящик с дверными скобами. Теперь предстояло вытолкать колесо. Обнаружив среди кучи железа что-то, отдаленно напоминающее лом, я постаралась засунуть его на манер рычага под эту шестеренку-переростка. У меня уже почти получилось, когда сзади раздалось хриплое покашливание. От неожиданности я потеряла равновесие и скатилась с саней прямо кому-то в ноги.
Первое, что я смогла рассмотреть, перестав причитать по поводу ушибленного локтя, оказались видавшие виды сапоги. Потертые, местами с отслоившейся кожей, носы грубо окованы полосами металла. Подняв голову, я смогла охватить всю картину целиком: оборотень, постарше Айса лет на двадцать; в черных волосах - белые седые прядки; такая же, как у меня, меховая куртка, которая категорически отказывается сходиться на мощной груди; на штанах - кожаные неровно пришитые заплаты. Стоит и смотрит. Нехорошо так смотрит, прищурившись.
- Добрый вечер, - я поднялась с земли, отряхивая как всегда пострадавшие коленки. - А мы тут...
«... плюшками балуемся», - зловредно подсказал внутренний голос.
Оборотень вопросительно поднял брови, ожидая продолжения. Оставалось только честно признаться:
- У меня никак не получается снять с него ошейник, - я махнула рукой в сторону волка, который почему-то опять оскалился, только уже не на меня, а на вновь прибывшего. - Сани слишком тяжелые. С грузом не поднять, вот я и...
- А сабире не приходило в голову, что волка оставили здесь специально? - вкрадчиво начал оборотень. Голос показался знакомым. Мгновение понадобилось на то, чтобы соотнести эти интонации с подслушанным разговором. Клеф, значит, собственной персоной. Так вот ты какой, северный олень.
Оборотень продолжил:
- Специально надели ошейник, и закрепили цепи, чтобы он не мог сбежать.
- Зачем?
- Сабире должно быть известно, что барон любит, чтобы на оторочке его плащей был волчий мех, - оборотень слегка поклонился, бросив исподлобья взгляд, полный такой злобы, что меня приморозило к месту. - И если волку удастся сбежать, то барон потребует взамен шкуру оборотня.
Несколько секунд понадобилось на то, чтобы осмыслить услышанное. Все это время Клеф рассматривал меня, как рассматривают несимпатичное насекомое - раздавить сейчас или пусть себе еще побегает.
- Но ведь тогда его убьют! - это единственный аргумент, который был у меня в запасе.
Оборотень кивнул, не сводя с меня исполненного ненависти взгляда:
- Совершенно верно, сабира. Барону нужен мех на плащ. Если ты освободишь волка, думаю, шкура одного из оборотней утешит барона. Зверь сбежит по твоей вине, но наказать сабиру никто не посмеет. Скорее всего, убьют того, кто привел ее сюда. По-моему, это будет справедливо.
Теперь настала моя очередь рассердиться. Меня уже порядком достало быть белой и пушистой. И если от Айса я могла стерпеть любые слова, потому что была ему здорово обязана, то уж от Клефа - увольте!
- Первое: волки спасли мне жизнь. Не мешай отдавать долги. Второе: посмеешь тронуть Айса - лично перегрызу глотку. Третье: не можешь помочь - не крутись под ногами, - я подобрала лом и решительно забралась на сани.
- Барон...
- А вот это уже моя проблема. Придется ему перетоптаться без нового плаща. И вообще, отойди подальше, не видишь, что ли, зверь на тебя рычит, - я пропихнула лом под колесо и немного повозилась, добиваясь нужного наклона.
К этому времени волк не рычал - он рвался с цепи с четко выраженным намерением растерзать Клефа в клочья. Жаль, этому мешал ошейник.
- Сабира сама не знает, что творит! - рыкнул оборотень.
Я отвлеклась от изобретения рычага. Клеф стоял теперь чуть ближе: кулаки сжаты до такой степени, что побелели костяшки, на скулах играют желваки, глаза прищурены, верхняя губа приподнята, демонстрируя чуть заостренные клыки - копия волка, только без ошейника.
- Пошел к черту, - флегматично прокомментировала я эту позу. - Сказано, сама разберусь.
- Ты!.. - оборотень сделал один шаг вперед.
- Так, употребим другой идиоматический оборот, - лом, наконец, встал как надо, и я налегла на него всем весом. - А не пойти бы тебе к Ворону?!
Колесо со скрежетом сдвинулось с места, чуть покачалось на краю саней, и с грохотом приземлилось под ноги Клефу. Тот еле успел отскочить в сторону. Не тратя время на извинения, я подсунула дом под следующую громоздкую железяку. С этой пришлось провозиться чуть дольше, но вскоре и она скатилась на лед.
- Шел бы домой, а то ведь пришибет ненароком, - я утерла со лба пот.
В ответ оборотень коротко рыкнул, встряхнулся, словно скидывая с себя оцепенение, и запрыгнул на сани. Приземлился он уже в зверином обличье. Огромный, кудлатый, черный с проседью волк неспешно двинулся на меня. Он не скалил клыков, не дыбил шерсть - вся эта демонстрация устрашения была ни к чему - он просто шел убивать.
Я отступила назад, отчетливо понимая, что бежать некуда. Придется драться. Свободной рукой нащупала под ветровкой нож. Оборотень чуть пригнулся, готовясь к прыжку. Я осторожно вытянула рукоять наружу, другой рукой придерживая лом на манер копья.
В это время настоящий волк зашелся в отчаянном вое. Оборотень на миг отвлекся и дал мне возможность полностью извлечь нож из-под одежды. На лезвии отразились звезды и тут же погасли, заслоненные тенью - оборотень прыгнул.
Преграду в виде лома он обошел еще в воздухе, Изогнувшись под невозможным углом, и всем весом рухнул на меня. Я успела только зажмуриться, пискнуть и выставить между ним и собой нож. Последовала совсем не мягкая посадка на железяки, почти выбившая из меня дух, а затем тяжесть, давящая сверху, исчезла.
Секунда, две, три - так долго с закрытыми глазами в ожидании неизвестного выдержать было сложно. Приготовившись к самому страшному, я осторожно приоткрыла один глаз: надо мной спокойно сияли звезды. Окончательно осмелев от этого умиротворяющего зрелища, открыла второй глаз и попыталась приподняться на локтях. Удалось с трудом - все-таки меня сильно приложило о железо.
Оборотень обнаружился рядом. Уже в человеческом виде. Он мирно сидел и смотрел на нож, который я до сих пор сжимала в руке. Потом перевел растерянный взгляд на меня. Надо сказать, его внешность настолько не сочеталась с выражением лица, что я даже улыбнулась.
- Откуда...
- Спроси у Айса. Он тебе все расскажет, а то после твоей акробатики у меня с красноречием туго, - можно было брать музыкальную паузу. Меня не съели, не покалечили, только слегка ушибли, но это пустяки, дело житейское. - Ты не видел, куда лом закатился?
Оборотень отрицательно покачал головой, не отрывая глаз от ножа.
Мне все-таки удалось привести себя в вертикальное положение. Голова кружилась так, что чужие созвездия плясали перед глазами половецкие пляски. Спина болела ужасно, особенно между лопатками. Слезая, вернее плавно сползая с саней, я была способна только тихо шипеть от боли. Лом обнаружился рядом с полозьями, а около него в волнении метался волк.
- Тише, тише. Все хорошо. Ну, поругались, подрались слегка. С кем не бывает? Сейчас продолжу, правда, не так споро, как раньше. Потерпи...
Борясь с головокружением и с двоившимися перед глазами ломом, санями и волком, я попыталась забраться обратно. Не получалось - одна рука была занята ломом, а во второй я сжимала нож.
- Эй! Подержи, - я ткнула оборотня кулаком в бок, протягивая ему рукояткой вперед виновника всех моих приключений.
Клеф посмотрел на меня как на ненормальную, потом схватил за шкирку и легко, словно щенка, втянул на сани.
- Совсем рехнулась? - оборотень схватил меня за плечи, и как следует встряхнул. - Спрячь живее! Скоро здесь будет караван, - еще одно встряхивание. - Если сабиры узнают...
- Э, - я жестом попыталась показать, что пора прекращать меня трясти. - А я, по-твоему, кто?
Этот вопрос на время поставил Клефа в тупик, дав краткую передышку.
- И прекрати меня теребить, и так сотрясение мозга получила по твоей милости.
- Лёд его знает, кто ты! - проговорил оборотень, убирая руки. Он досадливо кусал губы, словно хотел сказать что-то важное, но не решался. - Нож спрячь! - наконец выдавил он.
- Хорошо, уже спрятала, - я уместила оружие во внутреннем кармане ветровки и поднялась на ноги, используя лом на манер клюки. - Ты закончил свои показательные выступления? Тогда уйди с саней.
Уже не обращая на Клефа внимания, я подцепила ломом какой-то котел, и стала упорно подталкивать его к краю. Спина болела так, что хотелось завыть. Но стоило только бросить взгляд на мечущегося внизу волка, как в голове сразу прояснялось, боль отступала, а руки сами собой выискивали новую железяку. За котлом последовал громоздкий ящик, потом серия небольших, но чертовски тяжелых шаров. Если бы кому-то в голову пришло играть ими в боулинг, закончилась бы эта затея весьма плачевно - кегли бы точно расплющило, как и тех, кто вовремя не увернулся от броска. Шары я просто скатывала с саней, мало заботясь о том, в какую сторону они двигаются потом.
- Сабира...
- Чего тебе еще? - последний шар упорствовал, застряв в щели между двумя громоздкими скобами.
- Ты не успеешь.
- Если буду трепаться - точно не успею.
- Они уже здесь, сабира, - тон, которым была сказана фраза, заставил оторваться от увлекательного извлечения шара и посмотреть на оборотня.
Он стоял рядом с санями, закрыв глаза. Крылья широкого носа трепетали, стараясь выловить из многообразия запахов нужный. Потом Клеф вытянул руку и указал куда-то на равнину.
- Караван, - констатировал Клеф и открыл глаза.
Я посмотрела в указанную сторону. По плоской, как стол, равнине медленно перетекала тусклая цепочка желтых огоньков. Двигались они медленно, иногда перемигиваясь. Потом три из них отделились, и поползли вперед значительно быстрее остальных.
- А эти что вперед вылезли? Спринтеры?
- Стражники, - Клеф со свистом втянул воздух. - И с ними сабир.
Словно в подтверждение этих слов волк снова завыл.
- Хоть два сабира, - я стиснула зубы и, сломав ноготь, все-таки выковыряла застрявший шар. Судя по скорости, с которой передвигались огоньки, в запасе было не больше десяти минут. Следовало использовать время на полную катушку. - Иди в поселок, - коротко приказала я оборотню, - здесь тебе делать нечего.
Морально приготовившись к долгим препирательствам, которые обязательно должны были последовать за таким заявлением, я была несказанно удивлена тем, что меня послушались - Клеф вмиг испарился, оставив меня наедине с наполовину пустыми санями, волком и неуклонно приближающейся цепочкой огней.

7

Так мне не приходилось работать никогда в жизни.
О сломанных ногтях жалеть было бесполезно и глупо, особенно когда руки исцарапаны и изодраны по локоть. Куртка больше напоминала лохмотья нищего с городской окраины. От грохота падающего железа закладывало уши, а перед глазами пчелиным роем мелькали черные точки.
Скидывая треугольные рамы, я умудрилась пропороть плечо неровным острым краем одной из них. Правда, вид оголившихся досок, из которых было сбито дно саней, стал достойной наградой за эту мелочь. Теперь можно было попробовать приподнять я сверзилась вниз и, даже не попытавшись подняться, на четвереньках подползла под сани. Выгнувшись на манер кошки, уперлась руками и спиной в перекладину, выдохнула и попыталась встать. Спину прорезала такая боль, что по сравнению с ней померкло даже воспоминание о давнем переломе. Но повозку приподнять все же удалось. Полозья чуть оторвались от земли, на самую малость, но этого оказалось достаточно, чтобы протолкнуть кольцо вперед. С учетом того, что руки были заняты, пришлось проделывать эти манипуляции ногой. Волк изо всех сил усложнял дело, мечась вдоль саней и натягивая цепь в противоположную сторону. Ругаясь сквозь зубы на бестолковое животное, я медленно передвигала кольцо. На середине пути пришлось сделать передышку - спина вот-вот грозила развалиться на части. Скорчившись под санями, я несколько секунд приходила в себя. Потом снова принялась за усложненный вариант игры в атлантов. В этот раз мне удалось дотолкать колечко до конца полозьев. Половина работы была сделана. Я выползла из-под повозки, по дороге старательно внушая себе, что со вторыми санями дело пойдет куда быстрее, благодаря уже накопленному опыту по разгрузке. Волк ткнулся мордой мне в плечо, словно подбадривая. Наверно это возымело бы нужный эффект, будь плечо здоровым. А так я только прошипела что-то нелестное в адрес этого мира и населяющих его существ.
Откинув шкуры со вторых саней, мне пришлось усилить самовнушение - железа здесь было в два раза больше.
Я осатанело сталкивала, спихивала и скатывала без перерыва, лишь на секунду позволяя себе отвлечься, чтобы бросить взгляд на равнину. Три ярких точки одолели уже больше трех четвертей пути до поселка и продолжали быстро приближаться. Становилась ясно - к их появлению я успею скинуть только половину груза, и это при самом радужном раскладе.
- Ну что, серый? Прекращаем работать руками, и начинаем трудиться головой? - спросила я у тяжело дышавшего волка. Он был измотан еще похлеще меня, хотя зеркала, чтобы сравнить, здесь не наблюдалось. - Не дрейфь, твою шкуру они получат только в комплекте с моим трупом.
Отложив лом, я уселась на край саней. Честно признаться никаких заготовок для приветственной речи у меня не было. Как и опыта общения со стражниками и настоящими сабирами. Но рано или поздно все приходится делать впервые, поэтому оставалось полностью положиться на удачу.
Очень не люблю ждать. Это относится и к медленно надвигающемуся Новому году, когда начинаешь за месяц готовиться к тому, что будут подарки, гости, елка, шампанское, бенгальские огни и другие чудеса. А в итоге, тридцать первого декабря хочешь только одного - чтобы этот дурдом поскорее закончился, гости разошлись по домам, прихватив с собой кислятину, по недоразумению названную шампанским, елка перестала бы падать, а у всей округи иссяк запас пиротехники. Или ожидание автобуса, который целый час ездит неизвестно где по своим автобусным делам, а ты, проклиная все автопарки мира, мокнешь под прохудившейся крышей остановки, а когда вдоволь нагулявшийся ПАЗик наконец подчаливает, искренне желаешь медленно и с удовольствием задушить водителя. Вот и сейчас...
Пока я пыталась скинуть с саней весь этот железный хлам, огоньки двигались со сверхсветовой скоростью, но стоило мне все бросить и спокойно усесться, как они сбавили темп, замешкались и стали передвигаться с грацией парализованной черепахи. С одной стороны это было не так уж и плохо - появилось время, чтобы продумать линию поведения, но с другой стороны, ожидание - худшая пытка. Отрепетировав пару пафосных приветствий, я поняла, что шанс угадать, как поведут себя стража и загадочный сабир, равен одному к тысяче. Скорее всего, меня с ходу огорошат каким-нибудь неожиданным фокусом.
Обычную тишину равнины разрезал звук бьющих о лед подков. Пока я размышляла, всадники почти доковыляли до поселка. Как и предполагалось, их было трое, у каждого в руке ярко горящий факел. Эти отсветы придавали картинке какой-то сказочный вид, словно в иллюстрации из книжки про рыцарей.
Двое из них вполне отвечали моим представлениям о стражниках: крупные, немолодые, у обоих чуть тронутые сединой длинные усы. Одеты они были в кожаные длинные рубахи, на которых крепились блестящие ряды металлических пластин. На головах остроконечные шлемы без забрал, шеи прикрывают серебристые кольчужные сетки.
А вот таинственным сабиром оказался мальчишка с личиком херувима. Не старше девяти-десяти лет. Из-под пушистой меховой шапочки выправились светлые локоны, в огромных голубых глазах отражается огонь факелов. Одет он был не в пример богаче стражников: бархат с витиеватой вышивкой, золоченый нагрудник, такие же поножи, маленький меч в украшенных синими камнями ножнах, к седлу приторочен изящный арбалет. Доспех не нес никакой функциональной нагрузки, он служил только украшением. Мальчишка со скучающим видом сидел в седле, небрежно держа поводья.
«Тебе бы, пацан, художникам позировать, а не разъезжать по холоду», - я встала в полный рост на санях и махнула рукой. Разбираться с проблемой нужно было здесь и сейчас - пускать людей в поселок я не собиралась. Всадники, заметив меня, развернули коней и, уже не спеша, подъехали к саням. Лошади беспокойно ржали, осторожно переступая копытами между разбросанных по льду железяк.
Кстати, внешний вид лошадей заслуживал отдельного внимания - они отличались от копытных моей исторической родины. Представьте себе лошадь: четыре ноги, туловище, голова - в общем, вес как обычно. Представили? А теперь увеличьте ее до размеров среднего слона и нарастите ей пару рогов рядом с ноздрями. Именно этот гибрид коня и носорога надвигался на меня в тройном экземпляре.
Оба стражника поприветствовали меня ударами кулаков в нагрудники. «Кажется, так принято у римлян», - мои познания в военной истории не сильно отличались от познаний в кузнечном деле.
Мальчишка лишь слегка склонил голову, в знак того, что заметил чье-то присутствие. Я ответила таким же намеком на движение. Начинать разговор первым никто не спешил. Лошади переступали копытами, волк щерился и рычал, сабир внимательнейшим образом меня разглядывал, я отвечала та же оценивающим взглядом. Наконец мальчику надоело молчать:
- Я Мирег, из рода Гридера, барона Волчьего края. С кем имею честь? - голос у пацана оказался звонким и ясным.
- Аня, - коротко сказала я и замолчала в ожидании дальнейших событий.
Мальчишка удивленно приподнял брови. Наверно, мой ответ его чем-то не устраивал.
- Могу я узнать, как госпожа Аня попала в такое неподходящее место?
- Не помню. Наверно, потерялась вместе с памятью.
- С госпожой случилось несчастье? - похоже, моя фраза чрезвычайно заинтересовала пацана. Он даже подобрался в седле и положил руку на эфес меча, будто ожидая нападения со стороны тех, кто коварно отнял у меня память.
- Думаю, что случилось, - если уж врать, так с огоньком, чтоб собеседник окончательно запутался. - Понимаешь, Мирег, помню, что пила. Но где и с кем - начисто отшибло. Очнулась на равнине - одежда на мне какая-то странная, волосы острижены, и ни здоровья, ни памяти, так - одни обрывки. Имя свое с трудом припомнила, хотя может, и не мое оно вовсе, а галлюцинация.
Пацан с интересом выслушал эти бредни, и тут же выдвинул версию:
- Думаю, госпожу опоили каким-то дурманом.
Мне оставалось только многозначительно пожать плечами. На такую серьезность я никак не рассчитывала.
- Госпожа Ани, - мое имя давалось мальчишке с трудом, каждый раз ему удавалось исковеркать его по-новому. - Почту за честь сопроводить вас в замок. Быть может, отцу удастся вам помочь.
Я еле удержалась от книксена, манеры у мальчишки были самые благородные.
- Премного благодарна, - благоразумно решив - чем лаконичнее будут ответы, тем меньше шансов попасть впросак, я ограничилась стандартным положением.
- Мы отправимся, как только покончим с рутиной. На это уйдет около часа, - мальчик махнул рукой в сторону приближающегося каравана, потом еще раз внимательно посмотрел на меня и на разбросанное вокруг железо. - Госпожа что-то искала?
- Да, - не моргнув глазом, соврала я. - При мне был перстень с гербом. Потом он исчез. Думаю, соскользнул с пальца, когда а осматривала сани. Вот в пришлось...
Мальчишка сделал какой-то резкий взмах рукой, отчего земля под ногами вздрогнула, а все содержимое саней, медленно кружась, поднялось в воздух. Я уже хотела восхищенно охнуть, но вовремя опомнилась, ведь предполагалось, что я тоже умею проделывать такие фокусы.
Мирег закрыл глаза, потом опустил руку и проговорил:
- Тут нет ничего, напоминающего перстень. Госпожа Ани уверена в том, что потеряла его именно здесь?
- Честно говоря, я ни в чем не уверена. Когда с трудом припоминаешь собственное имя, все остальное кажется таким не важным, - жалобно пробормотала я. После демонстрации того, что Айс именовал силой сабиров, мне было не по себе. Ссориться с такими ребятами было довольно глупо.
- Пусть госпожа не волнуется, - мальчишка прищелкнул пальцами, и груз опустился обратно на сани, включая и то, что я так художественно раскидала. - Мой отец сможет помочь.
Караван достиг поселка. Погонщики слезли с возов и стали перепрягать киаров в сани. Управлялись они споро, так что сабир явно преувеличил насчет часа.
Мальчишка скучающе смотрел по сторонам: караван его волновал мало, я оказалась не очень интересным собеседником, и заняться юному баронету было нечем. Когда один из погонщиков просигналил о том, что все готово, на лице мальчишки отразилось явное облегчение.
- Думаю, госпоже Ане лучше будет ехать верхом, - после этих слов один из молчаливых стражников спрыгнул со своего коня и, держа под уздцы, подвел его ко мне. - Теперь последнее дело, и мы отправимся. Нет смысла вести его живым...
Сабир снял с седла арбалет и прицелился в мечущегося по льду волка.
Для того чтобы понять, что за этим последует, мне понадобилась доля секунды. И еще ровно столько же, чтобы прыгнуть наперерез сорвавшемуся с арбалета болту. Еще в полете я почувствовала, как что-то ударило мне в бок. Не очень сильно, но ощутимо. Приземлившись на пятую точку, я ойкнула и тут же завертела головой в поисках волка. Он обнаружился за моей спиной. Целый и невредимый. Прям камень с сердца.
Затем я перевела взгляд на застывшего в седле мальчишку. Похоже, что «херувим» был удивлен и испуган. И скорее испуган, чем удивлен. В голубых глазах плескался ужас, а руки, до сих пор сжимающие арбалет, дрожали.
- Я ранил госпожу Аню?
Прикинув, что синяк можно смело считать за ранение, я кивнула. Раздумывать, почему я отделалась так легко, когда по законам жанра полагалось сейчас корчиться в луже крови, не хотелось. Держась рукой за бок, я состроила страдальческую физиономию.
- Кодекс Истин гласит: «Если человек нанес вред другому человеку, подвергнув его жизнь опасности, то он должен расплатиться за свое деяние собственной жизнью», - тихо проговорил один из стражников. - Наследнику барона надлежит чтить законы.
- Я знаю Кодекс, и никто еще не обвинял род Гридера в бесчестье, - поджав губы, ответил мальчишка. Повисла пауза. Мальчик слез с коня и опустился на одно колено. - Моя жизнь принадлежит госпоже.
"Хм, а этот Кодекс не такая плохая штука, - мелькнуло в голове. - Почитать бы на досуге».
- А чего стоит твоя жизнь, Мирег? - осторожно спросила я. - Стоит она этого поселка со всем его содержимым, а также права беспрепятственной охоты в баронских лесах для волков? Или эта цена слишком высока?
Мальчишка возмущенно вскинул голову:
- Жизнь сабира бесценна, и госпожа Аня должна это знать.
- Я оценила твою жизнь, - в моем голосе мелькнула жестокость. - Ты согласен с ценой?
Мирег поспешно кивнул. Слишком поспешно. Кажется, я продешевила.
- Именем рода Гридера, отдаю эти земли, все имущество, стоящее на них, и всех существ, живущих здесь, в вечное владение госпоже Ане. Также закрепляю право любой стаи охотиться в пределах владений рода Гридера. Подтверждением моему слову будет моя честь, а также кровь, - мальчишка стянул с правой руки меховую перчатку. Затем полоснул по ладони острием меча и протянул мне руку. По логике вещей, мне предстояло произнести прочувствованную мантру.
- Я возвращаю Мирегу из рода Гридера его жизнь. Подтверждением моему слову будут моя честь и кровь, - собезьянничала я, и, взяв валявшийся на земле остаток Айсова клинка, по примеру мальчишки, украсила свою ладонь дополнительной царапиной и пожала протянутую мне руку. - Теперь о делах. Раз уж мы волею судьбы теперь соседи, то неплохо будет заключить сделку. Я про это, - моя пострадавшая лапа широким жестом указала на выстроившийся караван.

В глазах Мирега, который успел подняться с колен, загорелся азартный огонек.
- Госпожа Аня хочет назначить цену на товар? - теперь мальчишка больше походил на маленького бесенка.
- Да.
- Триста ланов устроят госпожу Аню?
- Триста ланов? Мирег из рода Гридеров смеется? - что-что, а торговаться я умела. Этому поневоле научишься на Калининском рынке, где всякий кавказец под восхищенное «вах-вах-вах» норовят впихнуть тебе за две сотни баксов «персидского барса», который еще пять минут назад вовсю мяукал на соседней помойке. Незнакомые денежные единицы меня не смущали - торг он и в Африке торг.
Через полчаса споров и размахиваний руками мы сговорились на семистах ланах и трех караванах с продовольствием (не крупа и рыба, а мясо и пшеница). Как я и предполагала, кузнечная работа стоила недешево. Поселок оборотней был одним из немногих, где умели обращаться с металлом. Половину товара я согласилась отдать сразу после того, как придет первый караван с едой и деньгами. Груз, который доставили подводы в этот раз, останется в поселке - обратно везти этот комбикорм баронет не хотел.
Расстались мы с Мирегом по-приятельски. Он зазывал меня в замок, а я отказывалась, аргументируя тем, что раз на меня свалилось такое хозяйство, то нужно им заниматься, и обещала непременно навестить баронские владения через пару месяцев. Под конец он все-таки задал вопрос, который я совсем не желала услышать.
- Зачем вы прыгнули, госпожа Аня?
Я хмыкнула, решая, что лучше сказать - правду или ложь.
- Волки спасли мне жизнь. Там, на равнине. Когда они нашли меня, я была наполовину мертва. Они отогрели и отвели меня в поселок. Без них я бы точно погибла.
- Жаль, что вы не рассказали об этом мне. Я бы не стал стрелять, - мальчишка был серьезен, как никогда. Похоже, что жизнь, свою или чужую, сабиры ценили больше всего на свете.
- У меня не было времени на объяснения.
- Мне жаль, - повторил мальчишка. - Я расскажу отцу, и он сообщит о вас в замок Роз. Думаю, там заинтересуются теми, кто посмел лишить госпожу памяти.
- Благодарю, Мирег. Ты очень любезен.
На этой тактичной ноте мы распрощались. Я трогательно махала рукой вслед удаляющемуся каравану, думая, хорошо или плохо то, что пообещал мне напоследок маленький сабир. С одной стороны, я понятия не имела, что такое замок Роз, хотя слышала про него уже второй раз, с другой - со словом «сообщит» у меня вязались не самые приятные ассоциации. На меня и дома пару раз грозились сообщить, куда следует.
Дождавшись, пока вереница факелов превратится в едва заметные точки, я шлепнулась на землю:
- Отбой по лагерю! Я - отдыхать, остальные - вольно, - ощущения во всем теле были самые поганые, хотелось только одного - забиться в самый темный и теплый угол и проспать там часов пятнадцать кряду.

Предыдущая страница 5 Следующая страница


Клинок Ворона 6

Ага, так мне и дали! Услышав за спиной тихие шаги, я уже представила многочасовое выяснение отношений с Клефом, и настроение испортилось окончательно:
- Если ты еще раз на меня прыгнешь, я обижусь и заберу себе все три каравана с едой. Или пожалуюсь на тебя Айсу, который клялся меня защищать. Кстати, где его Ворон носит?
- За спиной сабиры.
Я развернулась и уставилась прямо в знакомые до дрожи серые глаза.
- Ну, и где ты шлялся? Я тут как... А он... Как ты мог бросить меня одну? Здесь? - обвиняюще закончила я, благополучно забыв, что идея прогуляться посреди ночи была исключительно моей инициативой.
- Не думаю, что мог быть чем-то полезен сабире, - оборотень уселся рядом со мной и принялся вертеть в руках какую-то железяку.
- А Клефа оттащить тоже не мог? У меня из-за него вся спина как одна сплошная ссадина, - я принялась стаскивать куртку, с твердым намерением продемонстрировать увечья.
- Сабира прекрасно справилась, - спокойно сказал оборотень. - Теперь ее можно поздравить с приобретением новой собственности и удачной торговой сделкой.
- Значит, ты все время был здесь и все слышал?
Айс кивнул.
- А я могу как-то переписать все эти приятности на кого-то из оборотней? Например, на тебя? А то, знаешь ли, мне эти хлопоты ни к чему, тем более задерживаться в этом мире я не собираюсь.
- Невозможно. Нелюдь не может владеть чем-либо, даже черепками от расколовшегося горшка. Это написано в...
- Кодексе Истин, - сумрачно закончила я. - А в деревне есть экземпляр этого эпохального труда? А то стыдно быть такой необразованной.
- Я постараюсь найти. У сабиры будут еще какие-нибудь указания?
- Указаний навалом. Волка освободить. И если еще раз увижу, что кто-то обращается с животным подобным образом - лично набью морду. С едой разбирайтесь, как у вас там принято, пацан сказал, что следующие возы прибудут через неделю. Клефу передай, чтоб не попадался на глаза. И проводи меня, наконец, до дома, не видишь, я уже синяя от холода и усталости, - командовать оказались даже приятно.
Оборотень закинул меня на плечо, словно мешок картошки. Положение было не особо удобным, но сил на возражения уже не осталось.
- Сабира желает взять это с собой? - мне под нос сунули какую-то замысловатую железяку, напоминающую змеевик.
- А что это?
- Арбалетный болт.
- И зачем ты его так скрутил?
- Его скрутил не я, а меткое попадание в сабиру, - съехидничал Айс.
- Положи в кармашек, остряк, потом разберемся, - сонно пробормотала я и вырубилась. Не помню, как оборотень дотащил меня до дома, и как уложил на кровать - тоже не помню.

8

А вот видение, приснившееся в эту ночь, врезалось в память надолго. Битва. Даже не битва, бойня. У подножья тех самых светло-лиловых гор, в лесу, где шипастые деревья состояли изо льда, металла и забрызгавшей эту чудовищную кору крови. Войско на окраине леса, разношерстное как цыганская шаль: вервольфов я узнала сразу, но их число составляло лишь малую толику «звероподобной» армии. Рядом с ними плечом к плечу сражались огромные, как скалы, оборотни-медведи, чуть дальше худые и верткие рыси, тигры, которые шли в бой без оружия, надеясь лишь на клыки и когти своей животной ипостаси. Здесь были странные смуглые люди, с черными как уголь волосами и повязками, закрывающими глаза, и какие-то существа, увидев которых, любая кинофабрика отдала бы все за один-единственный дубль: заостренные уши, выдающиеся вперед клыки, белая как снег кожа - те, кого Айс именовал сэтами, были в явном родстве с графом Дракулой. Рядом с ними сражались создания с ярко-синей, как лазурь, кожей, схожие с людьми лишь количеством конечностей. Всю эту армию медленно, но верно истребляли прямо у меня на глазах. Сабиры. Они стояли на пологом холме, в километре от леса. Иногда то один, то другой из них поднимал руку во властном жесте, сминая, раздирая в клочья сжавшуюся на опушке армию. «Значит, Ворон уже мертв», - отстраненно подумала я. Ни оборотни, ни синекожие, ни сеты - никто так и не смог преодолеть заговоренную черту и выйти из-под сводов леса. Они рвались вперед, но равнодушные жесты сабиров раз за разом откидывали их на пики деревьев. Закончилось все неожиданно быстро: кому-то из стоящих на холме надоело играть в кошки-мышки и он ударил по-настоящему, сметая воронью армию, комкая и вминая ее в уже бордовый от крови снег.
- Сабира, сабира!
Меня выкинуло из сна, словно пробку из бутылки шампанского. Айс сидел на корточках рядом с кроватью и осторожно теребил меня за рукав так и не снятой куртки.
- Что стряслось? - я резко села на постели.
- Сабире снился дурной сон, она кричала, - оборотень выглядел очень устало, словно не вылезал из своей кузни три дня кряду: мутные покрасневшие глаза, под ними темные круги, ввалившиеся щеки - краше в гроб кладут.
- А долго я спала?
- Два дня.
- Что плохого произошло за это время?
- Ничего, все как обычно, сабира. - Айс опустил глаза.
- Опять врешь. «Все как обычно», - передразнила я. - А выглядишь так, будто умер неделю назад, а сегодня вспомнил, что забыл перед смертью выключить утюг, вырылся и пришел исполнить супружеский, тьфу ты, гражданский долг. Правды хочу! Много и сразу! Ты чего такой смурной? - выползалось из кровати плохо, ноги не хотели держать длинное и громоздкое туловище.
- К вечеру мне надо быть в замке Роз.
- Я с тобой, - информация доходила до меня туго, зато автоответчик работал на «ура». Какого черта оборотню там понадобилось?
- Сабира не может...
- Я могу все. Тем более, маленький баронетик грозился сообщить обо мне в ваш загадочный замок. Так что нанести упреждающий визит вежливости - моя прямая обязанность. Плохо только, что придется опять разыгрывать партию с потерей памяти. Такими темпами я домой не скоро попаду. Но слово не фламинго - в крикет не поиграешь. Когда выезжаем? Позавтракать успеем или нет?
Собрались быстро. У меня из вещей был только закаленный невзгодами рюкзачок, в котором болтались пакет с бутербродами и раздобытый оборотнем Кодекс Истин, куртка и спрятанный за пазуху нож. Снаряжение Айса тоже не блистало богатством и разнообразием - потертая котомка и все. Завтракали спешно и в молчании - похоже, оборотня не радовала мысль о том, что даже в замке Роз ему не отделаться от назойливого общества. Потом потратили полчаса на раздачу ценных указаний по встрече следующего каравана. Указания раздавал Айс, я лишь стояла у него за спиной и кивала с умным видом.
Вот так всегда. Стоит обзавестись собственностью, стать добропорядочным буржуа, как тут же приходится бросать козу, огород, хозяйство и переться неизвестно куда и непонятно зачем.
Через двадцать минут довольно бойкого хода по пустоши до меня дошло, что неплохо бы поинтересоваться, далеко ли находится замок и что он вообще из себя представляет.
- Еще три часа ходу. Потом войдем в ворота, и мы почти на месте.
- А что за ворота?
Айc вздохнул, как вздыхают взрослые, которых дети уже допекли вопросами «зачем дует ветер» и «почему у жирафа длинная шея».
- Ворота стояли еще до сабиров.
- Всеобъемлюще, - подытожила я. - А что внутри замка? Рыцари, привидения и седой маг в высокой башне?
- Нет. Там обучают сабиров.
- Чему?
- Воевать и править, - Айс поднял воротник куртки и перекинул котомку на плечо. Судя по интонациям, разговаривать на эту тему он не желал. Но я прилипчива, как сорняк-репейник.
- Про «править» понимаю. Куда ж без этого? Господствующая раса и все такое. А вот «воевать»... С кем? С вами, запуганными до нервной икоты?
- Нет. Воевать с нами - ниже достоинства сабиров, - спокойно сказал оборотень, но я увидела, как сузились от гнева его глаза. - Они сражаются друг с другом. Это развлечение - пропороть противнику брюхо мечом и смотреть, как льется кровь, когда можешь превратить его в ничто одним щелчком пальцев. Драться конным, пешим, со щитом и без, стрелять из лука и арбалета, одинаково хорошо владеть легкой рапирой и секачом - все ради того, чтобы в знак победы прикрепить себе на грудь маленькую розочку из аметиста. Это не война, это дуэль. Один на один.
- Кодекс разрешает подобные вещи?
- Он их не запрещает.
- Но баронет отдал мне ваш поселок...
- За то, что покусился на жизнь сабиры без предупреждения. Подверг тебя опасности, не бросив перчатку.
- Перчатку?
- Да. Знак вызова.
Забавно, как все одинаково устроено. Везде одно и то же. Чего только эти мужчины не придумают, лишь бы поразвлечь тиранозавра внутри себя.
Вскоре мне стало не до болтовни, попытки угнаться за быстроногим оборотнем, идущим по льду, как по асфальту, отнимали все силы. Тело, еще не отошедшее от давешних упражнений, требовало только одного - оставить его в покое и дать ему тихо скончаться.
Не знаю, сколько времени я шагала, опустив голову, чтоб хоть как-то защитить глаза от ветра, и сосредоточенно шипя все известные ругательства. Наверное - обещанные три часа. Мое движение было пресечено самым хамским образом - я со всего ходу врезалась в ворота.
- Пришли, - прокомментировал оборотень.
Сцена была в самый раз для художника-сюрреалиста: мелкий снежок с неба, ледяная равнина и стоящие прямо передо мной ворота. Железные, метров шесть в высоту и столько же в длину, створки без рисунка, только крепеж кольца выполнен в виде какой-то твари с зубастой пастью. Просто ворота, без прилагающегося к ним замка или иного строения. Дверь в никуда. Я обошла этот мираж по кругу - сзади он выглядел точно так же, как и спереди.
- И что теперь?
- Надо идти внутрь. Сабира испугалась?
- Вот еще, - негодующе фыркнула я и потянула за кольцо. Створка поддалась неожиданно легко и беззвучно отворилась. За ней мягкими бархатными складками переливалась мгла.
Оборотень все так же насмешливо наблюдал за моими действиями. Опозориться, проявив свойственную слабому полу боязнь перед темнотой, не представлялось возможным. Я сделала шаг вперед и почти сразу ослепла от рухнувшего на меня дневного света.
Переход от вечной полярной ночи к обычному солнечному вечеру оказался весьма болезненным для глаз. Слишком долгое проживание в поселке отучило меня от ярких лучей. Тихо всхлипнув, я постаралась прикрыть лицо ладонями и осела на землю. Где-то позади раздался все такой же спокойный голос:
- Скоро пройдет. Просто постарайся не открывать глаза.
- Мне такое и в голову не придет, - быстро соврала я, жгучее желание осмотреться вызывало не меньший дискомфорт, чем плавающие перед глазами желтые круги. Через пять минут оборотень смилостивился. С некоторой опаской я посмотрела на мир сквозь ресницы. Зрение возвращалось медленно: сначала я видела только мутные очертания чего-то большого вдалеке, и чего-то поменьше вблизи. Потом мутные пятна обрели четкие контуры.
Я сидела на траве, рядом несла свои воды широкая быстрая река. Сзади высились ворота, а за ними начинался красно-рыжий осенний лес. На противоположном берегу, у самой излучины возвышалась громада замка, знакомого еще по моим кострово-лесным похождениям. Только теперь я смотрела на него не с высоты птичьего полета, а снизу. Слева через поток широкой лентой перекинулся мост, с двумя башнями из того же черного камня, что и замок. На флагштоках вяло трепыхались алые полотнища знамен с изображением сверкающей серебряной перчатки.
- Нам туда? - уточнила я, указывая на широко распахнутые ворота замка.
- Сабире - да, мне - нет, - оборотень укладывал в котомку куртку и драные меховые перчатки. По меркам Волчьего края здесь действительно было тепло, чуть больше десяти градусов. Мне разоблачаться пока не хотелось - ветерок был весьма свежим.
- Тебе запрещено входить через главные ворота?
- Да. Для нелюди существует свой вход.
- Тогда временно причислим меня к нелюди, - я, наконец, оторвала зад от земли. - Кстати, а зачем тебе туда?
- Приказ, - лаконично ответил оборотень и зашагал к мосту.
Я угрюмо поплелась следом. Честно говоря, перспектива углублять знакомство с сабирами меня не радовала - баронет был еще ребенком и с удовольствием скушал байку про внезапную амнезию, а вот остальные могут оказаться поумнее.
Мост мы пересекли без приключений - никто не спрашивал грозным голосом пароль и не требовал пошлины. От ворот Айс свернул в сторону, и некоторое время мы шли вдоль крепостной стены. Каленные блоки, из которых она состояла, сплошь поросли каким-то мелким, но ползучим аналогом шиповника. Красные сморщенные ягоды оказались на вкус горькими - я не выдержала и тайком от оборотня все-таки запихнула одну в рот.
Остановившись у почти незаметной из-за прикрывающего шиповника дверки, Айс потянул за какой-то рычажок и вошел внутрь. Я покорно прошлепала за ним. Стоило нам переступить порог, как пол под ногами едва заметно содрогнулся. Обоpoтень не обратил на это ни малейшего внимания, и я решила, что волноваться тут не о чем - может, такие микроземлетрясения здесь в порядке вещей? Мы оказались в низком, темном, прямом как стрела коридоре, единственным ориентиром в котором был отблеск огня где-то далеко впереди. Никаких достопримечательностей здесь не было - только стены из того же черного камня, что и весь замок. То справа, то слева от коридора ответвлялись другие проходы, которые Айс игнорировал, тупо идя вперед. Всю дорогу я молчала, чем несказанно удивила оборотня, успевшего привыкнуть к моей нескончаемой трепотне.
Коридор закончился, и мы, преодолев еще одну неприметную дверку, вышли в жилую часть замка. Убранство здесь было роскошным, даже стойки для факелов - и те отливали позолотой. Ковры, гобелены, изящные статуи в нишах, балясины, выточенные в виде незнакомых зверей с глазами-рубинами, мозаика полов, панели из светлого дерева - все сверкало и рябило перед глазами. Вот только что-то мешало восхититься богатством обстановки. Мы прошли пару этажей, прежде чем я осознала, что конкретно. Тот самый черный камень. Он пробивался через обилие роскоши, мрачно проглядывал на стыках цветастых ковров, укоризненно смотрел из-за драпировок, упрямо прорастал через мозаики. Словно кто-то попытался замаскировать его как можно лучше, скрыть от глаз, но все равно потерпел поражение. Золото и серебро на черном, аспидном фоне гляделись так же нелепо, как утонченная аристократка в военном лагере.
- А кто построил замок? - спросила я у своего поводыря.
- Не знаю. Это было давно, - не оборачиваясь, ответил Айс. - Во времена Ворона.
- А куда мы идем?
- В зал Славы.
Удовлетворившись скудной информацией, я продолжила осмотр. Без оборотня я бы заблудилась сразу - лестницы, коридоры, этажи - хотелось помечать путь стрелочками на стенах, чтобы получить хотя бы мизерный шанс выбраться из этого лабиринта.
По пути нам, слава богу, никто не попадался - к знакомству со здешними обитателями я была пока не готова.
Миновав чертову уйму лестниц, мы вышли к высоким, под самый потолок, украшенным растительным орнаментом дверям, одна створка которых была чуть приоткрыта.
Айс нырнул в щель, даже не обернувшись. Я на миг притормозила, с ужасом разглядывая собственное отражение в большом зеркале. В поселке не существовало зеркал, я жила в слабой надежде на то, что все не так плохо. Теперь надежда разлетелась в щепки. Из зеркальных глубин на меня смотрело заморенное существо с сумасшедшим взглядом и испачканной физиономией, вокруг которой стояли торчком спутанные волосы. С учетом того, что рост существа равнялся ста восьмидесяти сантиметрам, зрелище выходило совсем нелепым. Меня можно было смело отправлять на шабаш ведьм-дистрофиков.
Я попыталась исправить положение дел, вытерев лицо рукавом куртки и пригладив волосы. Помогло, но не особо. Ладно, нет худа без добра. Вернусь домой, предложу свои услуги фирмам по выпуску таблеток для похудания в качестве живой иллюстрации к надписи «передозировка опасна».
От созерцания собственной кошмарной внешности меня отвлек звук приближающихся голосов. Вместо того, чтобы по быстрому нырнуть в дверь, я застыла, как кролик на автостраде, раздираемая на части любопытством и внезапно проснувшимся инстинктом самосохранения. Без молчаливого Айса за спиной я чувствовала себя неуютно, но надо же когда-то начинать самостоятельную жизнь.
Тем временем голоса стали громче, и из ближайшего коридора неспешно вышли двое сабиров. В том, что это именно они, я не сомневалась. Роскошная одежда, горделивая осанка, богато украшеннoe оружие и соответствующее поведение - эти двое ощущали себя здесь полновластными хозяевами. Обоим было не больше тридцати, и более красивых мужчин я в своей жизни не встречала. Увидев меня, сабиры застыли в удивлении. Я их понимала. Несколько секунд они внимательно меня рассматривали, словно прикидывая, к какому биологическому подвиду можно отнести это чудо природы, затем склонили головы в легком поклоне. Я ответила тем же и повернулась к двери с четким намерением свалить, когда один из сабиров обрел дар речи:
- С госпожой случилось какое-то несчастье? - участливо спросил он.
- Да, но сейчас уже все в порядке. Или почти все, - я постаралась ответить самой обворожительной улыбкой из своего арсенала. - К сожалению, вынуждена откланяться. Надеюсь, что господа простят меня за столь краткую беседу? - Эх, не зря в свое время я тоннами читала женские романы, где герои изъяснялись исключительно в этом высокопарном стиле!
Оба сабира синхронно кивнули, и я поспешно скользнула в дверь.
Айс терпеливо ждал с той стороны, и опять потянулись нескончаемые переходы, залы и лестницы. Мы переходили из башни в башню, по тонким мостикам без перил спускались в подземелья, где было на удивление сухо и пыльно. Потом выбрались в заросший коричневым бурьяном сад. Здесь замок предстал уже совсем в другом свете - казавшийся незыблемым черный камень выкрошился и покрылся сетью трещин. Крепостная стена частью обрушилась, частью готовилась к этому знаменательному событию. Когда-то высокие и грозные башни теперь походили на источенные клыки - крыши прогнили, стекол в окнах не было, решетки заросли ржавчиной. Куда ни глянь, везде пробивала себе дорогу упрямая камнеломка. Шиповник здесь почему-то не рос.
Айс уверенно находил дорогу в лабиринте из поваленных стволов, отживших свое деревьев и каленных блоков. Миновав пересеченную местность, мы очутились возле входа в башню. Ветхая дубовая дверь, недовольно скрипнув, пропустила нас внутрь.
Несмотря на ощущение полной заброшенности и разрушения, было видно, что в этой части замка все-таки живут: в пыли, покрывающей пол, протоптана тропинка, мусор сложен в кучи, а узкие окна-бойницы забиты досками и заткнуты сгнившими одеялами. И все равно идти приходилось, внимательно смотря себе под ноги. Пару раз Айс вытаскивал меня за шкирятник из малосимпатичных проломов, куда я так и норовила загреметь, засмотревшись на местные достопримечательности. Чего-чего, а этого здесь было достаточно. Настоящая сокровищница для подростка-сорванца: ржавые остатки доспехов, куски деревянных рам с блестками почти осыпавшейся позолоты и куча непонятного хлама в довесок.
- Осторожно, ступени лестницы крошатся, - предупредил Айс, и пошел вперед, опасливо проверял каждую ступень, прежде чем встать на нее полным весом.
Поднявшись на второй этаж, мы остановились у еще одной двери, отличавшейся от первой большим количеством заплат и отполированной до блеска медной ручкой.
- А зачем ты меня сюда привел? - я говорила шепотом. Не могла отделаться от стойкого ощущения, что стоит повысить голос, как хрупкое равновесие развалин нарушится, и мы окажемся навечно погребены под завалом.
- Церемония начнется за час до заката. Пока тебе лучше не показываться на глаза сабирам. Особенно командору.
- Он тут главный?
- Главнее не бывает, - хмуро бросил Айс и потянул на себя дверь.
Из-за широкой спины оборотня я не сразу смогла разглядеть комнату и находящихся в ней людей.
«Нелюдей», - пришлось себя поправить. Словно кто-то перенес сюда маленький отряд погибшего войска. Я, широко раскрыв глаза от удивления, пялилась на них так же, как пять минут назад на меня смотрели сабиры.
Комната, сама по себе, внимания не заслуживала: потолок в разводах копоти, пол в разводах плесени, несколько охапок соломы и шкуры в углу - жилище неприхотливого питекантропа.
На куче соломы то ли спали, то ли просто отдыхали двое сэтов. Выглядели они преотвратно - и без того бледная кожа отсвечивала зеленью, щеки запали, обрисовав высокие острые скулы, под глазами залегли темно-угольные тени. Живые мертвецы за неделю до разложения на минералы. Таких граф Дракула не пустил бы даже на порог своего замка, как позорящих гордое имя вампира.
У почерневшего от сажи камина живописно расположилась компания из двух оборотней - их было легко узнать по спутанным разноцветным гривам волос - громадный Медведь и нервный, как арестант перед расстрелом, Рысь. Рядом с ними сидел парень, один в один похожий на человека: смуглый, поджарый, черноволосый, из одежды на нем были только штаны грубой шерстяной ткани и громоздкий пояс, состоящий из неровно выточенных металлических блях. Если бы я не видела точно таких же во сне - и не подумала бы отнести его к нелюди. Он что-то тихо втолковывал оборотням, те слушали, не перебивая: Рысь только беспокойно передергивал плечами, Медведь хмурил густые брови. Заметив появление Айса, черноволосый отвлекся:
- Мы, было, подумали - тебя лед сожрал, Проклятый. Хотели порадоваться... Где тебя столько времени носило? Ты должен был прийти еще вчера.
Медведь согласно хмыкнул, причесав рукой, размером с ковш экскаватора, густую бурую шевелюру, а Рысь даже не поднял головы в знак приветствия.
- Замок жужжит, как улей, - продолжил черноволосый. Меня он пока не замечал - все-таки хорошо, что Айс такой высокий. - Что-то стряслось на севере. Никто, кроме командора, не знает, что именно, но он хочет отправить туда патруль. Значит дело серьезное.
- Ага, - раскатисто подтвердил Медведь. - Даже сюда забредал. Ходил, вынюхивал, до сих пор кажется, что башня пропахла этой сабирьей плесенью до основания... - оборотень втянул воздух и демонстративно чихнул.
- Почему «кажется», Pax? Ты окончательно стер нюх в своих степях? - Айс сделал шаг в сторону, открывая меня на всеобщее обозрение.
- Здрассте! - оставалось только проклинать оборотня, который с легкой улыбкой наблюдал за реакцией остальных.
Медведь дернулся, как от удара током, глухо рыкнул, и опустился на колени. Рысь, бросив на меня злобный взгляд, последовал его примеру. Черноволосый, оставаясь таким же невозмутимым, встал и отвесил мне полный лживого почтения поклон. Теперь стало заметно, что отличает эту расу от людей - по всей длине позвоночника сквозь кожу прорастали острые костяные пластины, образуя единый гребень.
- Приветствую сабиру... - недружный хор голосов продолдонил заученную фразу.
Я беспомощно взглянула на Айса, но он сделал вид, что не заметил. Похоже, отношения между ним и нелюдью были далеки от идеалов, и происходящее в данный момент доставляло ему немалое удовольствие. Значит, опять придется читать нотации, а желания на это не было никакого.
- Айс, чтоб тебя, да объясни ты им... - я запнулась, пытаясь сформулировать, что именно оборотень должен сказать остальным. Что я не сабира? Не поверят. Что я очень добрая и демократичная сабира? Опять не поверят.
Оставался простой действенный способ - выкинуть что-нибудь такое, чего они не ожидают. Фортель, не соответствующий имиджу.
Набрав в грудь побольше воздуха, я расхохоталась. Со стороны это больше напоминало форменную истерику. Я каталась по грязному полу, скрючившись от смеха и судорожно икая. Смеялась над всем: над судьбой, которая удачно пошутила, забросив меня в этот идиотский мир, над курткой Айса - в тот момент мне показалась, что забавнее ее нет в целом мире, а припомнив собственное зеркальное отражение, я зашлась чуть ли не рыданием. Веселилась я абсолютно искренне - просто дала долгое время копившемуся внутри смеху вырваться наружу.
Сказать, что нелюди были шокированы - это не сказать ничего. Айс, оборотни и черноволосый замерли в нелепых позах, напоминая скульптурную группу «ипостаси Ньютона после эпохального падения яблока». Даже сеты зашевелились в своем углу - еще бы, наверно не каждый день к ним припирается сумасшедшая сабира и начинает ржать во всю глотку.
- Сабира, - неуверенно произнес оборотень, озадаченно потирая переносицу.
Это вызвало новый приступ неконтролируемого веселья.
- Иди к черту... Как же вы меня достали, - сумела выдохнуть я, и, хихикая уже значительно реже, поднялась с пола.
- Что это было? - поинтересовался Рысь, иронично приподнимая рыжую бровь. Кажется, этот приступ убедил его в полной моей невменяемости, а, следовательно, и отсутствии угрозы.
- То, ради чего командор собирался выслать патруль.
Айс критично осмотрел мою все еще икающую персону, словно сочувствуя командору, который затеял ради этого контуженного на голову существа такую возню, хмыкнул и скинул на пол котомку. От упоминания патруля смех застрял в горле, и я чуть не подавилась.
- А зачем кого-то за мной высылать?
- Чтобы привезти тебя в замок. Сабира представляет большой интерес для командора.
- Нехорошо как-то, - смешинка не собиралась сдаваться без боя. - Жалко человека, планы строит, подчиненных гоняет, меня с собаками по всему Волчьему краю ищет, а я тут сижу.
- Не волнуйся, скоро познакомишься. Только не думаю, что это доставит тебе удовольствие.
В течение следующего часа я узнала о жизни нелюдей больше, чем целый конгресс демонологов за пять лет заседаний. Оборотни и черноволосый, на поверку оказавшийся тем самым ольтом, о которых я уже столько слышала, видя, что Айс меня не боится, не валится в ноги, а обращение «сабира» использует вместо имени, потихоньку расслабились. До непринужденной атмосферы было, конечно, как до пенсии, но со мной хотя бы не боялись разговаривать. Отвечали на вопросы неохотно, с опаской, но без страха. Наверно, чокнутая сабира автоматически переходила в разряд обезвреженных.
Все они жили в замке уже долго, кто-то три года, кто-то пять. Зачем их тут держали - они не знали, просто раз в десять лет в поселения являлся сабир, выбирал оборотня, сэта или ольта и конвоировал в замок. В принципе, никто особо и не сопротивлялся - жизнь здесь была спокойной, кормежка сносной, только вот выходить за ворота строжайше запрещалось. Айса отпустили в родную деревню в виде исключения - барон Волчьего края просто засыпал командора посланиями о необходимости пополнения оружейных складов.
Из скупых рассказов я поняла, что замок представлял нечто среднее между военной школой и средневековым исследовательским центром. Основным «профилем» было обучение сабиров владению оружием, хотя, на кой черт это сдалось существам, способным стереть с лица земли целую армию одним движением руки, я не понимала.
- Ворона боятся, - с усмешкой пояснил Медведь. Несмотря на устрашающие габариты, он в этой компании был самым добродушным. - Столько лет прошло, а их все трясет...
- С каких это пор ты у нас стал такой говорливый? - Рысь зло прищурился.
- Да ты на нее внимательно посмотри! Не похожа она на них. Совсем не похожа. Не знаю, где там Айс ее выкопал, но...
- Вот именно, что не знаешь! Проклятый, он на то и проклятый - кого угодно привести может!
Оборотни переругивались так, словно предмет их спора находился за тридевять земель отсюда, а не сидел рядом.
- Вечно ты так! Все не по тебе...
Айс, дремавший в углу, оборвал Медведя на полуслове:
- Нам пора. Солнце садится.
Интересно, а как он чувствует время - ведь в комнате все окна плотно заткнуты. Может, на нюх определяет», - эту загадку я решала на пути к залу Церемоний, где, по словам оборотня, «нелюди быть обязательно, а сабире Ане желательно».

9

На этот раз пришлось идти медленней - сэты передвигались как сомнамбулы, иногда подолгу останавливаясь, чтобы передохнуть. Было видно, что каждое движение дается им с великим трудом.
- Что с ними? Больны? - шепотом спросила я у Медведя во время одной из остановок.
Тот усмехнулся:

Предыдущая страница 6 Следующая страница


7 Саша Молох

- Голодные они. Их сейчас любой ветерок с ног собьет.
- У меня сыр есть и хлеб...
- Странная ты, сабира. Разве ж сэты это едят? - удивился Медведь, и чтобы не выглядеть окончательной дурой, мне пришлось прекратить расспросы.
Зал был огромен: темные ряды колонн уходила куда-то в бесконечность, потолок терялся в сумерках. На этом фоне полотна знамен на стенах выглядели неровно развешанными носовыми платками, хотя каждое из них было размером с добрый парус.
Против всех ожиданий здесь оказалось немноголюдно - несколько десятков сабиров неспешно прогуливались по залу, ведя разговоры и не обращая на нас ровным счетом никакого внимания. Тихонько отрулив в сторону, мы укрылись в тени колоннады: сэты просто рухнули на пол, тяжело дыша - получасовая прогулка вымотала их окончательно.
Обзор отсюда открывался великолепный: зал, сабиры - все было как на ладони. Правда, это повлекло за собой открытие из раздела неприятных: я осознала, что этот мир придуман исключительно для того, чтобы помочь мне в полной мере осознать собственную ущербность. Все сабиры были чертовски красивы. Просто ненормально красивы, такое впечатление, что местные боги создали эту расу из эстетических соображений. Пока я украдкой любовалась мужчинами - это меня не раздражало, но когда в двух метрах от меня прошла женщина... Никогда еще желание повеситься от зависти не было таким острым. Даже если меня как следует отмыть, одеть и накрасить, этой барышне я не сгожусь и в камеристки. Особого внимания заслуживала ее прическа - волосы переливались и сверкали, как груда драгоценностей на ярком солнце. Я украдкой бросила взгляд на Айса и с удивлением обнаружила, что он смотрит на женщину с выражением не восхищения, а крайней степени брезгливости, словно на раздавленное насекомое. Странно!
Вылезать из-за колонны расхотелось раз и навсегда - опозориться всегда успею. Вряд ли я буду чувствовать себя комфортно среди нереально красивых сабиров, которые пробуждали во мне глухую ненависть, стоило лишь вспомнить нищету, царившую в поселке, и жадность, с какой Айс уплетал черствые бутерброды.
В распахнутые двери проходили все новые и новые разодетые в пух и прах, сабиры. Сюда бы Юдашкина с манекенщицами, чтоб учились, как по подиуму ходить надо.
Воздух, постепенно пропитывающийся изысканными ароматами духов и благовоний, становился тяжелым и вязким, словно трясина.
- А что за церемония... - меня перебили самым хамским образом.
- С дороги!
Вслед за повелительным окриком последовал сильный удар, и я со всего маха врезалась в колонну и сидящих под ней сэтов. Врезалась крайне неудачно - перед глазами мгновенно потемнело. Пока я старалась прийти в себя, сверху приземлился еще кто-то. Одновременно с навалившейся тяжестью, снизу раздался треск, будто наступили на сухую ветку. От резкой боли в плече я взвыла дурным голосом и, уже почти ничего не соображая, рванула из-под навалившегося на меня тела. Выбраться удалось не сразу - только со второй попытки и с чьей-то помощью.
- - Сабира, - встревоженный голос Айса заставил меня открыть глаза и прекратить подвывать.
- Спасибо, что вытащил. Еще секунда, и меня бы расплющило. Что это было? - я ощупала плечо, убедилась, что оно не сломано и, наконец, осмотрелась.
Рядом со мной с пола поднимались оборотни и ольт - они оказались в этой куче-мале верхним слоем, и их посадка прошла наиболее мягко. Сэтам, оказавшимся внизу, пришлось намного хуже: один так и остался валяться на полу изломанной куклой, а второй, скорчившись, баюкал на груди вывернутую под неестественным углом руку. Молча, только верхняя губа время от времени чуть приподнималась в гримасе боли, обнажая белые тонкие клыки.
- Мы помешали пройти сабирам, - почти неслышно прошептал Айс. У него самого на скуле красовалась ссадина, а губа была разбита в кровь.
Я огляделась в поисках обидчиков.
Они обнаружились в нескольких метрах от нас. Семеро - пятеро парней и две девушки - весело хохотали, что-то обсуждая. Сабиры были молоды, года на три старше меня, но у двоих из них на шитых золотом куртках уже сверкали аметистовые розочки.
- Кто конкретно это сделал? - спросила я. Со мной творилось что-то нехорошее. Злоба встала поперек горла, мешая воздуху проходить в легкие, ужом проползла в виски и сжалась вокруг головы стальными тисками. Утихомирить бушующую внутри ярость казалось делом непосильным. Она рвалась наружу, сшибая хлипкие барьеры логики. Меня трясло, как в лихорадке, слова приходилось буквально выталкивать из сжатой спазмом глотки.
- Тот, что в красном плаще, - обеспокоено прошептал Айс. - Его имя Гарет Лайон, у него нет рода. Он сабир лишь наполовину. Мать была обычным человеком.
Указанный Лайон стоял ко мне спиной, и лица разглядеть я не смогла. Впрочем, в этом я нуждалась меньше всего.
- У тебя в котомке были перчатки. Может, одолжишь на время? Постараюсь вернуть, хотя гарантий дать не могу, - ярость потихоньку откатывала, сменяясь странным ощущением. Мое восприятии словно раздробилось на мелкие частички, при этом обострившись до предела. Я без напряжения слышала, о чем говорят два сабира в дальнем конце зала, как хрипло дышит скорчившийся на полу сэт, как жужжит попавшая в паутину мошка высоко под потолком; видела микроскопическое пятно на платье одной из женщин, трещину глубоко внутри колонны, пылинку, медленно опускающуюся на плечо оборотня. Запахи... Каждый из них теперь разделился на тысячи нюансов. Их смешение грозило свести меня с ума - железо ножа под курткой, кровь оборотня, сладкий, едва уловимый, запах тлена от сэтов, псина, мокрый мех - все это сшибалось в центре моей головы с утонченной сладостью ароматов, исходящих от сабиров. Все воспринималось вместе и, одновременно, по отдельности. Каждую клетку кожи покалывала сотня иголочек, посторонние мысли выметались вон, уступая место только одной цели.
Айсу потребовалось несколько секунд, чтобы сообразить, что я задумала. Затем он послушно полез и свою сумку и достал перчатки.
- Ты не можешь драться. У тебя нет оружия и правил ты не знаешь, - Айс выглядел ошарашенным и потерянным. За меня, что ли, испугался?
- Оружие есть, а вот выбора правда нет. Меня оскорбили? Значит, придется драться. Найдется, чем клеймо закрыть? - я попыталась вынуть из-под куртки нож. Не получилось. То, что я постепенно вытягивала на свет, было чем угодно, только не ножом. Оставалось дивиться, как такой громоздкий предмет уместился у меня за пазухой. Больше всего оружие походило на двуручный меч, который зачем-то отрастил пару дополнительных лезвий у рукояти и четверку шипов на середине лезвия. Длина клинка была около полутора метров. Странно, но его вес нисколько не увеличился.
Айс, в отличие от меня, воспринял метаморфозу совершенно спокойно. Сказывался многолетний опыт обращения с оружием. Он вынул из-за голенища сапога небольшой, со скошенным краем нож, и одним ловким движением отрезал полу своей рубашки. Потом разделил лоскут на несколько полос, и, стараясь не прикасаться к мечу, осторожно обмотал ими рукоять и верхнюю часть лезвия. На все у оборотня ушло не больше полуминуты.
- Сабира, не надо...
- Молчи, - я боялась, что любое лишнее слово нарушит концентрацию, расколошматит ее грубым молотком.
- Его меч, - если бы не обострившийся слух, я бы не разобрала ни слова из того, что прошелестел оборотень. - Моя работа. Клинок хороший, но тонкий и легкий. Против твоего не выстоит. От сильного удара лезвие сломается у рукояти. Только бить надо на пару дюймов выше эфеса.
- Спасибо.
Оставалось только встать и запустить в сабира грязной меховой перчаткой. Что я и проделала, жмурясь от удовольствия. В тот миг я была самым примитивным существом, чем-то вроде агрессивной инфузории-туфельки - весь диапазон стремлений сузился до минимума - осталось только жгучее желание посмотреть, какого цвета у сабира кровь. Страха не было и в помине, для него просто не оставалось места в груди у того чудовища, в которое я превращалась. Меч привычно уместился в руке, будто с детства я только и делала, что упражнялась во владении клинком.
Реакция у Лайона была великолепной, он обернулся ровно за миг до того, как перчатка соприкоснулась с его затылком, и отбил ее легким движением руки.
Теперь я смогла рассмотреть его подробней: выше меня примерно на полголовы, черные волосы волнами обрамляют лицо, точеное, словно у статуи эпохи Возрождения. На воротнике белоснежной рубашки восемь аметистовых роз - знаки победы в ранее одержанных поединках, взгляд зеленых, как весенняя листва, глаз полон искреннего недоумении.
Затем в течение пары секунд мне представилась возможность пронаблюдать почти мгновенную смену эмоций. За удивлением калейдоскопом мелькнули гнев на того, кто осмелился нарушить его покой, затем брезгливость при виде грязной куртки на моих плечах, потом интерес, скорее вызванный вороньим клинком, чем моей жалкой и задрипанной персоной, и, наконец, веселье.
- Приношу свои извинения, - голос у сабира был мягкий и бархатный, как шкура пантеры. Таким легко соблазнять женщин и вести с трибуны политические дебаты, втаптывая противников в грязь богатством интонаций и едва заметной иронией. Он окутывал, завораживал, как хорошие духи, и одновременно пьянил, словно стакан коньяка на голодный желудок. - Я...
- Извинения не приняты, - поддаваться магии этого голоса в мои планы не входило.
Я воткнула меч в мозаичный пол. Лезвие без труда вошло сантиметров на десять и остановилось, не в силах проникнуть сквозь черный камень.
Теперь в глазах Лайона смешались растерянность и разочарование: он-то думал отделаться легким трепом, покорив оборванку своим обаянием, а тут на тебе - лезет на рожон, драки требует.
- Я не фехтую с женщинами, - сабир, наконец, нашел весомый с его точки зрения аргумент и отвернулся с видом оскорбленной невинности. Девушка в зеленом платье, стоящая рядом с ним, бросила на меня презрительный взгляд и победоносно улыбнулась.
Я пожала плечами и скучающе облокотилась на меч, обводя взглядом присутствующих, чье внимание было теперь сосредоточено исключительно на мне и спине сабира.
- Трусость и самоуверенность - худшие из пороков. Видимо, мне в глаз попала соринка, потому что сначала ты показался мне мужчиной, но теперь... - говорила я спокойно, не повышая голоса. И о том, что отсутствие рода накладывает несмываемую печать, и что разбавленная кровь никогда уже не сравнится с чистой. И о том, что розы на куртке означают лишь верный выбор противника, а не умение владеть мечом.
После первых же слов спина Лайона напряглась, а на втором предложении он обернулся: его лицо утратило всю свою утонченность, аристократическая маска была отброшена в сторону, и теперь на меня с ненавистью смотрел разъяренный зверь - не хватали только клыков и ощеренной пасти.
Не обращая внимания на побагровевшее лицо сабира, я оповестила присутствующих о нескольких фактах, касающихся генетики, а также о возможных последствиях.
- Где и когда?! - у него все-таки не хватило силы воли дослушать.
Я улыбнулась.
- Здесь и сейчас. Хотя... - люблю делать многозначительные паузы. Собеседника такой интервал выводит из себя не хуже десятка ругательств, - ... могу дать тебе десять минут, чтобы счистить с меча ржавчину. Он, поди, зарос ею по самое острие...
Не знаю, каких трудов стоило сабиру не броситься на меня немедля, но он сумел сдержаться: рывком сдернул с плеч плащ и, швырнув его в руки одному из приятелей, быстрым шагом прошел в центр зала. Постепенно растущая толпа качнулась туда же.
- Айс, будь рядом, - громко сказала я, выдернула из пола меч и поволокла за собой. Выглядело это комично.
Оборотень кивнул и последовал за мной к импровизированному ристалищу.
Гул голосов нарастал. Проходя мимо сабиров, я слышала шепот: делались ставки. Судя по обрывкам фраз, долетавших до моих ушей - явно не в мою пользу.
Я шла, разрезая опутывающую меня паутину голосов. Нет, в них не было и грана неприязни, только удовольствие от предвкушения зрелища. Единственным островом спокойствия оставался идущий оборотень. Аура его эмоций состояла из недоверия и ненависти, подобной той, что я испытала недавно - только вот никак не получалось определить ее направленность. Айс словно не мог решить, кого больше ненавидит - сабиров или меня. Дойдя до площадки, я закрыла глаза, в надежде отгородиться от толпы, которая сдавливала меня стальными тисками. Это помогло, но весьма специфически - вместо обычной темноты я увидела все тот же зал, только зрители теперь казались серой и бесформенной грудой, которая время от времени выстреливала вперед гибкие жгутики нездорового любопытства. Оборотень оставался таким же, как был, а вокруг моего противника, не потерявшего ни человеческого вида, ни снисходительной усмешки, засветился яркий красный ореол. Вот и славно, пожалуй, глаза открывать я не буду. Приличным девушкам не положено пялиться на всякие безобразия.
Лайон извлек меч из ножен и изящно отсалютовал перекрестным движением клинка. Я ответила где-то подсмотренным жестом - коснулась лезвием лба и резко опустила оружие вниз, при этом скорее почувствовав, чем услышав, как толпа охнула и подалась назад.
Глаза сабира удивленно распахнулись, и усмешка, еще остававшаяся на их дне, растворилась, как сахар в горячем чае.
- Айс?
Как ни странно, оборотень услышал:
- Сабир предложил бой до первой крови. Ты ответила, что драка будет до смерти одного из противников. Теперь ему предстоит либо принять условие и сражаться, либо признать свое поражение и опозориться.
- Тебе ведь все равно, кто выиграет? - наитие пришло внезапно. - В любом случае на свете станет одним человеком меньше. Так?
Айс хотел ответить, но в этот момент противник все-таки принял решение. Спокойно повторив мой салют, сабир встал в боевую стойку. В каждом его движении проступала грация леопарда, собранного и в любой миг готового к смертельному для жертвы прыжку.
Теперь настала моя очередь ухмыляться. Я четко знала, чем закончится бой. Обострение чувств достигло апогея. Чужие мысли, запахи, обрывки цветов, эмоций, звуков... Оставалось только впустить это глубже, дать проникнуть в кровь и разнести по венам. Открыться полностью. Довериться тому, что так жаждет заполучить меня.
Вдох. Готово.
Все слилось в один громоздкий шар, уместившийся в моей груди, а затем мир потерял краски, превратившись из современного цветного фильма в черно-белое ретро. Время дернулось и увязло, как муха в варенье. Все вокруг передвигалось рывками, кадрами, словно в безумном кинотеатре, где заклинило кинопроектор. Я оставалась единственным неизменным существом посреди творящегося вокруг хаоса.
Сабир начал двигаться. Медленно, очень медленно, сантиметр за сантиметром, занося меч для смертельного удара. Вот он чуть подался вперед, перемещая вес тела на левую ногу, и отвел руку в сторону, балансируя, как опытный канатоходец. Развернул корпус, чуть пригибаясь, чтобы перестраховаться от возможной атаки. Я видела, как под тонкой рубашкой перекатывались стальные мышцы, как сужались его зрачки, намечая место для удара.
Вскоре мне надоело наблюдать за этим черепашьим движением. Меч в руках пульсировал так, словно у него внутри скрывалось живое сердце - злобное и нетерпеливое. Оно отстукивало ритм, толкая меня вперед, туда, где беспомощной мошкой завяз во времени Лайон. Я сделала шаг, поднимая легкий, как лебединое перо, клинок. Короткий взмах. В последний момент каким-то чудом мне удалось изменить направление удара - чуть в сторону, совсем немного, но этого хватило. В отличие от клинка, убивать я не хотела. В лицо брызнула кровь, и в тот же миг все закончилось - время рвануло вперед, мир обрел обычные краски и звук, а я снова стала тем, кто есть: Аней Семеновой, восемнадцати лет от роду, смертельно уставшей и перепуганной тем, что у ее ног корчится и стонет в луже собственной крови сабир.

10

- Черт! - осторожно опустив уже занесенный для второго, на сей раз точно смертельного, удара меч, я отступила назад. Клинок теперь весил чуть ли не тонну, и мне пришлось вцепиться в него обеими руками.
- Его жизнь принадлежит сабире. Вы желаете воспользоваться своим правом? - из замершей в шоке толпы вышел мужчина. Уже в годах, но, несмотря на это, все еще статный и крепкий. Его волосы были коротко острижены, а на шее висела толстая цепь из белого металла, каждое звено которой мерцало драгоценной крошкой. С трудом оторвав взгляд от переливов камней на украшении, я постаралась сконцентрироваться на лице мужчины.
Лицо оказалось обыкновенным, красивым, как у всеx, и приветливым, только глаза оставались темными и пронзительными, просвечивая меня, как рентгеном.
- Нет, - я разлепила спекшиеся губы, - пусть живет.
Мужчина понимающе кивнул и махнул рукой - из толпы выбрались трое типов в темно-зеленых куртках и принялись хлопотать над сабиром. Рана была серьезной, меч рассек ему правое плечо и грудь, но клеить ласты Лайон явно не собирался - свидетельством тому являлись красочные ругательства, вылетавшие из его рта в адрес добровольной медицинской дружины.
- Теперь могу я спросить, кто вы и откуда?
Меньше всего на свете мне хотелось проходить анкетирование, но мужчина продолжал смотреть мне в глаза, ожидая ответа. - С севера.
- Что?! - мой собеседник опешил.
Несколько секунд я старательно осмысливала фразу, пытаясь найти в ней что-то крамольное:
- Вы спросили, «откуда»? Я ответила. Волчий край - это ведь север?
Мужчина утвердительно кивнул, но его взгляд стал еще более жестким.
- Кстати, тамошний барон должен был послать обо мне весточку, да видно запамятовал, - дискомфорт от пристального разглядывания усиливался.
- Да, да, припоминаю. Гридер писал о вас. Мы хотели отправить к вам один из патрулей, - мужчина вежливо, но холодно улыбнулся. - Удивительный случай, первый в моей практике. Какие-то сложности с воспоминаниями, если не ошибаюсь?
- Если можно назвать сложностью полное их отсутствие, то вы совершенно правы.
- Думаю, мы в силах разобраться с этой проблемой. А пока добро пожаловать в замок Роз. Вам будут предоставлены соответствующие покои, а также все необходимое, - взгляд мужчины задержался на моей куртке.
Ишь ты, смотрит, как на прокаженную. Ну, мех свалялся, ну испачкался чуть-чуть. Кто бы не испачкался - целый день в дымной кузне! А то, что псиной пахнет, так это даже хорошо - от ваших одеколонов у меня уже в зобу дыханье сперло. Я зябко поежилась, желая провалиться сквозь землю, только бы оказаться подальше от этого сабира с чекистскими замашками.
- Надо сказать, что для человека с таким недугом вы действовали на удивление... - мужчина облизнул губы, подбирая нужное слово. Сейчас он больше всего напоминал сытую гиену, которая в раздумьях смотрит на кость с остатками мяса: сожрать или закопать про запас?
- Быстро? Память рук не зависит от головы. Чтобы разучиться сражаться - надо умереть. Теперь я могу поинтересоваться у...
- Грегор, из рода Стайн, командор, - мужчина отвесил церемонный поклон. - Прошу прощения, что не представился сразу. Вы настолько поразили меня своим умением, что правила хорошего тона вылетели из моей старой головы. С закрытыми глазами управиться с одним из лучших бойцов замка Роз! Я восхищен!
Угу. Так тебе и поверили. И автограф на память дали «дорогому Грегору от восхитившего его предмета».
- Аня, - коротко представилась я. Диалог грозил затянуться, поэтому следовало быстро выяснить пару интересующих меня вопросов и постараться свалить, желательно до того, как упаду в обморок. Судя по усиливающемуся головокружению и тошноте, это прекрасное мгновение было не за горами - победа далась отнюдь недешево. Каждый день, закончившийся без травм, надо приравнивать к государственному празднику. Похоже, домой я вернусь калекой.
- Прошу прощения, но за последние дни мне пришлось многое пережить.

- Безусловно, у нас еще будет много времени для бесед о потере памяти и искусстве фехтования вслепую, - мужчина уловил мое желание свернуть диалог. Чертовски мило с его стороны. - Церемония вот-вот начнется. Сожалею, но вынужден временно вас покинуть.
Только я открыла рот, чтобы, наконец, узнать, какая такая церемония, как оказалось, что спрашивать не у кого - востроглазый командор бесследно растворился в толпе.
- Айс! - я завертела головой в поисках оборотня. В общем-то, могла и не утруждаться, он все время был у меня за спиной.
- Он тебе не верит, - ровно сообщил Айс.
- Ясен пень, я сама себе не верю. Слушай, давай отойдем в какой-нибудь тихий уголок, пока меня не растащили на сувениры восхищенные поклонники, - свободное пространство вокруг постепенно сужалось, сабиры, словно случайно, подходили ближе, делая вид, что уж кто-кто, а я-то их абсолютно не волную.
Тихий уголок в зале наблюдался только один - под колоннадой. Мизансцена здесь слегка изменилась - сэта, что был без сознания, постарались уложить поудобнее и прикрыли курткой, а тому, у которого была сломана рука, Рысь осторожно накладывал импровизированную шину из ремней.
- А чему посвящено сборище? - я отняла у Рыси ремни и стала переделывать повязку - когда твоя мама врач, таким вещам учат еще в колыбели, сразу же после первого «агу». Оборотень удивленно моргнул, но спорить не стал.
- Церемония Посвящения. Так сабиры получают свое первое родовое оружие.
Я покосилась на свой меч, который упрямо отказывался возвращаться в состояние ножа, и вздохнула:
- Надеюсь, мне в этом участвовать не надо?
Айс пожал плечами, беспокойно наблюдая за моими врачебными действиями. Надо отметить, что сэт был идеальным пациентом - не орал, не дергался - мне даже захотелось проверить у него пульс, не помер ли часом?
- Сабире не стоит находиться среди нас, - внезапно произнес мой подопытный кролик и открыл глаза. Их радужка оказалась желтой, как янтарь на взморье, а черные зрачки едва заметно пульсировали. - Это может навредить ей.
- Навредил уже один такой, впредь умнее будет, если выживет, - цыкнула я на сэта.
Тот издал что-то похожее на смешок и снова закрыл глаза. Признаться, это меня не расстроило, уж больно нечеловеческими они были. Хотя количество чудес, рухнувшее на мою бедную голову за сегодняшний вечер, должно было выработать что-то вроде иммунитета, некоторые вещи продолжали выбивать меня из колеи.
- Айс, а как это выглядело со стороны? Я про драку.
- Никак. Сабир принял стойку и уже через миг давился кровью. Сила не применялась. Так что дуэль прошла по правилам.
Гулкий удар гонга перекрыл последние слова, обещанная церемония начиналась.

11

В сопровождении пяти до зубов вооруженных сабиров в зал прошли трое подростков. Остальные присутствующие деликатно освободили им дорогу. Подростки держались спокойно и уверенно, только побелевшие костяшки на сжимающих мечи пальцах выдавали волнение. Процессия торжественно прошествовала в дальний конец зала, где виднелся небольшой овальный подиум, окруженный статуями. Я, стараясь не выходить из-под прикрытия колоннады, подобралась ближе, чтобы получше рассмотреть происходящее. Клинок, на всякий случай, прихватила с собой - хоть нести его было тяжело, а все-таки с ним надежнее.
Статуи (всего их было восемь) представляли грубо высеченные фигуры животных, каждое из которых держало в лапах оружие: в отличие от самих зверей, чьи контуры были едва намечены, мечи, щиты, луки, топоры и копья выглядели, как настоящие.
У подножия подиума процессия притормозила. После краткой заминки один из подростков шагнул в круг статуй и сам замер как изваяние. Медленно потянулись томительные секунды ожидания. Парниршка стоял, не двигаясь.
Сначала я подумала, что мне померещилось. Одна из статуй пришла в движение - гигантская змея с крыльями летучей мыши, оплетавшая кольцами устрашающего вида алебарду, чуть приподняла плоскую голову. Но нет, изваяние действительно двигалось - каменная рептилия медленно высвобождала оружие из колец своего тела. Воздух над подиумом сгустился и задрожал, как это бывает при сильной жаре. А за возвышением медленно проступила размытая тень. Я повертела головой в поисках предмета, который ее отбрасывает, но так ничего и не увидела. Пол под ногами едва заметно дрогнул. Кроме меня, на это никто не обратил внимания - обряд продолжался. Подросток почтительно поклонился змее, принял алебарду и спустился с подиума. Марево еще больше сгустилось, тень росла прямо на глазах - в высоту она уже достигла сводов зала.
Ведомая любопытством, я стала осторожно обходить подиум по дуге, чтобы рассмотреть тень не через призму дрожащего воздуха.
А в круг статуй уже поднимался следующий - этот получил щит в комплекте с перевязью метательных ножей. Третий парень отхватил большущий боевой топор. По идее на этом церемония должна была окончиться, но сабиры не расходились, удивленно переглядываясь и перешептываясь. Видимо, что-то шло не так...
Мне удалось обойти возвышение и убедиться, что тень - отнюдь не плод моего больного воображения. Теперь она обрела четкость - проем арки, еще более черный, чем сама стена. Я недоверчиво провела по ней рукой. Пальцы ощутили лишь шероховатую поверхность камня. Морок.
- Вы желаете войти в круг? Родовое оружие может помочь вернуть память, - за моей спиной, словно призрак, материализовался командор. - Естественно, в том случае, если оно у вас было...
Меня терзали смутные сомнения, что этот навязчивый тип никогда от меня не отстанет. И чего прицепился?
Я сделала вид, что последних слов не расслышала:
- А что это за тень?
- Какая тень?
- Вот эта, - я невежливо ткнула пальцем. - Она вообще-то большая, трудно не заметить.
- Не понимаю, о чем вы? Я вижу только стену, - командор пожал плечами. - Так вы желаете?..
Теперь это больше походило на приказ. Мол, пташка, не заговаривай мне зубы, топай в круг, чертовски хочется узнать, кто ты такая.
- Безусловно, желаю «... чтоб ты провалился сквозь землю вместе со своим родовым оружием», - мысленно продолжила я.
Сабир сделал приглашающий жест - пришлось покорно плестись к подиуму. Шепоток в зале усилился, моя персона вызывала интерес не только у командора. Краем глаза я увидела мелькнувшие между колонн силуэты, факелы выхватили из сумерек серебристый и рыжий отблески. Айс и Рысь подбирались ближе к возвышению.
Наверно, позором моим насладиться хотят - сильно сомневаюсь, что хотя бы одна здравомыслящая статуя по доброй воле отдаст мне оружие. Скорее морду набьет самозванке, и плакала тогда легенда горькими слезами.
С этими невеселыми мыслями я залезла на подиум.
Кокон марева не пропускал посторонних звуков ватной стенкой отделяя от зала, который теперь казался нечетким и расплывчатым, зато тень, наоборот, приобрела контуры и стала плотнее. Статуи тоже перестали казаться образцами из коллекции неумехи-скульптора - точность и тщательность, с которыми были переданы каждое перо и чешуйка, вызывали восхищение.
Ждать пришлось недолго. Как я и предчувствовала, неприятности начались почти сразу. По истуканам прошла волна - они оживали, в каменных глазах загорались недобрые огни, когтистые лапы (у кого они были) со скрежетом впивались в постаменты, пасти распахивались в беззвучном реве. Они знали. Четко знали, что никакого отношения к сабирам я не имею, и меня следует немедленно уничтожить, как самозванку. Не надо было быть семи пядей во лбу, чтобы понять: сейчас меня начнут убивать.
Неумолимо, как цунами в Индонезии, статуи надвигались. В маневренности они, конечно, мне уступали, но успешно пользовались тактикой окружения. Держа меч наперевес, я отступала к краю подиума, туда, где виднелся единственный просвет между каменными чудовищами, прямо к темной арке тени.
Та самая крылатая змеюка, что вручала сабиренышу оружие, разгадала маневр и первой начала атаку, хлестнув хвостом по моим ногам. Если бы не меч - уютное место в инвалидной коляске было бы мне обеспечено. Клинок сам рванулся под удар, чуть не вывихнув мне кисть. Посыпались искры - на змеином хвосте осталась щербина. На самом мече не было и царапины, будто он только что резал не камень, а масло. Чудовище отпрянуло, нелепо взмахнув крыльями. Остальные, наученные горьким опытом, притормозили, дав мне возможность сделать еще пару шагов назад.
Теперь статуи переменили тактику и стали действовать осторожнее - нападали по двое: пока одна отвлекала на себя внимание клинка, вторая старалась достать меня. Я, крепко вцепившись в эфес, болталась за мечом, словно воздушный шарик, пытаясь выгадать хоть мгновение. Времени на раздумья не было - только успевай удерживать в руке рвущийся в бой клинок. Действовал он безупречно - ни лапы, ни когти, ни пасти не успевали достичь своей цели.
Я постепенно пятилась к черному провалу арки. До края подиума оставалось не больше метра. Нужна была ровно секунда, чтобы преодолеть это расстояние. Но ее-то как раз мне и не хватило...
Они рванули всем скопом: пасть существа, напоминавшего дракона-маломерка, с хрустом сомкнулась на клинке, задержав его движение на миг, чья-то лапа подсекла ноги, а все тот же змеиный хвост ударил в грудь. Меч вырвало из рук и меня откинуло в сторону.
От удара о камень перехватило дыхание, но инстинкт самосохранения завопил «в сторону!». Пришлось, так и не открывая глаз, быстро перекатиться, морщась от боли, и вскочить на ноги, прекрасно понимая, что следующая атака просто меня расплющит.
Странно, но нападать на меня никто не спешил - статуи замерли в нерешительности, злобно глядя исподлобья куда-то за мою спину. Потом, огрызаясь и щерясь, они стали нехотя отступать на свои прежние места, пока не замерли на постаментах. Тлеющие угли глаз погасли, очертания поплыли, и через миг передо мной стояли абсолютно мертвые истуканы, словно магия, поддерживающая жизнь в камне, испарилась.
Я обернулась посмотреть, что же спугнуло чудищ. Ведь это находилось точнехонько у меня за спиной и могло быть еще хуже, чем восьмерка бешеных статуй.
В стене, там, где раньше была тень, теперь появилась глубокая ниша, в высоту она достигала балок потолочных перекрытий и занимала всю ширину зала.
В ней стояла исполинская статуя, грубо вытесанная все из того же черного камня. Ворон. Гигантские крылья расправлены, клюв угрожающе раскрыт, желтые глаза внимательно наблюдают. Фигура дышала такой мощью и силой, что захотелось зажмуриться и скорчиться где-то у подножия, чтобы взгляд этого невозможного существа обошел стороной, не обратил внимания на жалкого червяка. Статуя была живой - не временно ожившей, как атаковавшие меня чудовища, а живой изначально.
Ворон чуть наклонил голову, словно желая лучше рассмотреть букашку, которая копошилась внизу, и заговорил. Нестройный хор из тысячи голосов обрушился на меня. Я узнавала их - это они пытались мне что-то рассказать, пока я скиталась по лесу, и проводниками сопровождали меня во снах. Только теперь смысл слов стал ясным.
- Ищи его...
- Кого? - невесть откуда взявшееся эхо подхватило мой вопрос и стало играть им в пинг-понг о высокие своды зала.
- Ищи предавшего... - хор голосов зазвучал тише. Тень стала медленно расползаться по нише, затопляя исполинскую фигуру статуи.
- Зачем? Я домой хочу, обратно.
- Меч... - еле слышно прошептали голоса и растворились.
Передо мной вновь была черная стена зала.
«Отлично. Посоветовал. Пойди туда, не знаю куда, найди то не знаю что. Ему хорошо, спрятался за стенкой и молчок, а мне еще тут жить», - уходить с подиума не хотелось. Если сабиры видели эту милую сценку из передачи «В мире животных», то лучшее, что меня ожидает - допросы и смерть, а худшее - мучительные допросы и долгая мучительниц смерть. А они, наверняка, ее видели.
Решив, что вылезать отсюда придется в любом случае, я подобрала меч, и, пройдя сквозь марево, сползла с возвышения.
К моему удивлению, командор встретил меня доброжелательной улыбкой, поздравил с подтверждением родового оружия и, любезно предложив зайти к нему завтра «для важного разговора», сделал мне ручкой и откланялся. Остальные сабиры тоже стали расходиться.
Я стояла, ошалело хлопая глазами, и силилась понять, что вокруг происходит. Либо на всех в этом зале напала внезапная слепота, и они не видели, что происходило на подиуме, либо предыдущие десять минут я наслаждалась галлюцинациями исключительно «личного пользования», в то время как статуи «подтверждали оружие».

Предыдущая страница 7 Следующая страница


Клинок Ворона 8

Пока я стояла в недоумении, пытаясь осознать происшедшее, ко мне подошел какой-то человек и настойчиво предложил показать мне покои. Я отмахнулась от него, как от надоедливой мухи, сказав, что собираюсь жить вместе с нелюдью.
- Но, госпожа...
- Один из них принадлежит мне, а я привыкла следить за своим имуществом. Тем более, за столь ценным, - обрезала я.
От такого заявления он настолько опешил, что даже не стал возражать, и почтительно поклонившись, отбыл в неизвестном направлении.
- Ценное имущество сабиры собирается вернуться в башню, - голос оборотня, полный сарказма и яда, раздался прямо за спиной. - Сабира желает проследить?
- Айс, хоть ты не цепляйся к словам. Я чертовски устала и проголодалась, у меня подкашиваются ноги и болит все, что еще может. Все смотрят на меня как на восьмое чудо света, пихают, толкают и допрашивают. Одни статуи дают идиотские поручения, другие жаждут откусить мне голову, с завидной периодичностью в меня вселяется какой-то демон, которому нравится убивать сабиров, и что характерно, никто не может нормально объяснить, как мне вернуться домой! - я перевела дыхание.
- Какие статуи? - спросил оборотень. Кажется, всю остальную речь он пропустил мимо ушей.
- Большие, - мстительно пояснила я. В мензурке с терпением оставалось место только для одной капли. - Так мы идем или продолжаем мозолить глаза вот той симпатичной девушке, которая глядит на меня, как энтомолог на бабочку?
Девушка действительно имела место быть. Та самая, в зеленом платье. Похоже, что дуэльный проигрыш Лайона здорово ее огорчил. Смотрела она на меня с такой ненавистью и злобой, что от ее взгляда до шее бегали крупногабаритные мурашки. Тут не нужно было ходить к гадалке, чтоб понять - одного врага я себе честно заработала.
Меч в руке едва заметно дернулся, словно подтверждая мои мысли.
- Идем, - Айс даже не оглянулся, чтобы посмотреть, о ком я. Видимо, и так знал.
Обратный путь до башни запомнился смутно. Меня шатало, как подвыпившего гуляку, то и дело приходилось хвататься за стены, чтобы сохранить вертикальное положение. Просить помощи у оборотней мешала гордость, да и им приходилось не легко: Медведь нес на плечах сэта, так и не пришедшего в сознание, а Рысь и ольт помогали идти второму беловолосому. Айс возглавлял процессию, распахивая двери.
В обморок я все-таки шлепнулась. Самое обидное, что это знаменательное событие произошло у дверей башни.

12

Очухалась я от холода. Ощущение было, словно я опять попала в ледяные пустоши Волчьего края. Попыталась завернуться в куртку, но этого явно не хватало - мех отсырел, и его прикосновения были еще более омерзительны, чем просто холодный воздух - с таким же успехом можно было попробовать согреться в проруби.
Пришлось вставать. Тело ломило нещадно, будто я накануне разгрузила четыре состава с дровами, затем напилась до состояния разгруженных дров и вдобавок пробежала марафонскую дистанцию.
В комнате было темно и неуютно, еле мерцающие угли в камине только подчеркивали это. Стуча зубами от холода, я на четвереньках подползла к очагу - разогнуться затекшая спина отказывалась. Здесь было чуть теплее. Пошуршав рядом с камином, я обнаружила сложенные в углу дрова и вскоре уже с довольной физиономией отогревала замерзшие руки и сушила куртку. После того, как первичные потребности были удовлетворены, пришла очередь вторичных - есть хотелось, как хомячку, на неделю забытому хозяевами. Добравшись до своего рюкзачка, я вытащила незаменимый пакет с бутербродами и, чувствуя себя жуткой жадиной, слопала сразу три штуки.
Угощать было некого - оборотни, сбившись в кучу, спали на полу, ольт дремал рядом. Покалеченный моим неудачным приземлением сэт, укутанный во все, что могло найтись теплого в комнате, лежал в углу. Выглядел он плохо, и без того бледное лицо приняло синеватый оттенок, а уголки губ почернели. Второй сэт, свернувшись клубком, тихо посапывал неподалеку.
«Дети подземелья. Акт первый, картина восьмая», - невесело подумала я и передвинула поленья в очаге - дрова отсырели и горели неохотно, все больше дымя. От шороха один из сэтов проснулся. Молча осмотрелся по сторонам, стянул с себя куртку, укрыл своего изувеченного родственника, а сам присоединился к моим бдениям возле камина.
- Ты чего не спишь?
- Холодно. Есть хочешь? - я уже потянулась за свертком с бутербродами, когда вспомнила слова Медведя. - Прости, у меня только хлеб...
Беловолосый усмехнулся:
- Ничего. Мы можем обходиться без еды месяцами. Правда, сытому все-таки веселее.
- Вы пьете кровь? - забавно, а чем еще может питаться существо, настолько похожее на классического вампира.
- Да. Когда предоставляется такая возможность. В том месте, где мы жили раньше, водится мало зверья и оно хорошо умеет маскироваться, так что нам не привыкать к длительным голодовкам.
- А твой друг...
- Брат.
- Прости. Твой брат, он поправится?
- Навряд ли. Когда мы голодны, кости не хотят срастаться, - сэт говорил спокойно, словно смирился с неизбежным. - У него сломан позвоночник и обе ноги.
- Но ведь удар не был таким сильным...
- Для человека, оборотня или ольта - да. Мы устроены по-другому.
- Как?
- Тебе действительно интересно знать? - желтые глаза сэта испытующе уставились на меня.
- Нет. Просто пытаюсь найти способ помочь, - честно призналась я. В голове крутилась идея, признаться честно, не из самых лучших. - Сколько нужно крови твоему брату и тебе? Остановиться вовремя сможете?
Сэт удивленно приподнял брови.
- Сабира предлагает...
- Да. При двух условиях. Во-первых: завтра я должна худо-бедно, но передвигаться. Во-вторых: мне нужно знать, кто такой «предавший» и как его найти. Советую соглашаться быстро, пока я еще смелая и пока остальные не проснулись.
Сэт бросил на меня еще один испытующий взгляд и кивнул. Радужка его глаз стала еще ярче, а верхняя губа приподнялась, обнажая острые белые клыки.
- Мы сможем остановиться, когда нужно. С первым пунктом сложностей не будет. А вот со вторым... Сабире может не понравиться ответ.
- Последнее время мне мало что нравится, - вздохнула я. - Ну, как? Сделку можно считать действительной?
- Да.
Пальцы сэта железной хваткой сомкнулись на моем запястье, и он буквально поволок меня в угол, где лежал его брат. Откинув в сторону тряпье, сэт склонился над братом, и стал что-то быстро шептать ему на ухо. Судя по тому, что веки вампира чуть дрогнули, он находился в сознании.
- Сабире будет немного больно.
- Да уж ясно, что не щекотно. Как лучше - рука или шея?
- Сгиб локтя, - после секундного раздумья сказал сэт.
Это действительно было больно. Хоть клыки нелюдей и были довольно тонкими, ранки они оставили нешуточные. Никакого «блаженства, разливающегося по телу», которое так любят описывать авторы бульварных романов о вампирах, не было и в помине. Больше всего это напоминало действия неумелой практикантки-медсестры, которая шарит шприцем у вас под кожей, стараясь найти вену.
Пока первый сэт жадно глотал кровь, второй осторожно придерживал его за плечи.
- Вас хоть как звать? А то как-то нехорошо выходит - мою кровь пьют незнакомцы, - генератор шуток внутри выдал сбой.
- Дэв, - сжато представился сэт.
- Суод, - хрипло проговорил его брат, вытаскивая из меня клыки и откидываясь обратно на солому.
Дэв в предвкушении облизал тонкие губы и замотал рану какой-то тряпицей:
- Сабире лучше закатать второй рукав - если я буду пить с той же руки...
- То она не заживет до конца дней, - покорно продолжила я, послушно подставила другую руку и поморщилась, когда клыки пропороли кожу.
Тем временем с Суодом происходили метаморфозы: дыхание выравнивалось, лицо прямо на глазах теряло синюшный оттенок и становилось белым, пропала ненормальная худоба. Сытый вампир оказался существом привлекательным и по-своему красивым.
Я смотрела на него и чувствовала, как мои веки постепенно наливаются свинцом, а в голове все плывет.
- Дэв, - вяло позвала я.
- Уже все, сейчас я перебинтую и...
- Рехнулась?!
Разъяренный рык Айса выкинул меня из оцепенения. В тот же миг на меня кинулось что-то лохматoe - я даже не успела закрыться руками, как уже оказалась вмята в дурно пахнущую солому здоровенной тушей волка. Сэт каким-то образом ухитрился уклониться в сторону и теперь с удивлением смотрел на скалящего зубы оборотня.
- Айс! Тьфу ты, - рот оказался напрочь забит густой шерстью. - Айс, собака страшная, а ну слезь с меня! - я уперлась волку в грудь, пытаясь спихнуть с себя эту тушу. Не тут-то было - оборотень весил, по меньшей мере, тонну. - Чего ты разорался? Все в порядке!
- Сабира заключила сделку, - подал голос сэт. Кажется, его эта ситуация насмешила.
- Какую сделку?! - Айс по-прежнему восседал на мне, но теперь уже в человеческом обличье.
- Рассказ в обмен на кровь. У меня ее много, могу себе позволить поделиться с теми, кому не хватает гемоглобина! Дэв сказал, что знает, когда нужно остановиться. Слезешь ты с меня сегодня или нет?!
Оборотень, глухо рыкнув, встал.
- И ты поверила?! Ты поверила на слово сэту?!
- Какого камня тут происходит? - из кучи шкур вырылся очень недовольный и заспанный ольт. - Вы чего орете, как оглашенные?
- Я не ору, это все он, - наябедничала я, указывая пальцем на взбешенного оборотня.
- Она их накормила! - Айс не остался в долгу и тоже ткнул в меня пальцем.
- Кого? - зеленые глаза Рыси в полутьме сверкнули изумрудами. Рядом с ним тяжело заворочался Медведь.
- Сэтов! - рявкнул Айс. - Они, видите ли, «знают, когда остановиться». Ты вообще соображаешь, что делаешь?! Если бы я не проснулся, наутро замок Роз скорбел бы по безвременно ушедшей сабире.
- Если бы ты не проснулся, я бы сейчас уже спокойно спала и видела бы во сне очередной эпизод вашей славной истории! - терпеть не могу, когда на меня кричат. Тут же начинаю выходить из себя. - Дэв мне уже руку бинтовал, когда ты на меня напрыгнул! И вообще, чего тебя так взволновало мое здоровье? Влюбился, что ли? - хитро поинтересовалась я.
От такой наглости Айс растерял последние остатки самообладания и человеческой речи. Следующие пять минут он только рычал и фыркал.
- Да успокойся ты, серый, - сэт все это время скромно стоял в уголке и в скандал не вмешивался. - Неужели думаешь, что у нас мозгов нет?
- То, что у вас их нет - это точно, - согласился Рысь. - Вопрос только, до какой степени? Ты и твой полоумный братец соображаете, что последовало бы за ее смертью? Сжигание на костре - не очень приятная процедура, и я к ней еще не готов.
В ответ сэт оскалился и коротко буркнул на незнакомом мне наречии. От этого Рысь взбесился и был уже готов кинуться на вампира, но его удержал за ворот Медведь.
- Тихо, - ольт, имени которого я до сих пор не знала, попытался успокоить всю эту оруще-рычащую братию, но его голос просто потонул в хоре обвиняющих выкриков.
Я была уже забыта. Теперь оборотни припоминали сэту какие-то старые прегрешения, тот улыбался и отвечал тем же. Скандал планомерно перерастал в базарную склоку: Рысь мимоходом высказался о предках Медведя, и тот добавил свой рокочущий бас в общую кашу.
- Так вот почему Ворон проиграл войну! Где уж тут выиграть, когда отряд отряду в глотку готов вцепиться из-за любой мелочи, - тихо сказала я. Как ни странно, но меня услышали. Ор прекратился сам собой, в комнате повисла недобрая тишина, в любой момент готовая рвануть, как пороховой склад. - Дэв, ты задолжал мне рассказ.
Сэт откинул назад спутанные волосы, осторожно снял с руки шину и сделал пару резких движений:
- Пусть волк расскажет. Ему лучше знать собственную историю.
- Ты о чем? - Айс подозрительно нахмурился.
- Сабира пообещала мне свою кровь в обмен на рассказ о том, где найти Предавшего, - хмыкнул Дэв.
- Найти? Но это же невозможно, - Рысь удивленно переводил взгляд с меня на Айса, потом Дэва и обратно на меня. - Он же подох, лёд знает, сколько лет назад!
- Зачем тебе это? - холодно спросил Айс.
- Меня попросили, - совсем не хотелось рассказывать про статую и голоса. И так все принимают за умалишенную, а после таких историй и вовсе подарят обновку в виде рубашки с длинными рукавами.
- Кто?
- Неважно.
- Кто?! - терпение Айса лопнуло, как мыльный пузырь, и он снова сорвался на рык.
- Дэв, ты задолжал мне историю, - невозмутимо повторила я. - Или оборотни правы, и сэтам не стоит верить на слово?
Айс в бешенстве схватил куртку и пулей вылетел из комнаты, хлопнув дверью так, что она отвалилась. Медведь неодобрительно покосился в мою сторону и вышел вслед за ним. Ольт и Рысь, переглянувшись, последовали его примеру.
Дэв скептически пожал плечами и уселся около брата, который все это время спокойно спал - его не смогли разбудить ни крики, ни гам, царящий вокруг.

- История известная и старая, как мир. Ворон проиграл не потому, что уступал в военной силе - его банально предали. Такое случается вокруг да около, но... - вампир попробовал на остроту собственный клык и продолжил. - У Ворона были хорошие командиры. Доверял он им безоговорочно, как некоторые доверяют своим рукам. Во время одной из кратких стоянок он отослал одного из них к таирам - две армии шли на соединение перед решающей битвой. Обратно гонец так и не вернулся. Через некоторое время стало известно, что он перешел на сторону сабиров и сдал им месторасположение таирских частей. Большого вреда это не принесло - полки успели уйти из-под удара... Но с самим Вороном стали твориться непонятные вещи: он зачем-то увел армию на запад, к Аметистовым горам, приказал разбить лагерь и ждать таиров. А сам, с небольшим отрядом, ускакал на север, где устроил осаду укрепленному форту сабиров. С военной точки зрения это было грубейшей ошибкой. Овчинка не стоила такой выделки - позиция не была столь важна для дальнейших действий. Дар Ворона к тому моменту так возрос, что ему не было нужды все время быть рядом с войском - сабиры лишались силы, стоило им только перешагнуть рубеж из десяти лиг. Форт оказался крепким орешком - не знаю уж, кто там засел, но атаки разбивались об него, как волны о скалы. А потом Ворона убил тот самый командир-предатель. Никто так и не узнал, как ему удалось миновать посты и часовых. А дальше...
- Армию оттеснили к подножию гор, они пытались сопротивляться. Без Ворона все были заранее обречены на мучительную смерть. Их играючи перебил небольшой отряд сабиров. Там земля была бордовой от крови, а они все шли и шли вперед, и умирали. И лес сзади прозрачный... Сабиры даже не сражались - они просто развлекались. Я видела.
- Как ты могла это видеть?
- Во сне. Прошлой ночью, - я поспешила переменить тему. Видение битвы стояло перед глазами настолько отчетливо, что к горлу подступала тошнота. - Так значит, тот командир и есть Предавший?
- Да. Его ненавидели сильнее, чем самих сабиров, ненавидели так, что прокляли весь его род. Он несколько лет жил среди людей, помогал выслеживать уцелевшие отряды. У него это здорово получалось... а потом, во время одного из рейдов, его загрызла волчья стая. Сабиры просто не успели ничего сделать - зверей было слишком много. Они появились словно ниоткуда. Пока люди сориентировались и пустили в ход силу, Предавшего уже разорвали в клочки. Я же говорил, что тебя не устроит такая история. Довольно сложно найти того, от кого остались только обрывки одежды.
- Когда это было?
- Около полутора тысяч лет назад.
- А почему Айс...
- Неужто не догадалась? - усмехнулся сет. - Тот командир был из его рода. За плечами волка пятнадцать веков позора и проклятия. Кому понравится, когда лишний раз упоминают об этом?
- А что за проклятие?
- Из его колена никто не доживает до тридцати. Все гибнут - мор, обвалы, раскаленный металл, нелепые случаи. Ровно за день до своего тридцатого дня рождения. Не знаю, как они ухитряются не прерывать рода...
Сэт замолк. История была рассказана. Но что-то в ней не давало мне покоя. Ведь статуя говорила о Предавшем так, словно он был жив и невредим. Как такое возможно? Либо ошибается каменный ворон, и тогда незачем ломать голову над проблемой, можно свалить все на игру воображения и стресс от дуэли - мол, мерещится тут всякое, статуи говорящие. Либо ошибаются все остальные - тогда выходило что-то еще более нереальное. Все-таки полторы тысячи лет - это не шутка...
- А сколько живут оборотни?
- Не больше шестидесяти. Волчий край - не место для долгожителей.
- А возможно...
Сэт угадывал мои вопросы наперед:
- Нет. Если бы дело касалось одного из моих собратьев, я бы еще подумал, но оборотни... Нет. Такое невозможно.
- А сколько тебе лет?
- Пятьсот два года, и триста из них я провел в замке Роз. Мы живем очень долго, достаточно долго для того, чтобы пожалеть об этом. Если, конечно, нас не убивают раньше, - сэт поднялся с места. - Пойду, позову этих... На дворе не лето, замерзнут еще.
Снова заснуть мне так и не удалось.
Нелюди вернулись незадолго до рассвета, долго перешептывались, стараясь поставить на место вынесенную с мясом дверь и, в итоге, ничего не добившись, улеглись спать.
А я все думала: о том, что через пару часов мне предстоит беседа с командором, после которой я могу отправиться прямо на костер; о том, как переживает мама, думая, что меня уже нет в живых; о том, что даже если я найду способ вырваться из этого мира, то буду четко знать - оборотень, спасший мою жизнь, умрет ровно за один день до своего тридцатилетия, и с этим ничего не поделаешь.
Думала, думала, думала, пока не поняла - еще чуть-чуть и моя голова лопнет, как переспелая тыква. Тогда я строго погрозила себе пальцем и процитировала папины слова о том, что проблемы нужно решать по мере их поступления. А какой вопрос первый на повестке дня? Правильно - командор и иже с ним. А врага - что? Снова правильно - следует знать в лицо. Зря я, что ли, таскаю в рюкзака этот Кодекс? Он, между прочим, тяжелый, как четыре тома словаря Даля вместе взятые.
Отринув возражения собственного организма, я решительно достала злополучный фолиант и уселась возле камина, используя колени на манер пюпитра.

Книга была толстой и ветхой - страницы норовили сломаться под руками. Витиеватый шрифт и необычное начертание букв сбивали с толку. Через первые три абзаца я продиралась, как лось сквозь терновник. Потом пошло легче - глаза привыкли разбирать при скудном и неровном освещении завитушки и загогулины, которыми неизвестный писарь ухитрился снабдить каждую литеру. Иногда приходилось прерываться, чтобы повторить про себя прочитанное и постараться запомнить по возможности дословно.
Осилив первые несколько страниц, я сделала вывод: сабиры были ненормальной нацией. Вся их жизнь от рождения и до смерти состояла из одних только правил. Сабир обязан жениться и зачать ребенка не позднее, чем ему исполнится двадцать шесть. Сабир не может лгать. Он должен спать головой на юг и владеть тремя любыми видами оружия на выбор. «Должен, обязан, полагается» - эти слова повторялись через строчку. За малейшее отступление от законов грозило суровое наказание - вплоть до казни. Например, за разжигание конфликтов внутри рода с виновного снимали кожу, а за преднамеренное убийство закапывали живьем в землю. Покушение на чужую собственность каралось усекновением сначала рук, а затем и головы, а за ложь в любых ее проявлениях заливали в горло раскаленное серебро. Дойдя до этого пункта, я испуганно икнула и рефлекторно потрогала собственную шею - после всего того вранья, что я успела выдать на-гора, мне полагалась тройная норма благородного металла.
Остальная часть фолианта посвящалась законам для обычных людей, а также правилам для нелюди, которая «крови чужой и место ее рядом с животными, от коих она умом не отличается».
Пролистав книгу в третий раз подряд, я выработала строгую линию поведения, которой предстояло придерживаться все время, пока я нахожусь в замке. Она предполагала столько вранья, что знай об этом составитель Кодекса, он придумал бы отдельную статью с самым страшным наказанием.
Отложив фолиант в сторону, я забралась на лежанку и почти мгновенно отключилась. Кто мог подумать, что подробное описание казней так убаюкает? В этот раз местный Морфей сжалился надо мной - ни одно, даже самое простенькое, сновидении не решилось меня потревожить.

13

- Не помню.
- Ваше родовое имя?
- Не помню.
- Как вы очутились на пустошах Волчьего края?
- Не помню.
Игра в пинг-понг продолжалась уже больше четырех часов. Командор делал подачу - я отбивала. Иногда варианты моих ответов перемежались редкими «да» и «нет».
- При вас был перстень с гербом?
- Совершенно верно.
- Где он?
- Потерялся.
- Каким образом?
- Не помню.
Железной хваткой вцепившись в эту фразу и прикрываясь ей, словно пехотинец щитом, я сидела в роскошно обставленном кабинете командора и мечтала о несбыточном. Например, о том, как хорошо было бы сейчас оказаться в башне, слопать бутерброд и завалиться спать, а не долдонить эти два слова с настойчивостью попугая-маразматика.
- Откуда у вас меч? - командор оставался спокоен, как удав - казалось, его абсолютно не раздражают мои ответы. Лишь время от времени он начинал постукивать пальцами по темной крышке стола, отбивая какой-то ритм.
Больше всего это напоминало допрос. Только вместо сырых застенков и крыс здесь были шелка и бархат, а вместо бьющего в глаза света - витые канделябры на столах. Только суть от этого не сильно менялась. Командор спрашивал - я отвечала.
- Он был при мне, когда я очнулась.
- С этим оружием у вас связаны какие-либо воспоминания?
- Нет.
Язык присох к нёбу, а горло драло, словно наждаком. В кабинете не предполагалось наличие графинов с водой и тому подобных прелестей цивилизации - еще один пункт в длиннющем списке причин, по которым мне не стоило приходить в замок. «Раньше надо было думать», - ворчливо отозвался внутренний голос и умолк.
Командора, в отличие от меня, проблемы такого рода совсем не беспокоили - он производил впечатление человека, который может обходиться без воды, еды и воздуха столько, сколько потребуется для дела. Грегор, из рода Стайн, восседал в высоком кресле, сцепив на животе руки, по которым синими змеями вились выступающие вены, и, не спеша, задавал мне одни и те же вопросы, всякий раз чуть меняя формулировку и интонацию.
- Ваше имя?
- Предполагаю, что Аня.
- Вы не уверены?
- Да.
На стене кабинета висел большой гобелен с вытканной на нем, потускневшими от времени нитями, картой. Чтобы хоть как-то отвлечься от однообразной тягомотины вопросов, я стала разглядывать рисунок. Замок Роз на нем был ярко-алым цветком, рядом тонкой полосой изогнулась темно-синяя река.
- Вы помните, что происходило до того, как вы очутились на равнине?
- Смутно. Только обрывки. Я с кем-то разговаривала, что-то пила. Скорее всего это было вино... Хотя, нет. Не уверена.

Предыдущая страница 8 Следующая страница


9 Саша Молох

Слева от замка тепло-коричневыми нитками были вышиты горы, а сразу за ними начинались желтые пески пустыни. Сориентировавшись, я постаралась найти на карте поселок оборотней и лес. Пустошь я обнаружила без труда - серое невыразительное пятно в правом верхнем углу, прямо над еще одной горной грядой. А вот леса на карте не было - там, где он должен был находиться, карта заканчивалась.
- Почему вы пришли в замок Роз?
- Хочу вернуть память.
- Похвальное стремление, - пальцы командора продолжали выстукивать навязчивую мелодию - Что за герб был на вашем перстне?
- Серебряная перчатка на алом фоне, - изобретать велосипед не хотелось. Уж коли такие флаги висят по всему замку, то почему бы неизвестной сабире не носить перстень с этой символикой?
Свечи в канделябрах медленно таяли, превращаясь в бесформенные восковые лужицы. Плотно зашторенные окна не пропускали дневной свет. Может, командору просто не нравилось вялое осеннее солнце, а может, это было сделано специально - в таких условиях время замирает, и ты теряешься, не понимая, что сейчас: середина дня или уже вечер?
- Нелюдь свидетельствовал, что мастер, сделавший ваш клинок, ему не знаком.
Так. Значит, с Айсом уже успели побеседовать. Наверно, это произошло еще утром: когда я проснулась, его не было в башне, а в двери вовсю колотил посыльный командора.
- Вы считаете, с моим мечом что-то не так? - я напустила на себя самый невинный вид из всех возможных и глупо хлопнула ресницами.
- Нет, - сабир криво улыбнулся, отчего приобрел сходство с классическим злодеем. - Круг подтвердил ваше право на клинок.
Мне стало интересно, что же видели окружающие, пока я беседовала с приватными глюками?
Крылатую змеюку, которая с серьезным видом кивает и выписывает мне справку о том, что меч является частной собственностью? Или что-то еще более фантастическое?
Руки невольно легли на рукоять клинка, лежащего на коленях. Единственное, что я успела провернуть утром, так это заново перемотать эфес и основание лезвия полосками кожи, чтоб застраховаться от нелепых случайностей. Ножен мне никто не выдал, поэтому оружие приходилось носить, просто закинув на плечо (к элитной коллекции моих синяков прибавился еще один редкой красоты экземпляр).
- Вы не будете столь любезны погасить свечу, - командор указал на ближайший ко мне канделябр. - Вторую в верхнем ряду.
О, это было уже что-то новенькое! Только на кой черт ему это понадобилось?
Я прицельно дунула на трепетавший огонек.
- Нет, я имел в виду другим способом, - командор уставился на меня как будущий шашлык на мангал.
Уже понимая, чего он от меня добивается, я решила продолжить игру «ты начальник - я дурак» и, послюнив пальцы, погасила следующую свечу, напрочь перекрыв бедной подачу кислорода.
- Нет, - в голосе сабира прорезались металлические нотки - похоже, мне удалось нащупать место, где его самообладание заканчивается. - Я хочу, чтобы вы погасили огонь силой.
Картина Репина «Приплыли» в серии выставок «Нe ждали»! В принципе, я предполагала, что именно этим и закончится моя бесславная карьера в замке Роз. На дальнем плане сознания уже маячил уютный костерок и хитро подмигивал блестящим боком ковшик, до краев полный расплавленного серебра.
- Прошу прощения, я еще туго соображаю после всего, что выпало на мою бедную голову, - пришлось улыбнуться. Искренне и весело, словно силы у меня до фига и больше, и свечки я гашу каждые пять минут.
- Итак...
Я незаметно передвинула меч под правую руку. Оставалась маленькая надежда на то, что я успею ударить первой. Времени на раздумья катастрофически не хватало - пальцы сабира все быстрее отстукивали ритм.
- Какая из свечей вас устроит?
- Любая.
Я с неприязнью глянула на канделябр, которому через несколько секунд предстояло стать причиной провала новоявленного Штирлица. Меч под ладонью едва заметно дрогнул, потеплел... и канделябр снесло со стола вместе со всеми свечками и еще парой-тройкой предметов, имевших несчастье оказаться поблизости.
- Кру... кривовато вышло, - я успела переделать чуть было не выскочившее междометие восхищения в разочарованную реплику, и перевела дух. Адреналин в крови носился, как сорвавшийся с привязи цепной пес.
Командор разочарованно почесал подбородок. На него эта «демонстрация мощей» произвела негативное впечатление.
- М-да... Хорошо, что хоть навыки фехтования остались при вас.
По сценарию мне полагалось стыдливо опустить голову, что я и проделала. А сабир продолжил разнос:
- Концентрация отвратительная, контур вектора приложения - из рук вон плохо. Расход силы просто неоправданно колоссальный. Думаю, что вместе с памятью вы утратили контроль. Ваши способности равны талантам только что родившегося младенца, только мощь на несколько уровней выше. Предстоит серьезная работа: заново тренировать контроль дело трудное, но такое уже встречалось - у нас есть опыт в этом плане.
- Вы себе не представляете, как я рада это слышать, - чистосердечно призналась я. Еще бы, поняв, что костер отменяется, я была готова тренировать и приручать контроли стадами. - А как насчет воспоминаний? У вас есть предположения?
- Повторюсь, ваш случай очень интересный, уникальный в своем роде. Потеря памяти вследствие какого-то внешнего воздействия... Возможно, с появлением контроля воспоминания вернутся сами. Если этого не произойдет, мы будем искать другие пути. А пока я хотел бы задать вам еще несколько вопросов, - командор смерил меня внимательным взглядом.
Он знал, что я лгу. Чувствовал вранье, как охотничий пес след зайца. Только вот прямых доказательств у него не было. Уверена, что он уже разослал обо мне вести во все концы, и получил сотню ответов содержания «у нас такая сабира не числится» - но это не являлось нужной уликой. Командор прекрасно знал, что я лгу, и одновременно боялся. По непогрешимому Кодексу Истин за клевету на родича полагалось изгнание.
- Как зовут вашего отца?
- Не помню.
- Вы пили вино из кубка или из чаши?
- Не помню.
Партия в пинг-понг продолжилась, хотя одна из сторон уже знала, что рано или поздно - все равно проиграет.

14

В башню я вернулась поздно вечером, голодная, как нильский крокодил и злая, как пять тысяч чертей, которым одновременно прищемили хвосты. Его светлость командор так и не соизволил предложить мне стакан чаю или три корочки хлеба, дав еще один повод не любить сабиров - за патологическую жадность. Блуждания по лабиринтам коридоров в поисках верной дороги хорошего настроения тоже не прибавили.
А когда я, чертыхаясь, как сапожник, доползла до двери комнаты, то меня ожидала сцена из сюрреалистической постановки: оборотни и ольт, усевшись полукругом в центре комнаты, завороженно пялились в один из углов, время от времени обмениваясь тихими комментариями. Сэтов в поле зрения не наблюдалось.
Судя по заинтересованным лицам, каменная кладка показывала им что-то донельзя интересное. Минуту я тупо рассматривала стену в надежде, что и мне продемонстрируют то же самое - кроме грязных разводов и паутины разглядеть ничего не удалось - потом решительно направилась к этой компании и потрогала нос Айса. Оборотень изумленно моргнул и непроизвольно дернулся в сторону.
- Горячий...
- Что?
- Нос говорю, у тебя горячий, - нахмурилась я и повторила ту же процедуру с Рысью, Медведем и ольтом. - И тут аналогичный случай. Похоже на эпидемию. Где вы подхватили эту заразу? Съели что-то?
- Какую заразу? - недоуменно пробасил Медведь.
- Ту, от которой сидят и восторженно глядят в пустой угол.
Айс еще раз непонимающе моргнул, а потом рассмеялся. Искорки веселья так резво прыгали в его серых глазах, что я поневоле заулыбалась.
- Мы не на стену смотрим.
- А на что?
- На плоды твоих ночных трудов, - отсмеявшись, проговорил оборотень.
Теперь настала моя очередь удивленно приподнимать брови.
- Сэты резвятся, - снисходительно пояснил ольт и неодобрительно покачал головой. - Как начали с утра, так до сих пор угомониться не могут. Каждому, считай, пятьсот лет в обед, а ведут себя, как дети.
Я внимательнее присмотрелась и заметила, что угол комнаты был подернут едва заметной дымкой, словно кто-то только что выкурил там сигарету. Большего, как ни старалась, разглядеть не удалось.
- Я не вижу...
- Слишком большая скорость. Сабиры не могут увидеть.
Ответ Рыси меня задел. Как это так: все видят, а я нет?! Положив руку на эфес меча, я сосредоточилась и зажмурилась - так уж получается, что в этом мире через закрытые веки мне удается разглядеть намного больше.
Сначала перед глазами была только привычная, как стертый домашний тапочек, темнота, затем она стала плавно рассеиваться, и на меня вновь накатило то же странное состояние, что и перед дуэлью: словно я видела мир через призму тысячи глаз. Пришлось чуть крепче сжать клинок - я плыла в озере ощущений, и теплый эфес являлся единственной соломинкой, связывающей меня с реальностью. Чувство было не то что неприятным, а каким-то неправильным - будто у меня оттяпали половину души, заменив ее на чужую.
Одновременно с этим мне, наконец, удалось увидеть сэтов. Дэв и Суод играли в пятнашки. Они увлеченно гонялись друг за другом по потолку и стенам, наплевав на все законы гравитации. Со стороны это напоминало скачки двух крупногабаритных и очень резвых гекконов.
Примерившись, я сделала шаг вперед и ухватила одного из сетов за сапог, как раз в тот момент, когда он в невероятном прыжке рванул метра на два вверх. Суод (а это был именно он) от неожиданности потерял равновесие и шлепнулся на пол, а его брат так и замер, прилипнув к потолку, как гигантская бабочка.
- Поздно уже. Ужинать надо и спать. Кто-нибудь в курсе, тут вечерняя кормежка полагается, или раздача слонов закончена, и я все на свете пропустила с этим допросом?
- Сабиру накормят в любое время. Даже ночью на кухне дежурят повара, - Дэв элегантно спрыгнул вниз. - Как тебе удалось нас разглядеть?
- Секретная методика йогов - полная концентрация, дикая усталость и бурчащий живот. Будешь хорошо себя вести - научу, - мрачно пообещала я, усаживаясь на кучу соломы. - Есть гениальное предложение: один из вас, самый быстрый и сильный, несется на кухню и вежливо объясняет поварам, что у него на руках голодная, как мамонт после ледникового периода, сабира. И если ее срочно не покормить, то она скушает их самих. Без приправ и шуток.
Через полчаса я могла только сыто и добродушно мычать. Того, что притащил Айс, изображавший гонца по продуктовым делам, хватило бы на целую роту очень голодных морских пехотинцев. Видимо, у поваров существовали какие-то свои представления о вместимости желудка. Еда была простой и вкусной: жареное мясо, на вкус напоминавшее свинину, целый котелок вареных овощей, большая головка сыра и хлеб. Бутерброды тоже не оказались лишними. В таких ситуациях понимаешь, что счастье не в разнообразии продуктов, а в их количестве. Во всяком случае, этот паек имел одно неоспоримое преимущество - его с лихвой хватило на всех.
Кажется, только теперь нелюди оценили все прелести совместного проживания с бестолковой и несносной сабирой. Что лишний раз доказывало старую, как мир, истину - все пути к сердцам пролегают через пищеварительный тракт. Рысь посматривал на меня все более одобрительно, Медведь благодушно улыбался, сталкиваясь со мной взглядом, а ольт наконец соизволил представиться. Оказалось, что звали его Арк, родом он был из клана, живущего между Стальным перевалом и ущельем Тени в Аметистовых горах. Красивые названия мало о чем говорили, а вот имя вызвало вполне логичные ассоциации. Ольт тут же получил ласковое прозвище Аркаша, что перенес со свойственной ему стойкостью и терпением.
Рысь носил звучное имя Савой, а Медведя звали Рахтыр, хотя все кликали его просто, Pax. Шутить над этими двумя я не рискнула - чувство юмора у оборотней было весьма специфическое. В импровизированном пиршестве не участвовали только сэты - они просто сидели рядом и тихо перешептывались, то и дело бросая на Айса внимательные взгляды.
После такого сытного ужина болтать особо не хотелось, и нелюди стали разбредаться по спальным местам. Мне разбредаться было некуда, отдых на сырой соломе и обрывках шкур уже перестал казаться высшим счастьем. А еще в голову лезли всякие нехорошие мысли, которые гнали сон, как дворницкая метла опавшие листья.
- Айс! - тихонько позвала я, поуютнее устроившись у очага. Оборотень, уже улегшийся в своем углу, вяло буркнул что-то, означавшее полное внимание. - Айс! Расскажи сказку.
- Что такое сказка? - обречено спросил оборотень, высовывая лохматую голову из-под куртки. Видимо, расслышал в моем голосе ехидные интонация и понял, что односложным бурчаньем не отделается.
- Ну, это такая выдуманная история. В ней случаются всякие чудеса. И еще обязательно присутствует счастливый финал. Например, сказка о храбром рыцаре, у которого злой дракон украл принцессу и заточил ее в высокой башне, а рыцарь убил дракона, я все закончилось хорошо.
- Драконы не могут никого украсть и заточить. Это же звери - они могут только убить. И то навряд ли. Обмельчала порода, - подал голос Рысь.
Мысленно пополнив список местной фауны, я упрямо гнула свою линию:
- Так это ж в сказках. Там почти все зверя говорящие и разумные.
- И крысы?
- Что крысы?
- Ну, они тоже говорящие? - уточнил Савой. Я припомнила сказки Гофмана, и, посчитав, что мышь и крыса - это в принципе одно и тоже, кивнула.
- Вранье! - единодушно выразили свое мнение оборотни.
- Не вранье, а сказка! Их рассказывают, чтобы веселее было.
- Говорящая крыса - это весело? - фыркнул Савой.
- Согласна, про крысу не очень весело. Но есть же много других историй: про приключения, неизвестные земли, про эльфов, оборотней, вампиров и других...
- Как про оборотней? - опешил Савой. - Мы же настоящие, а не выдуманные!
- Там, где я родилась, никто никогда не встречал таких, как вы. Может быть, когда-то оборотни и жили в моем мире, раз о них существует столько легенд...
- Расскажешь? - требовательно спросил Айс.
- Хорошо.
Пришлось устроить ревизию всех историй, которые я когда-либо слышала. Три четверти из них пришлось отмести с ходу из-за печального для оборотней финала. В итоге, из всего многообразия осталась только сказка об Иване-царевиче и сером волке. Дело усложнялось тем, что как раз эту сказку я помнила смутно.
«Ничего, по ходу переделаем», - подумала я и придала своей физиономии загадочное выражение, которое полагается каждому мало-мальски уважающему себя рассказчику.
- В некотором царстве, в некотором государстве жил-был царь...
Оборотни слушали, затаив дыхание. Они не перебивали повествование вопросами, хотя думаю, о том, кто такой царь, нелюди только догадывались. Где-то на середине рассказа из своего угла вылезла сэты и уселись рядышком.
Теперь я поняла, что чувствовала Венди, когда рассказывала сказки Питеру Пэну и его команде - огромное и ни с чем не сравнимое удовольствие.
Стоило мне закончить эту сказку, как раздалось требовательное «еще», означавшее, что аудитория прониклась. Следующим пунктом пошли переделанные на новый лад «Белоснежка и семь ольтов».
- А про нас тоже есть истории? - спросил один Дэв, когда я закончила рассказ.
- Ну да, только они очень длинные и страшные, - вздохнула я, прикидывая, стоит ли просвещать сэтов на тему Брэма Стокера и Носферату.
Но Дэв настаивал.
В итоге уснула я под утро, так и не дойдя до середины первого тома Дракулы. А через четыре часа меня опять разбудил человек командора.

15

Следующую неделю мне было не до сказок. Его превосходительство взялся за дело всерьез. Первую половину дня я проводила в его апартаментах, твердя, как заводная игрушка, «не знаю, не был, не участвовал». Остаток вечера уходил на тренировку того самого контроля.
Меня препровождали в пустой зал с высокими потолками и заставляли раз за разом передвигать различные предметы. В роли тренера выступал худощавый и вечно недовольный сабир. Он кивком указывал мне на вещь, которую следовало поднять, и, сложив руки на груди, ожидал результатов. Надо сказать, что результаты были плачевней некуда. Я старалась изо всех сил, но последствия оказывались самые дикие.
В первый же день тренировок сабир предложил мне приподнять массивную резную скамью. Сначала я впала в легкую панику, полностью уверенная, что в этот раз у меня точно ничего не выйдет. Но меч, который теперь был приторочен за спиной на кожаной перевязи с петлями, исправно нагрелся, и скамью просто внесло в противоположную стену, прямо рядом с сабиром. Он не стал ничего говорить, а лишь неодобрительно покачал головой, посмотрев на щепки, что остались от мебели, и с тех пор тренировки мы проводили, используя в роли снарядов более мелкие предметы.
Несмотря на то, что я в процессе не участвовала (за меня все делал клинок), после нескольких часов таких упражнений я чувствовала себя, как выжатый лимон.
Каждый день командор спрашивал об успехах на поприще контроля, но я только разводила руками и обещала стараться. Но клинок не хотел слушать никаких увещеваний - он действовал прямо и грубо. Если мне предлагалось чуть приподнять железную плошку от пола и передвинуть ее влево - бедную посудину впечатывало в потолок, а когда тренер пожелал, чтобы я осторожно перенесла дощечку из одного конца зала в другой, то помещение лишилось завидного куска стены, а деревяшка осталась целой и невредимой. Поняв, что подобные упражнения под крышей замка весьма рискованны, занятия перенесли на внутренний двор.
Сабир объяснял мне принцип действия силы: больше всего это напоминало математический расчет. Говорил о равновесии и о куче всяких заумных вещей, но, если я внимательно все выслушивала, то меч плевать хотел на эти занудные лекции, он действовал по собственному усмотрению, которое заключалось в олимпийском девизе «Быстрее, дальше и как можно сильнее».
Надо сказать, что подробные объяснения сабира здорово помогли мне разобраться в самом загадочном явлении так называемой силы, которую я про себя называла прикладной магией, хотя она не имела никакого сходства с чтением заклинаний и вычерчиванием пентаграмм. Волшебство сабиров было однобоко - атака и защита - никакого созидания или превращения. Тренер с сожалением упомянул, что когда-то давно они могли больше, но теперь сила способна только разрушать. При желании сабир мог создать из нее непроницаемый щит, гарантировавший полную неуязвимость, и укрыться за ним в момент опасности. Мог атаковать любого противника в пределе видимости и стереть огромный каменный валун в песок, даже не вспотев. Было очень похоже на то, что творил Дарт Вейдер в «Звездных войнах».
Вороний клинок без труда имитировал обе ипостаси силы, правда, с защитой были некоторые сложности - она срабатывала через раз и только против непосредственной опасности. Меч спокойно отражал летящий в меня предмет, но лишь в том случае, когда я не могла увернуться от него самостоятельно.
На исходе недели командор с наигранным сожалением сообщил, что, по всей видимости, вместе с потерей памяти я навсегда утратила возможность контроля и дальнейшие тренировки мало чем помогут, поэтому во избежание неприятностей мне следует остаться в замке, дабы не подвергать свою драгоценную жизнь опасности, пока не найдется способ вернуть все на свои места. Если читать между строк: мне категорически запретили выходить за ворота. Понуро опустив голову и сделав вид, что безумно расстроилась, я не стала справляться, что за опасность может мне грозить, если любого, кто попробует угрожать, пошинкует на салат бесконтрольная сила. Только жалобно осведомилась, могу ли я заняться восстановлением своей памяти путем посещения библиотеки, или это только помешает моему выздоровлению?
Командор взял секундный тайм-аут на размышление и ответил:
- Безусловно. Замковая библиотека к вашим услугам. Я предупрежу хранителя, чтобы дал вам допуск.
«Ты мне еще абонемент на посещение по будним дням выпиши, бюрократ», - зло подумала я и, церемонно откланявшись, отправилась восвояси.
Первый раз за всю неделю я шла по замку днем. До этого вояжи происходили либо ранним утром, пока все еще спали, либо поздним вечером, когда все уже спали. Оказалось, что здесь шастает бешеное количество народу. Мне то и дело приходилось уступать дорогу группам расфранченных сабиров, которые уважительно со мной раскланивались и старались особо не пялиться на потрепанную куртку и заляпанные джинсы, или пережидать, пока узкую лестницу освободят слуги, спешащие с поручениями - эти были обычными людьми, с обычными лицами, каких полным-полно в моем родном мире.
Решив не откладывать дело в долгий ящик, тем более что до вечера оставались считанные часы, я обратилась к одному из прислужников с вопросом российской интеллигенции:
- Простите, а как пройти в библиотеку?
Молоденький лакейчик впал в ступор и долго морщил узенький лобик, стараясь понять, что от него требуется. Пришлось повторить в более жесткой формулировке:
- Комната с книжками где?
Парень, дотумкав, что от него требуется, расцвел в счастливой улыбке и выпалил «япровожусабируобязательнотуда».
Вопреки всем ожиданиям, библиотека оказалась маленькой. Располагалась она в круглом зале на самом верхнем этаже одной из башен. Лестницы, ведущие сюда, оказались крутыми и неудобными. Служка, держа в руке факел, весело скакал по разнокалиберным ступеням, а я с ругательствами плелась следом, проклиная местного архитектора. Подъем напоминал тренировку по скалолазанию.
Доскакав до низких дубовых дверей с заплывшими зеленью медными кольцами, лакейчик отвесил полный обожания поклон, выпалил «здесьточтонадосабире» и умчался в обратном направлении.
Стоило мне только взяться за кольцо, как за дверьми раздались тяжелые шаркающие шаги, и одна из створок со скрипом приотворилась. За ней обнаружился библиотекарь. Сухонький, сморщенный старикашка, с водянистыми мутными глазами и дергающейся щекой.
- Што угодно госпоше? - прошелестел он, окидывая меня расфокусированным взглядом.
- Смотреть книги.
- У госпоши ешть допушк?
- Допуск имеется. Только что получен у командора. Думаю, он просто не успел оповестить вас.
- Я долшен проверить, - невозмутимо прошепелявил сморчок на ножках и, шаркая, поплелся куда-то вглубь зала.
Мне оставалось топтаться на месте и осматриваться. Свободного пространства здесь было метра два, не больше, все остальное занимали высокие, под потолок, стеллажи с пылящимися книгами и свитками. Между стеллажами были протоптаны узкие тропинки, по обочинам которых, уныло свесив гербовые печати, ютились стопки пергаментов.
- Я проверил. Допушк дейштвительно ешть, - старичок возник словно ниоткуда, во всяком случае, шагов я не расслышала. Теперь его голос звучал так печально, словно наличие у меня допуска огорчило старичка до предынфарктного состояния. - Госпоша шелает пошмотреть што-то определенное?
- Да. Для начала карты и атласы. Все, что найдется. Дальше по обстановке.
Библиотекарь сдержанно кивнул, давая понять, что слова были услышаны, и поплелся к стеллажам со скоростью один шарк на два килограмма моего терпения.
Через некоторый промежуток времени, достаточно длительный для меня, и практически ничтожный для существа, называющего себя хранителем, я обнаружила, что сижу в каком-то укромном уголке, в компании нескольких фолиантов, куска чистого пергамента и чернильницы с пером. Старческое кхеканье раздавалось откуда-то из-за ближайшего стеллажа - оставить меня наедине с драгоценными изданиями ему не позволял долг службы.
Взяв попавшийся под руку том, я раскрыла его на первой странице. Для проделывания этой нехитрой операции мне понадобилось недюжинное напряжение - переплет был окован полосами темного железа, а по бокам обложки крепились такие же толстые петли - видимо, некогда книги приковывались цепями к пюпитрам.
Атлас не привнес ничего нового - все та же прямоугольная карта, повторенная в нескольких более подробных вариантах. Что скрывалось за границами этой геометрической фигуры, оставалось тайной за семью печатями. Зато всякие мелкие детали были прорисованы особенно тщательно: разноцветные города с высокими башенками, болота, из которых высовывали головы несимпатичные рептилии, из каждого мало-мальски уважающего себя водоема казали конечности и плавники бледно-синие существа типа ихтиазавров. Карта Волчьего края была испещрена значками, обозначавшими поселения оборотней, возле каждого стояла надпись о количестве живущих и виде промысла. Деревню Айса я опознала по маленькому кузнечному молоту и наковальне. В сантиметре от поселка были нарисованы ворота. Еще несколько таких же значков были раскиданы по всей карте. Всего врат насчитывалось восемь, и в их расположении я не увидела никакой логики: два в пустыне к востоку от замка, один в Аметистовых горах, достаточно далеко от пунктиров торговых дорог, три на побережье, один рядом с замком Роз, и последний в Волчьем крае. Наверно, когда создавались порталы, карта выглядела иначе.
Отложив в сторону фолиант, я взялась за следующий. Рассматривание карт оказалось делом увлекательным, раздражали только перо и чернила, которыми я делала заметки на листе пергамента. Чертовски неудобная штука!
- Уше пошдно. Госпоше пора.
Шепелявый хранитель методично потушил свечи в стоявшем на моем столе канделябре.
- Но я только начала...
- Хранилише закрываеся на шакате, - старичок был непреклонен, как мраморное изваяние Будды. - Госпоша должна уйти.
- А могу я забрать...
- Ни в коем шлушае, это штрошайше запрещено!
Пришлось скатать искляксенный пергамент (назвать его исписанным в силу Кодекса Истин я не могла) и гордо удалиться. Хранитель бдительно проводил меня до дверей - опасался, что стащу какой-нибудь необычайно ценный пыльный свиток. Стоило перешагнуть порог, как створки с лязгом захлопнулись, чуть не прищемив мне филейную часть тела.
- Я завтра зайду, - мрачное обещание досталось крепко запертой двери. - Можете считать, что «госпоша» стала постоянным посетителем.
Старик оказался прав - закат действительно наступил. Сквозь узкие окна было видно, как бледно-розовое солнце опускается за стертые ветрами горы, Подсвечивая голые деревья на склонах. Октябрь уже вовсю хозяйничал вокруг замка.
Я, насвистывая, спускалась по каменным ступенькам, одной рукой придерживаясь за стену - кладка в башне была неровной и шероховатой, за нее оказалось удобно цепляться. Хорошее настроение от полного осознания того, что больше не придется просиживать штаны в кабинете командора и заниматься битьем посуды на занятиях по контролю, не мог испортить даже факт столь беспардонного выдворения из библиотеки.
Только вот законы подлости работали в этом мире ничуть не хуже, чем в любом другом. Стоило мне на секунду расслабиться и возомнить себя счастливым человеком, как жизнь тут же опрокинула сверху очередной ушат ледяной воды.
Выходя с лестницы на главную галерею, я наткнулась на мило беседовавшую пару. Парень и девушка стояли ко мне спиной и что-то вполголоса обсуждали. Заготовив про запас вежливый кивок, я вознамерилась их обойти, когда парень, заслышав шаги, резко обернулся - на меня с легкой долей смущения смотрел мой недавний дуэльный противник, живой и абсолютно невредимый.
Я замерла в позе шокированной цапли. Даже при самом радужном раскладе, он должен был соблюдать постельно-пододеяльный режим как минимум месяц. А тут, нате вам! Уже ходит, повязки не видно, и цвет лица, будто он только с курорта! Наверно, к списку возможностей магии сабиров стоит прибавить еще один пункт.
От моего замешательства парень смутился еще больше и склонил голову в глубоком поклоне, более глубоком, чем это предписывалось Кодексом при встрече двух малознакомых людей. Хотя, пожалуй, взаимное желание пустить друг другу кровь можно посчитать за близкое знакомство.
Девушка же, напротив, гордо задрала подбородок в попытке посмотреть на меня свысока. Вместо знакомого мне зеленого платья на ней красовалось что-то небесно воздушное, а иссиня-черные волосы в этот раз были убраны под сетку крупного жемчуга. С учетом разницы в росте и моего дополнительного преимущества в виде ступеньки, попытка уничижительного взгляда с треском провалилась, и «белоснежка», скорчив коралловые губки в гримасе отвращения, удостоила меня легким кивком.
Я ответила положенным по этикету поклоном и, наконец, заставила ноги двигаться, задав им вектор направления в обход милой парочки, а дальше задворками, огородами и в башню, подальше от греха и перспективы еще раз махать мечом. Уйти далеко не дали, сабир окликнул меня, когда до спасительного поворота галереи оставались считанные метры.

Предыдущая страница 9 Следующая страница


Клинок Ворона 10

- Госпожа, - бархатный голос силком заставил меня обернуться. - Я хотел поговорить с вами.
Сабир, оставив свою крайне недовольную пассию скучать у резной мраморной балюстрады, решительно меня догонял.
- Я слушаю, - пришлось напустить на себя равнодушный вид Снежной Королевы, которую отвлекают по пустякам всякие мальчишки, не способные без ошибок написать простенькое слово «вечность».
- Сожалею, что не имел возможности быть вам представленным. Лайон Гарет, без рода, четвертый меч замка Роз, - сабир отвесил еще один поклон, как-то ухитрившись при этом не оторвать взгляда от моих глаз.
- Аня, без памяти, вне конкурса, - отчеканила я, втайне надеясь, что от таких слов Лайон впадет в ступор, и мне удастся по тихой грусти слинять.
Не тут-то было. Оказалось, что сабир прекрасно осведомлен о моем плачевном недуге:
- Командор рассказывал о вашем несчастье. Выражаю искренние соболезнования и смею надеяться, что со временем воспоминания вернутся, а виновные в этом прискорбном происшествии будут наказаны по всей строгости Кодекса, - на последних словах голос потерял бархатистые нотки и обрел остроту стали.
На протяжении всей речи Лайон не сводил с меня восхищенного взгляда зеленых глаз. Становилось как-то не по себе.
- Я тоже на это надеюсь, - ведение светской беседы уже не напрягало, благо, многого от меня не требовалось. Напрягало другое - какими-то неуловимыми для невооруженного глаза движениями, сабир ухитрялся медленно придвигаться все ближе и ближе, заставляя меня также медленно отступать к стене.
- Тем не менее, хочу выразить свое восхищение вашим умением держать меч. Никогда не встречался ни с чем подобным...
И как у него получается столь обаятельно загонять меня в угол? Я отступила еще на полшага и ощутила затылком холод каменной стены позади себя.
- ... И действия мои ни в коей мере не были направлены во вред вам. Признаться, я просто не заметил вас среди толпы этих нелюдей. Думаю, меня ввела в заблуждение одежда, хотя она, безусловно, вам к лицу. Просто непривычно видеть столь прелестную девушку в столь неподходящей компании, - дыхание сабира коснулось моих волос, а зеленые глаза были настолько близко, что я смогла разглядеть чуть желтоватый ореол вокруг зрачков. - Теперь я просто не понимаю, как я мог вас не заметить? - рука сабира дуновением ветра коснулась моей щеки. От этого движения у меня по шее пробежал холодок, а по спине разлилось блаженное тепло. Некстати вспомнилось, что сабиры никогда не лгут, следовательно, сейчас я слышала только правду, умело поданную бархатным голосом и завуалированную легкой усмешкой до состояния комплимента.
«Сдается мне, Ватсон, нас с вами соблазняют. Причем активно и с корыстными целями», - философски сообщил внутренний голос и отключился, не желая принимать участия в дальнейшем безобразии. Сабир улыбнулся и повторил фокус с бесконтактным массажем щеки.
На заднем плане промелькнуло искаженное от ярости лицо «белоснежки», которая, придерживая подол платья и стараясь сохранить гордую осанку, быстро спускалась вниз по лестнице. Мелочь, а приятно.
Тут я поняла, что если холодок, пробегавший по шее, был свой, родной и естественный, то тепло, распространявшееся по спине, банально объяснялось тем, что меч бешеными темпами накалялся. До меня уже долетал легкий запах паленого меха. Столь близкое присутствие сабира явно выводило клинок из равновесия. Еще немного, и я рисковала обрести обширный ожог, а Лайон - еще раз на халяву разжиться множественными травмами.
Пришлось, так и не узнав, чем закончится пылкая речь героя-любовника, решительно пресечь его поползновения. Проскользнув в узкий промежуток между стеной и Лайоном, я вернула почти утраченную дистанцию.
- Вы хотели поговорить именно об этом? - я бросила холодный взгляд на руку сабира, так и повисшую в воздухе. - Не стоило себя утруждать. Ваши извинения я приняла еще тогда, в зале, когда вы так неосмотрительно подставились под клинок, Лайон Гарет, четвертый меч замка Роз.
Сабир досадливо поморщился. Кажется, в его планы не входило мое отступление.
- Я не пришел искать ссоры... Я хотел попросить, - последнее слово далось Лайону с большим трудом - нелегко было переступать через собственную гордость.
- О чем ты хотел попросить? - пришлось задвинуть куда подальше правила этикета, иначе сабир будет выдавливать из себя фразы по капле в час.
Переход на «ты» сказался благосклонно - Лайон заговорил немного более раскованно, правда, на тему, в корне истребившую все иллюзии:
- Ты двигалась так быстро, что я не уловил момента, когда меч коснулся моего плеча. До этого дня я был уверен, что знаю все. У меня были хорошие наставники, да и розы достались нелегко, - сабир указал на ворот рубашки, где вместо аметистовых знаков победы теперь были только восемь воспоминаний в виде дырок. - В общем, ты не могла бы показать, как это сделала?
Мама родная! Да меня никак в сэнсеи определили! Представляю, как будут выглядеть мои занятия! Тренинг первый и последний: идите в лес, найдите нож, а потом действуйте по обстоятельствам и постарайтесь выжить.
Смех смехом, а ситуация складывалась патовая. Отказаться от учительства нельзя. В Кодексе Истин черным по белому значилось: «Сабир должен передавать и преумножать свои знания в любом деле».
Соглашаться - абсолютно невозможно: если я возьму в руки тренировочный меч, Лайон мгновенно поймет, что фехтовальщик из меня такой же, как из бегемота балерина. А если я пущу в ход Вороний клинок, то за шкуру сабира никто не даст и ломаного гроша, удержать меч от убийства второй раз едва ли удастся.
От комбинации попахивало изумительно состряпанной ловушкой, и не нужно было гадать, кто ее подстроил. Его превосходительство командор: пара вскользь брошенных фраз, нотка сожаления, дельный совет - и Лайон уже просит обучить его владению клинком. Сам парень, похоже, не в курсе дел и порыв у него совершенно искренний. В общем, куда ни кинь - везде плохо.
Выход один - попробовать уговорить клинок на временное перемирие, хотя бы ради спасения моей собственной шкуры, и валиться в ноги Айсу с просьбой научить меня фехтовать на уровне «чайника» - он же кузнец, значит, просто обязан владеть оружием. Обе задачи относились к разряду нереальных, но других идей не было.
Видимо, на моей физиономии отразилась вся гамма эмоций, потому что сабир окончательно смутился и забормотал что-то невнятное. Я остановила этот поток сознания взмахом руки.
- Хорошо. Я подумаю, в какое время и где это лучше устроить. Завтра на закате встречаемся у библиотеки.
Наградой за жест доброй воли послужил глубокий поклон в сочетании с легким прикосновение губ к руке. Я чуть не зашипела от боли - меч отреагировал мгновенно.
- Чтоб тебе с лестницы навернуться, ловелас чертов! - от души пожелала я удаляющейся спине Лайона. - Мало мне других проблем, еще ты навязался!

16

- Плохо! Согни ноги, иначе тебя снесет даже легким порывом ветра. Не, это слишком сильно. Чуть-чуть. Чтобы была возможность пружинить и сохранять равновесие. Плечи вперед, голову пригни, - Айс давал короткие команды, которые я изо всех сил пыталась выполнить. Выходило из рук вон плохо. От того, чтобы все бросить и убежать со слезами на глазах, удерживали только гордость и тот факт, что завтра нужно будет давать мастер-класс сабиру.
Уговорить Айса согласиться на временную работу учителя фехтования было почти неподъемным делом - на него ушли все остатки моей дипломатии. По-моему, единственного, чего я не пообещала взамен, так это бессмертия. После часа занудного нытья Айс внял мольбам. Лучше бы не внимал, право слово...
Казалось, еще немного, и мои руки можно будет выбросить на свалку вместе с плечами. Деревянный меч, выданный для тренировок, оказался в два раза тяжелее и в пять неудобнее, чем Вороний клинок, к которому я уже успела привыкнуть. Айс смастерил его из обломка подлокотника давно почившего в бозе кресла. Не знаю, какую древесину использовали для изготовления, но железное дерево по сравнению с обломком показалось бы пушинкой.
Местом для тренировок была выбрана смотровая площадка на самом верху башни. Часть стены и крыша здесь давно обрушились, открывая прекрасный вид на горы и звезды, а также доступ всем ветрам и сквознякам.
Сначала я думала, что превращусь в ледышку, но потом поняла, что люди, обучающиеся фехтованию на холоде, не страдают от холода. Они страдают от фехтования.
- Обхвати рукоять чуть выше. Так, хорошо. Теперь попробуй атаковать, - Айс отступил назад.
Я с трудом подняла меч и постаралась размахнуться. Этот замысловатый финт завершился тем, что меня занесло влево, крутануло и приземлило на пятую точку.
- Еще раз, - безжалостно сказал оборотень. - Балансируй!
Теперь меня занесло уже направо. Никак не удавалась нащупать ту золотую середину, которая позволила бы не заваливаться набок.
- Ты выбрал слишком тяжелый меч. Ей его не удержать, - заметил Дэв. Он и Суод сидели под остатками крыши, зябко кутаясь в подобие плащей, но уходить в тепло не спешили - когда еще такой цирк увидишь?
- Если не может удержать кусок дерева, какой смысл давать ей в руки нормальный клинок? - Айс откинул назад серебристую челку и фыркнул. - Еще раз! Плечи вперед. Не грудь, а плечи.
Закусив губу, я подняла деревяшку.
- Двуручный меч рассчитан на рубящие удары. Его длина позволяет держать врага на большой дистанции. Наносить им колющие раны значительно сложнее - как только ты переводишь клинок в эту плоскость, то лишаешься защиты. Чтобы разрубить противника, удар обычно направляют по косой и в момент, когда клинок входит в плоть, доводят немного на себя, чтобы придать удару режущий эффект. Это, пожалуй, единственная комбинация, которой тебя можно выучить за столь короткое время.
Я героически попыталась выполнить указания. Получилось практически все, за исключением одной детали - пока я, кряхтя, замахивалась, Айс сделал неуловимое движение в сторону, и деревяшка с глухим стуком врезалась в каменные плиты.
- Слишком долго возилась. Еще раз!
На следующую попытку сил уже не оставалось. Я отбросила в сторону меч и стала растирать занемевшие кисти.
- Никогда не думала, что это настолько трудно...
- Фехтование - это искусство предсказания. Твой глаз должен видеть и предупреждать движение врага за долю до того мгновения, как он его начнет, - спокойно заметил Суод. - На дуэли ты дралась вслепую. Может, сейчас нужно сделать то же самое? Попробуй.
Ему легко говорить! Тогда у меня был клинок, в котором магии больше, чем стали, а теперь надо махать бесполезной и тяжелой деревяшкой!
Подняв тренировочный меч, я послушно закрыла глаза и попыталась представить, что у меня в руках Вороний клинок: обмотанный кожей эфес, мощная гарда с двумя дополнительными лезвиями-кинжалами, черный матовый металл и четыре острых шипа. Тепло стали, которое чувствуется даже сквозь толстый слой обмотки, рукоять, согревающая ладонь.
- Атакуй! - голос Айса стал глухим и далеким, словно он говорил через четыре пуховые перины.
Heоткрывая глаз, я взмахнула мечом. В этот раз деревяшка не выкручивала кисть собственным весом, а послушно развернулась под нужным углом. Единственным ориентиром оставались звуки, они стали почти осязаемыми, кружились перед глазами яркими пятнами: шелест ветра - синий как море, шорох сползающей с камня песчинки - ярко-желтый, присвист дыхания - красный. Я сделала отвлекающий шаг в сторону и ударила по самому пестрому скоплению пятен. Мгновенно раздавшиеся оттуда ругательства заставили меня открыть глаза.
Айс с недовольной физиономией сидел на полу, держась за предплечье, и высказывал что-то непечатное. Сэты тихо давились от смеха.
- Что, серый, не ожидал? Заигрался в наставника? - Дэв фривольно подмигнул мне и продолжил. - Где твоя хваленая волчья осторожность? В кузне забыл, между железными чушками?
Айс зло сплюнул, поднялся и подобрал валявшийся невдалеке короткий металлический прут.
- Атакуй! - мрачно повторил он и занял боевую позицию. Его стойка здорово отличалось от той, что демонстрировал неделю назад сабир: Айс пригнулся и сжался пружиной, держа перед собой прут наперевес. Какое-то шестое чувство подсказывало мнe, что оборотень будет раз в пять опасней, чем несостоявшийся жиголо Лайон.
Пришлось снова закрыть глаза. Когда воображаемый клинок обрел плотность и вес, я повторили прием. На этот раз меч ударил во что-то твердое и отскочил. Вслед за этим последовал внушительный тычок в ногу. Не открывая глаз, чтобы не потерять из виду созвездие ярких пятен, я осторожно отступила.
- Хорошая драка - на одну треть нападение, и на две - защита. Ты должна отходить быстрее, чтобы не напороться на ответный удар.
Можно подумать я его вижу, этот твой удар!
Постаравшись пригнуться чуть ниже, я атаковала повторно. В этот раз обмен любезностями, в виде столкновения прута и деревяшки, затянулся. Оказалось, что звук, издаваемый оружием оборотня при трении о воздух, значится в моей палитре как белый. Айс легко отбивал удары, заставляя меня крутиться юлой при ответном нападении. Трижды мне удавалось отбиться. Четвертый удар я проворонила - запнулась о трещину между каменными плитами. Снежный вихрь тут же рванул на меня и ужалил в бок.
- Черт! - от боли глаза распахнулись сами собой.
- Прости, - Айс стоял передо мной с виноватым видом, ероша разноцветные волосы. - Не рассчитал.
- И правильно сделал. Сабир тоже рассчитывать не будет. Ну что? Повторим?
Со смотровой площадки мы спустились далеко за полночь. Я была с ног до головы в синяках, ссадинах, и усталая, как черт низшей иерархии после смены у котлов. Гордиться успехами на фехтовальном поприще мне не давало то, что я тут была абсолютно ни при чем - все делал Вороний клинок; он защищал, нападал, двигая мною, как марионеткой. Айс это прекрасно понимал - за всю тренировку от него не перепало и слова похвалы.
Зато сэты были довольны - им понравилось зрелище.
В эту ночь меня опять посетил разносчик кошмаров и со скидкой всучил очередное сновидение.
Снова привиделись горы. Те самые, прозрачно-фиолетовые, с темными ущельями и сахаром тумана на склонах. По узкой тропе, между двух отвесных скальных стен, ехал всадник, закутанный в черный плащ с капюшоном. Скакун под ним все время упрямился и пытался встать на дыбы. Наездник, как мог, успокаивал его, но в итоге ему пришлось спешиться, снять плащ и накрыть им морду коня. На бледном солнечном свету блеснули знакомые разноцветные пряди. Айс. Это точно был он, только выглядел на десяток лет старше: в волосах прибавилось серебра, между бровей залегла глубокая складка.
Конь беспокойно заржал, переступая копытами по фиолетовой крошке, потом резко дернул в сторону и, вырвав из рук оборотня поводья, ускакал прочь. Почти одновременно с этим по тропе стал разливаться черный дым. Он словно тянулся от скальных стен тонкими ручейками, обтекая камешки и собираясь лужами в выбоинах. Дорога сзади и спереди была уже перекрыта. Айс растерянно огляделся и вытащил из ножен короткий меч - похоже, что дыма он просто не видел. Свободное от черноты пространство все больше сужалось - дым смыкал кольцо. Мне стало страшно, даже во сне я поняла, что сейчас произойдет что-то ужасное и непоправимое. Попыталась закричать, предупредить, но из горла не вылетело ни звука. Тонкий ручеек дыма достиг ног оборотня и змеей обвился вокруг сапог. Теперь он уже не был полупрозрачным, а больше подходил на щупальце спрута. Айс дернулся и закричал, а потом взвыл, как брошенный пес, горько и безысходно. То, что с ним происходило, было во сто крат хуже самой мучительной смерти. Черная текучая дрянь не обратила на это внимания - щупальца уже достигли груди и продолжали карабкаться дальше. Дым пожирал оборотня заживо. Вой перешел в яростный рык, а потом в стон - когда Айса накрыло с головой. Пару секунд на тропе плескалась черная тягучая река, затем она нехотя расступилась и рассеялась, оставляя за собой потерявший цвет и изъеденный кислотой пористый камень. И ни следа оборотня.
Я проснулась от ужаса и какого-то щемящего чувства в груди. Несколько секунд мне понадобилось на то чтобы осознать - это только кошмар. Вот он, Айс, живой и невредимый, спит в углу, и рядом с ним нет ни гор, ни дыма. Но пружина под ребрами не хотела слушать рассудок и сжималась все сильнее. Словно от моей души отсекли часть и бросили на съедение этому бесформенному чудовищу. По щекам совершенно бесконтрольно текли слезы. Хотелось бросить все и убежать. Просто бежать, не останавливаясь, долго-долго, пока воздух в легких не свернется колючей проволокой. Дрожащей рукой я потянулась к клинку, который перед сном всегда клала у изголовья, и тут же отдернула пальцы - лезвие было горячим, как раскаленная сковорода.
- Это ты мне такую жуть показываешь? - прошептала я. - Зачем?
Клинок безмолвствовал.
Закутавшись в куртку, я села у очага. Слабые язычки пламени лениво лизали поленья, отбрасывая на стены причудливые узоры теней. О том, чтобы попытаться уснуть еще раз, речи не шло - после таких «грез» один только вид постели вызывал у меня содрогание.

17

Положив бесполезный свиток в кипу точно таких же, я обессилено уронила голову на руки. Столько сил, столько старания, и ради чего? Ради того, чтобы узнать о росте поголовья длинношерстных миамов на юге? Или получить бесценную информацию о погибших в результате неожиданного наводнения в устье Сарога посевах?
Кадастры доходов, счета полученной с Волчьего края дани, аккуратные столбцы цифр напротив каждого наименования, отчеты об изменениях погоды, опись железной руды, привезенной с Аметистовых гор за июль 1307 года по местному счету - библиотека сплошняком состояла из таких документов. Карты, которые я рассматривала в свое первое посещение, оказались чуть ли не единственным источником информации. Может, какой-то дотошный бухгалтер после года кропотливой работы и смог бы вытянуть из этого хлама что-нибудь ценное, но, на мой взгляд, все это являлось не больше чем архивным мусором, не стоящим времени и внимания. Библиотека была складом абсолютно бесполезных знаний.
Однако кое-что она дала - чем больше книг, пергаментов и свитков я перебирала, тем отчетливей осознавала, что совершенно не понимаю сабиров. Они ухитрялись существовать, напрочь отгородившись от любого прогресса. За полторы тысячи лет бумажных отчетов (самый ранний из найденных документов датировался вторым годом), прошедших со времени восстания Ворона, я не обнаружила ни одного упоминания о внедрении какого-либо нового изобретения.
Вторая странность: Кодекс запрещал сабирам воевать между собой, но я прекрасно знала, что у каждого нормального человека время от времени возникает необоримое желание поднять черный флаг и начать резать глотки. На этом держится любая цивилизация: братоубийство, войны, борьба за власть, предательство, зависть. Без этого «побочного эффекта» невозможно дальнейшее развитие.
Например, на какого-то предельного барона накатил приступ обиды - обделил его сюзерен, дал соседу на ладонь больше земли. И барон, обуреваемый чувствами, собрал войско и благополучно взял штурмом соседский замок. В принципе - рядовое событие, хоть пруд пруди таких случаев. Но за ним начинает тянуться целая цепочка последствий: кровная месть, зависть, жажда наживы, и снова месть. В итоге, один из правнуков того соседа возьмет да и изобретет порох. Великие философы, ученые, поэты и художники растут на дрожжах войны, как грибы после дождя. Прав был тот, кто заметил, что династия Борджиа за время своего кровавого правления дала людям великого Леонардо, а Швейцария за пятьсот лет мирной жизни - только часы с кукушкой. Прогресс без войн невозможен, доказательством тому служила вся история моего мира.
Сабиры не воевали между собой. Во всей библиотеке мне не удалось найти ни малейшего намека на то, что хоть где-то произошла стычка, превышающая рамки обычной дуэли. Интересно, что же должно было произойти с этим народом в прошлом, чтобы даже у далеких потомков не возникало желания заграбастать всю власть себе в единоличное пользование? Никогда не поверю, что эта светлая идея не посещала голову того же Кратского барона!
Но против факта не попрешь - сабиры не воевали, довольствуясь вымещением агрессии на разрешенных поединках.
За последние пятнадцать веков жизнь в этом миpe практически не изменилась: сабиры прочно заняли место в нише раннего феодализма и не сдвигались оттуда ни на йоту. Законы оставались прежними, примерно раз в пятьсот лет в них вносились практически незаметные коррективы. Любые нововведения пресекались в корне: никто не делал научных открытий, не изобретал велосипеда или новой манеры живописи. Власть сабиров напоминала огромное болото со стоячей водой, чью гладь не тревожит ни одно дуновение ветра, и только ряска медленно плавает сверху.
Они ни к чему не стремились и ничего не хотели менять. Само их существование было также бессмысленно, как и весь этот замок, до башен оплетенный шиповником. Я чуть не сломала себе головy, пытаясь найти ответ на вопрос: зачем нужен замок? Военная школа? Огромный фехтовальный клуб? Но реально здесь никто и никого не обучал: не было строгих преподавателей, просторных аудиторий и расписания занятий - каждый был предоставлен самому себе. Своеобразное общежитие? Тоже не ясно - кому могло понадобиться собирать под одной крышей столько сабиров? Все надежды обнаружить в библиотеке упоминания о необычных людях, пришельцах из других миров или странных явлениях - в общем чего-нибудь, что помогло бы мне вернуться домой - рассыпались в прах еще недели две назад, когда до меня дошло, что ничего более интересного, чем сводки о размножении миамов в сезон дождей, в архиве не отыщется.
Но более странным являлось полное отсутствие сведений о той давней войне. Ни одного документа «довороньего периода» здесь не было. Ни в одном свитке не было даже упоминания о восстании или косвенной ссылки на то время. Так что поиски сведений о «предавшем» тоже пришлось отменить. Тоненькие ниточки, связывавшие меня с моим миром, рвались одна за другой, как паутинки под раскормленной мухой.
Я вздохнула и безнадежно раскатала следующий свиток. Это было прошение одной из отдаленных провинций предоставить им сотню ольтов для работ по укреплению городских фундаментов. Внизу документа стояла резолюция «Разрешить», написанная размашистым крупным почерком тогдашнего командора.
- В этом хранилище есть хоть что-то более полезное, чем пыль на полках? - разочарованно прошептала я.
От погружения в депрессию отвлек громкий стук во входную дверь. Кто-то, не жалея кулаков, барабанил в нее так, что трещали доски. Раздалось возмущенное шарканье библиотекаря, лязг отодвигаемого засова, и сразу вслед за этим, снеся со стола чернильницу и раскидав тщательно рассортированные свитки, на меня налетел жизнерадостный вихрь под названием Лайон.
- Я выиграл! Слышишь?! Он даже не успел ничего сделать! Раз и все! - не расслышать сабира было проблематично - он орал прямо в ухо, для пущей верности время от времени встряхивая меня за плечи. - У меня получилось!
От этого щенячьего восторга я против воли улыбнулась и попыталась выяснить, что конкретно произошло, но Лайон не дал мне вставить даже слова. Он захлебывался невнятными описаниями, как второклашка, пересказывающий своим приятелям смысл увиденного вчера боевика:
- Его стойка... двигался слишком медленно... один удар! Я выиграл!! Сегодня будем праздновать!
- Что праздновать?
- Ты не слышала того, что я говорил? - укорил сабир и уселся на стол, смахнув на пол пережившие первое нашествие свитки.
- Все слышала, но ничего не поняла. Ты стрекочешь, как кузнечик в брачный сезон.
Лайон закатил глаза к потолку, словно спрашивая, за какие грехи ему дали в наказание столь непонятливого наставника:
- Пока ты копалась в этом хламе, - он пренебрежительно кивнул на разбросанные по полу свитки, которые с ругательством собирал хранитель, - я выиграл дуэль. Вот! - мне под нос был сунут ворот рубашки, где на прежних местах сверкали девять аметистовых роз. - Лайон Гарет, второй меч замка! Звучит?
- Подожди, ты же собирался бросить ему вызов не раньше, чем испробуешь силы на более слабом противнике? - похоже, одна из проблем, на решение которой ежедневно приходилось тратить больше трех часов, благополучно рассосалась.
Не могу сказать, что тренировка сабира была мучительной процедурой. Поначалу я опасалась провала, но потом обрела уверенность в силе меча. Сам клинок брать я все же боялась - не ровен час распополамит Лайона, и прости-прощай моя голова. Занятия проходили в заброшенном саду, между башней и основной частью замка - не хотелось отдаляться от клинка дальше, чем это требовалось, да и случись что, нелюди могли бы прийти на помощь. Хотя, какая из них подмога против сабира? Так, смех один.
Наверно со стороны наши уроки смотрелись забавно: долговязая девица с повязкой на глазах и деревянным подобием меча в руке против вооруженного настоящим клинком рослого сабира. Давид и Голиаф в миниатюре.
Надо отметить, что Лайон вел себя вполне прилично и больше не позволял себе фривольных намеков - он занимался фехтованием, и ничто более его не интересовало. Так что ревность «белоснежки» была абсолютно беспочвенна.
После первого же урока я осознала, насколько сабир уступает Айсу. Нет, Лайон почти мгновенно схватывал те крохи знания, которые соглашался продемонстрировать клинок, но ему ни разу за полтора месяца ни в одном из наших поединков не удалось задеть меня даже кончиком меча, а после уроков оборотня я всегда могла похвастаться свежим синяком или царапиной. Айс был рожден для боя; всякий раз, когда казалось, что я выучила все, что только можно было выучить, он сбивал меня с ног новым приемом и холодно объяснял, где крылась ошибка. И с каждым разом его голос становился все холоднее, словно с любым усвоенным ударом ненависть оборотня ко мне прибывала в геометрической прогрессии.
Из размышлений меня вывел веселый хохот Лайона:
- Не удержался, - сабир простодушно развел руками. - Понимаешь, момент был очень выгодный! Он дал мне повод для дуэли, я воспользовался случаем и не прогадал. Бросай свои протухшие книги, и пойдем праздновать!
- Подожди, мне осталось только три свитка...
- Нет, - Лайон спрыгнул со стола, легким движением оторвал меня от кресла и усадил себе на плечо, - на сегодня больше никаких свитков. Твоя потерянная память может потерпеть еще несколько часов!
Все возражения были проигнорированы, и сабир, не заботясь о том, что полы его плаща сметают с полок ворохи пергаментов, торжественно понес меня к выходу под аккомпанемент брюзжания библиотекаря. Я сидела у Лайона на плече, судорожно вцепившись ногтями в куртку, и мрачно размышляла, что навряд ли вечеринка доставит мне удовольствие.
Все оказалось не так страшно, как я предполагала. Было гораздо хуже. Сабир задумал провести вечер в тесном ограниченном кругу. Проще говоря, кроме меня, приглашенных не было. Все это мне удалось выяснить по дороге к покоям Лайона, где он и намеревался провести «семейное торжество».
Комнаты сабира находились в южном крыле замка. Из окна здесь открывался прекрасный вид на мост с башнями и перекатывающую буруны реку. Из-за быстрого течения вода в ней не замерзала даже в сильные морозы. Сразу за рекой начинался лес: высокие корабельные сосны перемежались с какими-то лиственными породами, скинувшими последние листья еще месяц назад.
- Ты чего застряла? Во второй комнате тоже ость окно. Мало того - там еще присутствуют стол, еда и вполне приличная выпивка, - сабир распахнул дверь, разделяющую покои напополам, и сделал приглашающий жест.
В отличие от первого зала, где кроме пары узорчатых ковров и статуи в нише ничего не имелось, вторая комната выглядела жилой. В углу, под синим бархатным балдахином, стояла громоздкая кровать. Такие можно увидеть в люксовых номерах отелей экстракласса - их площади хватает на взлетную полосу истребителю. Слева от входа, на стене, висела коллекция оружия - от метательных ножей и кинжалов до огромных боевых топоров. Рядом, небрежно сваленные в кучу, лежали легкие доспехи - в замке сабиры предпочитали ходить без брони. Пол укрывал ковер с высоким ворсом, такой же темно-синий, как и балдахин над кроватью. Прямо на ковер была брошена пушистая шкура, а на ней пребывали во временном покое заставленные едой подносы и два кубка.
Через час импровизированного застолья я заскучала окончательно. Лайон с улыбкой рассказывал о матери.
- Она замечательная женщина. Вы бы обязательно друг другу понравились. Жаль только, что она осталась жить на побережье. Я, конечно, навещаю ее, но это удается редко. Покидать замок чаще чревато.
Неожиданностью стало то, что мое имя сабир помнил твердо - даже дойдя до третьей стадии опьянения.
Он сжимал мою руку в ладонях и говорил какие-то малозначительные приятности: что я странная, но интересная, и что цвет моих глаз напоминает листья горной травы карун. От этих нежностей мне почему-то захотелось напиться: вдрызг, так чтобы стены замка плясали и двоились перед глазами. Что я и осуществила, в рекордно сжатые сроки. В принципе, проделать такой фокус было проще простого - аналог вина оказался терпким на вкус и исключительно крепким. После того, как я осушила половину кубка, во мне проснулось невольное уважение к талантам сабира - он выпил раз в шесть больше и все еще мог стоять на ногах и разговаривать. Правда, не очень связно.
Когда руки Лайона все более откровенно и нежно стали поглаживать мою шею, я поняла, что пора двигать.
- Уже поздно...
- А куда тебе торопиться? - зеленые глаза сабира, как пленкой, затянуло томной поволокой. - Тренировок больше не будет, и в нашем распоряжении целая вечность.
- Я устала и хочу спать.
Лайон мягко покачал головой и провел рукой по моим волосам:
- Ты можешь спать здесь. У меня мягкая кровать, она снимет любую усталость.
Угу, верю. Видели мы твою кровать, в гробу под белым покрывалом. Выспишься на ней, как же! Скорее утомишься бегать по этому полигону в поисках тихого места, где тебя нет.
- У меня болит голова, - сказала я и чуть не расхохоталась. Ситуация все больше напоминала бородатый анекдот. Интересно, что он предложит: настой из лесных трав, заменяющий здесь аспирин, или точечный массаж? Я не лгала - голова действительно начинала болеть - словно кто-то бил по вискам маленькими молоточками - не сильно, но настойчиво.
Сабир был несколько обескуражен моей моральной устойчивостью, но попыток не оставил. Его рука с интересом ощупывали застежку ветровки.
- А как это расстегивается? - бархатно спросил он, сопровождая реплику сногсшибательной улыбкой, после которой мне полагалось пасть к его ногам, протягивая инструкцию по эксплуатации молнии.
Вместо этого я ехидно подумала: «А у меня еще и на джинсах точно такая же, и шнурки на кроссовках тройным узлом».
- Мне пора, - с некоторой долей сожаления я отодвинула от себя сабира и поднялась на ноги. Внутренний голос настойчиво твердил, что уходить надо немедленно, иначе произойдет что-то очень плохое - и это «плохое» совсем не будет связано с Лайоном.
Стоило мне встать, как стенки перед глазами покачнулись и уехали в сторону.
- Подожди, - сабир придержал меня за штанину. - Почему ты уходишь?
- Ты сам сказал - тренировок больше не будет. Мне нечего здесь делать, - я попыталась сказать это как можно более спокойно и холодно.
Судя по выражению лица Лайона, необходимый эффект был достигнут: шокированный сабир - редкое природное явление.
- Но ты мне нравишься...
Хорошо было сказано, с душой. Может, я бы и поверила, если б не помнила взгляд, каким одарил меня Лайон в нашу первую встречу, и не видела, что после каждой тренировки его встречала девушка-белоснежка, заботливо заглядывала в глаза и утирала пот с его лба тонким кружевным платком. На меня она старалась не смотреть.
- Ты мне действительно нравишься, - уже увереннее повторил сабир, будто чувствуя мои колебания.
- Мне пора, - борясь с собственными ногами, которые так и норовили заплестись в косичку, я сделала пару пробных шагов в сторону двери. Внутренний голос все настойчивей вопил - надо идти в башню, даже не идти, а бежать.
- Тебе не место рядом с нелюдью, - зло сказал Лайон за моей спиной. Он так и остался сидеть на полу, задумчиво вертя в руках черненый кубок. - Командор не в восторге, что ты живешь в башне. Да и среди остальных уже ходит нехорошая молва...
Я не стала дослушивать и вышла за дверь, надеясь, что на сегодня порция приключений и неожиданностей себя исчерпала. Не тут-то было, оказались, что вечер еще только начал преподносить сюрпризы.
Может, виной тому количество выпитого или мое фирменное невезение, но впервые за два проведенных в замке месяца я ухитрилась заблудиться. Наверно, увлекшись наблюдением за собственными ногами, которые упрямо не желали идти по прямой, а явно тяготели к синусоиде, я пропустила нужный поворот, который должен был вывести меня на галерею. В итоге меня занесло в неизвестную часть замка, да еще никак не удавалось сообразить, куда же надо свернуть, чтобы выйти на знакомые этажи. Беспокойство в груди усиливалось, а внутренний голос истерически твердил, что, если я не найду дорогу к башне в ближайшие пять минут, то могу смело начинать плести веревку и подбирать сорт мыла подушистей.
Выйдя на небольшую круглую площадку с мозаичным полом, откуда в разные стороны расходилось шесть ярко освещенных коридоров, я остановилась и выглянула в забранное частой решеткой окно. Река была на месте, но мост с башнями очутился намного левее, чем предполагалось. Каким-то образом, я, в обход центральных залов, оказалась в южном крыле.
- Спокойствие, только спокойствие. Для паранойи еще рановато. Сейчас ты выдохнешь и пойдешь вон по тому коридору, потом свернешь налево, еще раз налево, а затем вниз и прямо. Если судить по пейзажу за окном - галерея должна быть там.
План был единогласно принят к исполнению. Свернув в третий по счету коридор, я некоторое время упрямо тащилась по нему, ожидая, пока он соизволит свернуть налево. Хмель из головы постепенно выветривался, ноги все больше слушались команд. После поворота я, согласно схеме, продолжила спускаться все ниже, изредка сверяясь с единственным доступным ориентиром - видом из окон.
Сбежав по одной из узких лесенок, я толкнула тяжелую дверь, за которой по всем законам полагалось находиться галерее. Ни фига подобного! Я опять вышла на ту же самую площадку. Ошибиться было невозможно - со знакомой мозаики на полу на меня грозно щерило клыкастую пасть какое-то чудовище.
- Похоже, где-то не там свернула. Надо будет попросить у командора путеводитель, - я истерично хихикнула и повторила маршрут.
Ровно через пять минут я опять стояла на площадке. Если бы это был лес, можно было решить, что это проделки лешего. Но ведь в замках они не живут...
Пришлось сменить тактику и выбрать другой коридор. Этот путь отличался от предыдущего только тем, что вывел меня на площадку быстрее.
- Чертовщина какая-то, - поплевав три раза через плечо, я наугад выбрала коридор и... оказалась на площадке, не успев пройти по нему и пары шагов. Складывалось впечатление, что замок не хочет отпускать меня с этого места и бумерангом возвращает обратно.
- Пожалуйста! Мне очень надо как можно быстрее оказаться в башне. Там происходит что-то нехорошее. Отпустите меня, пожалуйста! - попросила я неизвестно у кого и снова пошла по коридору. Хмель испарился окончательно, а головная боль с каждой минутой только усиливалась.

Предыдущая страница 10 Следующая страница


11 Саша Молох

Безрезультатно. К просьбам загадочный «кто-то» не внял.
Устав мотаться, я уселась ровно посредине площадки, и стала в задумчивости водить рукой по мозаике. Чудовище на ней напоминало китайского дракона, только без усов и с множеством коротеньких лап. От нечего делать я стала их пересчитывать. С одной стороны их оказалось шестнадцать, с другой на две больше. Решив, что ошиблась, я еще раз пересчитала лапы.
- Это неправильное чудовище - оно же хромать будет.
Вместо двух недостающих лап в мозаику был вставлен шестиугольный кусочек желтого камня размером с ладонь. Я провела по нему рукой, и мне показалось, что фрагмент чуть поддался. Тогда я нажала сильнее, и пластинка легко погрузилась в пол. Послышался неприятный звук трения камня с камень, будто кто-то совсем близко стал вращать мельничные жернова. Половина мозаики медленно расступилась, обнаружив под собой темный провал тайного хода. В том, что ход был именно тайным, я нисколько не сомневалась - иначе, зачем все эти ухищрения с количеством лапок?
Взяв с ближайшей стойки факел, я посветила в открывшийся проем. Языки пламени выхватила из темноты спираль лестницы, ведущей вниз.
Сунувшись вглубь и пройдя три витка, я услышала, как над головой опять заработали жернова. Мозаика закрылась. Научные достижения сабиров: автоматическое захлопывание тайного хода. Титаническим усилием воли я заставила себя идти дальше, гоня прочь мысли о заживо замурованных и заживо погребенных.
Спуск оказался долгим, трудным и однообразным. Идти приходилось пригнувшись - высоты между витками явно не хватало на мой фотомодельный рост.
- Двести двадцать ольт отправились купаться, один попался в невод, осталось двести девятнадцать, - продекламировала я, нарезая очередной виток. - Двести девятнадцать...
Количество ольтов в считалочке неуклонно сокращалось, а спуск затягивался. По всем прикидкам, я была уже ниже уровня подземелий, когда лестница стала более пологой и пошла под уклон.
Интересно, кому и для чего понадобилось зарываться так глубоко? Этим вопросом я задалась, когда осознала, что нахожусь примерно на минус втором этаже: на стенах тоннеля то тут, то там виднелись подтеки, а воздух становился все более влажным. Наклонный тоннель закончился неожиданно, просто я уперлась носом в железную дверь. Теперь можно было смело постучаться об нее лбом и с чистой совестью возвращаться обратно - ключа у меня не было. Мало того, на двери не существовало даже намека на засов или замочную скважину, в которой, при желании, можно поковыряться гвоздиком или шпилькой. Гвоздиков и шпилек в моих карманах, впрочем, тоже не завалялось. Стоило ли переться по лестнице черт знает сколько времени, лишь для того, чтобы изобразить пантомиму «поцелуй порог»? И почему я не настоящий сабир? Вынесла бы дверь одним щелчком пальцев. Пока я думала о тщете всего сущего, факел подло зашипел и погас. Конечно, размышлять в темноте было сподручней, но меня такая перспектива не радовала - предстоял обратный путь, а без света он грозил превратиться в затяжную каторгу.
На всякий случай я решила ощупать дверь - может, пожалеет меня и сама откроется?
Стоило коснуться железа, как на его поверхности стали проступать едва заметные светящиеся зеленым линии. Они становились все ярче, набухая, как пережатые вены, пока не сложились в рисунок: расправившая крылья стилизованная птица, как две капли воды похожая на клеймо на лезвии моего меча.
- Ну, сим-сим? - нагло спросила я. - Ты мне картинки показывать будешь или открываться?
Дверь не реагировала. Так же были проигнорированы удары сильные кулаками (пять штук), пинки ногами (двенадцать штук) и толкание всем корпусом (три штуки). Утомившись биться о железную преграду, как ночной мотылек о плафон, я устало уперлась в дверь лбом и прошептала:
- Откройся, пожалуйста. Ну, чего тебе стоит? То ли подействовала вежливость, то ли двери надоели мои назойливые телодвижения, но она бесшумно скользнула в сторону и я, потеряв равновесие, ввалилась в проем. Странно, но здесь оказалось светло. Мягкое сияние исходило от сосудов неправильной формы, хаотично расставленных по полкам библиотеки. А это была именно она, подлинная библиотека замка Роз, а не та архивная помойка, на которую я угробила столько времени. Значит, мои догадки были верны.
Закусив губу, чтобы не заорать от восторга, я осторожно прошла вглубь зала. Потолки здесь были невысокими, как в типовой квартире. По резному дереву полок бродили задумчивые блики от светильников, придавая стеллажам какой-то сказочный вид.
Взяв с полки первый попавшийся пергамент, я досадливо поморщилась: язык был совершенно незнакомый. Ряды причудливо изогнутых значков, больше смахивающих на иероглифы после диеты и пластической операции, шли от центра пергамента по спирали. Пришлось отложить документ в сторону.
«Сначала осмотрись, а потом ройся. Вдруг тут есть кто-то, кроме тебя? » - наставительно шепнул внутренний голос.
Надо признать, что совет был дельным. Я осторожно двинулась вперед, стараясь оставаться под прикрытием тени шкафов и обходя яркие пятна света, отбрасываемые светильниками. Зал оказался длинный и довольно узкий. Пройдя где-то половину, я поняла, что это не только библиотека: на смену книжным шкафам пришли низкие столы и стойки, заваленные разным хламом. Ассортимент был обширным, как на прилавке торговца блошиного рынка: железный котел впечатляющих размеров, два тележных колеса, посуда, седла, обрывки одежды, доспехи с вмятинами и пятнами ржавчины, сбруя, черепки, громадный щит и еще куча каких-то вещей, назначения которых я не поняла.
Дойдя до конца зала, пришлось признать, что внутренний голос оказался прав. Рядом с толстой дубовой дверью (говорили же мне, что из любого положения бывает, как минимум, два выхода) стоял громоздкий стол. На нем лежала стопка чистых пергаментов, письменный набор, состоящий из пера, чернильницы и тяжелого мраморного пресс-папье, а также несколько фолиантов, переплетенных в почти почерневшую от времени кожу. Приподняв крышечку пузырька, я констатировала, что чернила свежие. Следовательно, совсем недавно здесь кто-то побывал, а из этого вытекает, что загадочный кто-то в любой момент может вернуться. Но этот факт не смог прекратить исследовательский зуд, распространившийся по моему организму. Воровато оглянувшись, я уселась за стол и наугад отрыла один из фолиантов.

Книга была необычной. Наверху каждой страницы стояла короткая, не больше абзаца, надпись красными чернилами, а снизу уже черным цветом шли комментарии. Когда черных строчек не было, их место занимали рисунки. Пролистав несколько страниц, я поняла, что передо мной своеобразная статистика по прорицанию: имя пророка, его краткая биография, сбылись ли предсказания или нет, если сбылись, то на какую часть. Пояснения были убористыми и очень подробными. Но существовали страницы, которые могли похвастаться только самим пророчеством - комментариев не существовало. Финальную треть фолианта вообще составляли чистые страницы - их еще предстояло заполнить.
Наскоро пролистав книгу, я заметила на одной из страниц плоскую металлическую закладку с печатью замка Роз: короткий абзац пророчества и чуть ли не пять страниц пояснений. Стоило мне вчитаться в первые строчки, как сердце в груди коротко екнуло - кажется, я, наконец, нашла то, что так долго и безрезультатно искала:
«В год, когда предавший простит, а проклятый предаст, Ворон возвратится в родное гнездо. Легки шаги его по черному снегу и крылья несут погибель всему живому. В его тени - пожарища и мор. Под слепой дланью звери, крови вкусившие. След меча укажет ему путь и сам встанет по правую руку. Придет с ним конец мира».
Затаив дыхание, я перечитала строчки еще раз. Это пророчество, как и свойственно высказываниям такого рода, больше запутывало, чем разъясняло. Ну, с Вороном было более-менее понятно: если откинуть метафоры, становится ясно - он должен вернуться. Но кого и как может простить «предавший», если он мертв почти полторы тысячи лет? Насчет «проклятого» у меня была одна версия - и если признаться, такая трактовка совсем не радовала. Выдохнув, я перешла к комментариям.
Автор пророчества был неизвестен, время указывалась только приблизительное - выходило, что предсказание сделано около пятисот лет назад. Дальше следовали короткие пояснения. Судя по ним, сабиры восприняли предсказание серьезней некуда: несколько отчетов о показательных казнях вызвавших подозрение нелюдей, упоминание об основании Патрулей. Последние два листа пояснений занимало описание странного случая, произошедшего в одном из поселков Волчьего края. После первых же строк сердце сделало кульбит и спряталось в левую пятку. На странице убористым почерком красовалось мое жизнеописание: цитаты из письма Кратского барона в замок с новостью о появлении «странной сабиры», почти полный отчет о дуэли, краткие выдержки из бесед с командором, из чего я сделала вывод, что все, изложенное здесь, написано им лично. Отдельного внимания удостоился мой меч - ему посвятили чуть ли не полстраницы. В конце комментария стояла коротенькая надпись о том, что место появления «странной сабиры», а, конкретнее, ее близость к «проклятому» вызывает сильные подозрения.
«Мама родная! Так он думает, что я новоявленный Ворон! », - я аккуратно вложила закладку, захлопнула фолиант и вернула его на прежнее место. Больше читать не хотелось - я и так была переполнена новыми открытиями, и теперь следовало тщательно все переварить, прежде чем браться за что-то новое.
После прочтения этого пророчества, я могла сказать - подозрения командора были оправданы. Моя персона была нетривиальной и на роль Ворона подходила как нельзя кстати. Совпадений было слишком много: клейменый нож, превратившийся в меч; статуя в нише и ее смутные указания; Айс, который находился рядом со мной почти постоянно. Сегодня к списку прибавилась дверь с символикой Ворона, так любезно пропустившая меня сюда. Если бы командор был в курсе хотя бы половины этих фактов, гореть мне на костре синим пламенем. Но к моему счастью, Грегор Стайн только подозревал, а доказательств у него пока не было. Но только пока...
Внимательно прислушавшись к самой себе, я решительно отмела версию о своем птичьем происхождении. Даже в иносказательном варианте «нести погибель всему живому» я не способна. Так же как и вести за собой войска и проливать кровь. Хотя, припомнив странное состояние, что давал мне клинок, последний пункт пришлось убрать.
От раздумий отвлек легкий шум за дверью. В панике я вскочила, чуть не уронив перо и чернильницу, метнулась к череде шкафов, потом поняла, что до них добежать не успею, а местное ВДНХ на подставках при любом раскладе хорошим убежищем не станет. Оставался лишь один выход. Взмолившись всем богам, я нырнула под стол и замерла. Укрытие, конечно, было ненадежным - со стороны двери прикрывала резная панель, а вот если входящему придет в голову усесться в кресло и вытянуть ноги - пиши пропало.
Снаружи кто-то лязгнул замком, на видимую мне полоску пола лег яркий блик от факела, и сразу послышалось знакомое бурчание хранителя.
- ... пришел, рашметал швитки. Гошпожу эту, шоб ей пушто было, шабрал и ушел.
- Не скули. Гарет все верно сделал, - о, его превосходительство командор пожаловал. - И дуэль сегодня была очень кстати. У мальчика хорошие задатки. Он продержит ее до утра...
Мягкие вышитые сапоги прошлись мимо стола, потом развернулись и прошли еще раз.
- Так молодой гошподин знает...
- У Гарета мозгов меньше, чем у канделябра, только и умеет, что мечом махать, да за юбками волочиться. А иного мне от него и не надо, - командор хмыкнул и, обойдя стол, уселся в кресло. Теперь мне открывался потрясающий вид на начальственные ноги. Только бы ему не пришло в голову придвинуть кресло ближе. Я тихо подтянула колени к подбородку и скорчилась в позе эмбриона. - Что со свитками таиров?
Библиотекарь залопотал о каких-то сложностях с расшифровкой и плохой сохранности.
- Довольно, - резко прервал его командор. - Сегодня ты мне больше не понадобишься.
Послышались шаркающие шаги, а затем стук двери - хранитель удалился.
Командор что-то писал - до меня долетал шорох пера по пергаменту, иногда вставал со своего места и уходил вглубь библиотеки. По моим меркам, я уже часа два сидела, скрючившись под столом, а его превосходительство уходить не собирался. Отлучки к шкафам были слишком короткими, чтобы за это время успеть добежать до двери. А выбираться отсюда нужно было как можно скорее. Уж очень беспокоили планы командора по удержанию меня в покоях Лайона. Когда сабир в очередной раз направился к стеллажам, я и решила рискнуть.
Так быстро, как только позволяли затекшие без движения ноги, на карачках, я выползла из-под стола и огляделась - спина командора как раз скрылась в одном из проходов между шкафами. Мысленно скрестив на удачу пальцы, так и не поднимаясь с четверенек, я споро прошебуршала к дверям, потянула на себя створку и просочилась в образовавшуюся щель. Теперь оставалось только прикрыть за собой створку, и дело в шляпе. Что я и проделала, с трудом поборов искушение задвинуть засов, и тем запереть командора в подземелье. Все равно ведь выберется. Вынесет к чертям полстены, а потом откусит мне голову за такие фокусы.
За дверью начиналась винтовая лестница, почти точная копия той, по которой я попала в библиотеку. Плюнув на все предосторожности и на то, что старикашка-хранитель мог поджидать меня двумя витками выше, я молнией рванула наверх. Марафон окончился около гобелена, маскирующего вход. Мельком подивившись такому нехитрому прикрытию, я его отодвинула и очутилась в личном кабинете командора. Гобелен оказался той самой картой, которую мне приходилось рассматривать во время принудительных бесед с его превосходительством.
Дорогу от кабинета до галереи я помнила наизусть, поэтому, осторожно приоткрыв двери и убедившись, что за ними никого нет, опрометью бросилась бежать. Распоясавшаяся шизофрения в виде внутреннего голоса упрямо твердила, что торопиться некуда, и все плохое, что могло случиться - уже произошло. Проигнорировав мудрые мысли, я продолжила забег: час был уже поздний и, к счастью, по дороге мне никто не встретился. Влетев в башню, со скоростью метеора я рванула на второй этаж, не замечая, как под моими ногами ухнули в никуда две ступени лестницы.
Распахнув двери комнаты, я замерла как вкопанная. Все были на месте, живы-здоровы, и мало того, оказалось, что в нашем полку прибыло.
Рядом с местом, где я обычно сплю, стоял на коленях какой-то тип, одетый по последнему слову нищенской моды, и рассматривал мой клинок. Даже от дверей я ощутила, как недоволен меч этим пристальным разглядыванием - замер, готовый ударить, как только незнакомец коснется рукояти. Но бродяга не спешил дотрагиваться до клинка, он осторожно водил грязной рукой вдоль воображаемой линии, словно дразня оружие. Слипшиеся, нечесаные патлы неопределенного цвета почти полностью закрывали его лицо.
- Что тут происходит? Это еще кто такой?
Ольт пожал плечами, оборотни опустили головы, сэты, похожие на двух летучих мышей, лишь зыркнули на меня из своего угла и поспешно отвернулись, а оборванец даже не поднял головы. Тут я заметила, что кроме меча, который я, уходя, всегда прикрывала шкурами и соломой, на свет были извлечены рюкзак и компас. Похоже, что их осмотрели и откинули в сторону, найдя неинтересными: рюкзак валялся рядом с очагом, а компас отсвечивал треснувшим циферблатом из-под груды соломы.
- Кто давал разрешение рыться в моих вещах? - в груди медленно, но верно закипал гнев.
Бродяга поднял голову. Лицо у него оказалась непримечательное, смазанное. С таким лицом нужно выбирать профессию преступника - ни одна милиция не сможет составить фоторобот. Единственное, что выделялось на этой пребанальнейшей и грязной физиономии, глаза. Синие, холодные и абсолютно бездушные, словно оборванец скончался сотню лет назад. На миг мне стало страшно. Кем бы ни был странный гость, но, если он одним взглядом может довести до мелкой дрожи в коленях - это не к добру.
- Кто ты такой?
Пару секунд оборванец разглядывал меня. Внимательно и безразлично - так египетские сфинксы смотрят на бегающих по развалинам храмов туристов. Потом с трудом разлепив губы, медленно проговорил:
- Уходи, сабира. Если хочешь жить.
Ага, сейчас, все бросила и ушла. Чтобы меня запугать, одних слов недостаточно.
- Отойди от моего меча, - также медленно проговорила я и улыбнулась.
- Это не твой меч.
- Мой! Убери от него свои грязные лапы. Если хочешь жить, - я с точностью до полутона скопировала интонации бродяги. Страх испарился, сменившись ненавистью, которую передавал мне клинок. От соломы и шкур, на которых лежал меч, начали подниматься сизые струйки дыма. Такого сильного чувства он не испытывал даже к сабирам. - Соблюдайте правила пожарной безопасности, - продекламировала я, накинула на руку куртку и решительно направилась к мечу. Кожаная обмотка на рукояти уже догорала. Чтобы взять клинок, мне пришлось обойти оборванца, который продолжал сидеть в той же позе. Стоило клинку оказаться в моих руках, как он стал остывать, и уже через минуту я смогла вложить его в импровизированную перевязь. Поклявшись, что больше никогда не оставлю его без присмотра, даже если это будет грозить массовой резней всех сабиров замка, я уселась возле очага - желание меча снести оборванцу голову было настолько сильным, что мне показалось разумным держаться от незнакомца подальше.
- Айс! Что здесь происходит? Кто это? - спросила я у оборотня.
- Не могу знать, сабира, - ответил тот, не поднимая глаз.
Врет! Хорошо, что стыда хватает в глаза не смотреть.
- Савой, кто этот?.. - я замялась. Назвать существо с мертвыми глазами человеком или оборотнем язык не поворачивался. - В общем, этот! И что он тут делает? - для верности я указала на оборванца пальцем.
Рысь кинул на меня злобный взгляд, и в точности повторил слова Айса, не запамятовав озвучить мой социальный статус, про существование которого не вспоминал уже полтора месяца.
«Капитан, а у нас якорь всплыл! » - мрачно прокомментировал внутренний голос. Карточный домик на фундаменте доверия и взаимного уважения, выстраиваемый мною ежедневно по крупицам, грозил вот-вот рухнуть. Столько сил потратить на то, чтобы завоевать расположение (не дружбу, а всего лишь расположение) и чуть-чуть доверия нелюдей, и только ради того, чтобы первый попавшийся проходимец все это поломал?
- Хорошо. Дело ваше. Айс, ты уже наведывался на кухню?
- Нет, сабира.
- Зря. Должны же мы накормить нашего незваного гостя.
После этих слов бродяга кинул на меня насмешливый взгляд.
- Я не голоден.
- Зато остальные ничего не ели с самого утра, - обрезала я. - Айс, будь так добр, возьми с собой Савоя, и прогуляйтесь на кухню.
- Это приказ, сабира? - оборотень, наконец, поднял на меня взгляд, не суливший ничего хорошего.
- Нет, это просьба. Но в том случае, если она не будет выполнена, меня не затруднит сказать, что это приказ.
Ужин прошел в напряженной атмосфере. Сэты из своего угла так и не вылезли, оборотни и ольт мрачно жевали, уставившись в пол, а незнакомец не сводил глаз с клинка.
Благодаря посиделкам у Лайона, особого голода я не испытывала, поэтому скромно грызла в стороне сухарик и размышляла о превратностях судьбы. Выходило примерно следующее: командору зачем-то было очень нужно, чтобы я сегодня вернулась в башню как можно позже. И сегодня же появляется этот тип, который ухитряется в сжатые сроки раскурочить мои отношения с нелюдью. На простое совпадение не похоже: уж очень складно все выходит. Все наполеоновские планы по поводу обсуждения моих эпохальных находок, то бишь библиотеки и пророчества, дружно покончили жизнь самоубийством. Говорить с Айсом сейчас то же самое, что чесать спину колючей проволокой - бесполезно и очень, очень неприятно. С остальными похожая ситуация: Медведь хмурится и поводит плечами - так бывает, когда он сильно взволнован; Рысь нервно щурится и разминает кисти, словно готовится к драке; Аркаша внешне спокоен, но гребень на спине угрожающе приподнят; сэты бросают на меня предупреждающие взгляды, мол, сиди тихо и не высовывайся. Интересно, что же этот... это... эта скотина им про меня наговорила?
Так и не разгадав ни одной загадки, я улеглась спать в обнимку с мечом. Оставлять клинок без присмотра сейчас было бы верхом неосторожности. Проворочавшись с полчаса, мне удалось задремать. Лучше бы не удавалось - здешний бог сновидений устроил мне повторный сеанс кошмара с гибелью Айса в горах, с педантичностью немца прокрутив его от начала и до конца. Мне оставалось только беззвучно кричать, пытаясь предупредить оборотня, а потом, проснувшись, также молча вытирать с лица пот и слезы.

18

Уже через неделю я могла поведать хороший рецепт превращения жизни в макет ада: подчеркнутая вежливость, подозрительность на грани мании, еле слышное перешептывание за спиной и еле заметная ненависть в глазах. Все смешать в равных пропорциях, добавить по вкусу презрения и поставить на огонь. Когда смесь разогреется до состояния лавы, вылить ее на жертву. И с любопытством наблюдать, долго ли она после этого продержится.
С той поры, как в башне появился бродяга, у меня не стало ни минуты покоя. Чтобы ни делала, куда бы ни пошла - меня везде сопровождал его равнодушный взгляд. Стоило мне усесться у очага - он тут же возникал за спиной и сверлил меня взглядом до тех пор, пока я, не выдержав давления, не оборачивалась. Если я зашивала куртку - он сопровождал каждое движение иглы, и от этого она теряла нитку и впивалась мне под ногти. На мои крики и возмущение оборванец только пожимал плечами и повторял «сабира должна уйти». Оборотни и ольт делали вид, что не замечают того, что творится у них под самым носом - они лишь бросали в мою сторону короткие пронзительные взгляды и лаконично отвечали на вопросы, каковые со временем возникали все реже и реже. Сэты так и не вылезли из угла, наверно гнездо свили.
Единственным утешением оставалась библиотека, которую я посещала еженощно, наплевав на риск быть пойманной командором или хранителем. В связи с этим, мой распорядок дня капитально изменился: после обеда я направлялась в ложный архив, где два часа добросовестно читала всякий хлам, после этого я возвращалась в башню, поднималась на смотровую площадку и до самой темноты упражнялась с мечом. Одна. На тренировку, которая должна была состояться на следующий вечер после появления бродяги, Айс так и не явился. Я не стала напрашиваться, и с тех пор тренировки проходили под аккомпанемент свиста ветра в брешах крыши и скрип мусора под ногами.
Когда темнело, я возвращалась в комнату, отогревалась у очага, флегматично жевала потерявший вкус ужин и снова поднималась на площадку. Проводила там еще пару часов, выжидая, пока нелюди улягутся спать, тихо спускалась вниз и шла в замок. Найти площадку с чудовищем-инвалидом не составляло труда - ноги сами вели меня к ней, хотя я была готова поклясться, что каждый раз площадка оказывалась в ином месте, словно кочующий цыганский табор. Добравшись до железной двери, я некоторое время топталась, прислушиваясь к мечу. Если клинок оставался спокоен, можно было смело входить, если рукоять чуть подрагивала или нагревалась - следовало обождать. Этот своеобразный индикатор присутствия сабиров никогда не подводил. Иногда я часами сидела около двери, в ожидании, когда же, наконец, его превосходительство закончит свою работу и мне будет позволено войти.
Зато потом мое терпение вознаграждалось сторицей. Стоило попасть в библиотеку, как я забывала обо всех неприятностях: об Айсе, чье наполненное ядом и презрением «пожалуйте, сабира» мне приходилось выслушивать трижды в день - во время завтрака, обеда и ужина, об оборванце, чей взгляд жег затылок не хуже паяльной лампы, о командоре, что мог в любой момент заявиться сюда за некстати забитым пергаментом. Все тускнело и уходило на второй план. Я полностью погружалась в поиски ответов на многочисленные вопросы.
Прежде всего - Ворон. Благо, с ним была связана половина содержимого хранилища - все вещи на столах и стойках когда-то принадлежали ему, и терпеливо собирались сабирами в течение долгих лет. Закрытый мемориал имени Ворона.
Во-вторых - я искала малейшие упоминания о людях, случайно попавших в этот мир. И, если в случае с Вороном материала было хоть учитайся, то на эту тему мне не удалось раскопать ни одного свитка. Единственное, на что я наткнулась, так это на перевод древней рукописи одного из племен ольтов, которые в то время жили почти на всем пространстве от побережья до Аметистовых гор. Рукопись гласила, что «сабиры появились». Не приплыли из-за моря, не спустились с неба на летающих островах, не пришли со стороны пустыни - просто «появились». Как я.
Я попыталась представить мир, из которого переселились, а вернее сказать, бежали (ведь когда люди уходят целыми народами, это значит, что они бегут от чего-то, оказавшегося сильнее, чем они) эти нереально красивые сабиры. Одно было понятно точно - в моем мире таких не водилось. Мелькнула мысль об Атлантиде, но тут же была отброшена за несостоятельностью.
В-третьих - «предавший». Здесь меня тоже ожидало фиаско. Ни один документ не мог дополнить историю, рассказанную Дэвом. Жил, предал, был награжден, убит - все пергаменты повторяли одно и то же.
Дважды меня чуть было не поймали. Один раз командор решил посетить библиотеку под утро, и мне пришлось в экстренном порядке прятаться под стол, откуда я посылала на голову его превосходительства все мыслимые и немыслимые проклятия. Во второй раз в библиотеку сунулся старикашка-хранитель, о чем меня заблаговременно предупредили его шарканье и надрывный кашель, дав возможность быстро нырнуть за железную дверь.
Все опасения насчет обратной работы мозаики оказались напрасны - она исправно выпускала и впускала меня в любое время - иногда мне казалось, что сам замок почему-то проникся ко мне симпатией и старается помочь.
В одну из таких ночей, когда я в унынии сидела у двери, ожидая, когда уйдет командор, и сортировала в голове загадки в алфавитном порядке, клинок за спиной вдруг дернулся. Обычно индикатор вел себя вполне прилично, за исключением тех моментов, когда оборванец приближался ко мне ближе, чем на метр. Удивленно пожав плечами, я потрогала рукоять и даже сквозь толстую кожаную обмотку ощутила, насколько она холодная. Будто кто-то проморозил меч до самого нутра, а потом привесил мне на спину.
- И что у нас плохого? - с интонацией персонажа любимого мультика спросила я.
Клинок снова дернулся, на сей раз стараясь указать направление - вверх. Я послушно поднялась обратно к мозаике.
- Теперь куда?
Меч дернулся влево, указывая на один из боковых проходов, и похолодел еще больше, если такое в принципе возможно.
- Слушаюсь, товарищ прапорщик, - мрачно отрапортовала я. Чувствовалось, что посиделки в библиотеке отменяются.
Следуя указаниям клинка, я петляла по коридорам, сворачивала в какие-то незаметные проходы и коридоры, спускалась, потом опять взбиралась по узким лестницам, пока не оказалась в маленькой тесной комнатушке с зарешеченным окном, выходящим в подсвеченный луной заброшенный сад между замком и башней нелюди. Комнатушка использовалась, как кладовая для всякого мусора. Толстый слой пыли, покрывающий окно и пол, убедительно доказывал - соваться сюда любителей не нашлось. Плотно прикрыв за собой дверь и оставшись практически в полной темноте, не считая мутного пятна окошка, я чуть погладила эфес, который уже покрылся изморозью:
- Что дальше?
Меч мягко, но настойчиво подпихнул в сторону окна.
- Понятно, командир, значит, будем вести наблюдение.
Устроив сиденье из каких-то старых ящиков, я стерла с небольшого кусочка стекла пыль, и приникла к импровизированному глазку, словно стрелок к амбразуре. Отсюда была видна часть заброшенного парка: несколько покрытых снегом деревьев, низкая каменная скамья и остатки железной решетки, когда-то ограждавшей дорожки.
Ждать пришлось долго.
Откуда-то сбоку появился человек в длинном до пят меховом плаще с капюшоном. Он осторожно пробирался по глубокому снегу прямо к скамейке. Дойдя до нее, он огляделся и стал нетерпеливо расхаживать взад-вперед, то и дело поправляя плащ. Это продолжалось минут пять. Потом человеку надоело ходить, он уселся на скамейку и откинул капюшон.
- Белоснежка, - чуть слышно выдохнула я. Клинок предупреждающе прижался к спине, приказывая наблюдать внимательнее и, желательно, молча.
Тем временем, девушка на скамейке теряла терпение. Она то и дело поправляла и без того идеальную прическу и постоянно поглядывала куда-то вбок - наверно, оттуда должен был прийти тот, ради кого Белоснежка топталась на морозе.
- Ты что, волок меня сюда, чтобы я лишний раз убедилась в ветреной натуре Лайона? Так это и так всем из...
Меч некультурно перебил меня, огрев рукоятью по затылку.
- Вняла и заткнулась, - прошептала я, вернувшись к созерцанию представления за окном.
Как говорят в таких случаях: время шло, а милый нет. Белоснежка все плотнее куталась в плащ и все чаще подносила к губам ладони, стараясь согреть их дыханием.
Я не смогла уловить момент, когда на сцене появились новые действующие лица. Они просто возникли за спиной девушки, словно соткавшись из черных теней деревьев. Шестеро, и седьмой чуть в отдалении. Их я узнала сразу - нелюди. А с ними тот самый, оборванец. Клинок почти мгновенно перешел в режим обогревателя, раскаляясь все сильнее и сильнее.
- Какого черта они делают? - еле слышно выдохнула я.
Девушка продолжала сидеть, нетерпеливо утаптывая ножкой снег, а нелюди подходили все ближе. Впереди шли оборотни, за ними ольт, как всегда обнаженный по пояс, и замыкали клин сэты, на лицах которых метровыми буквами было написано явное беспокойство. Айс, Савой и Pax, напротив, недобро улыбались, двигаясь вперед словно тени. В лунном свете их глаза чуть фосфоресцировали.
- Они же... они же не собираются?.. - меч заткнул мне рот сильным тычком в спину.
Оборотни прыгнули, синхронно, словно провели в тренировках полжизни, еще в прыжке сменив обличья. Белоснежка, что-то почувствовав, начала оборачиваться, но было поздно. Она не успела даже закричать. Медведь сшиб ее на покрытую снегом землю. Водопадом мелькнули черные волосы, вырвавшиеся из-под сетки изумрудные оборки платья, и волчьи зубы вгрызлись сзади в тонкую шею, выпустив на свободу целый фонтан крови, обильно окрасивший серебристый мех. Одновременно с этим Рысь добрался до горла. Дальше началось звериное пиршество.
Арк, сэты и оборванец, чье имя так и осталось для меня тайной, оставались в стороне, наблюдая за трапезой.
Я, не в силах больше смотреть, скорчилась на ящиках, уткнувшись лбом в колени и до крови закусив запястье, чтобы не заорать от ужаса. Перед глазами мелькали жуткие картинки, и хотелось отдать все за то, чтобы кто-нибудь стер эти воспоминания.
«Ну-ка, тихо! » - рявкнул в груди рассудительный и равнодушный человечек. От этого повелительного голоса я всхлипнула, но стала дышать ровнее. - «Прекращай истерику. В окно больше не смотри, а то опять сорвешься. Тут не реветь надо, а думать! »
- Правильно. Думать, - прошептала я. - Думать. Какого черта они это сделали?! - перед глазами мелькнула тонкая рука, с пальцами, унизанными изящными кольцами, по которым сочилась почти черная в лунном свете кровь. Просто рука, лежащая на снегу. Титаническим усилием воли я загнала картинку подальше.
Думать! Зачем они напали? Ведь сабир способен защититься. Девушка должна была почувствовать приближение нападавших - сила на пятьдесят процентов используется на защиту. Щит выставляется почти автоматически. Это рефлекс. Она должна была успеть!
Переборов подступившую к горлу тошноту, я продолжила рассуждать вслух.
- Но не успела. Что из этого следует? Убить сабира можно, только полностью устранив силу. Это проделывал Ворон... - я заставила себя дышать ровнее. - Нелюди напали, заранее зная, что Белоснежка не сможет сопротивляться. Кто-то экранирует ее дар, и этот кто-то...
«Уходи, сабира. Если хочешь жить».
Оборванец, отребье сальноволосое, кем же ты себя возомнил?
Головоломка постепенно начала складываться. Оставался только вопрос «зачем». Мне припомнилось, сколько сил и времени я потратила в попытках доказать Айсу, что я не сабира. Всем нужны неопровержимые свидетельства. Сказать, что он герой, опора, надежа и спаситель, может каждый. А вот доказать, да так, чтоб все поверили!
Надо отдать должное, оборванец выбрал самый убедительный и простой способ: ударить ночью, по сабиру-одиночке. Силу он экранирует - риска никакого. А как быть с тем, что сабиры чувствуют чужую смерть? Похоже, что он и это перекрывает, иначе вся затея становится бессмысленной.
- Значит, новоявленный Ворон. Второе пришествие. И кто мне объяснит, почему я в это не верю?
Остаток ночи был истрачен на решение гамлетовской дилеммы: какое из двух зол предпочесть? Рассказать командору о гибели девушки, и тем самым подписать Айсу свободный пропуск на костер? Неприемлемо: я обязана оборотню жизнью, да и уверенности в том, что командор и этот невесть откуда взявшийся бродяга не связаны между собой, у меня не было.
Как ни в чем не бывало продолжать жить в башне? Да я же в глаза нелюди смотреть не смогу после того, что видела сегодняшней ночью. Промаявшись до утра невеселыми мыслями, я все-таки решила - лучше сделать вид, что ничего не знаю.
Отряхнув с себя пыль и поправив на перевязи клинок, я покинула комнату. Но, топая к башне через заброшенный сад, все-таки не удержалась и завернула к скамейке. Здесь уже не осталось ни малейших следов жуткого действа - труп нелюди убрали, а пятна крови засыпал выпавший под утро снег. Только на погнутой ржавой ограде, почти у самой земли, висел когда-то изумрудный, а теперь бурый лоскуток от платья. Повинуясь неясному предчувствию, я, воровато оглядевшись, стремительно прошла к скамейке, отцепила обрывок, спрятала его в карман джинсов и так же быстро вернулась назад.
Придя в башню, я поняла, что идти в комнату абсолютно не хочется. Поэтому, поднявшись на смотровую площадку, я уселась рядом с полуразрушенной стеной и, поплотнее закутавшись в куртку, закрыла глаза. Измотанному после ночных бдений организму отчаянно хотелось спать.
Из сна я вынырнула резко, словно аквалангист, всплывающий на последнем глотке воздуха, и, еще не успев толком разлепить веки, схватилась за клинок.
- Кто здесь?
- У сабиры чуткий сон. Это хорошо.
Айс стоял в метре от меня и смотрел в сторону гор. Рассеянный, чуть розоватый, утренний свет поблескивал на его волосах, придавая полное сходство с серебристой волчьей шерстью.
- Чего ты хочешь?
- Сабира должна уйти.
Значит, бродяга осознал, что без помощи Айса меня из башни не выжить, и решил использовать его как таран. Умно. Пятерка с плюсом за находчивость, тройка за интуицию.
- А если не уйду? Что ты тогда будешь делать?
Шаги Айса раздались совсем близко.
- Что я буду делать, сабира? - спокойно переспросил оборотень. - Все очень просто. Пойду к командору и доложу ему все. О том, кто ты такая и откуда взялась. Расскажу все, что знаю. А потом добавлю, что причиной, по которой не смог уведомить его раньше, были твои угрозы уничтожить меня и весь поселок. Почему-то мне кажется, что командор с радостью меня выслушает и поверит каждому слову, - Айс усмехнулся и замолчал.
Глаза открылись сами собой. Это было подло и больно. Так больно, что на миг я забыла, что значит дышать. Правильно говорят - предают только свои, и наносят удар в спину именно те, кого стараешься прикрыть грудью. Меня охватила такая ярость, что клинок за спиной беспокойно задрожал. Потом она исчезла, так же внезапно, как появилась. На смену пришли равнодушие и опустошенность. Мне просто стало все равно.
- Уходи, сабира, - холодно повторил Айс. - Или, клянусь Вороном, я это сделаю.
- Хорошо. Уйду, - голос стал хрупким, как засушенная в гербарии роза.
- Когда?
- Через час.
Оборотень кивнул, откинул со лба густую челку, и встал, считая, что разговор окончен.
- Подожди. Я еще не сказала свои условия, - освоить льдисто-каменные интонации оказалось проще простого.
Айс напряженно замер, подозрительно прищурив серые глаза.
- Я весь внимание, сабира.
- Передай Ему, что я вернусь. Обязательно вернусь, и этой встречи Ему будет не пережить. Это первое. Второе: дай мне клятву.
- Я не даю клятв, сабира. Это удел людей.
- А придется, - хмыкнула я. - Если действительно хочешь, чтобы я навсегда покинула башню, поклянись мне, что ноги твоей не будет в Аметистовых горах и в землях на пятнадцать лиг от них.
Кажется, мне удалось напоследок его удивить.
- Хорошо, - Айс недоуменно пожал плечами. - Я обещаю.
- Этого мало. Поклянись.

Предыдущая страница 11 Следующая страница


Клинок Ворона 12

- Мое слово стоит...
- Ничего оно не стоит. Поклянись своим чертовым Вороном, что никогда, слышишь, никогда даже близко не подойдешь к этим проклятым горам! - все-таки я сорвалась на крик.
Минуту Айс смотрел мне в глаза, потом выдавил:
- Клянусь памятью Ворона. Это все твои условия, или есть еще?
- Все, - я демонстративно закрыла глаза руками, желая только одного - чтобы оборотень ушел, испарился, провалился в тартарары, навсегда исчез из моей жизни - может, хоть тогда мне не будет так больно.
Я не слышала, как он ушел.
Наверно, я просидела вот так, зажмурившись и уткнувшись в ладони, довольно долго, а когда очухалась, поняла, что ноги и спина затекли и стали как деревянные. Предстояло заново научиться ходить.
«А также жить и дышать. Без Айса. Это только поначалу больно, потом пройдет», - до сих пор я мало понимала, насколько привыкла к оборотню. Он стал чем-то вроде воды, только лишившись которой, понимаешь, как же тебе хочется пить.
У выхода из башни меня поджидали сэты. Они так умело сливались с сумраком, что я заметила их, только когда Дэв осторожно дотронулся до моего плеча.
- Уходишь?
- Да.
- Плохо, - еле слышно прошептал Суод. - Очень плохо. Мы пытались убедить Айса...
- Не надо упоминать при мне это имя. Никогда.
- Ты не понимаешь...
- Я все понимаю, - подбирать слова оказалось сложным делом. - Вы так долго ждали...
- Мы не думаем, что это Он, - голос Дэва прошелестел в самые уши. Казалось, сэта нисколько не удивило то, что я знаю о пророчестве. - Слишком много совпадений. А выдавать желаемое за действительное - последнее, что нужно делать тем, чей род исчисляется единицами. Но остальные не хотят нас слушать. Он убедил их. Дал им то, чего они желали больше всего на свете.
- Знаю, дал им крови, и она затуманила их разум. Доказал, что может закрыть от сабиров. Но он лжет, я чувствую, что он лжет, и изо всех сил буду искать неопровержимые доказательства, - вот, я опять ввязалась в безнадежную войну за справедливость. Ничему-то жизнь не учит!
- Если потребуется помощь - зови, - одними губами сказал Дэв.
- Думаю, что это случится скорее, чем вы ожидаете.
Спустя пятнадцать минут я вовсю вымещала злость, пиная ногами дверь, ведущую в покои Лайона. Грохот от моих ударов стоял такой, что пара любопытных сабиров, разбуженные шумом, пришли выяснить, что тут происходит. Увидев меня, бешено колотящую по дубовой обшивке, они вежливо улыбнулись и предпочли убраться восвояси.
- Что происходит? - дверь распахнулась, и на пороге показался заспанный Лайон. Одной рукой он пытался протереть глаза, а второй застегнуть ремень на штанах. - Аня? Что-то случилось?
- Нет, просто я решила воспользоваться твоим любезным предложением, и остаться на некоторое время. Лучше поздно, чем никогда, верно? - я отодвинула с дороги слегка прибалдевшего сабира, и прошла внутрь. - Приглашение все еще в силе?
- Да, - Лайон, наконец, проснулся, и на его лицо медленно возвращалась обычная маска самодовольного превосходства. - Ты можешь жить здесь столько, сколько сочтешь нужным. Только с одним условием.
- Каким?
- Все, что сейчас на тебе одето, кроме меча, разумеется, немедленно отправится в камин.
- Думаешь, что голой, но с клинком, я буду выглядеть лучше?
Сабир бросил оценивающий взгляд на мою тощую фигуру и усмехнулся:
- Безусловно, но, к сожалению, это приведет к быстрому падению нравов в замке, так что можешь взять из гардероба все, что придется тебе по вкусу.

19

Неясные предчувствия, которые с каждым прожитым днем становились все сильнее, заставляли меня торопиться и рисковать. Я почти не покидала библиотеки, возвращаясь в покои Лайона лишь для того, чтобы наскоро перекусить и уснуть. Сабир признавал за мной полное право пропадать целыми ночами или днями - это как выходило. Может, я ему действительно нравилась? Он не задавал вопросов, не лез в душу и не надоедал - в общем, вел себя джентльменистей некуда - правда не оставлял своих тонких намеков и откровенных шуток, но это компенсировалось тем, что в любое время суток меня ожидал красиво накрытый стол и горячая еда. Как он угадывал, когда я вернусь? Пасьянсы, что ли, раскладывал?
Иногда, в самый глухой предрассветный час, я пробиралась в церемониальный зал, в надежде, что статуя вновь появится и даст ценный совет. Но ожидания не оправдывались - стена оставалась стеной, сколько я не просила ее вновь открыться. Приходилось уходить не солоно хлебавши, спиной ощущая злобные взгляды изваяний.
Перелопачивая в библиотеке тонны пергаментов, я чувствовала себя уже не читателем, а докером: лихорадочные метания от стеллажа к стеллажу, попытки разобраться в надписях на неведомых языках - это выматывало не меньше, чем разгрузка дров. Бумагам, оказывавшимся на столе командора, уделялось особое внимание. Я изучала их со всей прилежностью, но тщетно - чаще всего это пыли отчеты фуражиров давно стертой с лица земли армии.
В очередной раз, набегавшись до состояния, близкого к обморочному, я уселась прямо на пол и со всей силы треснула себя по голове.
«Где твоя выдержка? Судорожные телодвижения сейчас дадут также мало проку, как кипятильник, опущенный в озеро. Мысли логически. Что ты искала в ложном архиве? », - подстегнутая этой мыслью, как шпорами, я бросилась вдоль стеллажей, сметая на пол свитки неподходящего размера. Искомое, как всегда, оказалось в самом дальнем конце библиотеки, в недрах последнего шкафа.
Свернутые в рулоны карты. Их было великое множество: потрескавшиеся от времени, с подозрительными темными пятнами и остатками воска. Выбрав наугад первую попавшуюся под руку, я расстелила ее на полу, прижав норовившие загнуться края светильниками, и присвистнула от удивления. Часть головоломки с громким щелчком встала на место.
- А ларчик просто открывался, - титаническим усилием воли я запретила себе скакать от радости - вторая часть задачки была посложней, и без нее теперешнее открытие не стоило и выеденного яйца.
Немного успокоившись, я стала раскатывать карты одну за другой, пытаясь хотя бы частично восстановить ход Вороньей войны. Почти на всех манускриптах руками давно почивших военачальников было нанесено огромное количество символов. Чтобы разобраться во всем досконально, предстояло разложить карты по давности, а после, путем сравнения и анализа (ух, самое слабое мое место), разобраться в обозначениях и символах.
Я вынула меч из ножен и положила его рядом с собой - если библиотеку посетит командор, то времени вытаскивать клинок у меня не будет.
Спустя несколько часов, я определила значение символов: черная пунктирная линия обозначала границы земель, находящихся под властью Ворона; черные десятиконечные звезды - стоянки его войск; синие круги с белой точкой в центре - укрепленные позиции сабиров; крохотные стрелочки - маневры отдельных частей (это удалось разобрать благодаря мелкому изображению тигра напротив одной из них). Дальше пошло легче, и вскоре удалось почти полностью прочитать одну из карт - она датировалась ноябрем года, когда Ворон был убит.
Если принять в расчет рассказ Айса, выходило, что оборотень прав - предводитель нелюдей действительно свихнулся. Даже я, полный профан в делах военной тактики и стратегии, могла это понять. Но карте выходило следующее: армию сабиров заперли на побережье, к югу от Аметистовых гор. Со стороны впадающего в море Сарога их сдерживали части ольтов, путь к горам перекрыло основное войско Ворона, а морские пути сторожили корабли неизвестных мне таиров (последнее было только предположением, но на изображениях маленьких корабликов было клеймо Ворона). Воинство сабиров, лишенное возможности маневра, было взято в клещи. Ворону оставалось только подойти ближе и захлопнуть ловушку. Вот тут-то и началась катавасия. На более поздней карте ситуация кардинально изменилась - полки нелюдей отступали (места их былых стоянок занимали теперь синие круги), давая сабирам возможность развернуться для атаки, в которой уже не было нужды - Ворон умер. Это было изложено мелким каллиграфическим почерком на полях карты. Неувязочка получается, отступали-то они, пока он еще был жив...
С трудом верилось, что Ворон, десять лет успешно воевавший, вдруг сбрендил и начал совершать столь нелогичные поступки. Скорее всего, он знал что-то, чего не знали другие, и попытался вывести войска из-под удара. Не вышло.
Осталось только выяснить, что же он такое знал, и каким боком к этому причастен предавший? Беда в том, что, располагая таким обилием сведений, я просто терялась и не могла понять, где тут главное, а где второстепенное. Оставалось шарить наугад.
- Милая статуэтка просила меня найти предавшего, - пришлось рассуждать вслух, - и, если на секунду предположить, что в этом есть резон и спустя полторы тысячи лет он все еще жив...
Я выдохнула, чувствуя, что хожу совсем рядом с разгадкой:
- И если принять за основание, что предавший не главная причина того, что война была проиграна, а всего лишь предпосылка... И оборванец...
Меня подбросило вверх, как пружиной. Забросив обратно в шкаф карты и не особо беспокоясь о том, что командор может заметить беспорядок на стеллажах, я рванула в сторону выхода. Путь от библиотеки до башни был неблизкий, и это дало еще десяток минут на обдумывание. Из сотни имеющихся вопросов ответ получили только четыре: теперь я четко знала, для чего предназначен замок Роз, почему тут столько сабиров, зачем здесь держат нелюдей и почему башня, где они живут, находится в столь плачевном состоянии. Все остальное относилось к разряду хлипких предположений, отчаянно нуждавшихся в доказательствах, за которыми предстояла неблизкая дорога. И черт с тем, что эти доказательства только подхлестнут извращенную фантазию его превосходительства, ведь он, в отличие от нелюди, находится в полной уверенности, что я - реинкарнация Ворона.
На улице было еще светло. После полумрака библиотеки и неверного освещения замка, серый зимний свет показался слишком ярким и ударил по глазам, как лампочка в кабинете следователя.
Добравшись до дверей башни, я остановилась в раздумьях. Без помощи сэтов не обойтись, но подниматься наверх не хотелось. Тем более, я дала слово никогда здесь больше не появляться. Оставалось, как всегда, положиться на всемогущество клинка. Вынув из-за спины меч и усевшись прямо в сугроб, я уткнулась лбом в рукоять, постаралась сосредоточиться и до мельчайших деталей представить комнату, в которой жили нелюди: стены, покрытые копотью, черный от сажи камин, заколоченные окна. Картинка постепенно выстраивалась, всплывали мелкие подробности - трещина на третьей плите слева от входа, паутина под потолком. Вскоре начало казаться, что стоит открыть глаза - и я действительно увижу комнату.
- Ну же! - прошептала я клинку. По рукояти прошла легкая дрожь, картинка чуть подернулась туманом, и сразу вслед за этим в воображаемом зале начали проступать нечеткие тени: вот сгусток темноты, чуть раскачиваясь, прошел из одного угла в другой - это Pax подложил дров в очаг, рядом мелькнула легкая тень - Рысь, как всегда, не находил себе места и беспокойно бродил по комнате. Еще три тени почти неподвижно сидели в центре - бродяга, Айс и Арк. Вдруг угольная тень оборванца шевельнулась и начала поворачиваться в мою сторону - я поспешила отвернуться и сосредоточиться на том углу, где обычно сидели сэты. Их тени возникали неохотно, словно сопротивляясь моим попыткам подглядеть - четкости не былo, просто чуть более плотное марево.
- Дэв, Суод, - тихо позвала я. - Я жду вас у скамьи в саду. На том самом месте. Приходите как можно скорее. Есть новости.
Стоило прошептать последнее слово, как по мысленной картинке поползла жирная, как откормленная змея, трещина и вскоре комната разлетелась на сотню осколков - как стекло, по которому врезали тяжелым армейским ботинком. Клинок раскалился и моментально остыл. Конец связи. Фельдшер вырвал провода. Я была готова дать в залог все тридцать два зуба, что к этому причастен оборванец.
Пришлось открыть глаза и попытаться вылезти из сугроба - далось это тяжело, после импровизированного сеанса «материализации чувственных идей» я ощущала себя аналогом половой тряпки. На то, чтобы добраться до скамейки, ушло добрых пятнадцать минут. Эстонский спринтер - и тот бы обогнал.
Теперь оставалось ждать. Конечно, надежда, что меня услышали, была мизерной - слишком быстро бродяга учуял чужое присутствие. Ожидание оказалось долгим, прежде чем из темноты бесшумно появился сэт, мне пришлось полчаса топтаться на холоде.
- Ты звала, - констатировал Дэв.
- Да.
- Суод скоро будет здесь. Возникли некоторые проблемы. Что ты хотела рассказать? - желтые глаза вампира внимательно изучали мою новую одежду, и на его лице расплывалась гримаса брезгливости. Гардероб Лайона не произвел на Дэва впечатления.
- Рассказать - потом. Сколько времени займет дорога до Аметистовых гор?
- Если на хороших скакунах - пару недель.
От досады я прикусила губу:
- Есть способ добраться туда быстрее? Например, через ворота?
- Если ты хочешь оповестить о своих передвижениях командора - то можно и через ворота, - Суод призраком возник из-за моей спины.
- Через три дня мне надо быть рядом с Аметистовыми горами. Сабиры не должны знать, куда я направилась.
Дэв скептически оскалился, продемонстрировав белые клыки:
- Это невозможно. Две недели. Если скакать во весь опор, и иметь сменных лошадей - двенадцать дней, но это самое меньшее.
- Мне нужно быть там раньше.
- Мы не каменные драконы, и не можем перенести тебя туда. Ты зря позвала нас, - Дэв развернулся, чтобы уйти, когда я ухватила его за полу ветхого плаща.
- Что за каменные драконы?
- Это легенда, не больше. О том, что в любых горах есть драконы, не обычные, равнинные, которые только и могут, что нападать на домашний скот, и то только стаей, а гигантские каменные ящерицы, с размахом крыльев с половину этого сада. Ольты твердо верят - эти существа спят крепким сном почти в каждой горе. Говорят, что некоторые из них служили Ворону.
- А как их разбудить?
- Я говорил, что ты забавная? - Дэв усмехнулся. - Это только легенда, наподобие твоих историй про Дракулу. Даже если каменные драконы действительно существуют, те, кто мог бы их разбудить, канули в забвение много лет назад. Ольты утратили большинство своих знаний, впрочем, как и мы.
Сэт замолчал, выжидательно уставившись на меня.
- Я знаю, где искать предавшего, - это было враньем лишь отчасти, просто вместо «знаю» уместнее было сказать «предполагаю». - Если я его найду, то докажу, что это, - для наглядности мне пришлось ткнуть пальцем в башню, - не Ворон, а самозванец. Но для выполнения первых двух пунктов нужно как можно скорее очутиться в Аметистовых горах.
- Я еще раз говорю - невозможно. Даже если бы у нас были какие-то тайные книги ольтов или...
- Книги есть. И ольтов, и оборотней, и даже ваши найдутся. Хоть букинистическую лавку открывай! Вы сможете найти среди них нужную?
Суод растерянно кивнул.
- Думаю, да. Но откуда у тебя...
- Не у меня, а у командора. Он, конечно, будет против, но кто его спрашивает?

20

- И что теперь делать? - Дэв с интересом рассматривал тщедушное тельце библиотекаря, скорчившееся у его ног. Старик был окончательно и безвозвратно мертв.
А ведь так все гладко начиналось!
Вход в библиотеку нашелся сразу, стоило только войти в замок, что избавило от скитаний по этажам и риска нарваться на кого-нибудь из сабиров. Спустившись вниз, сэты продемонстрировали, что значит настоящая скорость - я видела только разлетающиеся в разные стороны стопки пергаментов и легкую рябь в воздухе рядом со стеллажами. Читали они так же быстро, как и двигались. Оставалось только сторожить двери и молиться, чтобы сегодня никому в голову не пришло посетить библиотеку. Под столом троим не спрятаться, а железную дверь получалось отпереть только у меня.
Прошло больше часа, прежде чем раздался свистящий шепот Дэва:
- Нашел!
Суод тут же материализовался рядом с ним, заглядывая брату через плечо. Я, плюнув на обязанности охранника, рванула к сэтам. У Дэва в руках бил древний, покрытый сетью трещин и островками жирных пятен пергамент, по которому зигзагами ломались неровные строчки. Внизу листа был нарисован треугольник, со множеством поясняющих что-то стрелочек и надписей.
- Ну, что там? - нетерпеливо спросила я.
- Подожди, сейчас... - Дэв внимательно разглядывал пергамент, водя по строчкам пальцем. - Скалы, обиталище... Нужны трое, чтобы пробудить, трое, чтобы удержать, трое, чтобы покорить... И еще кровь.
- Замечательно! А теперь подробней!
- Все просто. Нужно найти место, где спит дракон, начертить рядом треугольник, в его центре поставить серебряное блюдо с жертвенной кровью, и троим встать по его углам. Дракон, почуяв кровь, пробудится, трое вызывающих умрут - просыпающийся от векового сна камень вытянет из них жизнь. Затем еще трое должны продолжить обряд. Им тоже не поздоровится - их силы без остатка уйдут на то, чтобы удержать каменного дракона, не дать ему улететь. Еще трое умрут ради того, чтобы чудовище признало над собой чью-то власть. Десятый из вызывающих сможет повелевать каменным драконом. - Дэв сунул мне в руки пергамент и иронично поинтересовался: - У тебя есть в запасе девять самоубийц и плошка крови?
- Нет, девяти не найдется. Придется обходиться тем, что имеется в наличии - двумя сэтами и одним человеком.
- Можешь хотя бы объяснить, ради чего...
Тихие слова Суода перекрыл звук открывающейся двери. На пороге возник старикашка-библиотекарь, держащий в руках масляный светильник. Первые несколько секунд он нас просто не замечал - спокойно прошел к столу командора, поставил на него лампу, поправил книги в стопке. Мы застыли, стараясь не то что не шевелиться, а даже не дышать. Хранитель довольно крякнул, достал из-за пазухи маленькую фляжку, отпил из нее пару глотков, еще раз крякнул и увидел нас. Сначала он потряс головой, словно стараясь прогнать наваждение, потом медленно, мелкими шажками стал пятиться к двери.
Я ощутила щекой резкое движение воздуха, и в следующий миг Суод уже стоял у выхода, отрезав библиотекарю путь отступления. Тот обернулся, увидел сэта, выронил фляжку и со сдавленным криком рванулся в сторону.
Я и Дэв почти одновременно сорвались с места. Вампир опередил меня, перекрыв хранителю проход между двух книжных шкафов. Старик заметался, дернулся было обратно, но с той стороны его опять поджидал Суод.
- Добралась-таки, тварь, - прохрипел хранитель, метнув в мою сторону злобный взгляд. От ненависти у него сразу пропала шепелявость. - Зря тебя не убили сразу! Еще и выродков своих следом приволокла...
Дэв вопросительно приподнял брови:
- Убить?
Похоже, что для сэта это не представляло морально-этической проблемы.
- Нет, связать, - я сдернула с плеч кожаную сбрую, заменявшую ножны, и бросила ее Суоду. - Да покрепче, чтоб раньше времени не выпутался...
Старик вдруг расхохотался каркающим истеричным смехом:
- Зря! Зря стараешься! Уж он все знает! Все! - на последнем выкрике голос подвел библиотекаря и сорвался.
- И рот ему заткните, а то он своими воплями весь замок на уши поставит.
Суод попытался накинуть на корчившегося от смеха хранителя ременную петлю, но тот, с неожиданной для своего возраста прытью, увернулся, сильно пнув сэта в голень. Вместо того, чтобы бежать по освободившемуся проходу к двери, он с глухим рыком бросился прямо на нас с Дэвом, крепко сжимая в руке тонкий нож - такими обычно вскрывают письма. Когда и где он успел его взять, времени сообразить не было.
Сэт попытался дернуть меня за ворот, чтобы отшвырнуть в сторону от обезумевшего библиотекаря, но не успел. Старик со всего маху напоролся на рефлекторно выставленный мною вперед клинок.
Несколько мгновений я видела только блеклые глаза, из которых быстро, словно вода через брешь в плотине, уходила жизнь. Потом хранитель обмяк, нож, звякнув о каменный пол, выпал из разжавшейся руки. Я рванула клинок на себя, и тело неудачливого воителя последовало за своим нелепым оружием. Залитое кровью лезвие меча при тусклом свете ламп отливало багряным. Он был доволен, насколько может быть довольна переполненная ненавистью железяка.
- И что теперь? - вопрос Дэва поглотила навалившаяся тишина.
Я проглотила комок, застрявший в горле. Сейчас не было времени на сожаления и муки совести, и все-таки от вида расплывающейся по полу лужи крови меня бил озноб. От понимания того, что получись у старика уйти отсюда живым - я не прожила бы и до вечера, легче не становилось.
- Черт, я не хотела...
- Хотела, не хотела - какая разница? Сабиры чуют чужую смерть. Скоро сбежится половина замка, - Суод поднял с пола нож и засунул его за голенище сапога, затем снял плащ, чтобы тот не помешал в предстоящей драке.
- Не сбежится. Ничего они не почувствуют, над нами тонны камня, который не испытывает к сабирам симпатии. Да и оборванец экранирует замок не хуже свинца.
- С чего ты взяла?
- Просто знаю. Но все равно, нужно торопиться. В любую минуту сюда может спуститься командор, возжелавший вечернего чтива, а с ним так же легко справиться не получится.
Чтобы обернуть труп и вытереть пятна на полу, пришлось пожертвовать моим плащом. Коротко посовещавшись, решили оставить тело на лестнице, по которой пришли сюда - запечатанную дверь никто, кроме меня, открыть не мог.
Сэты спрятали тело у основания лестницы, там, где оставался незавершенным очередной виток ступеней. Потом Дэв возвратился в библиотеку, взял с полки светильник и вернулся обратно.
- Кровь есть кровь. Она нужна для обряда, так почему бы не воспользоваться тем, что имеется? - Дэв невозмутимо отвинтил пробку и вылил светящееся содержимое склянки прямо на ступени, отчего те засияли зеленым болотным свечением. - Правда, это уже мертвая кровь, но в пергаменте ничего не говорится насчет того, что она должна быть живой.
На процесс выцеживания крови из трупа я предпочла не смотреть. Сэты управились быстро.
- Что теперь? - Суод выглядел обеспокоенным, но довольным. Похоже, что сэтам, как и клинку, для счастья требовалось только одно - убивать людей.
- Надо сматываться из замка. Библиотекаря скоро хватятся. Вряд ли его найдут, но переполох поднимут.
- Ту девку никто не искал.
- Не искали, потому что ее убийство было лично санкционировано его превосходительством командором, и не догадаться об этом может лишь круглый идиот, - рявкнула я. - Ее выманили из замка. Скорее всего, запиской или письмом. Вам кинули подачку, чтобы вы убедились в силе оборванца. А остальным сабирам наверняка сообщили, что она уехала навестить престарелую бабушку.
- Зачем это командору? - спросил Суод.
- Затем, чтобы вы поверили этому бродяге. Поверили в то, что он Ворон. Как видите, у командора почти получилось - оборотни и ольт купились. Вы - нет, - я выдохнула и продолжила. - Только не спрашивайте, зачем командору это понадобилось. Я не знаю, но, возможно, узнаю, если смогу добраться до Аметистовых гор.
- В таком случае, нужно двигаться живее, - Дэв схватил меня за шкирятник, как котенка, и забросил к себе на спину. Сэты двигались с фантастической скоростью - не прошло и полминуты, как меня аккуратно стряхнули со спины у круглого люка выхода.
Скрестив пальцы, и мысленно прося замок, чтобы кочующая площадка оказалась как можно дальше от людных мест, я надавила на рычаг. В этот раз мозаика отъезжала медленно, словно сверху ее удерживало что-то тяжелое. Наконец плита, поднапрягшись, со скрежетом ушла в сторону, свалив нам на головы целый сугроб снега.
Выбравшись наружу, я поняла, что замок играет на нашей стороне, и выполнил мою просьбу по максимуму: тайный ход вывел прямо к полуразрушенной стене около башни нелюди. На землю уже опустились прозрачно-фиолетовые сумерки, и растрескавшиеся черные блоки стены выглядели на этом фоне, как картонная декорация в кукольном театре.
- У нас есть время, чтобы взять из башни все необходимое? - спросил Суод.
- Может и есть, только возвращаться в башню вам не стоит.
- Думаешь, они захотят нас задержать? - самодовольно хмыкнул Дэв. - Оборотням не осилить меня, даже если они навалятся всем скопом.
- Зато на выяснение отношений уйдет намного больше времени, чем на короткий визит за забытыми вещами. Да и вам дело придется иметь не только с оборотнями, но и с бродягой, а границы его способностей пока еще неизвестны.
- Ты замерзнешь без теплой одежды, - сказал Дэйв.
Он был прав. Лишившись мехового плаща, я осталась только в парчовой куртке, тонкой хлопковой рубашке и шелковых брюках - не лучшая экипировка для горной прогулки. Оставалось только надеяться, что мой организм успел адаптироваться к холоду: за короткое пребывание в этом мире я видела уже две зимы и всего лишь крохотный кусочек промозглой осени - понятие «тепло» отошло в разряд научной фантастики.
- Ерунда, - отмахнулась я.
- А серебряное блюдо? - напомнил Суод.
- Обойдемся без шика. Сдается мне, драконам глубоко начхать, в какой посудине им подадут кровь. Так что заканчиваем трепаться и начинаем действовать. Вы оба идете со мной?
Сэты синхронно кивнули.
- Вот и славно, - честно говоря, я панически боялась, что в последний момент нелюди передумают, и мне одной придется распутывать клубок мрачных тайн и жутковатых загадок. - Перебираемся через стену.
Легче сказать, чем выполнить. В отличие от сэтов, взлетевших на стену двумя белками, я навыками альпиниста не обладала. Пришлось, помогая себе ругательствами и используя меч вместо крюка, упорно карабкаться вверх добрый десяток минут. «Если ты сейчас такая быстрая, то что будет в горах? » - подбодрил скептически настроенный внутренний голос.
Наконец, последний раз подтянувшись, я шлепнулась на широкий гребень стены. И с этим движением что-то словно нарушилось в хрупком балансе замка - он содрогнулся до самых основ, раз, потом еще и еще. От сильных толчков старый раствор, сдерживающий камни стены, окончательно распался на молекулы, и огромные блоки стали медленно расползаться в разные стороны прямо у нас под ногами.
- Живее! Вниз! - сэты сориентировались первыми.
Суод рванул меня за куртку, буквально вздергивая на ноги. Дальше начался самый странный марафон в моей жизни. Стена падала, а мы, словно три безумных бурундука-спасателя, перепрыгивали с блока на блок, с каждым неверным движением рискуя остаться под завалами. Высота стены здесь была около десяти метров - чертовски высоко, если знаешь, что сейчас придется падать.
- Держись! - Дэв прыгнул куда-то влево, утягивая за собой меня и брата.
«С приземлением!» - пискнул внутренний голос, когда мы кубарем слетели в высокий сугроб, который успело намести у подножия.
Отдышаться не дали - сэты выдернули меня из снега, и даже не потрудившись привести в вертикальное положение, проволокли еще несколько метров.
Сзади еще пару раз оглушительно бумкнуло, а потом все стихло.
- Приключения начинаются, - мрачно констатировала я, отплевываясь от набившегося в рот снега и разглядывая кучу каменных обломков. В окнах замка, один за другим, зажигались огни. - Ну что, двинулись, пока сабиры не организовали комиссию по расследованию ЧП?
Вы пробовали бегать по глубокому снегу? Поправка - по глубокому снегу, в горах, ночью? И не пробуйте.
Вскоре я пожалела, что на мне одето столько вещей: пот катил градом, и со стороны я походила на мокрую, измученную диетой, курицу, гигантскими скачками несущуюся по сугробам. Клинок, болтающийся за спиной, только затруднял и без того сложный забег.

Предыдущая страница 12 Следующая страница


13 Саша Молох

Для сэтов такая пробежка не составляла особой проблемы. Они ухитрялись двигаться быстро и плавно, почти не увязая в снегу, словно весили не больше, чем лебединые перья. Я неуклонно отставала от этих фантастических существ, и им приходилось останавливаться и любоваться, как я на четвереньках выползаю из очередной ямы, каких на пути встречалось великое множество.
Насмотревшись вдоволь, Суод зло фыркнул и, ухватив меня за предполагаемую талию, небрежно закинул себе на плечо.
Так наш маленький отряд стал передвигаться намного быстрее. Сэты смогли позволить себе привычную скорость - мой вес был слишком незначительным.
- Сто-о-п! Тпрууу! - я заколотила кулаками и ногами по сэту.
Меня тут же стряхнули со спины.
- Думаешь, это здесь? - удивленно спросил Дэв.
- Не знаю. Но от замка мы уже достаточно далеко, так что даже если за нами кто-то гонится - времени достаточно. А еще, этот склон, если присмотреться, напоминает драконью морду, - логики в моих словах было мало, но сэты только устало кивнули. Все-таки пробежка оказалась утомительной даже для них - Дэв тяжело дышал, а Суод держался за бок.
- Что дальше?
- Доставай пергамент и читай вслух инструкции, а я постараюсь начертить треугольник.
Из всех задач эта была самой элементарной - используя лезвие клинка как чертежный инструмент, я изобразила вполне сносную равностороннюю геометрическую фигуру. «Пифагор бы тобой гордился!» - скептически буркнуло мое второе «я» и самоустранилось.
- Кровь куда?
Суод сверился с пергаментом.
- Ровно по центру.
- Готово, - отрапортовала я, вытряхивая уже загустевшее содержимое склянки на расчищенный от снега камень. Мысль о том, что это бурое месиво когда-то текло по венам и заставляло биться сердце старика-хранителя, пришлось отправить в нокаут - сожалеть было некогда. - Дальше что?
- «Трое, встав по углам, призовут силу в камень», - прочел Суод.
- Нет, трое - это перебор. Будем экономить ресурсы. Хватит и меня одной, - я решительно встала на один из углов. - Отошли бы вы, от греха подальше.
- И что нам, интересно знать, делать, если дракон пробудится и употребит тебя, как питательный завтрак? - Дэв отошел на пару метров и сложил на груди руки.
- Вернетесь в замок и все свалите на меня, мол, силой увела, мечом угрожала. С мертвых спросу нет. В пергаменте написано, что-то надо говорить, чтоб дракон проснулся?
- Нет, просто сказано: начертить, налить, встать и пробудить, - Суод оскалил в усмешке клыки. В его желтых глазищах читалось полное недоверие.
- Инструкторы фиговы, - ругнулась я. - Ну что, только на тебя надежда, - эти слова были предназначены извлеченному из ножен клинку. - Пробуждай!
Признаться, такой реакции я не ожидала. По лезвию прошлись багровые всполохи, земля под ногами покачнулась, и меня швырнуло на камни. Грохот, раздавшийся вслед за этим, мог бы поднять пару сотен мертвецов. Скалы вокруг пришли в движение - несколько камнепадов и лавин потеряли ориентацию в пространстве и, против всех законов земного притяжения, закрутились у меня над головой в гигантские жгуты. Постепенно эти жгуты из спрессованного между собой камня и льда стали расправляться, все больше и больше напоминая титанические крылья. Клинок дернулся, словно неведомая сила старалась вырвать его из рук.
- Держи его! - сэты, которых я потеряла в этом хаосе, оказались за спиной. Уворачиваясь от мелкого каменного крошева, фонтанами разлетающегося в стороны, они пробирались ко мне.
- Как держать?! - голос тонул в грохоте меняющих вековую форму гор.
- Нежно! - прямо в ухо рявкнул Суод.
Не найдя ничего лучшего, я еще сильнее вцепилась в взбесившийся клинок.
Метаморфозы скал достигли своего апогея - камни под ногами вздыбились, подбросив меня и судорожно вцепившихся в мои плечи вампиров куда-то вверх. Крылья над нашими головами сделали пару резких взмахов, и раздался рев - в нем слились грохот обвалов, шум горных рек и скрежет сдвигающегося с места ледника. И, что характерно, ревело непосредственно у нас под ногами.
- Мы сидим у него на башке! - прокричала я.
- Что?! - из-за рева сэты не расслышали ни слова.
Решив зря не срывать голос, я стала отползать назад, утягивая за собой нелюдей. Отодвинувшись на достаточное расстояние, я указала пальцем вбок - туда, где в клубах плотного пара виднелась уродливая морда дракона. Базальт, гранит, уголь - растяжкой от терракоты до абсолютной черноты составляли его панцирь. Единственное, что выделялось на этом фоне - красные, как рубины, голодные глаза. Вернее, один левый глаз - с точки, где мы сидели, можно было увидеть только его.
Я прислонилась к рукояти клинка и прошептала:
- Объясни ему, что обед пока отменяется, сначала дела.
По всей видимости, меч передал слова дракону. Каменный ящер, глухо рыкнув, тряхнул головой и сделал в воздухе фигуру высшего пилотажа.
- Кормежка будет, когда он доставит нас к Аметистовым горам! - пискнула я, пытаясь одной рукой уцепиться за каменный выступ, а из другой не выпустить меча.
Дракон опять рыкнул, пару раз мотнул башкой, отчего мы чуть не сверзились вниз, но все же взял курс на северо-запад.
- Смотри! - Дэв, так и не отпустивший мое плечо, указал вниз.
Там, словно огненная гусеница, петляя между горными отрогами, медленно двигалась вереница огней. Погоне сабиров не хватило совсем чуть-чуть.

21

Перемещаться по воздуху на таком транспортном средстве, как дракон, оказалось некомфортно. Я все время боялась, что он упадет - в голове не умещалось, как такая махина вообще может лететь? Но взмахи каменных крыльев оставались по-прежнему ровными и сильными, внизу однообразно мелькали серые клетки полей, чередуясь с черными клетками леса, вместе они образовывали огромную шахматную доску, тянувшуюся до самого горизонта. Монстр нес нас в направлении, указанном клинком, а над головой мерцали, видевшие еще и не такие чудеса, звезды.
Мы забились в крохотную пещерку, образовавшуюся на спинном гребне дракона - это давало хоть какое-то укрытие от резкого ледяного ветра, рожденного взмахами огромных крыльев, но все равно через полчаса полета я поняла, что замерзаю. Пропитанные потом рубашка и куртка насквозь промерзли и обрели твердость рыцарских доспехов. Как можно теснее прижавшись к сэтам, я старательно отогревала дыханием закоченевшие пальцы.
- Будем на месте еще до рассвета, - Суод укрыл меня полой своего плаща. - Есть время для долгих историй.
- Сказок про Дракулу больше нет.
- Выдуманных героев отложим до лучших времен. Сейчас хочется услышать историю об Аметистовых горах.
- А что, - возмутилась я, - соскучились по грязной соломе, паутине и темному углу?
- Нет. Просто нам запрещено покидать замок. Вот и хотелось бы знать, ради чего мы пойдем на костер?
- Ладно, расскажу, только не перебивайте, а то собьюсь с мысли.
Пришлось начать рассказ с начала, точнее, с моих блужданий по трехлунному лесу. Нелюди слушали внимательно, их желтые глазища мерцали в темноте. Иногда то один, то другой задавали вопросы, забыв о просьбе не прерывать повествования. Когда я подошла к третьей части истории, состоявшей исключительно из домыслов, фантазий и притянутых за уши фактов, вопросы внезапно закончились - меня слушали, затаив дыхание.
- Предположим, - задумчиво протянул Дэв, после того как рассказ был окончен. - Предположим, что все это так: предавший до сих пор жив, и на самом деле он никогда не совершал измены. На этом ты построила теорию, это ее фундамент. Но он бездоказателен.
- «Жив» - не то слово, правильнее сказать - до сих пор существует. А что до доказательств, если я все просчитала верно, то они там, рядам с горами.
- Не вижу связи, - Суод досадливо цокнул языком.
- Знаешь, мне часто снятся сны. Обычно это не больше чем бредни перегруженного за день мозга: розовые слоны в голубой горошек и распевающие «Джингл Бэлз» кактусы. Но клянусь - видения битвы и всадника, гибнущего в горах - не из этой серии. Я чуть голову не сломала, пытаясь понять смысл. А потом дошло - вдруг оборотень из моего сна вовсе не Айс? Я ведь могла перепутать, не разглядеть чего-то важного...
- Подожди, ты хочешь сказать...
- Если мои выводы верны, то все встает на свои места. Несуразности, которыми пестрит эта древняя история, становятся закономерными. Смотрите, что выходит. Ворон отправляет одного из своих командиров с посланием, тот попадает в ловушку, расставленную сабирами в ущелье Аметистовых гор. Именно это я видела в своем сне. Дальше...
- Появляется лже-командир, - продолжил за меня Суод, - а настоящего в это время живым или мертвым держат неподалеку, в укрепленном форте сабиров. В таком случае все сходится, только вот откуда Ворон узнал о подмене?
- Сабиры не предусмотрели каких-то скрытых возможностей Ворона. Может, у него существовали методы поддерживать связь со своими командирами? Я не знаю, что за магия позволила почти полностью скопировать оборотня, из записей командора ясно одно - когда-то сабиры могли намного больше, чем просто передвигать предметы или создавать защитный купол. Тот черный дым - страшное оружие. Сталь против него бессильна, безмагия Ворона тоже.
Именно из-за него Ворон и отвел войска - узнал или почуял, что маленький форт, оставленный за спиной, куда опасней, чем попавшая в окружение людская армия. Ваш командующий не сходил с ума и не допускал ошибок: он принял единственное правильное решение - штурмовать форт, чтобы обезопасить войска от новой напасти. Только непонятно, почему таким малым числом? - я снова и снова перебирала возможные ответы, но не находила нужного варианта.
- Похоже, у нас только один способ убедиться в твоей правоте - прогуляться до форта, - тихо проговорил Дэв. - Хотя плохое это место.
- Вы там были?
- Нет, но в Аметистовых горах живут ольты, и Арк много рассказал об этих краях. Там до сих пор есть пост Патруля, да и вообще...
- Что вообще? - жадно спросила я, но сэт только махнул рукой и выполз из убежища. Суод последовал за ним, оставив мне плащ.
Оставалось свернуться калачиком и ждать. Сейчас от меня уже ничего не зависело - камешек, случайно сбитый ногой, когда я делала в этом мире первые шаги, породил лавину, остановить которую мне было не под силу. Я могла только следовать за потоком и ждать, когда он повернет в нужное русло. Словосочетание «вернуться домой» с каждым прожитым мигом становилось все более туманным и расплывчатым.
- Просыпайся! - Дэв бесцеремонно тряс меня, прогоняя прочь смутную дрему. Я и не заметила, как успела заснуть. - Горы близко.
Ветер скальпелем резал лицо, и в первые мгновения ничего нельзя было рассмотреть из-за застилавших глаза слез. Прикрывшись ладонью, я сделала несколько шагов вперед, туда, где мутным пятном виднелся драконий глаз, споткнулась и заскользила по ледяной чешуе.
- Свалишься! - гаркнул Суод, и я тут же ощутила, как сильные руки схватили меня за куртку. - Куда тебя несет?
- Не знаю, - честно призналась я, вытирая мешавшие видеть слезы.
- Лучше на четвереньках ползай - меньше риска, - посоветовал сэт. Его белые волосы развевались на ветру, создавая вокруг головы серебристый, будто светящийся ореол, губы были сжаты в тонкую линию, а в глазах плескалось беспокойство.
- Да не волнуйся ты, что мне сделается?
- А мы не о тебе беспокоимся, а о себе, - голос Дэва раздался прямо за спиной. - Если ты свалишься с дракона, не думаю, что он долго продержится в воздухе. В нем слишком мало силы - ритуал был выполнен лишь отчасти, и то, что мы до сих пор летим - твоя заслуга. Или заслуга меча. Или то и другое вместе. Во всяком случае, проверять я не возьмусь - прожить пятьсот лет только ради того, чтобы закончить свое существование, спикировав с двух лиг высоты - не для меня.
- Думаешь, я специально... - заготовленная речь пропала втуне, Дэв ушел на противоположный край дракона.
- Не сердись, он просто волнуется.
- Ладно. Где там ваши горы? - извиняющиеся нотки в голосе Суода погасили злость так же быстро, как ее разожгли слова его брата.
- Вот, смотри.
Я попыталась различить хоть что-то, но до рассвета было еще далеко, и все что удалось разглядеть - неровный излом, чуть более черный, чем ночное небо.
- Нам еще долго лететь?
- Скоро будем на месте. Только вот, я не знаю, как ты ухитришься посадить дракона среди деревьев.
Демонстрировать изобретательность не пришлось - когда до темной полосы оставалось совсем чуть-чуть (по меркам драконьей скорости), монстр начал замедляться. Огромные крылья все реже и реже делали взмахи, словно что-то не давало чудовищу лететь. Из каменной глотки вырвался растерянный рык.
- Что происходит? - Дэв сменил гнев на милость и вернулся.
- Не знаю, - я дотронулась до рукояти клинка - та постепенно нагревалась. - Сабиры где-то недалеко. Наверно, пост Патруля.
- Сажай дракона, иначе он рухнет!
Дэв был прав. Монстр уже давно не летел по прямой, а кружил, словно напившийся в дупель вальсирующий гусар, неуклонно снижаясь. Применения моего пилотажного мастерства не понадобилось - покружив еще с минуту, дракон рыкнул и тяжело спланировал прямо на темный квадрат леса. Ветер в ушах засвистел уличным хулиганом, и нас вжало в холодный камень, который начал крошиться под руками, рассыпаясь песком. На полпути к земле планирование превратилось в падение. Огромная туша, состоящая из камня и льда, под углом врезалась в лес.
- Он засыпает! - выкрик сэта растворился в грохоте выворачиваемых с корнем деревьев.
Посадка была не из мягких, монстр проложил целую посадочную полосу, выкорчевав толстенные столетние ели и вмяв подлесок в смешавшийся с землей снег. Если бы не сэты, которые при всей своей хрупкости обладали поистине запредельной силой и ловкостью - быть бы мне расплющенной одним из стволов, что падали на скользящего дракона, словно спички, вытряхнутые из коробка. Суод и Дэв, схватив меня за шиворот, метались между валящимися деревьями, как Индиана Джонс среди ловушек в ацтекских пирамидах, в последний момент успевая уйти из-под некстати вывернувшегося корня или хлестких веток.
Когда все закончилось, я поняла, что сижу в очередном сугробе (против кармы не попрешь) в обнимку с мечом, а рядом тяжело дышат вымотавшиеся вампиры.
- Ну, какой способ покончить с собой следующий на очереди? - Суод, морщась, растирал ушибленное плечо. - Искупаемся подо льдом Сарога или прогуляемся по Южной пустыне?
- Нет, проверим на прочность доспехи Патруля! - я нырнула в сторону, увлекая за собой сэтов, за миг до того, как тяжелый арбалетный болт с визгом воткнулся в стоящее за моей спиной дерево.
- Зной бы их побрал! Услышали все-таки, - глухой голос Дэва раздался откуда-то из сугроба слева.
- Еще бы не услышали! Такой грохот! - шепнул Суод, чуть приподнялся и тут же был вынужден вжаться обратно в снег - арбалетчики не дремали. - Не понимаю, зачем они тратят на нас время? Ведь могут прихлопнуть, как насекомых, не сходя с места...
- У них приказ брать нас живьем. Командор успел оповестить посты Патруля, - необычайная ясность мышления и восприятия вернулась ко мне именно в тот момент, когда первый арбалетный болт сорвался с тетивы. Не нужно было высовываться из-под прикрытия поваленных стволов и сугробов, чтобы увидеть, как десять вооруженных людей в тяжелых доспехах медленно пробираются вперед по глубокому снегу, а еще трое памятниками неизвестному снайперу прячутся в отдалении, не спуская глаз с нашего убежища. - Надо атаковать первыми.
- Если мы вылезем отсюда - нас убьют!
- А если они сами придут, то что? Вишневым пирогом накормят? Завяжи мне глаза, - коротко приказала я Дэву. - Быстрее!
Сэт, не задавая излишних вопросов, резким движением оторвал полу от своего, и без того драного, плаща и наспех соорудил что-то вроде повязки.
- Я пойду первой, держитесь за моей спиной, и не высовывайтесь без надобности. Сабиров там только трое - движутся авангардом, если у меня получится их достать, наступит ваша очередь действовать - лучше будет начать со стрелков.
- Но сила...
- Я тоже не с пустыми руками, - словно в доказательство этих слов на клинке коротко вспыхнула и осыпалась серым пеплом кожаная обмотка, скрывавшая клеймо. - Помните - строго за мной. И постарайтесь успеть - нам придется двигаться быстро.
Люди приближались осторожно и неспешно. Впереди, клином, шли трое сабиров - в правой руке у каждого оружие, левая, облаченная в перчатку, сжата в кулак и вытянута вперед. Серебристые полупрозрачные нити, связывающие три перчатки вместе, будто образовывали рыбачью сеть с мелкой ячеей - нас хотели просто спеленать, как младенцев. От этой мысли у меня в мозгу что-то сломалось - остатки контроля смело яростью. Она накатила со всех сторон, словно я оказалась запертой в шлюзе, стекловатой царапала легкие, заставляя кровь наждаком сворачиваться в венах. Источник этого бешенства и всепоглощающего гнева я держала в руках: клинок насосом перекачивал в меня ненависть, пока мне не стало казаться, что еще чуть-чуть, и грудная клетка лопнет, как переспелый арбуз, от невозможности вместить это безумие. Теперь, даже если бы очень захотелось разорвать те незримые каналы, что тянулись ко мне от черного эфеса - это было бы бесполезно, процесс стал необратимым. Оковы, которые держали меч в относительном повиновении, рассыпались в пыль.
Выпрямившись во весь рост, я шагнула вперед, держа клинок наперевес. Еловый, толщиной в три обхвата, ствол треснул под ногой, как сухая ветка, и брызнул во все стороны смолистыми, одуряюще пахнущими щепками. Сабиры на миг замерли, потом синхронно, как гимнасты на групповых выступлениях, вскинули вверх руки в перчатках. Сеть мгновенно превратилась во что-то, напоминающее гигантский таран.
Удар был настолько сильным, что у меня перехватило дыхание и на миг потемнело в глазах - и сквозь эту темноту я увидела, как серебристый таран, летящий в меня с огромной скоростью, вдруг вспыхнул ослепительным сиянием и распался на отдельные нити. Клинок отразил атаку, теперь был мой черед действовать.
Чуть пригнувшись, я рванула вперед, слыша, как над головой хулигански свистнули арбалетные болты. В мгновение ока оказавшись рядом с сабирами, я нанесла первый удар - по ближайшему, вкладывая в движение частицу той ярости, что выплескивалась, как вино из переполненного бокала. Клинок с легкостью пропорол доспехи и, вонзившись в плоть, взвыл от радости. Оружие было счастливо, как только может быть счастлив кусок металла, в который по прихоти судьбы вогнали почти живую душу. Этот страшный звук на самой грани слухового диапазона подхлестнул бешенство ударом кнута, и второй сабир, собиравшийся атаковать справа, тут же остался без руки. Почти черная в предутренних сумерках кровь фонтаном брызнула из культи, беспомощно торчащей из-под железных пластин доспеха.
- Кто ты? - успел выкрикнуть третий, но тут же рухнул на снег, лишившись головы. Уже заканчивая удар, клинок на излете полоснул по горлу искалеченного сабира и еще раз взвыл сотней волчьих голосов, жадно впитывая разбавленную снегом кровь.
Все закончилось внезапно - мир перед глазами сделал пару стремительных кульбитов, мертвую петлю и со всей силы врезал мне по лицу твердой землей, покрытой утоптанным снегом. Звуки исчезли - словно кто-то прикрутил громкость на пульте управления миром. Несколько секунд я видела только стаи черных точек, метавшиеся прямо перед носом. Потом, вспомнив, что живым положено дышать, со всхлипом втянула колючий морозный воздух и закашлялась, и к горлу тут же подкатила тошнота. Сквозь собственные всхлипывания и сухой кашель до меня стали постепенно доплывать другие звуки: хруст, слабый крик, скрип снега под ногами - кто-то пытался убежать, потом опять сухой хруст - скрип прекратился, словно его отрезали, еще крик - какой-то киношно-декоративный, и, наконец, тишина.
- Ани! - кто-то из сэтов, осторожно придерживая меня за плечи, попытался перевернуть.
- Не надо, - через силу выдавила я. От этого усилия спазм тут же прошил тело хирургической иглой - пришлось, вцепившись зубами в рукав и глотая подступающую к горлу желчь, замычать.
- Тсс! Скоро пройдет! - сэт, судя по голосу, это был Суод, погладил меня по мокрым волосам.
- Тебе-то откуда знать? - прошептала я.
- Когда Ворон только начинал войну, ему приходилось так же нелегко. После каждого боя его уносили, самостоятельно идти он не мог. Нам об этом отец рассказывал, а ему - дед. Он два года сражался рядом с Вороном, пока в одном из боев не лишился обоих глаз и правой руки. Его отправили обратно в селение. Наверно, он был единственным выжившим из тех, кто видел Ворона.
- Я не Ворон!
- Тсс! Ворон не Ворон - все равно скоро пройдет. Потерпи.
Сэт оказался прав: вскоре стало лучше. Шум в голове и ломота в теле притупились, уступая место железобетонной плите из усталости и желания спать. Только вот ни на то, ни на другое времени не оставалось - пришлось, стиснув зубы, заставить себя встать. Шатало меня, как солдата в самоволке, единственное, что работало без перебоев - так это голова.
- Надо убираться отсюда - ворота слишком близко. Кто-то мог выжить и передать весть, - меня терзали смутные сомнения в способности передвигаться, но твердая уверенность, что надо торопиться, была сильнее.
- Ну, из этих, - Суод кивнул на тела, живописно раскиданные по снегу, - точно никто ничего передать не успел. Куда идти?
- Туда, - я указала на постепенно проявляющуюся в предутренних сумерках вершину одного из горных отрогов.
Дальнейшее слилось в один не желающий прекращаться кошмарный сон. Сначала мы шли довольно быстро. От опушки леса в сторону гор вилась утоптанная дорога, должно быть, по ней доставляли патрульным все необходимое. Миновав угрюмое низкое строение, в котором раньше размещался маленький гарнизон (сэты не преминули заглянуть внутрь и разжиться парой теплых плащей), дорога постепенно превратилась в тропинку, а потом и вовсе пропала.
Я с трудом переставляла непослушные ноги, заставляя их ступать по глубокому снегу, и думала о том, как же мне надоела зима. В тот момент я была готова продать душу за маленький кусочек лета или просто за хорошо натопленную печку, кресло и клетчатый плед. Но золотой рыбки поблизости не наблюдалось, поэтому приходилось упрямо тащиться вперед, чувствуя, как с каждым шагом меч становится все тяжелее, а где-то в груди недовольно ворочается тупая, как нож для масла, боль.
Уже почти рассвело, когда мы достигли опушки леса из моих снов. Надо признать, ольты были не правы, говоря, что это плохое место. Оно было не просто плохим, оно было жутким.
Между громадой полупрозрачных гор, которые пробуждающаяся заря заставляла светиться изнутри каким-то неестественным светом, и равниной, укрытой ровным снежным покрывалом, находился лес, словно целиком вырезанный из кошмара художника-сюрреалиста: железный терновник, вымахавший до размеров секвойи. Стволы, выкрученные и изломанные под острыми углами, напоминали тела людей, погибших из-за падения с высоты.
- Нам туда? - сэты переминались на месте, не решаясь сделать первый шаг в сторону леса.
- Мне - да, а вам лучше остаться, - клинок дернулся, словно ему не терпелось поскорее оказаться в лесу. Нелюди спорить не стали. Им вовсе не хотелось совершать променад по этим терниям.
Мне, признаться, тоже не хотелось.

22

Клинок с настойчивостью маньяка крутил сцены из прошлого. Я закрыла глаза - видения стали четче, плотнее, стремительно обрастая плотью - так что вскоре было уже не различить, где заканчивается реальность и начинается сумасшествие. Вместо терновника - отряды сэтов, в последнем рывке пытающиеся опередить смертельные удары сабиров. Вместо белого снега - оскалы мертвых оборотней, с ног до головы покрытых собственной кровью. Вместо звука шагов - лязг бесполезного оружия, бессильное щелканье арбалетов и полные ярости крики, эхо которых все еще блуждало среди покрытых шипами стволов. Стоило посмотреть куда-то, как тут же в мозгу калейдоскопом мелькали картинки: кровь, железо, лоскутья кожи, ужас, ненависть. Я шла через эту призрачную битву, с каждым шагом все больше погружаясь в прошлое. Клинок компасом указывал мне дорогу.
Не знаю, сколько продолжалось это путешествие во времени, но меч позволил мне прийти в себя только тогда, когда тупая ноющая боль в груди стала острее и запульсировала, как второе сердце.
- Здесь, где-то здесь, - прошептала я и открыла глаза.
Центр леса, самая его глубина - шипастые небоскребы деревьев, бледнеющее небо и фиолетовый отсвет от вздымающихся сбоку гор.
Я кружила между прозрачными стволами гигантского терновника, как заплутавший в городской квартире деревенский домовой. Снег, небо, шипы, опять шипы, снова снег. Форт стоял здесь, я точно это знала, вернее, это знал клинок, но он не учел одного - за пятнадцать веков, которые прошли с тех пор, остатки строения могли уйти под землю больше чем на пять метров.
Клинок вел себя странно (если можно так сказать об этом ненормальном оружии), он то раскалялся как печь, то мгновенно остывал - происходило это в одном ритме с пульсирующей болью у меня в груди.
- Черт! - игра в «горячо-холодно» продолжалась. К букету нехороших предчувствий добавился еще один весомый экземпляр - он подгонял меня тревожным набатом и паническими воплями «Быстрее!».
- Думай! Ищи! Не будут же они его, как мертвую царевну, держать в хрустальном гробу на всеобщем обозрении - мол, приходи, кто хочешь, целуй, кто хочешь. Должна была остаться какая-то поляна... холм... или деревья должны быть ниже!
Никаких полян и холмов в радиусе двухсот метров не наблюдалось, а терновник был везде примерно одинаковой высоты. Я продолжала искать, постепенно переходя с шага на бег. Вот бы сейчас пригодились сэты, с их сверхзвуковой скоростью!
Черт! Ведь близко, очень близко, у меня под ногами, но где точно?!
Я в бешенстве врезала мечом по первому попавшемуся под руку терновнику - железно-хрустальные осколки разлетелись веером. Один полоснул по щеке, а другой впился в руку, сжимающую клинок. Боль слегка отрезвила, заставив панику отступить куда подальше. Выдохнув, я вытащила осколок. Алая струйка крови не замедлила появиться на свет, поспешно прокладывая дорожку от запястья к пальцам.
Пока я думала, чем перевязать ранку, красный ручеек добрался до рукояти меча.
Стоило первой капле упасть на черный металл, как клинок зазвенел тысячами, миллионами хрустальных сверчков. От тонкого и высокого звука у меня заложило уши. А меч и не думал смолкать: звон нарастал и нарастал, пока не стало казаться, что барабанные перепонки не выдержат такого насилия и лопнут. С телом начало происходить что-то странное - на мгновение почудилось, что я стала шипом терновника - острым, прозрачным и твердым. Кровь, идущая по венам своим привычным маршрутом, застыла на мгновение и обратилась вспять. Резные лучики одной из миллиона лежащих под ногами снежинок, трещина на камне у вершины горного отрога, фигуры сэтов, в ожидании застывших у опушки - я видела все это одновременно, так, словно глазам надоело смотреть на мир как обычно, и они позавидовали фасеточному зрению стрекозы. А клинок все звенел и звенел.
«Наверно, так выглядит смерть», - шальная мысль мелькнула, и ее тут же смело валом видений. Лица, люди, желания, мечты, боль - все, что клинок успел увидеть за свою более чем тысячелетнюю историю. Теперь уже не было нужды копаться в библиотеках, разыскивая ответы на загадки прошлого - я и так знала практически все. Знала, откуда пришел Ворон и что он искал, помнила, как укладывались каменные блоки замка, который сабиры перекроили и переименовали на свой лад, помнила тысячи имен давно погибших нелюдей, и одно-единственное имя - того, кого мне предстояло найти - Атор.
Видения наступали горным обвалом, превращая меня во что-то чужое. Я почти чувствовала, как Аня Семенова, которая хочет домой, скучает по маме и глупо влюбляется в первого встречного оборотня, растворяется в этом водовороте, уступая место существу более могущественному, но абсолютно чужому.
И когда уже начало казаться, что еще секунда - и меня не станет, совсем, окончательно и бесповоротно - все закончилось. Оставалось прислониться лбом к неизвестно откуда взявшейся каменной плите и шумно выдохнуть.
Теперь я точно знала ответ на вопрос, так волновавший сотни американских психологов семидесятых годов - что чувствовал супермен, когда понял, что он супермен? Да ни черта хорошего он не чувствовал - сожаление, что это не произошло раньше, потерянность и всеобъемлющее желание послать весь мир куда подальше. Какой смысл в том, что тебе преподнесли правду на тарелке с голубой окантовкой, если ты и сам до нее почти добрался? Обидно!
- И чего тебе стоило проделать этот фокус три месяца назад? - упрекнула я клинок.
Он не ответил.
«Адмирал, может, подвигаешь веслами, не век же с камнем миловаться? » - устало спросил внутренний голос. Похоже, что моя шизофрения тоже притомилась от бесконечных поисков.
Несколько секунд я тупо разглядывала высокую гранитную плиту, с которой так нежно обнималась, и пыталась сообразить, откуда она здесь взялась. Потом огляделась по сторонам - леса больше не было. Вернее, он был, но намного дальше. А я, как горный орел, восседала на мощеной камнем площадке среди живописных развалин бывшего форта сабиров.
- Нашла! - с жизнерадостностью идиота констатировала я, и честно призналась: - Но повторить не смогу.
В общем-то, живописными руинами я сгоряча обозвала несколько валунов от фундамента, кусок стены, вросший в землю, на которой не было и следа снега: площадка и плита, больше смахивающая на надгробный камень. Выбор был невелик - навряд ли сабиры спрятали жертву своих магических опытов в остатках стены.
- Меняем профессию и имидж. Зовите меня просто Ларой. Расхищаю гробницы за умеренную плату, - я уперлась плечом в плиту, стараясь сдвинуть ее с места.
Через десять минут отчаянных попыток, отборной ругани и использования клинка в виде рычага, между постаментом и гранитом появился узкий зазор. Дальше дело пошло легче, вскоре я смогла отжать плиту почти на полметра. Послав к чертям все предосторожности, я сиганула туда, как кэрролловская Алиса в кроличью нору, но в отличие от сказочной девочки, приземление которой прошло без сучка без задоринки, меня приветливо встретила куча каких-то острых черепков, жалобно хрупнувших под сапогами (кроссовки погибли смертью храбрых в камине Лайона). В мутном пятне рассвета, проникавшего через щель в подземелье, я смогла разглядеть только усыпанный слоем темных черепков пол и фрагмент стены с пустующей факельной стойкой.
Тут мою голову, наконец, посетила мудрая мысль, что если я не отыщу, чем осветить дорогу, то шансы выбраться живой и невредимой стремительно падают. К счастью, факелы и огниво все-таки нашлись - нужно было только сделать пару шагов в темноту.
За первой мудрой мыслью пришла вторая - как оказалось, совсем не мудрая - я решила повнимательнее рассмотреть хрустевшие под ногами черепки. Лучше было этого не делать! Тридцатисантиметровым слоем каменную кладку покрывали раздробленные кости. Кому они принадлежали, людям или животным, уже не разобрать: осколки были мелкими, не больше, чем палец в длину, но глобальность жертвоприношения поражала.
- Что вы тут наделали? - вопрос, адресованный давно умершим сабирам, заметался эхом под каменными сводами.

Предыдущая страница 13 Следующая страница


Клинок Ворона 14

Подавив отвращение, я заставила себя идти по этому мертвому ковру. Осколки с хрустом перемалывались под ногами, превращаясь в невесомую пыль. Подземный коридор, прямой как стрела, уводил все дальше от входа. В неровных отсветах факела, который больше чадил, чем горел, моя тень троилась, и начинало казаться, что кто-то идет следом, пару раз даже почудился шелест чьих-то шагов. Коридор свернул влево и начались лестницы - довольно широкие и удобные - и усыпанные костями.
Темные коготки страха прочно засели где-то под кожей, и при каждом треске расколовшейся кости впивались все глубже. Мне мерещились целые армады призраков с красными как угли глазами, недовольных столь грубым нарушением их вечного сна. Чем глубже я спускалась, тем толще становился слой праха: начали попадаться целые черепа, равнодушно провожающие меня пустыми глазницами. Человеческие черепа.
Жалобно заскулив, я еще крепче вцепилась в рукоять меча. Быть смелым - это хорошо, но уж больно страшно.
Последний лестничный пролет почти полностью скрывала костяная насыпь, только в самом низу темнел крохотный кусочек каменного арочного проема. Осторожно спустившись по этой горке, я, сжав зубы, стала отгребать кости в сторону, освобождая дорогу и изо всех сил стараясь не паниковать.
Первое, что я увидела, протиснувшись под низким сводом и насыпью, это черный обелиск. Такой же матово-бархатный, как мой меч, но более прозрачный. Он стоял посреди идеально круглого зала, памятником самому себе. Радиальный орнамент на плитах пола лишь подчеркивал эту обособленность.
«Кажись, добрались, - скептически крякнул внутренний голос. - Только шею не сверни от радости, до пола все-таки метра два! »
Послушавшись совета, я, прежде чем спрыгнуть, подсветила место будущей посадки факелом. Нет, зря я ругала свой внутренний голос, какой бы он не был зануда, но чаще всего его рекомендации были как нельзя более своевременны: пола не существовало - куда ни посмотри, вниз уходили лишь отвесные стены. Обелиск просто висел в центре этой пропасти, поддерживаемый магией и фосфорно-светящимися, толстыми линиями огромной паутины, которую я сначала приняла за орнамент мозаики.
Пришлось оставить факел и, рискуя головой, сползти вниз по насыпи, пробкой затыкавшей арку, благо, кости спрессовались за долгие века и не осыпались под руками - и осторожно поставить ногу на одну из линий паутины. Выждать несколько секунд, окончательно уверившись, что паутина материальна и способна выдержать мой вес, поставить вторую ногу и, наконец, отцепиться от костей. Нити слегка завибрировали, но даже не прогнулись.
Дальше я, как канатоходец, осторожно двинулась вперед - сетка линий была довольно частой, что утешало: если начну падать, главное как следует раскорячиться, тогда точно за что-нибудь затеплюсь.
Таким черепашьим манером я медленно продвигалась вперед, останавливаясь на каждом перекрестье паутины перевести дыхание. Чем ближе к обелиску, тем чаще становилась паутина. Последние пару метров мне удалось пройти, как по ровному полу. Теперь я могла подробней рассмотреть черный камень.
На первый взгляд, он казался абсолютно монолитным и однородным, но через несколько секунд пристального вглядывания я различила еще более черный сгусток в центре. Почти прижавшись к холодному камню и вцепившись в гранитный постамент (паутина, конечно, прочная, но мало ли), я старалась различить что-то еще. Перед моим взглядом обелиск словно терял цвет и становился прозрачным - теперь стала видна фигура человека. Она проступала все отчетливей, и вскоре стало возможным различить, что это мужчина. Довольно высокий и широкоплечий, безволосая голова опущена на грудь - так, словно он спит стоя. Я протерла заслезившиеся от напряжения глаза. Что-то в его фигуре казалось странным и неправильным.
Через несколько секунд, когда камень стал почти полностью прозрачным, я поняла, что: с оборотня содрали кожу. Были прекрасно видны линии мышц, серые веревки связок. Кое-где (видимо, кожу сдирали неосторожно) полностью обнажились кости. Кошмарней всего смотрелся когда-то яркий и блестящий медальон, который теперь покрылся бурыми пятнами ржавчины и врос в грудь оборотня, раздвинув в стороны мешавшие ему ребра, под которыми живым куском мяса пульсировало сердце. Плоть вокруг медальона почернела и бугрилась темными нарывами.
- Мамочки... - прошептала я. - Так вот как сабиры командира своего делали...
Этот шепот словно проник через толщу камня, и мужчина пошевелился - медленно, очень медленно он поднял голову. От созерцания лишенного кожи и половины мышц лица меня чуть наизнанку не вывернуло. Поборов тошноту, я заставила себя посмотреть прямо в глаза тому, кого столько лет называли Предавшим. Наверно, они с Айсом действительно были когда-то похожи - сейчас об этом напоминал только темно-серый, с легким ртутным отблеском цвет радужки - единственное, что осталось неизменным на изуродованном лице.
Атор чуть наклонил голову, рассматривая меня, потом перевел взгляд на клинок и медленно кивнул. Я непонимающе подняла брови, но меч, который соображал в тридцать раз быстрее, решительно дернулся.
- Не понимаю! Надо разбить камень? - выкрикнула я.
Последовал второй кивок.
- Но ведь тогда ты умре... - я замолчала от нахлынувших чужих воспоминаний. Минуты, часы, дни, годы - почти полная неподвижность, адская боль, от которой уже сотни раз сошел с ума, темнота везде - внутри, снаружи; сотни лет одиночества, сотни лет чувства вины, бешеной злости и жажды мщения, и снова темнота, и скитание измученного разума на грани бреда; сожаление о несделанном и несказанном, какая-то женщина, подкладывающая сучья в костер, звон стали, искаженное в муках лицо совсем молодого сабира, и опять темнота, боль и ожидание смерти, которая не торопится приходить...
- Прекрати! Не надо, пожалуйста! - я безостановочно просила, умоляла, убеждала, но все было тщетно - воспоминания продолжали мелькать одно за другим, и каждое оставляло в памяти кровоточащую зарубку. - Не надо! Ты хочешь умереть?! Хорошо, я все сделаю! Я все сделаю, только прекрати! - уже ничего не соображая, я нащупала рукоять клинка и со всех сил ударила по обелиску.
Взрыв, который последовал за ударом, откинул меня в сторону и швырнул о камень, славно приложив затылком. От боли в глазах потемнело. Мелькнула мысль, что паутина не выдержала и лопнула, и я уже лечу, как сказочная Алиса, в бездонную пропасть.
Внезапно я ощутила, что на меня смотрят. Взгляд был почти осязаемым, он словно шелком обласкал щеку, потом плечо. Затем на смену взгляду пришли чьи-то теплые и нежные руки. Сделав колоссальное усилие, я открыла глаза - собственные веки казались мне чугунными гирями, которыми так лихо перебрасываются в цирке силачи. Сначала ничего не было видно, кроме серой туманной пелены, потом сквозь нее, как контур на проявляемой фотографии, проступила тень склонившегося надо мной оборотня. Атор. Такой же, как и в моем сне: на плечах темный плащ, потертая дорожная одежда покрыта пылью, серо-черная грива волос растрепана, над бровями каньонами залегли глубокие морщины. Я, как завороженная, уставилась в темные спокойные глаза, на дне которых притаилась легкая грусть.
- Ты живой? - во рту внезапно пересохло, и собственный язык показался самым непослушным и неловким существом на свете.
Оборотень улыбнулся и отрицательно покачал головой.
- Значит, я тоже?..
Еще одна улыбка и движение, означающее «нет». Оборотень осторожно погладил меня по голове. Странно, разве у мертвых бывают такие теплые руки?
- Атор, ты... - моя говорливость была остановлена самым банальным образом - мне просто прикрыли рот ладонью. Затем оборотень еще раз улыбнулся, вложил мне в руку тот самый медальон, что когда-то был у него на груди, и легко, словно крыльями мотылька, коснулся поцелуем виска.
- Вы так похожи, - еле слышно прошептала я. - Ты все знаешь, скажи, что мне делать? Я хочу вернуться домой...
Улыбка исчезла с лица Атора, как исчезают пустынные миражи, стоит только подойти к ним ближе. На смену ей явилась гримаса боли, словно мои слова ударили оборотня по самому уязвимому месту. Он как-то беззащитно и горестно усмехнулся, пожал плечами и еще раз погладил меня по голове.
«Нечего ему тебе сказать. И помочь он не может. Это просто призрак, по странному распоряжению судьбы задержавшийся в мире живых. Привидение. Фантом с теплыми и ласковыми руками», - от этой правды стало еще горше, и я почувствовала, что вот-вот самым бесстыдным образом расплачусь.
Тем временем оборотень поднялся с колен, поправил на плечах потрепанный плащ, проверил, легко ли выходит меч из ножен, взмахнул на прощанье рукой и, развернувшись, растворился в густом тумане. Не исчез, не ушел в серую муть, а именно растворился - словно сам состоял из того же тумана.
Ушел к своему Ворону. Теперь уже насовсем. Пророчество из книги сабира начало сбываться: Предавший обрел смерть, а вместе с ней и свободу.
Боль воспользовалась тем, что некому ее отогнать, и стала безнаказанно вгонять в затылок железные сваи. Наконец-то можно было закрыть глаза, покрепче сжать в кулаке медальон и позволить себе потерять сознание. Первый раз за всю жизнь я погружалась в беспамятство с такой радостью.

23

Ворота медленно выплывали навстречу из вечернего тумана, как гигантский силуэт «Титаника», - совершенно идентичные тем, первым, на пустоши, через которые мне довелось пройти целую вечность назад. Возвращаться обратно в замок решили именно через них, плюнув на предосторожности. Для того чтобы оживить каменного дракона, не было ни крови, ни сил, ни времени, а возвращаться нужно было обязательно. И быстро.
- Нас будут ждать, - Дэв остановился, чтобы снять вконец развалившиеся сапоги. - Как думаешь, нас сходу на костер отправят или немного попытают для порядка?
- Нет. Это произойдет не сразу, - ответила я. - Предполагаю, что они нам позволят выйти из ворот и даже сделать пару шагов по мосту, а может и дальше. Знаешь, почему нам так везет?
- Везет? Это ты называешь удачей?
- А что? - от взгляда на тонкие босые ступни сэта, которым были нипочем снег и холод, меня пробрала дрожь. - Мы до сих пор живы, отряд Патруля стал кормом для червей, пророчество начало сбываться. Аллилуйя! Чем ты недоволен? - я пожала плечами и продолжила менторским тоном: - А везет нам только потому, что командор, при всем своем уме, страдает двумя грехами - он тщеславен и чертовски любопытен. Вместо того чтобы тихо и незаметно убить такую подозрительную личность, как я, Стайн устроил цирк. Хотя, наверно, его можно понять. Впервые за долгое время появилась тень угрозы, а сабиры всего лишь люди, пусть и наделенные силой. А людям очень хочется, чтобы враг был, ну хоть самый завалящийся. Вы на эту роль уже не подходите. Вот командор и вцепился в меня, как кот, который всю жизнь играл только с плюшевыми мышами и вдруг увидел живую. Ему стало любопытно: Стайн верит, что пророчество может сбыться, но, одновременно с этим, полностью уверен, что способен в любой миг прекратить надоевшую игру.
- Возможно, но зачем ему это?
- Командору скучно. Тяжело искать черную кошку в темной комнате, особенно когда ее там нет. Для проверки своих подозрений он изобрел изощренный план. Как в овечьем стаде найти маскирующегося волка, если зверь хитер и осторожен? Просто запустить туда своего, прикормленного и верного, а еще лучше - созданного своими руками. Тогда настоящий зверь тут же ринется в драку. Сильно сомневаюсь, что бродяга, с таким успехом выдающий себя за Ворона, состоит из крови и плоти - скорее это просто колдовство, глиняный голем. Один раз сабиры уже провернули этот фокус с подменой - тогда жертвой стал предок Айса, но командор решил пойти еще дальше и создал лже-Ворона, чтобы заставить меня действовать.
- Если ты все заранее знала, тогда зачем...
- Да не знала я ничего! Командор ошибся, понимаешь?! Я не Ворон, никогда не была им и никогда не стану!
- Но ты и не сабира, - констатировал Суод.
- Кстати, все время забываю спросить: а откуда у вас такая уверенность? Вы единственные, кто в это поверил.
Дэв осклабился:
- Все просто. У тебя кровь солонее.
- Что, было невкусно? - обиделась я. - Тоже мне, гурманы!
- При чем здесь это? У оборотня нюх - второе зрение, для него ты пахнешь человеком, для ольта, способного видеть сквозь камни крупинку золота - ты выглядишь как человек, и только мы смотрим глубже, - философски рассудил Дэв. - Кровь не лжет: ты не сабир. Да и на человека не тянешь.
Перед воротами вышла короткая заминка - сэты поспорили, кому идти первым. Вскоре мне надоело слушать препирательства, и я, рявкнув «Довольно!», шагнула в распахнутый проем.
Расстрельной команды поблизости не наблюдалось. Мост был пуст, только алые полотнища знамен на башнях слабо шевелились на ветру, создавая иллюзию жизни.
За время нашего отсутствия замок претерпел изменения: западной стены больше не было - на ее месте грудами лежали каменные блоки, целясь крючьями крепежных скоб в серое небо; по одной из остроконечных башен черной змеей вилась толстая трещина.
- Что тут произошло? Не припомню, чтобы мы, уходя, разнесли ползамка. Неужели сабиры перепили сока винных ягод и устроили дебош? - Дэв призраком возник за моим плечом.
- Или командор нашел труп своего прислужника и решил воздвигнуть ему надгробие из самых нижних каменных блоков? Чтоб с зеленоватым оттенком, - внес свою лепту Суод.
- Нет. Просто замку не понравилось ваше отсутствие.
Сэты переглянулись, как санитары психиатрического отделения для буйных, и критически осмотрели меня с ног до головы.
- Я потом объясню. Хорошо? - жалобно спросила я, не задумываясь, что «потом» может уже не быть. - Ну что, двинули?
Мост форсировали без приключений, под аккомпанемент рева рвущегося через быки потока и еле слышный звук собственных шагов. Чем ближе мы подходили к замку, тем очевиднее становилась степень его разрушения: сети трещин, свежие сколы на вековых камнях; голые ветки шиповника не столько скрывали, сколько подчеркивали плачевное состояние цитадели.
- В обход? - Дэв проверил ворот арбалета, одолженного у одного из покойных патрульных. Толку от оружия против сабиров было столько же, сколько слону вреда от комариного укуса, но сэтам доставляло удовольствие держать в руках бесполезные игрушки.
- Нет. Через главные ворота. Какой смысл прятаться? - судя по тому, что атаковать нас никто не торопился, командор задумал какую-то более изощренную, чем простое убийство, гадость. - Тем более, тогда мы сможем добраться до башни, не заходя в замок. Не горю желанием блуждать по коридорам и ввязываться в драку с каждым встречным.
Железная решетка на воротах была чуть приподнята, и мы проползли под ней, оставляя на частых заостренных прутьях лоскуты одежды. Большой внутренний двор был также безлюден, как Северный полюс до пришествия первой экспедиции.
- Подозреваю, что оркестр и девушки с цветами отменяются, - сказала я, осмотревшись. - Музыканты репетируют реквием, а девушки крутятся перед зеркалами, выбирая покрой траурных чепцов. Похороны будут достойными!
- Не нравится мне все это, - Суод заложил болт в арбалет и потянул на себя ворот.
Оставалось лишь кивнуть и, стараясь не слишком торопиться, зашагать через первый внутренний двор в сторону арок. Нас по-прежнему сопровождала лишь тишина.
До дверей башни мы добрались без приключений, хотя я готова была поклясться, что из каждого окна и каждой бойницы за нами внимательно следили. Ощущение взгляда в спину было почти материальным и напоминало щекотку. Сэты тоже чувствовали неусыпное наблюдение - Суод то и дело тер шею, а Дэв часто и с силой втягивал воздух, словно силясь различить, откуда конкретно исходит угроза.
Пока я не потянула на себя хлипкую дверь входа в башню, казалось, что все происходящее вокруг - всего лишь затянувшийся на месяцы сон: ну не может такое в самом деле происходить со мной, человеком, от которого на протяжении восемнадцати лет шарахались даже самые безобидные и безопасные приключения! Но стоило войти под знакомые сырые своды башни, как чувство реальности происходящего рухнуло на голову пудовой гирей. Внезапно я поняла, что все серьезней некуда, и если сегодняшняя стычка будет проиграна, то можно смело вживаться в роль Жанны д'Арк.
Сэты обогнали меня на узких переходах лестниц. Суод первым достиг чуть приоткрытой двери в комнату и разочарованно свистнул.
- Что там?
- Пусто, как зимой в волчьем желудке, - Суод отошел в сторону, давая мне возможность оглядеться.
Все как всегда: кучи соломы и шкур, покрытый копотью и грязью потолок, плесень в углах - и никого.
- Они ушли совсем недавно, не больше двух часов назад - угли уже прогорели, но пепел еще теплый, - Дэв продемонстрировал зачатки дедуктивного метода, пошарив рукой в камине.
- Сомневаюсь, что они ушли по собственной воле. Скорее всего...
- Айс и остальные в башне, - я резко прервала сэта. - Наверху, на смотровой площадке.
- Откуда ты знаешь?
- Знаю и все, - лгать не пришлось, уверенность была стопроцентной. Я уже развернулась, собравшись выйти из комнаты, но меня остановил окрик Суода.
- Подожди! Мы кое-что должны тебе рассказать... Кое-что очень важное, - сэт в задумчивости водил пальцем по серому пеплу в камине, вычерчивая странные рисунки, напоминающие тайные арабские руны. Его точеное лицо словно светилось в полумраке. - Когда мы поднимемся наверх, нам придется драться. Скорее всего - насмерть. Ворон не дурак, и сам в бой не вступит - просто натравит на нас оборотней и ольта, и они ему подчинятся. Твой меч хорош, слишком хорош! А злость и обида, накопившиеся в сердце, только прибавят ему сил - никто из нелюдей не выдержит натиска. Их не спасет быстрота реакции и врожденное умение сражаться: клинок срежет их жизни так же легко, как человеческие женщины срезают цветы в садах. Я не знаю, кто ты, человек, сабир или Ворон, но поклянись, что не прольешь ни капли крови тех, с кем делила хлеб и крышу над головой, - глаза сэта требовательно сверкнули в полумраке.
Я покорно кивнула.

24

На башню мы поднимались медленно. Спешить не хотелось, слишком многое нужно было обдумать за эти двести ступенек, да и сэты предпочли смирно тащиться позади, вместо того, чтобы, как обычно, идти в авангарде.
Чем выше мы поднимались, тем холоднее становилась рукоять меча: он чуял, что там, на смотровой площадке, лже-Бродяга и лже-Ворон ждет нашего появления. Клинок готовился к бою: с каждой ступенью я ощущала, как через незримые каналы, что связывают меня и меч, течет энергия. Оружие словно высасывало из меня силы, забирая все то, что так щедро отдавало прежде. Следующую лестницу пришлось штурмовать, держась за стену. Меня шатало, как моряка в первый день увольнения на берег.
«Я прошляпила что-то важное, - ощущение было сродни уверенности, что, уходя, забыл выключить утюг. - Есть ошибка в словах пророчества. Ведь командор ошибся в разгадке, сделав ставку на то, что Ворон именно я, а он располагал куда большим резервом времени и информации. Или он вовсе так не думал? Нужно успеть понять.
«В год, когда предавший простит, а проклятый предаст, Ворон возвратится в родное гнездо». «Предавший» простил. Не уверена точно, но свободу он обрел - допустим, это и есть «простил». «Проклятый» предал. Потешу свою манию величия, предположив, что речь идет о разговоре с Айсом. «Ворон возвратится в родное гнездо» - ну, здесь ларчик просто открывается, достаточно посмотреть на карту времен бунта. «Легки шаги его по черному снегу и крылья несут погибель всему живому. В его тени - пожарища и мор». Бла-бла-бла: аллегории, добавленные для таинственности - прорицатели любят красивости, без них любое предсказание превращается в сухой прогноз завтрашнего курса валют. «Под слепой дланью звери, крови вкусившие» - кристально ясно - нелюдь последует за предводителем. «След меча укажет ему путь, и сам встанет по правую руку» - как след может вставать?.. »
Еще пара секунд, и свирепый ветер, бесновавшийся над башней, ударил мне в лицо.
Нас ждали. Самозванец сидел на полу, расслаблено облокотясь на иззубренный венец разрушенной стены: глаза закрыты, губы искривлены в брезгливой гримасе. На коленях у него лежал тот самый деревянный меч, с которым я обучалась фехтованию. Оборотни и ольт стояли вокруг лже-Ворона молчаливой и мрачной свитой. Савой щурился от закатных лучей и не отпускал рукоять тяжелого мясницкого ножа у себя за поясом. Арк стоял, чуть пригнувшись, демонстрируя костяной гребень, пластины которого стали длиннее на добрых двадцать сантиметров и заострились подобно шипам розы. Медведь с показной ленцой переминался с ноги на ногу, и если бы я не знала, как он может атаковать, точно бы решила, что это самый неуклюжий и медлительный из противников. Айс стоял чуть в стороне от других и равнодушно смотрел куда-то в сторону, в отличие от Рыси солнечные лучи ничуть не мешали ему (оборотень их просто не замечал), а лишь ярче подсвечивали застывшие в серых глазах льдинки. Он больше походил на мраморную статую, ожившую на мгновение только для того, чтобы понять, что в движении нет ничего интересного.
- Ты вернулась, - надтреснутый голос самозванца эхом разнесся над руинами площадки. Лже-Ворон так и не удосужился открыть глаза, только его рука небрежно легла на эфес тренировочного меча. - Я думал, ты умнее...
- Какая сенсация - булыжник умеет думать! - соблюдать правила этикета сейчас было непозволительной роскошью. Да и какой смысл выказывать вежливость тому, кого собираешься убить? Я затылком почувствовала, как сэты шевельнулись, занимая более выгодную оборонительную позицию. Нужно было тянуть время, давая им возможность отойти как можно дальше. - Или тебя сделали не из камня, а из соломы? А, чучело? Скольких людей командор укокошил, чтобы дать тебе возможность говорить и двигаться? Сотню, две, три? Должно быть больше, ведь ты еще и думать умеешь. Хорошая работа, качественная, и ведь не подумаешь, что ты всего лишь сшитая из содранной кожи и наполненная под завязку силой марионетка!
Савой угрожающе зашипел, а Медведь, глухо рыкнув, передернул богатырскими плечами. Айс даже не обернулся.
- У-у-у, какие мы сердитые! Может, расскажете, каково это - служить и подчиняться существу, в котором души меньше, чем в полене? Не хотите рассказывать? Экие вы сегодня неразговорчивые! - издевательски протянула я. Сэты отвоевали еще пару сантиметров свободного пространства. - Тогда еще один момент, и перейдем непосредственно к делу. Айс, меня попросили кое-что тебе передать!
Оборотень неспешно перевел на меня колючий взгляд - медуза Горгона, и та смотрела на Персея куда приветливей. Если бы холод, исходящий от клинка, не выстудил меня насквозь, то этот взгляд точно бы заморозил на веки вечные.
- Лови! - медальон Атора, звякнув, упал у ног Айса.
В этот момент бродяга соизволил открыть глаза. Искривленные в злой усмешке губы разомкнулись и беззвучно произнесли лишь одно словом «убить».
Савой неспешным движением вынул нож из-за пояса и сделал шаг вперед. Pax, глаза которого мгновенно почернели и перестали походить на человеческие, приподнял верхнюю губу, демонстрируя постепенно удлиняющиеся покрытые желтым налетом клыки. Ольт расстегнул пряжку пояса, и обвил его вокруг руки: легкий щелчок, и импровизированный кастет ощерился тысячью острых и тонких игл. Только Айс так и остался стоять неподвижной статуей, бездумными глазами смотря под ноги, на тускло блестевший медальон.
Атаковать нелюди не спешили - они прекрасно знали, на что способен мой клинок. Самозванец не торопил их, только все также кривил губы в холодной усмешке.
Я подняла меч, готовясь отразить нападение, внутренне мобилизуясь совсем для другого - не дать клинку убивать, любыми способами добраться до лже-Ворона, и при этом не пролить ни капли крови.
Оборотни скользящими, словно перетекающими друг в друга движениями, неуловимо приблизились и замерли, словно ожидая чего-то. Мгновение полной неподвижности зависло над башней: солнце, уже почти скрывшееся за кромкой горизонта, на секунду задержало свой ход, желая увидеть, чем все закончится, и даже ветер, увлеченный необычностью происходящего, замер на вершине ближайшей горы и затаил дыхание.
Пауза закончилась внезапно, будто местным богам надоело затянувшееся представление и они дали пинка задремавшему в будке суфлеру. Мгновение рассыпалось калейдоскопом осколков.
Айс наклонился, и его рука сомкнулась на медальоне, крепко зажимая его в кулак, и, почти одновременно с этим движением, клинок резко и очень сильно дернулся вперед. Не ожидая этого, а по инерции наклонилась и упала, успев краем глаза заметить позади себя, примерно на том уровне, где секунду назад находилась моя шея, яркий росчерк рассекающей воздух стали и разочарование в желтых глазах Суода.
От недоумения я на миг утратила всякую возможность соображать - просто тупо сидела на земле, глотала ртом воздух, словно выброшенная на берег рыба, и шептала «почему?». Ответа мне никто давать не спешил. С одной стороны подступали оборотни и ольт, а с другой, не торопясь, приближались сэты: оба вооружены мечами убитых мною патрульных. «Интересно, где они их все это время прятали?» - отстраненно подумала я. Арбалеты, которые вампиры посчитали лишними, остались сиротливо лежать на первых ступенях исчезающей в темноте лестницы.
Черный клинок впадать в ступор не собирался - предательство сэтов вызвало у него лишь злость. Не ярость, какую он испытывал при виде сабиров, не всепоглощающую ненависть, какую меч испытывал к самозванцу, а простую злость, смешанную с досадой и обидой, почти человеческую. Клинок рванулся в руке, вынуждая меня подняться.
Клубок злости внутри разрастался грозовой тучей, затуманивая голову и застилая зрение пеленой, мешая видеть. В висках однообразно бухали кузнечные молоты, дублируя пульс. Смотрящие в никуда глаза Айса, напряженные плечи Медведя, острый нож в руке Рыси, ярость на лицах сэтов, бронзовые плечи Арка - все исчезло, остались только равнодушная улыбка на тонких губах лже-Ворона, синий, бесконечно холодный блеск его глаз и тень, что бросали спутанные космы грязных волос на невыразительное лицо.
«Добраться! И перегрызть горло! » - рявкнуло чужое существо, засевшее у меня меж ребер с того самого момента, когда клинок впервые показал свою силу. И в кои-то веки я была с ним полностью согласна. Солнце в ужасе бросило на башню последний бледный луч и испуганно ухнуло за горизонт.
Оскалившись в жуткой улыбке, я коротко отсалютовала клинком - черный металл ликующе взвыл, со злобным шипением разрезав необычно плотный воздух - и, не дожидаясь, когда атакующие ударят, устремилась вперед. Первый же шаг швырнул меня в мир замедленного времени, как тогда, на дуэли с Лайоном. Воздух сгустился до киселя, смешанного с песком, и застрял в горле, очертания камней под ногами оплавились.
Но Айс не зря говорил, что ни один человек не выстоит против нелюди в прямом бою - даже возможность повелевать материей времени, которую даровал клинок, не дала большого преимущества, а лишь сравняла шансы.
Первый удар, нацеленный на Савоя, достиг цели. Рысь, получивший плоской стороной клинка по руке, тонко взвыл и скорчился на камнях, прижимая к груди кисть, на которой багровела полоса сильного ожога. Нож металлической птицей на секунду завис в воздухе и начал, кружась вокруг своей оси, опускаться вниз, а я уже подкатывалась под ноги так и не успевшему до конца сменить обличье Медведю. Короткое движение клинка, рывок в сторону, чтобы меня не накрыло заваливавшейся на бок тушей, еще один взмах - и ольта отбросило на остатки каменной кладки как тряпичную куклу. Где-то сбоку коротко свистнула сталь - сэты включились в бой.
Повинуясь лишь командам, которые давал меч, я ложным движением ушла вбок, одновременно разворачиваясь, и в последний момент успела перевести клинок в другую плоскость. Звук, с которым сломались хрупкие ребра Дэва, перекрыл яростный звон, царивший у меня в ушах. «Ничего, вы сейчас сытые! До свадьбы заживет». Существо в груди бесновалось от жажды крови, билось о ребра и пыталось высунуть наружу свою уродливую башку. «Сама справлюсь! Без тебя! » - зло подумала я, встречая на лезвие меч Суода. Сталь не выдержала столкновения с черным металлом и разлетелась стальными брызгами, оставив в руке сэта лишь бесполезную крестовину эфеса. Следующий удар был нацелен в ноги, клинок легко прожег тонкую ткань и с шипением вошел в плоть. Не острием, а плашмя, но и этого было достаточно, чтобы Суод рухнул, как трава под косой.
Мир диким скачком вернулся в прежнюю колею. Нож Рыси наконец упал, воткнувшись в зазор между камнями.
Теперь между мной и целью оставался только Айс. Он по-прежнему стоял соляным столбом, сжимая в кулаке покрытый темными пятнами медальон.
Чужак, обосновавшийся в моей груди, все сильнее рвался на волю. Ему было мало подобия боя, он хотел крови, и чем больше, тем лучше. Для него не имело значения, кого убивать. Черная сущность меча, его основа, поселившаяся во мне, жаждала только боли, мучений и смерти. Сил, чтобы усмирять ее, почти не осталось - монстр рывками пробирался все ближе к горлу, вспарывая когтями легкие. И Айс стоял на его пути.
- Убей ее! - надтреснутый голос лже-Ворона ударил по барабанным перепонкам.
Оборотень даже не пошевелился.
Я шагнула вперед. Нужно было спешить. Где-то на грани бокового зрения тяжело поднимался Медведь, держась за прожженное чуть ли не до кости бедро. В его глазах, опять ставших нормальными, кроме боли и решительности, плескалась какая-то странная жалость, смешанная с полубезумной надеждой.
- Уйди с дороги! Пожалуйста, - прошептала я Айсу, ощущая, как черный клинок помимо моей воли уже начинает замах. Шаг, еще шаг - бездна синих глаз и кривая улыбка самозванца приближались. Клинок выл уже безостановочно. - Уйди с моей дороги!
Оборотень моргнул, тряхнул гривой разноцветных волос, сбрасывая с себя оцепенение, отсутствующе улыбнулся, одевая себе на шею проржавевшую цепочку с медальоном и...
Я не успела понять, когда Айс атаковал, просто внезапно увидела перед глазами покрытые колючей изморозью черные плиты башни, и ощутила, как дыхание застряло ежом в солнечном сплетении. В следующий момент мне пришлось откатиться в сторону - зубы волка клацнули, схватив вместо моего плеча пустоту. Уже почти ничего не соображая, я перехватила меч за основание лезвия, не давая клинку возможности действовать по своему железному разумению, и почти не глядя ткнула эфесом туда, где по моим расчетам был оборотень. В нос ударил запах паленой шерсти, и последовавший за этим жалобный собачий визг подтвердил, что я не промахнулась.
Сглотнув наполнившую рот горькую слюну, и опираясь на клинок как на костыль, я медленно поднялась на ноги. В глазах двоилось: мир, и без того почти черно-белый, стремительно терял остатки красок. Монстр в груди утроил свои усилия - я балансировала на острой грани, в любую секунду рискуя сорваться в пропасть, откуда нет возврата.
«Давай! Осталась самая малость!»
Лже-Ворон ждал меня: он даже не потрудился встать и поднять для защиты тренировочный меч, а все так же спокойно сидел, опираясь на разрушенный венец стены, и кривил в ухмылке губы, словно знал что-то такое, чего не знала я.
Вороний клинок, чуя близость главного врага, окончательно взбесился: рванулся вперед, волоча меня за собой, как машинку на веревочке, злобно, торжествующе взвыл, размахиваясь для рубящего удара, и почти сразу металлически взвизгнул от боли. Лезвие лишь бессильно скользнуло по плечу самозванца, не нанеся вреда, а на его прежде гладкой поверхности появилась щербина. Лже-Ворон лениво повел рукой, едва дотронувшись до меня, но ощущение было таким, будто в грудь врезался огромный и окованный железом таран, которым разбивают в щепки ворота крепостей. Я отшатнулась назад и задохнулась от боли. Следующее невесомое прикосновение почти вышвырнуло меня за пределы площадки - от падения уберег лишь клинок, прочно засевший в узкой щели между двумя плитами. Теперь я висела на тридцатиметровой высоте, изо всех сил вцепившись в рукоять меча. Внизу обманчиво мягкой периной лежал снег, завлекая разжать быстро немеющие руки и упасть в его пушистые объятья. Если бы там были стальные копья, вместо этого белого и зовущего покрывала, я бы и то испугалась меньше. От страха ноги сами уперлись в щербатые камни башни, в руках неизвестно откуда появилась сила, и я рывком втянула себя обратно на площадку. В ушах звенели многоголосый шепот и злой смех. Несколько мгновений понадобилось, чтобы понять - смеются где-то рядом. Я попыталась приподняться, но тяжелый сапог самозванца опустился между лопаток, еще сильнее вжимая меня в холодный камень.
- Ты меня разочаровала, девочка, - насмешливо протянул до боли знакомый властный голос. Его превосходительство все-таки не удержался и лично пожаловал в башню, дабы насладиться триумфом. - Тот, прежний, хотя бы пытался сражаться. Харуну пришлось здорово попотеть, прежде чем удалось его успокоить, - командор гортанно рассмеялся собственной шутке.
«Значит, у этой дряни есть название - харун. Буду знать, что высечь на могильном камне», - зло подумала я и постаралась чуть приподнять голову.
Стайн стоял у входа на смотровую площадку, небрежно опираясь на почти рассыпавшийся в труху откос давно почившей двери, и сыто улыбался, будто объевшийся сметаной кот.
«Мать честная, да он себя ведет, как ребенок! Сейчас, словно злодей в дешевом фильме, начнет выкладывать свои злодейские планы», - мимоходом удивилась я, продолжая осматриваться.
Pax все-таки перекинулся и теперь с рыком разевал пасть, скалясь на командора. Сэты, Арк и Рысь стояли позади Медведя, прожигая Стайна взглядами, не сулившими последнему ничего хорошего, кроме долгой и мучительной смерти. Айс, уже принявший человеческое обличье, был рядом с ними. Медальон Атора на его груди утратил прежний тусклый блеск и сиял словно второе солнце. Пятна ржавчины и вмятины исчезли, будто их никогда не было.
- Должен признать, тебе удалось пару раз меня удивить. Это ж надо, так уверовать в старые легенды и решиться на вызов каменного дракона! Выражаю свое искренне восхищение! - командор согнулся в шутовском поклоне. - По правде сказать, не верил я в дурацкое пророчество, думал, что это только выдумки, которыми зверообразная мразь пичкает своих щенков, вселяя в них глупую надежду, - короткий кивок в сторону нелюдей, которые отреагировали на него грозным рыком. - Только дернитесь, и она умрет, - спокойно пообещал Стайн и продолжил: - «Ворон», «след меча, указывающий путь», «конец мира» - как много громких слов! А вместо этого...
Командор говорил что-то еще, но я уже не слушала. В голове огненными буквами полыхали его последние слова. Это больше походило на озарение. Наверно, так чувствовал себя Ньютон, когда на него упало яблоко. Только мое «яблоко» весило несколько тонн. Кусочки детской мозаики, которые я вертела, пытаясь уложить в нужном порядке, сами собой легли, как надо, и, щелкнув, слились воедино.
И тогда я рассмеялась. Я хохотала, как ненормальная, понимая, что это последний раз, когда я смогу так от души повеселиться: фыркая и закашливаясь, плюнув на то, что тяжелый сапог харуна все сильнее давил на спину, выжимая из легких остатки воздуха. Командор недоуменно замолк, и теперь над башней звучал только мой, больше походящий на карканье истеричной вороны, смех.
- Ошибочка вышла, ваше превосходительство. Внимательнее надо предсказания читать. Столько расчетов, планов, стараний, столько людских жизней - и все впустую. Искренне жаль вас разочаровывать, но я не Ворон, - хрипло проговорила я, отсмеявшись.
Тонкая перегородка, удерживающая ревущего внутри меня монстра, дала трещину. Я зажмурилась и, мысленно попрощавшись с собой, усилием воли смела последние барьеры с пути чудовища, которым мне предстояло стать. В груди тут же полыхнуло огнем, словно кто-то плеснул на сердце лавы. Оно на мгновение замерло, потом гулко стукнуло в ребра и погнало по артериям раскаленный металл. Мне не нужно было оборачиваться, чтобы увидеть, как тает застрявший между плитами Вороний клинок - всему иллюзорному приходит конец, когда появляется настоящее. Замок содрогнулся и запульсировал, будто внутри заработал огромный компрессор.
Нужно было поторопиться сделать то, что должно, пока еще оставались силы сохранять человеческую форму. Я поднялась, стряхивая харуна, который уже не представлял опасности, потянулась к нему, с интересом наблюдая, как кожа на руке темнеет и обретает металлический блеск. От этого прикосновения лицо самозванца исказилось судорогой боли, в синих, прежде равнодушных, глазах появился страх. Моя ладонь с легкостью прожгла замызганную куртку, и рука по самое запястье погрузилась в грудь лже-Ворона, обнаружив там лишь пустоту, заполненную черным дымом, который стал ленивыми ручейками вытекать через образовавшуюся дыру. Одежда и оболочка самозванца начали медленно тлеть, а затем он вспыхнул, как праздничная шутиха, озарив уже почти погрузившуюся в сумерки площадку неестественно ярким оранжевым светом. Подоспевший с гор порыв ветра взметнул вверх серый пепел - то немногое, что осталось от голема сабиров.
- Я не Ворон, - повернуться к командору оказалось почти непосильным делом, шея и спина словно окаменели, а ноги стали весить по тонне каждая. - Я всего лишь его меч.
Лицо Стайна исказилось в злой гримасе, когда сабир понял, что проиграл. Но командор был кем угодно, только не трусом - словосочетания «бежать от опасности» он не знал, возможно, потому, что никогда не встречался с опасностью лицом к лицу.
- Не думаю, что это что-то меняет, - прошептал он, извлекая из богато украшенных ножен меч.
Я почти увидела, как над ним непроницаемым щитом сгущается сила. Сабир не понимал, что честной драки не будет. Чувствуя, как постепенно немеет лицо, и с усилием заставляя шевелиться губы, я проговорила:
- Ты зря пришел, старик, - голос стал похож на звук, с которым железо трется о железо. - Твоя сила на исходе. Ведь на этой башне нет шиповника, чтобы удержать камень.
Сабиру понадобился миг, чтобы осознать сказанное, он попытался дернуться в сторону от постепенно сжимающейся арки входа, но его ноги по колено ушли в черную плиту, будто это был не камень, а жадная трясина. Стены сходились медленно, словно им доставляло удовольствие каждое мгновение смертельного ужаса, который испытывал попавший в ловушку командор. Через несколько секунд все было кончено: замок, больше всего на свете ненавидящий людей и вынужденный терпеть их присутствие уже полторы тысячи лет, поглотил его превосходительство Грегора Стайна.
- В тот год, когда предавший обретет свободу и простит, а проклятый предаст и расплатится, - тихий голос Суода, казалось, заполнил собой все вокруг, - Ворон возвратится в родное гнездо, опутанное мертвыми цветами. Легки шаги его по черному камню и снегу, пеплом покрытому, крылья несут погибель всему живому. В его тени - пожарища и мор. Под слепой дланью звери, крови вкусившие и кровью платящие. Следом за клинком, мостящим ему дорогу, войдет Ворон в мир. Меч укажет ему путь и, освободившись, встанет по правую руку его, собирая обильную жатву. Придет с ними конец мира этого. Это предсказание было сделано намного раньше, чем записано в умной книге командора. Он лишь собрал те обрывки, которые смог найти, и соединил их. Неверно соединил.
Я хотела сказать, что не сержусь, не сержусь ни на кого из нелюдей, что они всего лишь подчинялись чужой воле, но голосовые связки уже заросли железом. Раскаленный металл тек по венам, приводимый в движение железным сердцем, постепенно превращая меня в клинок. Своего тела я уже не чувствовала. Слух пропал - мир вокруг погрузился в ватную тишину.
Зрение уходило последним - исчезало медленно, словно с издевкой. Сначала слились в одно пятно темные камни башни под ногами, потом смазались и стерлись горы, небо с уже начавшими проступать звездами и лента реки. Вскоре мне стало казаться, что я вишу среди бесцветного марева и единственное, что остается четким и настоящим, так это фигуры нелюдей. Клинок, в память о нашем с ним долгом знакомстве, позволил мне чуть задержаться. На миг, на долю секунды. Потом, словно клочья тумана под легким ветром, нелюди стали исчезать один за другим - Арк поднял спинной гребень, сделал шаг вперед и растворился в сером мареве, силуэты Рыси и Медведя подернулись дымкой и рассеялись, фигуры сэтов стерло бесцветным ластиком тумана. Последнее, что разрешил мне увидеть клинок - наполненные яростью и детской обидой серые глаза Айса. Я хотела прошептать ему, что все пустяки и дело житейское, что так было предсказано, и от судьбы прятаться глупо и бесполезно, но тут меч сжалился надо мной и забрал последние остатки зрения.
«Вот так, братец волк! Права была бабка Аглая, когда про ножи говорила, только плохо - не предупредила тогда, чем дело кончится, не сказала, что произойдет, если я снесу плотину, которая дар сдерживает. Моя часть сказки подходит к концу. Смотри, как интересно выходит, братец волк, ты все твердил, что мы разные, а оказалось - нет. Если приложить фантазию, меня тоже можно считать за оборотня, железного такого оборотня. Жаль, что так быстро все случилось! И сказать ничего важного толком не сумела», - мысли неслись вперед, как лошади на скачках, обгоняя друг друга, в предчувствии, что скоро и эта малость растворится в сущности клинка.
Интересно, каково мне будет? Не видеть, не слышать, не чувствовать и почти не думать? Или совсем не думать? А только ждать Его прихода, как до меня ждали сотни поколений нелюдей. Сознание медленно гасло, как огонек на фитиле лампадки, в которую налили слишком много масла.
Я уже погружалась в абсолютную темноту, когда последней вспышкой чувств ощутила тепло знакомой ладони. Прикосновение было подобно ожогу, на миг почудилось, что все еще можно вернуть, суперменом завертеть этот проклятый мир в обратную сторону, наплевав на все пространственные законы. Но марево вокруг почернело, сгустилось, и надежда угасла.
«Не бойся, не обижу. У меня хорошая рукоять, тебе будет удобно, Айс», - успела подумать я, прежде чем темнота сомкнулась окончательно.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 12)
  • 21 (Страница 13)
  • 22 (Страница 13)
  • 23 (Страница 14)
  • 24 (Страница 14)


Саша Молох

Клинок Ворона

 Читать книгу

Аннотация

Железной рукой правит этим негостеприимным миром раса сабиров. В их власти казнить и миловать, даровать свободу и спустя миг отнять ее. Но там, где пики аметистовых гор пронзают небо, где под мириадами звезд простираются ледяные пустоши, пытаются выжить обреченные на гибель оборотни.
День за днем ждут они прихода Освободителя. Слагают легенды о его грозной мощи и беспощадности к врагам...
И что же им делать, когда вместо неустрашимого воина в сияющих латах появляется странная девица с черным клинком в руках?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel