Саймон Кларк - Затерявшиеcя во времени

1 Саймон Кларк

Глава 1

1

Четверг выдался просто удивительный. Такой, что он по любым стандартам заслуживал того, чтобы остаться в памяти навсегда.
Это был день разделенных секретов.
День, когда открывались сокровенные тайны.
День обретения новых ощущений:
курения табака,
распития теннессийского виски “Джек Дэниэлс”,
разглядывания “Плейбоя”,
поедания зажаренной на костре курицы,
и майонеза (в него окуналось мясо),
и шоколадно-фруктового торта с целой квартой свежих сливок.
День долго ожидаемой покупки патронов для ружья Тони Уортца.
Наконец, это был день хрустящей пятидесятидолларовой бумажки.
Она-то и была истинным катализатором для всего остального, что сделало этот день таким замечательным.
А вермонтское солнце светило с безоблачного неба, заливая всю эту чертовски живописную картину своим жарким сверкающим светом.
Трое двенадцатилетних парнишек притаились в пышной кроне высокой груши, сидя на сооруженной там платформе, сколоченной из крепких хороших досок. Этими тремя были Сэм Бейкер из Нью-Йорка и вермонтские ребятишки Джулс Макмагон и Тони Уортц. Вермонтцы тут и родились — в маленьком поселке, расположенном на расстоянии броска камнем от шоссе 91, поселке, где есть уютная церковь с белым шпилем и зеленая общественная площадь.
Тони Уортц, босоногий и беззаботный, носил красную клетчатую рубаху навыпуск, дополняя ее соломенной шляпой, чьи широкие поля изрядно пообтрепались и бахромой свисали ему на глаза. Он курил трубку, сделанную из початка кукурузы, и одновременно поглаживал ствол лежавшего на коленях ружья. Выглядел он точной копией Гекльберри Финна, то есть таким, каким тот представляется читателям, что не ускользнуло от внимания Сэма Бейкера.
В отличие от деревенщины Тони Джулс Макмагон придерживался образа городского щеголя с его непременными джинсами “Левис”, пижонской тенниской, солнцезащитными очками и старыми спортивными туфлями, говорившими скорее о разгильдяйстве, нежели о нехватке средств.
Сэм Бейкер, как всегда, чувствовал себя в одежде, которую ему выбирала мать, несколько неуютно. Так, будто она была с чужого плеча. Даже в свои двенадцать лет он понимал, что одежда должна соответствовать психологии человека так же, как она подходит ему по размерам. В своих желтых, военного покроя, брюках и рубашке, на которой были изображены тропические джунгли, Сэм чувствовал себя слишком крупным, неуклюжим и уж никак не раскованным.
Тем не менее он сидел рядом с двумя остальными, привалившись к стволу груши, вытянув перед собой ноги и приняв самый независимый вид, какой только было возможно. Все трое сидели или лениво лежали на досках платформы, устроенной на ветвях груши в двадцати футах над покрытой мягкой зеленой травой землей сада. Вокруг них были разбросаны различные предметы, купленные на ту хрустящую новенькую пятидесятидолларовую бумажку, которую само Провидение бросило им сегодня прямо под ноги. Курица, теперь уже обглоданная до костей, но все еще привлекавшая внимание пары тихонько жужжащих мух. Коробки с патронами и сигаретами. Журнал, раскрытый на середине. Всякие сладости, после которых следовало облизывать пальцы.
Экая дивная житуха, лениво размышлял Сэм, поднося к губам бутылку виски (он только смочил губы, пить не стал — ему вовсе не хотелось расставаться со съеденной курицей, тортом и сливками). Передав бутылку Тони, он небрежно затянулся сигаретой, упиваясь греховным, бушующим в его жилах наслаждением всем происходящим.
Больше всего его радовало чувство товарищества, связывающее его с новыми приятелями. А еще ему просто нравилось сидеть с ними вот так — ничего не делая, болтая о том о сем, прихлебывая виски, в то время как взгляд скользит по очаровательному ландшафту, занимающему дюжину или даже больше акров, где растут яблони и груши, увешанные сочными плодами. Сад был разбит на пологом склоне, незаметно спускавшемся к реке Коннектикут, сверкавшей подобно шоссе расплавленным серебром под жарким полуденным солнцем. На синем бездонном небе виднелась только одна тучка, выбрасывавшая в стороны свои черные лапы, что делало ее похожей на призрак спиральной галактики. Но солнце пока светило ярко и ровно.
— Парни, а не попрыскает ли нас дождичком? — сказал Тони Уортц, стараясь получше имитировать тональность эдакого старика-сидящего-на-качалке-на-крылечке-собственного-домика.
— Точно, — согласились Джулс и Сэм.
— Тогда давайте, понимаешь, попользуемся солнышком, парни. — Тони задумчиво затянулся своей кукурузной трубкой, одновременно приглядываясь к тому, как Сэм тянется за новой сигаретой. — Уж не впервые ли ты закуриваешь сигарету, сынок? — Слово “сигареты” он произносил раздельно: “си-гар-реты”.
— Не-а, — отозвался Сэм, имитируя протяжное произношение южан. — Начал дымить, когда нашей скамеечке для ног до колена не дорос.
— А ты не знаешь, как действует никотин, когда попадает тебе в кровь? Он тебя, понимаешь, садит, как червяка на крючок. И ты уж никогда с него не сорвешься, сечешь? Мы тут, в наших краях, значит, зовем его старым дьявольским отродьем, никотин-то. — Тони растягивал это слово так, будто между слогами лежало не меньше мили. Тягучий южный говорок вовсе не походил на его природный новоанглийский акцент.
— И не забывай про выпивку, слышь, парень. Она войдет в тебя так, что уж ничто эту сучку обратно не выгонит, — добавил Джулс, тоже пользуясь анекдотичным южным акцентом, напоминавшим скорее о дядюшке Томе, собирающем хлопок, нежели о настоящих южных джентльменах. — Пепел к пеплу, пыль к пыли, но, ежели выпивка тебя не проберет, остается только баба.
Все захохотали. Тони спустил одну ногу с платформы. Теперь для всего мира он был Гекльберри Финном, курящим свою трубку, пока мутные воды Миссисипи омывают ему пальцы босых ног.
Сэм чувствовал, что в этот замечательный день он должен быть честен со своими друзьями, должен открыть им все секреты и маленькие тайны, должен излить им свою душу, исповедаться, и все, что он им откроет, будет выслушано этими двумя со взрослым пониманием. Может, это и есть показатель зрелости, подумал он. Если так, то быть взрослым ему по душе.
Он перебросил сигарету из правой руки в левую и вытянул правую вперед, растопырив пальцы.
Тони лениво протянул:
— Обжег пальцы сигаретой, сынок?
— Хотите взглянуть на кое-что непривычно-неприличное? — спросил Сэм, уже не прибегая к южному говору.
— Вижу твою руку, парень. Но ничего неприличного. — Тони пальцем сдвинул шляпу назад.
— Неужели ничего не замечаешь? Ничего странного?
— Только ожоги, вызванные трением в связи с излишней перегрузкой.
Тони и Джулс чуть не задохнулись от пьяного хихиканья. От их смеха платформа закачалась, пустая банка кока-колы покатилась и упала вниз на дерн, устилавший землю в двадцати футах под ними.
— Нет, — усмехнулся Сэм. — Моя кисть. Неужели она кажется вам нормальной?
— Давай намекни.
— Смотрите, у меня пять пальцев.
Оба опять захихикали. Тони снял шляпу и стал ею обмахиваться.
— У нас у всех по пять пальцев, сынок. Может, перестанешь лакать это пойло, а?
— Нет, у вас нет пяти пальцев. — Улыбка Сэма стала еще шире. — У вас на руке четыре пальца и один большой. А у меня, смотрите, пять пальцев.
— Господи! Дай-ка глянуть! — Тони и Джулс встали на колени, чтобы получше видеть.
— Как это случилось, черт побери? — спросил Джулс. Он так удивился, что даже снял свои солнцезащитные очки, желая видеть более отчетливо.
— Я родился с пятью пальцами и одним большим на каждой руке. Стало быть, их всего было двенадцать для ровного счета.
— И что же случилось с большими?
— Мне сделали операцию. Родители не хотели, чтоб я, когда вырасту, выглядел бы мутантом.
— Во дела!
— Этот шрам, он от отрубленного большого, что ли? — спросил Тони, показывая на овальное пятно вблизи от запястья Сэма.
— Именно. И ты можешь нащупать там под кожей кость. Попробуй. — Оба осторожно и почтительно дотронулись до шрама маскирующего бугорок кости. — Там остался сустав. Чувствуешь, как он ходит вверх и вниз? Я все еще могу им двигать под кожей.
— Хм... Действительно неприлично! — воскликнул Джулс с довольной улыбкой. — Слушай, дай мне еще разок взглянуть на этот большой. — Все трое принялись снова изучать руку Сэма.
— Ну, теперь нагляделись, а? У пальцев по два сустава, у больших — один. Вот этот палец, что играет у меня роль большого, имеет два сустава.
— И, следовательно, это палец! — кричит Тони, который тоже уже давно отказался от южного говора. — Они отдали тебе твои большие, чтобы хранить в формалине или еще где-нибудь?
— Нет, я ведь сказал, что был грудным, когда они мне их оттяпали.
Джулс снова укрепил очки на переносице, а затем почти молитвенным жестом поднял бутылку виски к небесам.
— Надо всем выпить за здоровье парня, у которого пять пальцев на руке. Мы все пьем за мутанта!
— Все пьем за мутанта! — заорал Тони и потянулся за бутылкой. Теперь была его очередь.
Потом они выпили за здоровье голых девиц из журнала, потом за груши на дереве, потом за что-то еще.
— Выпьем вон за ту тучу! — Тони махнул бутылкой в сторону облака, которое медленно разворачивало над ними свою спираль. — Да не вознамерится она писать на наш праздник во веки веков!
— Да не написает она никогда на наш праздник! — эхом отозвались остальные. Когда Джулс сделал свой глоток, он вдруг вспомнил еще о чем-то.
— Послушайте, мы ж забыли купить мятные лепешки! Мой родитель тут же обнаружит в моем дыхании запах пойла.
— Нет. Ни в коем случае, — ответил с кривоватой улыбкой Тони.
— А почему нет?
— А потому что его запах будет заглушен запахом табака.
— Точно! Мой родитель за это с меня еще одну шкуру спустит! — Джулс вынул сигарету изо рта, с осуждением поглядел на нее, а потом снова сунул в рот. — Какого черта! Почищу зубы, как только доберусь до дома. Слушайте, — сказал он, садясь, — а вы в субботу пойдете на ярмарку?
Тони еще крепче сжал трубку зубами.
— Внеси меня в список.
— Сэм?
— Еще бы! Если удастся... О черт! Нет, я не смогу.
— Почему же нет? Знаешь, какая там шикарная карусель?
Сэм почувствовал, как холодным камнем разочарование тяжело залегло в животе.
— В субботу я уезжаю домой. Вот ведь блин! А я и думать забыл.
— Обратно в Нью-Йорк? — недоверчиво спросил Тони. — Не может быть. До начала школы еще две недели.
— Знаю. Но мой родитель прилетает из Майами, и я должен последние две недели каникул провести с ним. Вот дерьмовщина какая!
— Ничего. Ты ж с радостью избавишься от этой деревенской глуши. — Тони глотнул из бутылки. — Обратно к Большому Яблоку,* значит? Бьюсь об заклад, приятно, должно быть, побродить по его греховным улицам?
— Ага, — без всякого энтузиазма отозвался Сэм. — Еще бы, о’кей.
* “Большое Яблоко” — презрительная кличка Нью-Йорка.
По правде говоря, он вовсе не шастал по этим грязным, пахнущим злом местам. Для большинства ребят Нью-Йорка этот город был распроклятущей тюрьмой. Если ты не в школе, то торчишь дома в закрытой на замки и засовы квартире. В его районе выходить на улицу после наступления темноты было нельзя. Ночью эта территория принадлежала уличным бандам, сутенерам, торговцам наркотиками и любой дебильной заднице с пистолетом в руках.
Нет, будь оно все проклято, нет! Пусть они все сдохнут! Пусть сдохнут со своими звонками и свистками, сливающимися в один оглушительный вой сирен! Он хочет остаться здесь — среди этих холмов, этих полей и этих лесов Вермонта! Он хочет остаться с друзьями, такими открытыми, честными и беззаботными. Сквозь ветви груши, сквозь небывалый урожай сочных плодов он видел белый деревянный дом, где он живет сейчас с теткой и дядей. Здесь можно оставлять окна открытыми для притока свежего воздуха. Здесь нет необходимости в запорах, в сигнальных системах и в электронных системах слежения, которые должны останавливать мерзавцев, жаждущих перерезать вам горло бритвой, пока вы мирно спите в вашей постели. Здесь можно жить, не слыша постоянного жужжания кондиционеров. Здесь не надо дышать воздухом Большого Яблока, напоенным автомобильной вонью и ужасом. Будь оно все проклято! Здесь дивное место, и он его полюбил.
— О-ох! — Тони искоса глянул на небо. — А по виду эта черная Берта все же собирается писать на наш праздник.
Крупная капля дождя хлопнулась на журнал, оставив влажное пятно на голом животе Джины Ла Туше — белокурой секс-бомбы из Арканзаса. (Манжеты у нее явно не подходили к воротнику, как справедливо отметил Тони Уортц.)
— Ты спасай леди, Джулс, — сказал Тони, складывая журнал, — а я уволоку пойло. Сэмми, дружище, хватай сигареты. Найдется у тебя местечко, чтобы спрятать их от тетки?
— Нет проблем, — ответил Сэм, но в это время еще одна крупная капля шлепнулась на коробку патронов.
— А вот этим детишкам никак не следует мокнуть, — шепнул Тони, снимая шляпу. Он быстро сложил в нее коробки с боеприпасами, а затем прикрыл их полиэтиленовым пакетом. — Вот и все, парни! Куда бы нам теперь податься?
Сэм раскрыл рот, чтобы ответить. Однако он не уверен, что хоть одно слово успело слететь с его губ. Он даже не уверен, что помнит произошедшее в течение следующих двух-трех минут. Потому что именно тогда его вселенная — пространство, время и вообще все сущее — вывернулась наизнанку в одной-единственной ослепительной вспышке бело-голубого света.

2

Туча плыла на север, теснимая теплыми влажными воздушными массами Мексиканского залива. Она родилась во время тропического урагана, ломавшего пальмовые стволы, уничтожавшего табачные плантации и срывавшего железные крыши с домов на всем пространстве между Ямайкой и Кубой. Его прохождение должно было поднять цены на бананы в супермаркетах всей страны спустя шесть месяцев после конца урагана. Фермеры уже сжигали погибший урожай, размышляя о том, как заставить правительство компенсировать им денежные потери от этого бедствия.
Но все это происходило очень далеко от фруктового сада в Вермонте.
А сейчас туча медленно погибала. Через час-другой ей предстояло раствориться в чистом и холодном воздухе над одетыми сосновыми лесами горными массивами американо-канадской границы. Однако чуть позже часа дня в этот четверг туча все же решилась на последний акт насилия (если вам угодно очеловечивать что-то около миллиарда капель воды, заряженных электричеством) и разрядила несколько сотен миллионов вольт в форме молнии, ударившей в землю.
А в данном случае ближе всего к понятию “земля” подходила груша, на которой сидела троица двенадцатилетних мальчишек.

3

Воспоминания Сэма Бейкера насчет удара молнии так и оставались смутными в течение многих лет после самого происшествия. Вспоминалась серия каких-то образов. Они будто раскаленным клеймом легли на ткани мозга, но, как Сэм ни старался, дать себе отчет в последовательности появления этих картин он не мог.
Он помнил, как стоял под грушей. Трава казалась пронзительно зеленой — куда более зеленой, чем была до того. (Стебельки травы сварились в собственном соку при ударе молнии, объяснил ему дядя.) Груша превратилась в черный скелет. Плоды, испекшиеся прямо на ветвях, теперь валялись на траве, их белая мякоть лезла через лопнувшую кожуру наружу. В воздухе висел густой сладкий аромат печеной плоти плодов. Еще Сэм вспоминал, что сам он висел в пространстве. Вися словно в невесомости, он уносился куда-то вверх, где, казалось, бушевала буря крутящихся пылинок. Только эти пылинки были пронзительно синего цвета, и они кружились вокруг него подобно вихрю сверкающих искр.
А еще он запомнил невероятную тишину.
Полное, абсолютное молчание, которого, как он потом понял, вообще не могло быть, так как разряд молнии должен был сопровождаться почти немедленным оглушительным ударом грома.
Появились эти образы или галлюцинации — сами выбирайте любую этикетку — до того или после того, как он увидел себя стоящим под сожженным грушевым деревом, Сэм не знал. А доктор в больнице считал, что у него после шока возник сильнейший стресс — как физиологический, так и ментальный, в результате чего все воспоминания должны были распасться на перемешавшиеся между собой фрагменты.
Сэм запомнил также кучи одежды, валявшиеся на земле и тихо тлеющие. То, что он сперва принял за красные пуговицы на рубашке, оказалось маленькими язычками пламени. Запомнил он и солнцезащитные очки, принадлежавшие Джулсу, валявшиеся на земле. Одно стекло у них было разбито. Он видел горевшее ложе ружья, чей стальной ствол был изогнут в виде вопросительного знака. Может, это был символ всего этого удивительного происшествия? Самым же странным был ангел, который лежал на спине в траве и казался спящим. Сэм решил, что это ангел, так как у него было золотое лицо. Он видел нос, подбородок, закрытые глаза — все обтянутое золотой кожей. Только спустя несколько месяцев Сэм узнал, что это было мертвое тело Тони Уортца. Латунные патроны расплавились при взрыве молнии и залили лицо Тони, покрыв его своеобразным золотистым аэрозолем. Доктора, полицейские, друзья, родственники, все говорили Сэму, что Тони ничего не почувствовал. Он был уже мертв, когда расплавленный металл стал растекаться по его лицу.
Никому не дано пережить такой удар молнии. “Почему же я пережил его? Как получилось, что я стоял в самом центре этой электрической печи — живой? Физически я не получил никаких серьезных ранений, если не считать сгоревших бровей да ободранного плеча — результат падения с дерева”, — спрашивал себя Сэм много лет спустя.
В больнице шериф стоял возле постели Сэма, вертя в пальцах шляпу, и пытался ответить ему на этот вопрос.
— Последствия удара молнии и в самом деле бывают очень странными. Знаешь, я однажды видел, как молния ударила в группу игроков в гольф прямо на поле. Она как будто выбирала одних, не трогая других, хотя они стояли почти рядом друг с другом — вот как мы с тобой. Я понимаю, что потеря двух друзей для тебя очень тяжела. Такую боль просто не перенесешь. Ну, разве что ты сможешь найти утешение в религии...
Сэм покачал головой, а потом закрыл глаза. Воспоминания о случившемуся долго не покидали его мозг. Они были такими яркими, такими красочными, такими отчетливыми и в то же время нереальными, будто он забавлялся игрой с выносным пультом цветного телевизора. Он помнил, как стоял там — под обугленным остатком того, что только что было грушей. У его ног догорали трупы друзей. Тони Уортц в своей “бронзовой” маске. Шмель неторопливо ползет по его сгоревшему лбу и останавливается на кончике сверкающего носа. Запах печеных груш и их сиропно-сладкий аромат. Трава неописуемого зеленого сверкающего оттенка. И среди зеленых стебельков — кучка серебряных центов и десятицентовиков, спекшихся в комок. Белые бабочки, размером с книжку в мягкой обложке, порхают с места на место.
Но были и другие картины, которые, казалось, не имели непосредственного отношения к тому, что сказано выше. Перемешанные с впечатлениями от действительности, возникали примитивные изображения человека, висящего на большом деревянном кресте. У него черные, цвета воронова крыла волосы и какие-то необыкновенно яркие красные туфли на ногах. А возле креста сидела призрачная девица, тихо напевавшая хрипловатым голоском: “Выходите вечерком, выходите вечерком, девушки Буффало”.
Бородатое лицо с глазами, чуть прикрытыми веками, как это бывает с только что задремавшим человеком, возникло перед Сэмом внезапно. Потом человек открыл глаза. И в тот момент, когда веки приподнялись, из глазницы вылетело нечто, ударившее Сэма прямо в губу так сильно, будто ему вонзили туда острую булавку.
Сэм от неожиданности пошатнулся и чуть не упал.
А девушка в это время все еще продолжала напевать себе под нос:
Выходите вечерком, выходите вечерком,
Девушки Буффало...
“Конечно, это были всего лишь сны, слышишь, всего лишь сны, Сэм Бейкер”, — говорил он себе. Не более чем галлюцинация, вызванная этим проклятым шоком.
Ведь сразу после удара молнии произошло вот что: прибежала его тетка и обнаружила их всех.
Он помнил, что она тут же бросилась в дом и вернулась оттуда с мокрой фланелевой тряпкой, с помощью которой она тщательно вытерла ему лицо, пока он стоял неподвижно, точно статуя. Странно все-таки! Зачем было тетке вытирать ему лицо? Он этого так и не узнал, а тетка не объяснила ему причины. Решила почему-то, что это жизненно важно, и ничего странного не увидела. И тщательно вытерла пятна сажи, пепел от сгоревших бровей этой мокрой тряпкой, а у его ног продолжали лежать прожаренные до самого сердца тела его друзей.
Потом, когда он жил уже в Нью-Йорке, он частенько не мог заснуть по ночам и сидел на постели с электрогитарой на коленях, и его пальцы бегали по струнам, ища ноты, ища нужные звуки, чтобы выразить, как это страшно — глядеть прямо в глаза смерти, быть с нею один на один. Он хотел сложить об этом песню.
Нужных звуков он так и не нашел. Не нашел ничего похожего на то, что искал. Ну а тем временем городской транспорт играл ему свои собственные меланхолические песни, которые почему-то напоминали ему отдаленное громыхание грома.
И тогда он засыпал, продолжая вспоминать те каникулы в Вермонте, когда ему было только двенадцать. Тогда он впервые в жизни закурил сигарету, впервые пил виски, впервые стрелял из ружья. О Боже, тот четверг поистине был замечательным днем.

Глава 2

Через четырнадцать лет после того удара молнии, который сбросил Сэма Бейкера с грушевого дерева и убил двух его друзей, Сэм ногой открыл дверь аппаратной в телестудии и зашагал в гостиную, предназначенную для отдыха сотрудников. Там он первым делом налил себе чашку честно заработанного кофе.
После того как он просидел без перерыва в кресле режиссера спортивной программы битых четыре часа, руководя передачей футбольного матча в прямом эфире на всю территорию Соединенных Штатов, благослови их Господь, он с удовольствием бы снял с себя голову и положил ее в холодильник, чтоб немного охладить. В мозгу что-то шипело, как шипит жарящийся ростбиф. Во всяком случае, так казалось Сэму. Ну и денек выдался, черт бы его побрал! Две телекамеры на стадионе сломались нахрен, комментатор забыл фамилии игроков и первый тайм мямлил нечто невразумительное. Грозы, проходившие над Нью-Йорком, творили в метровом диапазоне черт-те что.
Теперь Сэм мечтал лишь о нескольких бокалах пива — самого холодного — в ирландском баре, находившемся на противоположной стороне улицы. А уж потом он отправится домой, завалится в кровать, где несколько часов сна, возможно, приведут в порядок его раскалывающийся на части мозг. Черт побери, тот, кто считает, что работа на ТВ — блистательное занятие, должен прежде всего проверить свою башку да предмет состояния ее содержимого или наличия такового вообще.
Как совершенно справедливо указывает плакат над кофеваркой: “Работая здесь, вы не обязательно должны быть психом, но психам тут легче”.
Сэм устроился в одном из низких глубоких кресел, закрыл воспаленные глаза я принялся мелкими глоточками за кофе.
— Боже мой, мистер Бейкер, как, должно быть, завидуют вам люди! Вам платят такие огромные деньжищи за то, чтобы вы могли посиживать тут с закрытыми глазами да попивать бесплатный кофе!
Этот голос был подобен удару по его раскалывающейся голове, но Сэм улыбнулся и даже шутливо отдал честь.
— Я не сплю. Я только пытаюсь восстановить исчезнувшую волю к жизни.
Мужчина лет пятидесяти, с гривой развевающихся седых волос, с розовым галстуком-бабочкой, сунул окурок сигары в землю стоявшего на окне зеленого растения, а затем налил себе кофе. Джо Кейн принадлежал к тому типу людей, чья жизнерадостность не поддается никакому воздействию. Даже после десятичасового дежурства в качестве заместителя главного менеджера студии. Ухмыляясь, он отпил глоток и сказал:
— Самое оно! А ты не находишь, что кресло режиссера программы широковато для тебя, Сэм? Слишком просторно, а потому клонит ко сну?
— Кому, мне? Сэму Вундеркинду? Нет, разрази меня гром! — Он ухмыльнулся. — Дай мне шесть часов на сон, и я буду готов для полуденной смены уже завтра, как часы.
— Значит, это ты должен быть на “Всё о футболе” завтра в двенадцать?
— А как же!
— Понятно. — Джо Кейн поглядел на свое отражение в кофейном стаканчике, на лбу прорезались морщины, будто он решал важную проблему. — Тогда мне придется пересадить Кэтти в еще теплое кресло режиссера.
Господи, да никак меня увольняют? Эти слова пронеслись в мозгу Сэма точно молния. Он выпрямился в кресле, внезапно полностью пробудившись.
— Что случилось, Джо? Я руковожу программой “Всё о футболе” уже шесть месяцев. Вроде она у меня идет живо, а?
— Как котеночек, Сэм.
— А мне было померещилось, что мне собираются показать, где находится выход!
— Уволить? — Джо поднял свои белые брови в шутливом изумлении. — Нет, Сэм, тебя не увольняют. Даже напротив. Со всеми своими призами за руководство спортивными передачами, что украшают твою каминную полку, ты мне представляешься умником куда больше, нежели это полезно для здоровья.
— Кажется, ты предоставляешь мне выбор: услышать сначала хорошие вести или сначала плохие? Я прав?
— Ну, что-то в этом роде, Сэм.
— О’кей, выпаливай.
Джо сел против Сэма и оглядел комнату, чтобы убедиться, что они в ней одни. Потом наклонился вперед, показывая, будто готов поделиться большим секретом.
— Леди, что сидит наверху, — начал он почти шёпотом, — нуждается в ком-то, чтобы заткнуть дыру в наших рядах... то есть наших руководящих рядах.
Сэм тоже наклонился вперед, склонив голову набок, вслушиваясь и стараясь уловить, выгоняют ли его, или собираются спустить до уровня руководства передачами о погоде или еще менее престижной программой.
Джо между тем продолжал шептать, не желая быть услышанным сотрудниками, шаставшими по коридору.
— Дэнни Терпински собирается уйти в отпуск.
— Дэнни? Да он же никогда не отдыхает! Господи, да его задница остается прибитой гвоздями к режиссерскому креслу даже тогда, когда он только ненадолго выходит из комнаты.
— Ладно, разъясню. Этим утром в кабинете главного менеджера имела место весьма мелодраматическая сцена. Дэнни Терпински был вызван на ковер перед самым ленчем и обнаружил там не только верхнюю леди, но еще и собственную жену и даже сестру. Представляешь картинку?
— Да, кажется, начинаю воображать общий план, — сказал Сэм, поднося ко рту невидимую бутылку. — Глюк, глюк?
— Быстро схватываешь. Руководство и семья набросились на Дэнни и заставили его согласиться на “Луга трезвости” или еще что-нибудь со столь же дерьмовым наименованием. Его сунули в карету “скорой помощи” так быстро, что он даже не успел забежать в кабинет за своим пиджаком. Короче, он получил три недели на то, чтобы распроститься с водкой, иначе он вылетит отсюда на своем тощем заду.
Сэм кивнул, ощущая одновременно и намек на собственную вину, и облегчение от того, что дурная новость не имеет к нему прямого отношения.
Джо ткнул пальцем в кофейную чашку Сэма и произнес:
— Так что держись вот этого... и все будет о’кей. Сечешь?
— Так точно, кэп! Но при чем тут я? Дэнни Терпински не занимается спортивными передачами. Он сидит только на шоу-бизнесе.
— Ну так приготовься теперь к хорошим новостям, Сэм. Тебя повышают. И первое твое задание таково, что твои коллеги устроили бы из-за него драчку с членовредительством.
У Сэма снова возникло тяжелое предчувствие.
— И каково же оно?
— Ты будешь руководить прямой передачей рок-концерта.
— Рок-концерта? Мне же никогда еще не приходилось заниматься этим! А если я из него сделаю окрошку?
— Не сделаешь. Верхняя леди верит в тебя.
— Но, Джо...
— Джо тут ни при чем. Работа на свежем воздухе; она ничем не отличается от условий, в которых идут передачи футбола, легкой атлетики или бейсбола. Так что сможешь орудовать хоть с закрытыми глазами. — Улыбка слиняла с лица Джо. — Уж не собираешься ли ты упустить такую возможность, Сэм?
Сэм покачал головой и усмехнулся. Избавиться от этого задания можно было только одним способом — выйти из здания студии и никогда не возвращаться обратно.
— Никогда, — сказал он, стараясь вкладывать в свои слова больше уверенности. — Как ты сказал, тут открываются большие возможности. А когда?
— В четверг на той неделе. Это звезды эстрады, Сэм. Уделай их, а там ты уже кум королю. Вопросы?
— Только один: где? В Карнеги-Холле?
— Нет. Вообще не в этом городе.
— В Бостоне?
— Чуть дальше к востоку от него. — Джо помолчал, с наслаждением поджаривая изнывающего от неизвестности Сэма. — В Англии.
— В Англии?
— Ты наверняка слыхал — есть такой островок за Атлантикой. Ты его отыщешь в любом атласе. И не бойся, вода там годится для питья, и говорят они вроде на нашем языке, хоть и не совсем похожем. — Хмыкнув при виде выражения лица Сэма, Джо встал со стула, бросил картонный стаканчик в мусорный ящик и закончил: — А вообще-то поторапливайся, Сэм. Билет заказан на рейс... точно через... — он глянул на ручные часы, — точно через тринадцать часов. Доброго тебе пути. И не забудь прислать нам почтовую открытку и парочку чучел лейб-гвардейцев.
Снаружи донесся раскат грома — будто шевельнулись древние боги.

Глава 3

Бен Мидлтон совершал свой последний вечерний обход. Он обошел все загончики, тихонько разговаривая с собаками, которые были его “платными гостями”. Он пытался заверить их в том, что хозяева их любят по-прежнему и что они вскоре вернутся из отпуска, чтобы забрать своих любимцев домой.
Бену стукнуло шестьдесят, он был невысок, толстоват, на голове носил копну тонких, каких-то по-ребячьи тонких светлых волос, глаза имел большие и тоже детски голубые. Был добр и очень любим своими служащими.
Бен медленно обошел всю территорию, пользуясь гравийными дорожками, связывавшими постройки, в которых жили собаки. Вечерний воздух был еще теплым. Над лужайками вились облачка мошкары. Почти полсотни собак уже укладывались на ночлег, с тихим шорохом ворочаясь с боку на бок на своих подстилках, как это делали их давние предки двадцать миллионов лет назад.
Бен остановился, чтобы бросить взгляд на свой дом, построенный из местного камня медового цвета. В последних косых лучах заходящего солнца он выглядел теплым и уютным. Бен с удовольствием подумал, как славно будет сесть перед телевизором со стаканом вина в руке и со своими собственными псами, расположившимися у его ног.
Фотоэлементы уже включили ток в большой вывеске, украшавшей фронтон дома. Название предприятия, которому Бен Мидлтон посвятил всю жизнь, было написано большими яркими буквами:
ФЕРМА “НАДЕЖНОСТЬ”. ВРЕМЕННОЕ СОДЕРЖАНИЕ СОБАК.
Гор. Кастертон 334499 (Основана Харальдом Мидлтоном в 1902 году)
С минуту-другую Бен рассматривал опустившиеся головки цветов, высаженных в плетеные корзинки, висевшие на стене того строения, которое когда-то было сараем.
Два года назад он решил переделать второй этаж сарая, где хранилось раньше сено, в офис, но миссис Ньютон, работавшая у него секретарем, наотрез отказалась им пользоваться. Возможно, ему бы следовало предвидеть нечто в этом роде, так как миссис Ньютон имела репутацию ясновидящей и даже устраивала в своем домике в Кастертоне, как она их называла, “сеансы”.
— А чем же плох наш офис, миссис Ньютон? — вежливо спросил Бен ее тогда. — Может, дело в лестнице?
— За кого вы меня принимаете, Бен Мидлтон?! За старую развалину? Разумеется, дело не в лестнице!
— Но тогда...
— Я с легкостью преодолею вдвое больше ступеней. Так что спасибо за заботу!
— Но ведь офис выглядит очень уютно.
— Нет! Видите ли, Бен, у этого строения очень плохие вибрации.
— Плохие вибрации?
— Да, в нем произошло что-то очень плохое.
— А... кто-то умер? — Мидлтон знал о ее занятиях ясновидением. Он добродушно покачал головой. Он был хорошо знаком с шестым чувством у собак, так что не мог с порога отвергать все паранормальное.
— О нет. — Миссис Ньютон обвела сарай спокойным понимающим взглядом. — Тут дело не в смерти. Но когда я сижу одна в этом офисе, особенно в зимние дни, когда рано темнеет, я слышу звуки.
— Звуки?
— Да. Удары, визг пил, стук молотков, крики. Будто работают множество людей — целая армия.
— Что ж, когда-то тут была настоящая ферма. Надо думать, работники что-то делали и в этом сарае. Например, чинили плуги...
— О нет, ничего общего. Эти люди работают так лихорадочно оттого, что от выполнения работы зависит вся их жизнь. Знаете, я почти дрожу от ужаса, когда слышу их. Как будто меня сжимает чья-то ледяная рука. Я не могу дышать, дрожь пробирает меня с ног до головы, и знаете почему?
— Нет. А почему, миссис Ньютон?
— От страха. От жуткого страха. Не моего страха, а их страха. Люди, которые работают в этом сарае, опасаются за свое существование. Что-то жуткое должно случиться с ними, и они трудятся, трудятся не покладая рук, ибо знают, что если не закончат то, что делают... — тут она перевела дух, — то они подвергнутся страшной опасности.
— Наша ферма очень старая. Насколько мне известно, в ней стояли на постое отряды Кромвеля после битвы под...
— Нет, Бен, этого я не вижу.
— А что же вы видите, миссис Ньютон?
— Вот это-то и есть самое странное. Все как-то смутно. Вижу людей, одетых в старинные, видимо, викторианские костюмы, и они кричат... Ох как они кричат! Это не злоба, не гнев, это смесь ужаса и боязни опоздать. Скорее, скорее, еще скорее... И удары, и топот не прекращаются ни на минуту. Знаете, Бен, я думаю, что...
— Ну-ну, миссис Ньютон, не следует доводить себя до такого состояния. Давайте лучше перенесем офис опять в ту же пристройку. Я знаю, она маловата, там будет тесно...
— Ох, да неужели, Бен! Огромное спасибо вам. Это снимет такую тяжесть с моей душа!
— Понимаете, мы должны делать все для того, чтобы наши служащие чувствовали себя счастливыми, миссис Ньютон. Вы же знаете, как реагируют собаки на наши эмоции. Если мы будем несчастны или нам будет неуютно, они перестанут есть и начнут скулить.
Вот такой у них тогда получился разговор. Миссис Ньютон добилась чего хотела.
Бен Мидлтон перенес мебель из сарая в пристройку. После третьего путешествия на бывший сеновал и обратно он пробурчал:
— Черта с два — плохие вибрации! Все дело в лестнице, конечно.
Но все равно с этим сараем что-то неладно. Когда в прошлом году он убирал с каменного пола скопившиеся там за долгие годы мусор и грязь, то нашел монету. Она была погребена под толстым слоем слежавшейся, как цемент, грязи. Обрадовавшись находке, он унес ее в дом, чтобы хорошенько почистить. Возможно, это викторианский соверен или еще какое-нибудь старинное сокровище? Помыв монету с мылом и моющим раствором, он подержал ее под струёй горячей воды, а потом тщательно вытер мягкой бумагой из кухонного рулона.
Монета потемнела от времени. Бен подумал: а вдруг это часть добычи какой-нибудь разбойничьей шайки из отдаленного прошлого — несколько столетий назад?
Через несколько минут он поднес монету к кухонной лампе и принялся тщательно рассматривать ее. Напрягая зрение, Бен все же обнаружил дату выпуска. Сначала он подумал, что год 1897-й, потом — что 1797-й.
— О! — воскликнул он с удивлением, когда, отковыряв ногтем кусочек приставшей грязи, он понял, что цифры означают 1997 год. Монета оказалась простым десятипенсовиком, выпущенным только пару лет тому назад. Стоило трудиться! Бен даже присвистнул. Но почему же она выглядит так, будто пролежала в сарае лет сто, если не больше, а не несколько месяцев? Решив, что грязь в сарае обладает какими-то свойствами, воздействующими на металл, Бен бросил монету в ящик для сбора пожертвований на Армию Спасения, а потом забыл о ней вообще.
Было уже почти темно, когда Бен вернулся в дом. Войдя, он тщательно запер двери на замки, после чего проверил работу мониторов наружного наблюдения. Он считал правильным, что люди, отдавшие на его попечение своих собак, ожидают, что их любимцы будут пребывать в полной безопасности, жить будут в отапливаемых помещениях, а гулять — в индивидуальных маленьких двориках. Бен с удовольствием описывал владельцам условия содержания животных на ферме. Его заведение могло похвастаться даже системой электронного наблюдения, которая передавала информацию на мониторы, находившиеся прямо в гостиной Бена.
Он налил себе стакан вина, взял под мышку щенка черного Лабрадора и с минуту простоял у четырех экранов. Три из них давали обзор всех собачьих строений с верхней точки, а четвертый — территории возле входной двери, демонстрируя ее примерно с высоты человеческого роста.
— Все тип-топ, как и положено в нашей Британии, — объявил Бен.
От экранов он прошел к софе. Остальные три его собаки уже заняли свои места на каминном коврике.
Около часа Бен смотрел телевизор. Щенок Лабрадора, свернувшись у него на коленях, громко посапывал.
Бен не слишком интересовался тем, что показывал телевизор. Сегодня там орудовал крутой детектив с застывшим на лице кислым выражением, который преследовал убийцу в дебрях Сан-Франциско. Бену было приятно, что он вот так отдыхает с остальными членами своей стаи. Он ощущал мистическую связь между собой и псами. Они (в это понятие он включал и себя) не были отдельными индивидуальностями, а представляли собой части единого целого. Если собаку настораживал какой-то звук, головы поднимали все, в том числе и Бен, чтобы оглядеться, а затем, придя к заключению, что все в порядке, снова опускались в дрему.
Бен отхлебнул из стакана.
Детектив на ТВ жевал пончики в занюханной забегаловке, уверяя, что хотя его методы работы и не слишком традиционны, но они дают прекрасные результаты.
Внимание Бена обратилось к окантованной фотографии, висевшей на стене и изображавшей его прадеда. Гарри Мидлтон страдал в детстве тяжелой болезнью, что не помешало ему стать весьма удачливым стряпчим, а затем мировым судьей и олдерменом. Как это было характерно для людей викторианской эпохи, Гарри Мидлтон не переносил жестокого обращения с животными. Не раз он вырывал хлыст из рук наездников, бивших своих лошадей, и ломал орудие преступления через колено. Позже, когда вышел в отставку, он основал ферму, на которой разводил породистых собак. Спустя многие годы она превратилась в то, чем была теперь, — процветающая гостиница для собак.
По мнению Бена, ни один святой не имел шансов стать ближе к Господу Богу, чем его обожаемый прадед Гарри Мидлтон.
Бен позволил глазам закрыться. Его сонное Дыхание было полностью синхронно сопению собак. Даже заснув, он умудрился не выпустить из рук стакан с вином.
Однако чуть позже одиннадцати он проснулся. Собаки тоже подняли головы и осматривались, поблескивая большими глазами.
Сначала он никак не мог понять, что так встревожило его псов.
Сам он ничего такого не слыхал. Собаки, спавшие в своих домиках, не лаяли.
Оглядел комнату. Все на месте.
Подошел к закрытому портьерой окну. Из него в комнату хлынул поток слепящего белого света.
Что-то заставило охранную систему включить освещение. Поставив стакан на стол, но все еще держа щенка под мышкой, Бен быстро шагнул к мониторам. Он примерно догадывался, что увидит. Не раз, когда он следил за экранным изображением, ему приходилось наблюдать лис, крадущихся между строениями для собак по гравийным дорожкам. Конечно, ни собаки не могли выбраться наружу, ни лисы — залезть к ним, но поднимался жуткий шум, когда до домашних любимцев в первый раз в жизни доносился запах настоящего дикого зверя. Бен полагал, что в этом запахе есть нечто возбуждающее и провоцирующее собак, ибо псы буквально начинали сходить с ума.
Бен внимательно всмотрелся в первые три экрана, передававшие цветное изображение.
Старой хитрой лисы нигде не было видно.
Иногда случалось, что хозяин какой-нибудь собаки, возвращаясь из аэропорта, решал по пути заехать за ней. Строго говоря, собак полагалось забирать в рабочие часы, но Бен понимал, что отдельные клиенты так скучали по своим питомцам, что просто не могли дождаться встречи с ними. Он вполне разделял эмоции таких хозяев. Одна мысль о том, что он расстанется со своими собаками дня на два, не говоря уж о нескольких неделях, казалась ему кошмаром.

1 Следующая страница


Затерявшиеcя во времени 2

Теперь он подошел к экрану, показывавшему территорию у входных дверей.
Тут тоже не было ничего, кроме ночных бабочек, декоративных кустарников и низкой живой изгороди, которая обрамляла двор.
Бен нажал кнопку, включавшую интерком.
— Хелло! — произнес он. Динамик у двери должен был разнести его голос по всему переднему двору.
Он ждал, что ему ответит извиняющийся голос, который скажет что-нибудь вроде “очень сожалею, что потревожил вас, но я подумал, нельзя ли забрать...”. Фраза должна была завершиться именем собаки.
Но извиняющийся голос так и не возник.
— Хелло! — повторил он. — Чем могу быть вам полезен?
Снова прислушался — не будет ли ответа, не прозвучат ли хотя бы шаги по гравийной дорожке.
Ничего.
Но теперь он услыхал лай, доносившийся из собачьих помещений. Его собственные собаки тоже поднялись на ноги, напружинили мышцы и насторожили уши.
— Ну-ну, что случилось, ребята?
Бен снова прилип к монитору, показывающему территорию перед входом. Ему вдруг показалось, что он слышит какой-то звук.
Он склонил голову набок, бессознательно подражая своим псам. Сначала он подумал, что это помехи в интеркоме, но потом услышал как бы слабое шипение. Больше всего оно походило на шорох песка, падающего на лист бумаги.
Странно.
Никогда еще динамик не проделывал таких фокусов. Может быть, собирается гроза?
Но если вдуматься, то это нечто большее, чем простой шорох. Все-таки больше походит на шипение. Постой-ка...
Какая-то тень упала на дорожку. Бен ожидал, что вслед за тенью появится и фигура, но тень исчезла, как будто тот, кто ее отбросил, скрылся в кустах.
Очень странно, подумал он. Решительно, очень странно.
Бен все еще вслушивался, склонив голову набок, когда шипение (или шорох) снова возобновилось.
Постой-ка, сказал он себе. Теперь он что-то увидел у самого края экрана, чего там еще недавно не было. На пределе видимости — плечо или часть головы. Ясно только, что это что-то большое и прочное.
Бен поскреб в затылке.
— Хелло! Это ферма “Надежность”. Временное содержание собак. Чем могу быть вам полезен?
Он наклонился к самому стеклу монитора, вглядываясь в него с расстояния нескольких дюймов.
И вдруг произошло нечто.
Потрясенный, он отшатнулся от экрана, когда это нечто заполнило его целиком.
Какое-то время он все же продолжал всматриваться в него. Полная бессмыслица!
Бен поморгал. То, что он видел, больше всего походило на гнездо, битком набитое птенцами черных дроздов. Он видел широко раскрытые клювы и взъерошенные перья. Птенцы громко шипели, будто кто-то их напугал.
— Подлые дьяволята, — проворчал Бен с отвращением. Не только подлые, но еще и какие-то извращенные. Теперь он понял, что случилось. Кто-то разорил птичье гнездо, полное птенцов, и теперь держал его в нескольких дюймах от объектива телекамеры у входной двери.
Какого черта они замышляют? Птенчики ведь погибнут через час от такого обращения!
Теперь Бен уже не колебался. Все еще держа щенка, он выбежал из гостиной, плотно закрыв за собой дверь, и через прихожую поспешил к выходу.
— Чудовищно! Просто чудовищно! — бормотал он себе под нос, отодвигая засовы.
Повернув ключ в замке, он слегка замешкался, вдруг поняв, что видел на экране еще кое-что. Но это казалось еще большей бессмыслицей. Весь экран занимало гнездо с птенцами. Но было и еще что-то. Ему показалось, что он видел... пару глаз.
И это были глаза человека! Казалось, они смотрят в камеру сквозь ветки гнезда.
И тут же ему пришло в голову еще одно соображение, куда более чудовищное.
А что, если эта пара глаз была вставлена в гнездо, поднесенное к объективу камеры?
Щенок пискнул.
— Ну-ну, Тоби! Сейчас мы все это прекратим.
Бен резко распахнул дверь.
Ослепительный свет “тревожной” лампы заливал передний двор. Бен даже зажмурился.
Никого тут не было.
А может, они бросили злополучное гнездо где-нибудь поблизости? Не оставит же он несчастных птенчиков на погибель!
Лай собак эхом раскатывался по двору.
Бен ступил на дорожку. И тут до его носа донесся какой-то странный запах. Он принюхался. В самом деле странно, подумал он. Грубо подавляя тонкий аромат вечерних цветов на клумбах, в воздухе висел мерзкий запах мокрой шерсти. Такую вонь издают старые свитера, если побывают под дождем. Нахмурясь, Бен глянул в заросли кустов.
И тут он снова услышал шипение. Оно казалось удивительно громким. Будто целый поток песка каскадом падал на газетный лист.
В лае собак теперь звучали истеричные ноты. Бен Мидлтон угадал в нем сигнал предупреждения, который придавал собачьим голосам особую резкость, от чего по телу Бена побежали мурашки.
Кусты слева разошлись.
Ошеломленный Бен повернулся, мышцы его напряглись, отчего щенок, которого он все еще продолжал держать на руках, тихонько взвизгнул.
А потом, когда Бен Мидлтон увидел то, что должно было отнять у него жизнь, он пронзительно закричал.

Глава 4

1

Через сорок восемь часов после вылета из Нью-Йорка Сэм Бейкер оказался на поле, расположенном где-то в северной части Англии. Ярко светило солнце.
Ему, конечно, не раз приходилось слышать о йоркширском пудинге. Он даже ел его, обычно с ростбифом, реже с сиропом и свежими сливками, выдавленными, подобно аэрозолю, из флакончика. (Кто сказал, что к двадцати шести годам у холостяков не складываются извращенные вкусы по отношению к еде?) Однако Сэм даже не предполагал о существовании на свете страны под названием Йоркшир. А она, как сказала ему местный агент по общественным связям, является самым большим графством Англии. С населением около сорока миллионов жителей, причем число акров в его площади превосходит число слов в Библии. А сейчас Сэм стоял в середине большого зеленого пастбища, которое постепенно спускалось к руслу красивой и широкой реки.
В центре этого пастбища лежал древний, еще римский, амфитеатр, вырубленный прямо в коренных породах, без сомнения, руками рабов, стонавших под бичами. И он — Сэм Бейкер — получил задание обеспечить телепередачу в живом эфире летнего концерта рок-группы, который с помощью спутника должен ретранслироваться по всей территории Соединенных Штатов.
Все это он проделывал не раз со спортивных стадионов. Нередко приходилось делать и фильмы о спортивных событиях. Проблемой в данном случае было то, что в отличие от стадионов, которые были спланированы и построены специально с учетом интересов телеоператоров и спортивных комментаторов, где были установлены микрофоны, уже включенные в сеть, а также всевозможная техника, ориентированная на спутниковые “тарелки”, здесь, в этих зеленых йоркширских полях, омываемых широкой, сверкающей на солнце рекой, на которой покачивались лодки и плавали утки, не было ничего, кроме того, что он видел: дерн, камень, вода. Даже простой электрической розетки не наблюдалось.
У Сэма было только семь дней, чтобы доставить сюда все необходимое. Разумеется, местная телевизионная компания обеспечивала технику для ведения передачи: генераторы, камеры, пульты управления звуком, трейлеры и все прочее, но ему предстояла отнюдь не маленькая работа — проверить, правильно ли установлена вся эта техника и знают ли операторы свое дело. Короче, он должен был обеспечить себе возможность сидеть в кресле режиссера в телефургоне, который на языке телевизионщиков называется “Сканером”, и когда зажжется красный сигнал, спокойно указывать своему помощнику, находящемуся у пульта рядом с ним: “Начинаем! Сначала первую камеру, теперь вторую, крупный план”, — и так далее, в течение всех трех часов, пока они будут в эфире.
Сэм повернулся к своей временной помощнице, которая прилежно аннотировала план, набросанный Сэмом в это утро. Она была немножко моложе Сэма, имела длинные золотисто-каштановые волосы, которые заплетала в косу, толщиной и прочностью напоминавшую корабельную цепь. Когда она быстро поворачивала голову (что случалось нередко, так как девица просто искрилась энергией), коса свистела в воздухе, как бич. Глаза были темно-карие, похожие на парочку вполне созревших лесных орехов. Отзывалась она на имя Зита и была фантастически компетентна. Ее тигровые леггинсы и как бы чуть неприлично высунутый кончик язычка дополняли общее впечатление еле сдерживаемой энергии. У Сэма не было никаких сомнений, что, если ее разозлить, она тут же превратится в бешеную дикую кошку.
Сэм очень старался поддерживать свой режиссерский имидж на должной высоте.
— Думаю, мы это сделаем! — крикнул он Зите издалека. — Уклон местности мал, к реке она спускается постепенно. Почва твердая. Погода стоит отличная.
— На нее я не стала бы полагаться. — Зита засунула карандаш в свои густые волосы, используя их как пенал. — Погода здесь непредсказуема. Сегодня вечером может полить проливной дождь, и тогда почва превратится в болото. Трейлеры отдела обеспечения завязнут по самые оси.
— Тогда обзвоним местных фермеров. Пусть будут на подхвате со своими тракторами на случай, если нам придется вытягивать машины из грязи.
— Они потребуют платы. И, возможно, в виде виски, а не монет.
— Это такой милый местный обычай?
— Нет. Стремление избежать уплаты налогов — чистенькое и простенькое.
— Не беспокойтесь. — Сэм ослепительно улыбнулся. — Я прибыл из Соединенных Штатов с копией бюджета в кармане. Там есть весьма жирненькая статья насчет расходов по обеспечению. А нельзя ли нам поглядеть на амфитеатр?
И они рука об руку отправились дальше, продолжая вести деловой разговор.
— Амфитеатр охраняется законом как археологический памятник, национальное достояние, — объясняла Зита. — Мы ничего тут менять не можем, не имеем права вносить в него тяжелое оборудование, нельзя делать ни платформ, ни подмостков, даже колышка для навеса и то не вобьешь.
— Но нам все же придется протянуть через него кабели, — сказал Сэм. — Иначе придется установить позади сцены трейлеры с генераторами и спутниковую тарелку. Но это может испортить вид на реку.
— Мы будем использовать радиосвязь?
— Невозможно. Гроза милях в тридцати отсюда превратит экраны заатлантических зрителей в сцену снежной пурги. Будем пользоваться кабелями.
— Кабелями, — повторила она (как показалось ему, с определенным сомнением) и занесла это слово в список нужного оборудования.
— Какой у него возраст? — спросил Сэм.
— У амфитеатра? Тысячи две лет, если не больше.
— Неужто? Стало быть, именно тут скармливали христиан львам?
— Нет. Я полагаю, что такими делами занимались только в Риме. А здесь только пьесы разыгрывали и все такое.
— Вы живете в этих краях?
— Нет. И мой акцент не здешний. Я из Уэльса.
— А это что за часть Англии?
— Вам повезло, что вас не слышат валлийцы. Это вовсе не часть Англии. Это страна, которая существует сама по себе. — Внезапно она остановилась и улыбнулась. — Вы меня дурачите, верно? Разыгрываете эдакого дурачка-янки?
Он широко осклабился.
— Виноват. Просто хотел проломить ледяную стенку. Так что зовите меня просто Сэмом, а не мистером Бейкером, ладно? Иначе я надену шорты в шахматную клетку и буду во всю силу легких требовать сводить меня в “Макдональдс”.
Зита расхохоталась, и этот смех, впервые за все время их знакомства, звучал дружелюбно.
— О’кей. О’кей, Сэм.
— О’кей, Зита. Ну а раз мы это дело обговорили, что вы скажете на мое предложение оплатить ленч на двоих?
— Прекрасно. Поддерживаю.
— А чем тут можно подкормиться?
— Рыбой и чипсами.
— Съедобно?
— Еще бы!
— Столик надо заказывать заранее?
— Думаю, сегодня будет о’кей и без этого.
— Эй, смотрите, похоже, кавалерия уже прибыла.
На дороге, ведущей к амфитеатру, появился большой автобус. Он свернул на парковочную площадку и присоединился к полудюжине стоявших там автомобилей. По другую сторону стоянки находилось деревянное здание Гостевого центра с лавочками, где продавались открытки, путеводители и копии бронзовых бюстов римских императоров. Неподалеку от него стоял фургончик продавца мороженого, где шла оживленная торговля прохладительными напитками и толпились около трех десятков жаждущих туристов. Сэм прикрыл глаза ладонью от яркого солнечного света.
— Судя по шортам и шляпам, похоже, эта часть Йоркшира оттяпывает у нас приличную толику долларов. Давайте-ка глянем как следует на амфитеатр, а потом факсом передадим свои заявки вашему боссу.
На почти безоблачном голубом небе повисла одинокая темная тучка. Продавец мороженого высунулся из фургончика и сказал только одно слово:
— Грозовая!

2

Чтобы дойти от парковочной площадки до амфитеатра, потребовалось три минуты. Он был расположен на небольшом холмике, что позволило Сэму заглянуть в него сверху вниз. Снизу на них с вызовом глянуло само древнее прошлое.
Амфитеатр был вырублен в склоне, спускавшемся к реке, протекавшей примерно в двухстах ярдах. Сам амфитеатр, как Сэм узнал еще раньше, был вырублен в коренных породах, имел добрых пятьдесят ярдов в диаметре и около двадцати в глубину и обладал слегка вогнутыми стенами. Сэм заметил, что в отличие от большинства других амфитеатров, фотографии которых ему доводилось видеть, у этого стены были гладкие, а места для зрителей, спускавшиеся уступами к центральной арене, сделаны из дерева, а не из того же камня. Он догадался, что деревянные сиденья — более позднее добавление. Скамьи времен римлян давно уже сгнили и превратились в прах, унесенный холодными ветрами Темных Веков.
Задняя часть амфитеатра была как бы срезана в далеком туманном прошлом так, что зрители, сидевшие на дешевых местах, могли видеть актеров на сцене (или христиан, изрубленных в фарш, мелькнула у Сэма пикантная мысль) на фоне реки, игравшей роль задника.
— Хотите? — предложила ему Зита, протягивая сигарету, наполовину высунувшуюся из пачки. Сэм заметил, что ее ногти окрашены ярко-красным лаком. Цвет опасности, подумал он, внутренне улыбаясь.
— Нет, спасибо. В последний раз, когда я закурил, в меня ударила молния.
Она рассмеялась и поднесла руку ко рту. Одновременно со смолкшим смехом она бросила на Сэма внимательный взгляд:
— Боже мой! Вы, кажется, говорите серьезно, да?
Он кивнул.
— Прекрасное средство для борьбы с курением. С тех пор ни разу не притрагивался к сигаретам.
— Вам тогда сильно досталось? — Она глядела на него широко открытыми глазами, всматриваясь так, будто хотела обнаружить шрамы, подобные шрамам “Призрака театра Опера”, скрытыми под слоем макияжа.
Сэм усмехнулся.
— Нет. Но повторять этот опыт мне не хотелось. — Он заметил, как Зита мгновенно опустила пачку в свою сумочку, будто невзначай показала пакетик презервативов монахине. — Нет-нет, курите, если вам хочется. Это было давно. Так что я вряд ли завоплю и пущусь в бега. Да я и не считаю, что это событие ввело меня в ряды элиты. Свыше тысячи американцев ежегодно бывают поражены молнией. И восемьсот из них выживают. А теперь... — Он сложил руки на груди и обвел амфитеатр внимательным взглядом. — Первую камеру я хочу расположить на самом верху амфитеатра. Тогда у нас будет отличный обзор сцены — самого центра сооружения. Это даст нам главный план, к которому мы будем все время возвращаться, особенно в перерывах между выступлениями. Вторую камеру поставим внизу на уровне сцены, прямо под нами. Я заметил церковь вон в той стороне в пяти минутах ходьбы. Мне хочется поместить камеру с телеобъективом на самой колокольне. Это даст нам чудесный обзор с высоты птичьего полета для показа прибывающих толп зрителей, а также для широкоугольного захвата самого амфитеатра, прилегающих полей и пастбищ. О, а вон там — чуть ниже по реке — у причала стоят лодки. Видите — вон те, что слева. Пусть остаются, они в кадр не войдут, но нам не нужны никакие пришвартованные суда сразу за сценой. Когда Эрик Клэптон будет стоять вон там и наяривать свои ритмы из “Лайлы”, лопуху-зрителю понадобится задник, по которому будет печально струиться река, уходя в необозримую даль. — Сэм усмехнулся. — А если бы нам удалось показать еще косяк гусей, величественно устремляющихся в закат, это был бы просто смак.
— Не думаю, что даже ваш бюджет способен выдержать дрессированных гусей!
Сэм переключил внимание на дно чаши амфитеатра.
— Видите тот каменный блок в задней части сцены? Он похож на алтарь или что-то в этом духе.
— Вижу.
— Полагаю, нет ни малейшей надежды убрать его со сцены?
— Правильно думаете. Он вырублен прямо из коренных пород.
— Что ж, придется это учесть и как-то его использовать. Может, мы даже сделаем его частью шоу.
— Я попрошу отдел искусства подумать об этом.
— Знаете, в былые годы Джимми Хендрикс или Сид Вишас с радостью ломали бы о такую штуковину свои гитары. У нас такие кадры с руками оторвал бы журнал “Роллинг Стоун”.
— Забудьте эти мечты. Парни из Министерства охраны окружающей среды тут же швырнули бы вас в кутузку за нанесение ущерба памятнику античности. Хм-м... минуточку...
— В чем дело?
— Похоже, шоу вот-вот начнется.
— Какое еще шоу?
— Местное бюро по туризму устраивает тут нечто вроде представления для приезжих. Хотите пройдемся вниз по реке?
Сэм поглядел на людей, толпящихся на деревянных ступенях и занимающих места на скамьях вдоль вогнутых стен амфитеатра.
— Нет, надо немного поглядеть на это дело. Возможно, мы даже пришлем сюда бригаду отснять часть этого шоу, чтобы затем включить отрывки в качестве вступления.
— Думаете, зрителям будет интересно?
— Не особенно, но зато это даст им время сбегать в сортир или поджарить в микроволновке поп-корн до того, как начнется сам концерт. Давайте-ка займем места. Каково бы ни было представление, но оно уже начинается.

Глава 5

1

— Мятную? — спросил Сэм, протягивая Зите упаковку жвачки, когда они устроились на своих местах и стали ждать начала представления на арене амфитеатра.
Она отрицательно качнула головой. Тяжелая коса со свистом перелетела с одного плеча на другое.
— Нет, я уж буду держаться своего никотина. Вы уверены, что мой дым не будет вас тревожить?
— Конечно, не будет. О черт, это, должно быть, меня! — воскликнул Сэм, когда зачирикал его сотовый телефон. Он вытащил из кармана свой черную “мотороллу” и нажал клавишу. — Алло?.. О, привет, Джо! Отлично. Ага, я как раз на том месте. Ага, Англия очень славное местечко. Они принимают меня будто блудного сына. Как там Банги? Не может быть... Слушай, ты поддержишь меня, если будет небольшой перерасход?..
Сэм расценил звонок как типичное для телевизионных компаний излишнее беспокойство. Он представил себе совещание в кабинете Верхней леди (такова была кличка главного менеджера). Начинается оно обычно спокойно и даже относительно разумно, но можно побиться об заклад, что там найдется кто-нибудь (обычно этот кто-то обладает большими амбициями и целится на твое место), кто жаждет тебя укокошить. Такие люди обычно не втыкают тебе сразу кинжал между лопаток, рыча при этом “надеюсь, ты подохнешь в канаве и крысы объедят твою черепушку начисто”. Но общий настрой примерно такой же. Сначала они задают вполне рациональные вопросы насчет возможного плохого прогноза погоды на время ночного показа, потом переходят к тому, что ходят слухи, будто техники ТВ готовятся к забастовке, требуя повышения зарплаты. Далее сообщают, что Стинг или Эрик Клэптон жалуются на боль в горле — ходят такие слухи. Заканчивается же все это спекулятивными рассуждениями о солнечной активности, о возможных вспышках на Солнце, которые могут нарушить связь со спутниками. Некоторая часть этих тонких намеков (а преподносятся они с невинным взглядом широко открытых глаз, но с целью подорвать доверие начальства к главной жертве) срабатывает просто волшебно. У руководства студии возникает зуд, точно у пса, усыпанного блохами, который с визгом ловит собственный хвост, и оно немедленно взрывается, пока кто-нибудь не успокоит его.
Поэтому, пока Зита, сидя рядом с ним, покрывала свой блокнот какими-то заметками, а ее длинные и ух-какие-опасные ногти цепко держали сигарету, Сэм, поудобнее усевшись на скамье, стал спокойно докладывать Джо Кейну, сидевшему в офисе в Нью-Йорке на Пятой авеню, в трех тысячах миль от него, что все идет отлично, что все под контролем, беспокоиться не о чем, что небо безоблачно и солнце светит ярко (чистая ложь, должен признать Сэм, ибо несколько облаков в данный момент уже плыли подобно строю темных боевых кораблей куда-то за горизонт), что британский технический персонал в восторге от своей зарплаты, даже больше чем в восторге, он прямо очарован ею. Словом, Сэм задействовал все свои таланты, которые заслуженно сделали его самым молодым режиссером программ на данной студии. Это было куда труднее, нежели сидеть у пульта управления и командовать: “Первой камере крупным планом дать судью, второй — издалека показать капитана команды, а потом дать панорамно лица публики”. На это способна и обезьяна, ежели ее научить. Быть режиссером программы — это значит уметь руководить окружающими тебя людьми, делать их довольными, заставлять работать за тебя, а не против. И превыше всего — делать довольными продюсеров.
Разговаривая, Сэм вытянул ноги и наслаждался солнечными лучами, падавшими на кожу. До его носа доносился аромат духов Зиты, и он с удовольствием наблюдал, как она сидит, сжав колени, и, положив на них блокнот, одновременно старается удержать его от падения и не потерять нить мысли. Ее тело под тигровыми леггинсами и обтягивающей блузкой выглядело весьма мускулистым. И хотя большая часть внимания Сэма доставалась разговору с Джо (на Зиту тоже ушло немало), он все же заметил, что амфитеатр постепенно заполняется народом. Преимущественно это были, по-видимому, туристы, прибывшие на автобусе из отелей Йорка. Все они были увешаны фото- и кинокамерами, плеерами, сумками через плечо, все шуршали картами и путеводителями, все рассматривали бюстики Клавдиев или Зевсов, купленных тут же в лавочке сувениров. По какой-то причине среди них были Лорел и Харди, Дракула и Кинг-Конг, усевшиеся справа от Сэма. Он догадался, что это какие-нибудь студенты, но их карнавальные костюмы немного смущали его. Он все же питал надежду, что они не станут разыгрывать тут какую-нибудь тупую и скучную пантомиму. Его представление о приятном времяпрепровождении никак не включало лицезрения подражателей Марселя Марсо, которые будут изображать борьбу со встречным ветром или путешествие ощупью вдоль воображаемой стены в поисках невидимой дверной ручки. Даже от одной мысли об этом у него начинали бегать мурашки по спине.
А на арене, прямо возле каменного столба, появился мужчина лет пятидесяти, одетый в белую рубашку, черные брюки и расшитый золотом жилет. Мужчина стоял, направив палец на публику. Сэм понял, что тот пересчитывает присутствующих. Возможно, ему платили и головы. Как говорят англичане — “по бобу * с рыла”.
* Боб — бытовое название шиллинга.
Через минуту Сэм закончил разговор, довольный тем, что сейчас в нью-йоркском офисе Джо Кейн тоже кладет трубку, удовлетворенный заявлением Сэма, что все нормально. Вскоре он затушит сигару и отправится к Верхней леди сообщить, что все идет гладко, и непонятно, почему они так разволновались и расстроились — один Господь знает.
Сэм нажал клавишу отбоя. Он заметил, что Зита, продолжав держать блокнот на коленях, тоже прижимает свой аппарат к уху. Он тихонько шепнул ей:
— Думаю, тот мужик в забавном жилете собирается начать беседу. Лучше выключить ваш мобильный.
— Вы, как всегда, правы, сэр. Мужик говорит уже почти минуту, к вашему сведению. Поэтому, если у вас есть сотовые телефоны, леди и джентльмены, то я был бы вам весьма благодарен, если бы вы их отключили до конца нашего представления.
Удивленный Сэм даже подскочил. Парень в жилете улыбался именно ему с самого дна амфитеатра, но при этом говорил голосом, почти не поднимающимся над уровнем шепота.
— Римляне кое-что понимали в акустике, сэр. В этом амфитеатре любой звук, даже шепот, доносится до самого дальнего ряда.
Как только мужчина заговорил, все присутствующие смолкли, хотя двое или трое из них продолжали фотографировать и снимать кинокамерами, причем треск затворов и стрекот моторов слышался до абсурда громко.
Человек в расшитом золотом жилете приятно улыбнулся и поднес к уху ладонь, сложенную чашечкой.
— Вы слышите? Каждый звук резко усиливается самой формой этого амфитеатра. В конце концов, если подумать хорошенько, то вы придете к пониманию, что мы сейчас находимся как бы в огромном мегафоне. — Он приосанился и одарил аудиторию радостной улыбкой. — Что ж, видя, как вы внимаете моим словам, я с открытой душой могу приступить к делу. Добрый день. Приветствую вас в Кастертоновском римском амфитеатре, который местные жители именуют Уотчет Хоул* по причинам, которых объяснить никто не берется. Мое имя Джером Кэмпбелл, но все зовут меня просто Джад. А теперь... — Он вплотную подошел к алтарю, а затем вытащил что-то из воротника своей рубашки. Сэм так и не разобрал, что это было. — Во время своих публичных выступлений или лекций я обычно обращаюсь к аудитории с вопросом, задаваемым на пределе моих голосовых связок: “А в задних рядах меня слышно?” На что слышу приглушенный хор голосов: “Да-а-а” Здесь я предложу нечто совсем другое. Услышите ли вы вот это?
* В переносном смысле “Недреманное око”.
И он уронил что-то (Сэм опять не увидел, что именно) на пол. Секундой позже Сэм услышал тихий звон.
— Это, леди и джентльмены, — продолжал лектор, — упала булавка. Не каждый день удается услышать такое. И это показывает вам, как громко раздается здесь самый тихий звук, например, стук упавшей булавки, причем он не только слышен, он еще усилен в несколько раз. Итак, вы его расслышали?
Со стороны зрительских скамей раздался гул многих голосов. Опыт произвел на присутствующих большое впечатление. Снова раздались невероятно громкие щелчки затворов фотоаппаратов и стрекотание моторов кинокамер. Лектор снова бросил булавку на пол. И опять Сэм услышал отчетливый звон, когда крошечный кусочек стали ударился о каменный пол амфитеатра. Сэм послал Зите улыбку. Мужик явно заигрывал с аудиторией, но Сэму это нравилось. Обязательно надо прислать сюда кинооператора, чтоб заснял этот кусок, который они потом вставят в программу. Да, акустика тут дай боже!
А человек на сцене пустился в привычные для него объяснения. Без сомнения, он повторяет одно и то же не раз и не два в день туристам, приезжающим сюда даже с Аляски, из Японии и Новой Зеландии, но он обаятелен и прекрасно вжился в образ чудаковатого профессора времен королевы Виктории.
— Этот амфитеатр фактически не был построен римлянами, хотя они соорудили немало амфитеатров в прошлом, поскольку последние являлись тогда как бы аналогами нашего телевидения, Нет, это всего лишь естественная депрессия в горных породах. А римляне добавили только деревянные ступени и скамьи. То, на чем вы сидите сейчас, — всего лишь современная реконструкция. А вот это, — тут он ударил ладонью по алтарю (звук удара человеческой плоти о камень прозвучал громче пистолетного выстрела), — вот это действительно загадка. Камень явно не римский. Позже вы можете сами спуститься сюда и увидеть, что это просто выступ коренной породы, причем очень прочный. Это тип гранита, который редко встречается в Англии. В древние времена, как мы полагаем, люди — скорее всего неолитические земледельцы, обитавшие здесь четыре тысячи лет назад, — выбили на внешней поверхности камня шесть мелких чашеобразных углублений. Он провел ладонью по углублениям. — Видите? Они ненамного больше мисок, которые вы ставите на стол к раннему завтраку. В каждую можно положить лишь парочку “Уитабекс”* и ничего больше.
* Уитабекс” — фирменное название брикетов из спрессованных пшеничных хлопьев.
По рядам зрителей пробежал смешок.
— Если смотреть сверху, то расположение углублений сходно с рисунком костяшки домино “дубль-три”. Вот видите — две линии тройных углублений, расположенных по диагоналям. А между ними есть еще глубокая, как бы вырубленная продольная впадина. Вопрос о том, как эта вещь использовалась, также покрыт покровом тайны. Большинство историков сходятся на том, что “алтарь” имеет ритуальное назначение. И что эта поверхность с чашеобразными углублениями предназначена для каких-то религиозных церемоний. Некоторые даже полагают, что на этом камне производились жертвоприношения. — Шеи зрителей вытянулись вперед, лица выражали крайнюю заинтересованность. — Смотрите, — продолжал Джад, явно любуясь собой (у него даже прорезался голос, похожий на голос Винсента Прайса). — Разве нельзя представить себе жертву, распростертую вот здесь у алтаря? Ее внутренние органы — сердце, легкие, печень, почки — осторожно уложены в эти углубления. — Он не мог удержаться от демонического хохота. — Голова же жертвы, надо думать, лежала вот здесь, она была обращена лицом прямо к собравшейся аудитории. Приходится предположить, что зрелище было весьма страшненькое. — Человек в вышитом жилете снова засмеялся. — С другой стороны, вполне вероятно, что тут проводилось нечто вроде эквивалента нашим христианским праздникам — чаши наполнялись яблоками, ягодами, зернами пшеницы, овса, ячменя, возможно, туда же наливалось самое лучшее пиво. Если говорить правду, то лишь немногие ученые придерживаются версии о человеческих жертвоприношениях. Древние культуры были куда гуманнее, нежели воображают творцы фильмов ужасов.
По мере продолжения лекции внимание Сэма стало рассеиваться. Слева от него студенты в карнавальных костюмах — Лорел и Харди, Дракула и Кинг-Конг (последний все еще в черной шкуре минус голова гориллы) — курили самокрутки, и Сэм подумал, не положили ли они в свой табачок заранее немножко конопли. Сам он, правда, наркотой не баловался, но у него когда-то была девушка, которая пекла шоколадное печенье, сдобренное коноплей. На каждую из тех памятных ночей ей вполне хватало парочки печений, а крошки она оставляла воробьям, которые собирались у ее птичьей кормушки.
К этому времени экскурс Джада в историю уже увлек публику в XVIII век, когда местные обитатели завалили амфитеатр гниющей листвой, а на образовавшемся перегное высадили лакричные деревья, из которых делались лекарства, а также лакричная паста, которая заменяла сахар. Во всяком случае, так утверждал Джад.
Сэм зевнул и посмотрел на наручные часы. Десять минут третьего. Его желудок в своей обычной форме уведомил, что время ленча уже давно позади. Он представил себе хорошо прожаренную рыбу. Желудок заурчал. Сэм огляделся, опасаясь, что кто-нибудь услышал этот звук. Акустика амфитеатра была дьявольски хороша. Даже слишком. Уж если слышно, как падает на пол булавка, то бурчание желудка должно прозвучать не хуже салюта из двадцати одного орудия. Сейчас Сэм чувствовал себя так, как чувствует себя мальчик, пукнувший в тишине классной комнаты. Он ждет, что все глаза обратятся на него, на его лицо, багровое от стыда.
К счастью, в это мгновение Джад Кэмпбелл закруглил свое шоу, и заслуженные аплодисменты легко поглотили голодное бурчание внутренней канализации организма Сэма.
Как и в других театрах и кино, ступени амфитеатра оказались немедленно забиты людьми, желающими побыстрее добраться до своих машин, автобусов или фургончика мороженщика.
— Пусть они сначала освободят проход, — предложил Сэм. — В конце-то концов, нам некуда рваться изо всех сил.
Зита смотрела, как толпа медленно рассасывается из прохода.
— О’кей. Я по крайней мере успею закончить работу над расписанием, раз уж выпал такой шанс. — Она вытащила из волос карандаш и принялась что-то строчить в своем блокноте. Одновременно она тихонько напевала себе под нос.
Рядом с Сэмом студенты в карнавальных костюмах болтали в весьма свободном (кое-кто мог бы сказать — даже неприличном) тоне. Тот, что был одет Оливером Харди, хихикал, дружески шлепая своим котелком гориллу, и все повторял: “Хм-м... вот тебе за то, что ты опять вовлекла меня в очередную вонючую историю”.
Сэм только что обнаружил, что, внося в список поправки и дополнения, Зита напевает: “Выходите вечерком, выходите вечерком, девушки Буффало”.
Он глядел на нее, чувствуя, как волосы на его затылке начинают шевелиться и медленно встают дыбом. Потом зачесался весь скальп.
— Почему вы выбрали именно эту песенку? — спросил он, неожиданно ощущая сильное стеснение в груди и оцепенение в руках, бегущее до самых кончиков пальцев.
— М-м-м... что я выбрала, Сэм? — отозвалась она, водя карандашом по столбикам цифр.
Но прежде, чем он вымолвил хоть слово, из облака вырвалась молния.

2

Молния сопровождалась мощнейшим ударом грома. Сэм окаменел. Голубой свет каскадом обрушился на амфитеатр. Он был так ярок, что, казалось, мог, минуя глаза, прожечь себе путь прямо сквозь кости черепа к центру, заведующему зрением.
Сердце конвульсивно сжалось. Широко раскрытыми глазами Сэм обвел амфитеатр, ожидая увидеть обугленные тела, разбитые в щепки скамьи, пылающие волосы.
Но лица сидящих были обращены к небу, к черной туче, висевшей прямо над головой. Кто-то даже открыл зонт, хотя еще не упало ни одной дождевой капли.
— Ox! — Парень в костюме Дракулы бросил взгляд на аудиторию. — Это была молния, или я просто накурился наркоты?
Оливер Харди разразился своей единственной шуткой:
— Еще одна гнусная история, в которую вы меня вовлекли!
Сэм с трудом сглотнул. Во рту было сухо.
— Вы правы в отношении погоды, — ровным голосом сказал он Зите. — Надо, чтобы в офисе кто-то озаботился обзвонить местных фермеров, пусть будут наготове со своими тракторами.
Она бросила на него настороженный взгляд.
— Вы в порядке, Сэм?
— Вполне. Не беспокойтесь. У меня нет фобии по отношению к молниям. Просто не хочу, чтобы наши трейлеры застряли в грязи, когда мы будем сидеть здесь.
— Проклятущая английская погода, — ответила она с улыбкой, вынимая свой мобильный телефон. — Займусь этим сейчас же.
Многие из оставшихся в амфитеатре, подобно Зите, уже возились со своими сотовыми телефонами. Четверо в театральных костюмах оказались среди тех, кто, вскочив с места, двинулся к проходу. Горилла забыла свою голову, и ей пришлось вернуться за ней. Она все еще улыбалась той улыбкой “я-люблю-весь-божий-мир”, которая появляется после приема скромной дозы наркотика.
Сэм достал из пачки еще одну мятную жвачку. Туча, видимо, уже уходила. Солнечные лучи, освещавшие амфитеатр, вернулись на свои места. Джад Кэмпбелл, который, как оказалось, снова исполнил свой любимый трюк, теперь вкалывал булавку в ворот рубашки. На реке шикарная яхта какого-то миллионера легко покачивалась у своего причала.
Сэм поглядел на Зиту, которая все еще прижимала к уху телефон. Она кивнула ему.
— Работает. Лиз сидит в одной комнате со мной, так что она должна быть... О! — Ее глаза оторвались от Сэма, и она сконцентрировалась на разговоре. — О, хелло, Лиз! Ты мне нужна, чтобы... Минуту... — Она нахмурилась, потом с удивлением спросила: — Скажите, пожалуйста, с кем я говорю?
Сэм прислушивался к разговору, хотя слышал только то, что говорила сама Зита.
— Хелло, скажите, пожалуйста, с кем я говорю... — повторила она, и ее голос звучал скорее сердито, чем удивленно. — Нет, вы меня не поняли. Как ваше имя? Послушайте, позовите к телефону Лиз Пирсон. Она вышла? Нет. Передавать ничего не надо. Не имеет значения. Прощайте.
Она сердито нажала одним из своих длинных тревожно-красных ногтей на клавишу отбоя.
— У вас, по-видимому, взяли по программе помощи школам какую-то девочку-практикантку?
— Нет. — Зита смотрела на телефон со смешанным выражением удивления и недоверия. — Вы не поверите, Сэм, — она взглянула ему в лицо, — но если бы я не знала, что это невозможно, я бы поклялась, что только что разговаривала сама с собой.

Глава 6

1

Сэм Бейкер выдал Зите улыбку, которая явно имела цель успокоить девушку. Сейчас они направлялись к машине. Зита все еще поглядывала на телефон так, будто это был заряженный пистолет, который неожиданно выстрелил, как только она взяла его в руки, и проделал солидную дырку в лице таинственного незнакомца. На какое-то время Сэм просто обалдел от выражения ее глаз.
— Странно. В высшей степени. Невероятно странно, — говорила она в полной растерянности. — Я готова поклясться, что на противоположном конце линии была я сама.
— Не беспокойся об этом, — отозвался Сэм форсированно-легкомысленным тоном. — Кто-то проходил мимо твоего кабинета, услышал звонок, поднял трубку...
— И голос неизвестной звучал точно как мой? И с тем же валлийским акцентом?
— А почему бы и нет?
— Нет, я наверняка перегрелась на солнце. А возможно — уже давно сижу в комнате с обитыми резиной стенами и с дверью, у которой нет ручек с внутренней стороны.
Когда они вышли из амфитеатра, Зита была очень встревожена, но сейчас она явно старалась обратить эту историю в шутку.
Сэм засмеялся.
— Или все это тебе только снится. Тогда можешь проснуться в любой момент.
— М-м-м... Может быть... — Улыбка стала еще шире. — Ну, так ущипни меня!
Он невольно опустил глаза, поглядев на леггинсы тигриной раскраски, обтягивающие ноги и соблазнительные бедра. Подумал, а за какое, собственно, место следует ее ущипнуть? За ягодицы щипать — как-то не по-джентльменски. Кроме того, он никогда не относился к числу мужчин-щупачей. Поэтому Сэм только ухмыльнулся.
— Ладно, если ты не спятила и не спишь, то, надо полагать, у тебя резко упал уровень сахара в крови на почве голодания. Пошли отыщем себе какой-никакой ленч.
Сэм остановился, чтобы бросить еще один взгляд на амфитеатр, прежде чем садиться в машину. Он еще раз прикинул, где поставить трейлеры службы обеспечения. Он даже представил себе, как извиваются, подобно клубку черных кобр, энергетические кабели. Спутниковая тарелка, наклоненная под углом сорок пять градусов, будет посылать сигналы самому спутнику, замершему на геостационарной орбите где-то в двадцати пяти тысячах миль от Земли, откуда телесигналы будут ретранслированы на приемную тарелку в Нью-Йорке, после чего их перекачают на пятьдесят миллионов телевизоров по всей стране. Солнце жарило вовсю. Тени, отбрасываемые предметами, казались особенно черными и резко очерченными. Река сверкала жидким серебром.
И вдруг ему показалось, что в ландшафте что-то неуловимо изменилось. Будто какая-то деталь этого ландшафта езде недавно отсутствовала, а теперь возникла. Только он никак не мог сообразить — какая же это деталь. Неизвестно почему, это ощущение было ему неприятно, и, несмотря на жару, по телу Сэма побежали холодные мурашки.
Но тут же у него в животе снова забурчало, настойчиво требуя пищи. Возможно, все дело в том, что и он, и Зита очень нуждались в еде? Сэм уселся на переднем сиденье рядом с Зитой, и уже через несколько секунд они мчались в направлении: города.

2

Ли Бартон сидел в дверях автобуса на подножке, откуда он наблюдал за Лорелом, Харди и гориллой (все еще безголовой), которые разговаривали на тротуаре возле входа в отель. Выкуренная натощак наркота действовала на Ли плохо. А уж дурацкий костюм Дракулы в такой жаркий летний день никак не содействовал повышению настроения.
Черная накидка и вымазанное белым лицо в дополнение к кроваво-красным полоскам, сбегавшим от уголков рта к подбородку, привлекали любопытные взгляды йоркских прохожих и даже дали повод какому-то нахальному мальчишке заорать: “Следующая остановка в Трансильвании, приятель!”
— Вот такова жизнь представителя турфирмы, — говорил он себе вот уже в десятый раз только за этот день. Три года Ли проработал кассиром в строительной компании, но потом она слилась со своим конкурентом. В результате слияния произошла “рационализация”, как это назвали, то есть число работников сократили вдвое. Он оказался в числе уволенных и принужден был торчать в своей холостяцкой квартире, живя на выходное пособие, которое очень быстро исчезало. И все это без всяких перспектив на улучшение. После небольшой попойки, сопровождавшей обсуждение колонки “Вакансии” в газете, он и еще парочка безработных решили ради шутки обратиться в туристическую фирму, которой требовались “сопровождающие”.
Чертовски странно, но его взяли.
Впереди маячили окаймленные пальмами лагуны. Во всяком случае, он так предполагал. Ему почему-то казалось, что компания пошлет его на Барбадос и уж в самом крайнем случае — в Грецию или Испанию. Вместо этого он вынужден был таскаться с туристами по достопримечательностям Йоркшира. Все же и это было неплохо, пока какому-то умнику не пришло в голову, что клиентам интереснее иметь сопровождающих, одетых в театральные костюмы, дабы они оживляли долгие автобусные переезды всякими играми и шутками. И вот он превратился в тощую версию Дракулы в комплекте с накидкой и мертвенно-белой физиономией — результатом макияжа.
— Чего они там канителятся? — пробурчал водитель. — Я должен забрать в аэропорту новую партию туристов ровно в шесть.
— Схожу узнаю. — Ли вышел из автобуса, его длинная тяжелая черная накидка волочилась за ним по земле. В честь такого зрелища водители загудели в свои клаксоны и приветственно замахали руками. Храня профессиональную улыбку (счастье еще, что свои вставные клыки он забыл вчера, уезжая из Уитби), Ли пересек улицу и направился к дверям отеля. Там Сью Ройстон, одетая в костюм Стана Лорела, энергично размахивала руками и что-то яростно кричала — скорее не горилле, а на гориллу. Девушку в костюме гориллы звали Николь Вагнер. Это была обалденная блондинка с голубыми глазами и несколькими сотнями сверкающих белых зубов.
Естественно, у всех сопровождающих было одно заветное желание — стать актерами. Им актерство казалось одной из лучших профессий. Вы разыгрываете сценки для сорока или около того туристов, сидящих в автобусе. Лишенная свободы передвижения публика покорно замирает в ожидании. Ли встречал множество сопровождающих, которые либо сами наведывались к театральным менеджерам, либо ждали звонков от театральных агентов. Николь Вагнер, как выяснил Ли, была редчайшим исключением. Она училась в университете, и ее заветным желанием было стать барристером.* На стоянках нередко можно было видеть, как она с бешеной скоростью пишет в своих огромных блокнотах сочинения (по пять тысяч слов в каждом) типа: “Законодательство в области гражданских правонарушений, его эволюция, кодификация и перспективы развития в будущем”. Или же сидит на корточках в костюме гориллы над юридическими журналами, которые печатались мельчайшим шрифтом (так считал Ли), без картинок, с названиями статей столь же сухими, как кости давно померших лордов-судей. Типичными примерами названий были: “Даунивезер против компании Хоггета “Минералы и обогатительные процессы”, Лтд. (1904). Соображения по поводу особого мнения” или “Акт о местном самоуправлении 1971 года. Статья 4 подвергается пересмотру”.
* Барристер — адвокат, имеющий право представлять клиентов в Верховном Суде Великобритании.
— Богом клянусь...
Рядом с ними на тротуаре стоял Оливер Харди, он же Райан Кейт — толстенький двадцатилетний юноша в галстуке “в горошек” и с приклеенной к круглому лицу широкой улыбкой — и монотонно повторял: — Это еще одна гнусная история, в которую вы меня втянули.
Николь отбросила назад свои золотые волосы, способные свести с ума любого мужчину.
— Если он скажет это еще раз, я его укокошу! — заявила она свирепо.
Ли понял, что аура всеобщего счастья, навеянная наркотой, уже почти выветрилась.
— Дерьмо уже давно под давлением, — осведомила его Сью. — Оно вырвалось наружу и разлилось по всему этому долбаному месту.
Какой-то прохожий бросил на нее удивленный взгляд. “Впервые слышу, как Стан Лорел матерится”, — подумал Ли, совершенно изжарившийся в своей дракуловой накидке.
— Может, кто-нибудь объяснит мне, что произошло?
— Тамошний регистратор, — Николь указала на отель, все еще сжимая в кулаке маску гориллы, — только что сказал мне, что для нашей группы, той, что сидит в автобусе, места в отеле забронированы лишь со второй половины завтрашнего дня. — Ее глаза бешено сверкнули.
— Отдел заказов перепутал все даты. Послали сорок человек в Йорк, а отеля для них нет, — добавила Сью.
— Что же делать? — почти кричала Николь. — Мы ведь не можем везти их обратно в Уитби, там места давно уже заняты другими.
— И в автобусе они спать не могут, — не слишком к месту добавил Райан.

Предыдущая страница 2 Следующая страница


3 Саймон Кларк

— Вот влипли так влипли!
Ли чувствовал себя так, будто сердце и легкие опускаются куда-то вниз — надо полагать, в желудок.
— Кто-то, мать его растак, профукал к чертям наши премиальные, верно?
— Ладно вам пялить на меня глаза-то. — Сью вытащила из кармана мешковатого пиджака Стана Лорела свою копию расписания поездок. — Вот, глядите! — Она ткнула пальцем в одну из строчек. — 23 июня, отель “Магнус”, Йорк. Самый ранний срок регистрации — тринадцать ноль-ноль.
— А сейчас уже половина третьего, — отозвался Ли. — Значит, регистратор решительно утверждает, что мы записаны на завтра? На двадцать четвертое?
— Нет... но... не совсем так. — Николь запустила пальцы в гриву золотых волос (возможно, то была прелюдия к вырыванию их с корнем). — Он сказал, что мы записаны на вторник двадцать третье.
Ли в полном недоумении покачал головой.
— Двадцать третье? Но сегодня и есть двадцать третье! Тогда в чем же проблема?
— Нет. В том-то и весь идиотизм. Регистратор говорит...
За их спинами раздался нетерпеливый сигнал водителя автобуса. Когда Ли повернулся, шофер показал ему пальцем, что пассажиры уже начинают выходить наружу. Ли отрицательно мотнул головой.
Николь продолжала говорить, все еще запустив одну руку в волосы:
— Регистратор утверждает, что сегодня двадцать второе июня.
— Понедельник?
— Да.
— Но ведь это невозможно!
Она нетерпеливо пожала плечами.
— Я до хрипоты доказывала ей, что сегодня вторник.
— Я тоже так считаю. — Ли подтянул накидку. Проклятая штуковина непомерной тяжестью свисала с его плеч. — Вчера, в понедельник, мы были в Уитби.
— А вот регистратор и менеджер отеля утверждают, понедельник — сегодня!
Райан обеими ладонями растер свои толстые щечки.
— Вот влипли так влипли! Я же знал, не надо было курить эту наркоту! Не надо было, не надо было...
— Да заткнись ты, — без всякой жалости одернула его Николь.
— Бросьте городить чушь, — прикрикнул Ли. — Не от наркоты это! Нам потребовалось бы выкурить бушель этой травки, чтобы вот эдак потерять целый день.
— Некачественная наркота, — высказал предположение Райан. — Черта с два некачественная! Мы все утверждаем, что сегодня вторник. Согласны?
Все кивнули, и Ли еще раз поразился абсурдности происходящего с ними. Ну и видок же был у них! Блондинка в шкуре гориллы, Дракула, Лорел и Харди — все они толпились на тротуаре, кишевшем йоркскими жителями, стараясь убедить друг друга, что сегодня вторник, а не понедельник.
Снова раздался гудок автобуса. На этот раз шофер ткнул большим пальцем в сторону пассажиров. Последние глядели из окон автобуса на своих сопровождающих, явно исполненные нетерпения и желания распаковать вещи, принять душ и начать экскурсию по злачным местам города.
— Черт бы его побрал, — прошипела Николь, — Что он, не может подождать минутку, что ли?
— А кто из нас собирается сообщать это клиентам? — пискнул Райан, который выглядел очень печальным в своем костюме и котелке Оливера Харди. — Они же распотрошат нам задницы до костей, что, разве не так?
— Сообщить им — что? — Глаза Николь пылали гневом. — Что в отеле для них нет номеров? Или что где-то в пути мы сделали не тот поворот и оказались в понедельнике, а не во вторнике?
— Это все наркота, — хныкал Райан. — Я же говорил вам, не надо было ее курить! Я к ней не привык. У нас просто дурные галлюцинации. Нам надо немедленно лечь и напиться...
— Послушай, успокойся, пожалуйста, — сказал ему Ли. — И прочим это не помешало бы. Мы все знаем, что сегодня вторник. О’кей?
Все согласно кивнули.
— Итак, если мы в этом уверены, стало быть, служащие отеля ошибаются.
— Но я же объяснила тебе, что до хрипоты спорила с ними! — Николь уже начала наматывать космы волос на пальцы. Ли наблюдал с интересом за этим процессом, опасаясь пропустить момент, когда она начнет горстями рвать свои сверкающие золотом волосы. — Сначала мне объявил, что сегодня понедельник, регистратор. Потом это же подтвердил менеджер. И оба показали мне календарь.
— Все равно это они ошибаются, — стоял на своем Ли. — Смотрите, вон там продаются газеты. Схожу-ка я туда и куплю сегодняшнюю, а потом мы строем войдем в отель и сунем им газету под нос. О’кей?
Все испустили вздох облегчения, поняв, что это и есть единственное средство решения их проблемы.
Ли выудил из карманов своих узких “дракуловских” штанов несколько медяков.
— Ждите меня здесь. — Водитель автобуса снова жал на свои клаксон. — Райан, пойди скажи ему, что у нас проблема и мы начнем выгружать пассажиров минут через пять.
Райан так закивал, что его розовые щечки задрожали, как желе.
— Молодчина, — похвалил его Ли. — Порядок, я вернусь через минуту.
Ли кинулся через дорогу, чудом избежав столкновения с мотоциклистом и туристическим автобусом с открытым верхом. Какой-то мальчик, схватив мамочку за руку завизжал:
— Ма! Смотри, Бэтман!
Ли опять пожалел, что принужден таскать на себе эту идиотскую накидку Дракулы, которая развевалась за его спиной при беге, В ней уже образовалось немало дыр, обретенных при перелезании через живые изгороди и одному Богу известно, где еще.
Стараясь не замечать насмешливых взглядов и шуточек, он вошел в лавочку, купил первую попавшуюся под руку утреннюю газету и выскочил обратно на тротуар.
Сью в наряде Стана Лорела и Николь в шкуре гориллы, с золотыми волосами, рассыпавшимися по черному искусственному меху, стоя на другой стороне улицы, нервно ломали руки.
Наконец-то он держал в своем кулаке ответ на все их трудности. Ли уже представлял себе, как они входят в отель, как он показывает газету, будто он Моисей, демонстрирующий Десять Заповедей детям Израиля, и говорит: “Глядите, вторник! Это слово написано здесь на каждой странице большими черными буквами!”
На середине мостовой Ли больше не смог сдержать искушения заглянуть в газету. Там, чуть пониже названия газеты (это была “Дейли мейл”), стояли и число, и день недели.
Понедельник.
Он рассматривал это слово выпученными от удивления глазами.
Понедельник?
Значит, и наборщик тоже ошибся и неверно набрал день недели? Эта мысль мгновенно пришла ему в голову и теперь кружилась там как заведенная.
Ли быстро перелистал несколько страниц, в глубине души надеясь, что наборщик обнаружил свою ошибку еще до того, как валы печатных машин начали печатать газету в ночь с понедельника на вторник. Но нет, всюду стояло понедельник, понедельник, понедельник 22 июня... И дата, и название дня недели стояли на каждой странице.
Ли перевел взгляд с газеты на своих коллег, стоявших на другой стороне улицы на тротуаре, и подумал о том, как сказать им, что в результате какой-то идиотской случайности они все забыли, какой сегодня день.
Впрочем, шанса сказать им это ему не представилось.
В это самое мгновение за спиной Ли оказалась цистерна с бензином. Напор гонимого ею воздуха с силой толкнул Ли вперед.
И тут же что-то сшибло его с ног, так что он рухнул прямо на спину. Почему-то Ли показалось, будто голова у него оторвалась и ее унесло куда-то вперед.
Небо провалилось, гулкий рев рвал барабанные перепонки, а он, лежа на спине, скользил в неизвестном направлении.
Под ним ощущалась летящая куда-то шершавая поверхность асфальта, она выдавливала из него воздух, застоявшийся в легких. Боли не было. Было только удивление, что именно с ним происходят такие странные вещи.
Ли потребовалось какое-то время, чтобы сообразить, что с ним происходит на самом деле. Его накидка зацепилась за грузовик, который с громом пролетал мимо.
А теперь его волочило по асфальту головой вперед, под брюхом огромного серебристого цилиндра цистерны.
Ли удалось повернуть голову, и сквозь переплетения металлических креплений платформы грузовика он увидел двойные покрышки задних колес машины. Его накидка умудрилась зацепиться за брызговик.
Если ему не удастся стащить накидку, закрепленную у него на шее, то либо он будет задушен, либо неровности асфальта сдерут с его спины кожу и мясо до самых костей.
Фатальная ошибка Ли заключалась в том, что он не продумал того, что будет с ним, когда он отцепит накидку от шеи.
Он ни на секунду не задумался, что случится, если он мгновенно прекратит движение, а грузовик будет продолжать лететь вперед.
Ли действовал чисто рефлекторно. А инстинкт требовал, чтобы он отцепил душивший его воротник накидки.
Пальцы сами собой скребли пуговицу на воротнике, стараясь пропихнуть ее сквозь петлю.
Грузовик ревел, как гром.
Отстраненно Ли подумал, как странно выглядят шагающие ноги прохожих, если смотреть на них из-под машины.
Наконец пуговица скользнула через петлю.
Крак!
Это исчезла накидка.
Ли все еще скользил по инерции, по-прежнему лежа на спине.
Платформа грузовика все еще продолжала двигаться над ним.
Вот тут-то Ли и понял свою ошибку.
Хотя он все еще лежал на спине, но, повернув голову, он увидел, что двойное заднее колесо медленно приближается к нему.
Дело в том, что шофер грузовика ударил по тормозам. Ход колес замедлился.
Сейчас он остановится, сейчас он остановится, он же не может раздавить меня — эти слова снова и снова прокручивались в мозгу Ли.
Машина остановилась.
Но недостаточно быстро.
Все еще продолжая лежать на спине. Ли приподнялся на локтях, беспомощно глядя, как сдвоенные огромные покрышки, черные, будто врата ада, катятся на него, въезжая прямо между его раздвинутыми ногами.
Они раздавили ему низ живота, раскрошили кости таза и остановились на том месте, где был желудок.
Молния боли заставила Ли скорчиться и принять сидячее положение. Лицо вжалось в горячую резину колеса. Несмотря на боль, какая-то часть мозга хладнокровно сравнивала глубокий зигзагообразный порез на покрышке с извивающимися линиями речных долин на топографических картах. Он даже удивился, увидев пятнышко белой меловой грязи, приставшее к резине.
И в то же время он понимал, что умирает, умирает прямо здесь — на дороге.
Медленно и безжалостно колесо продолжало крушить его желудок, почки и печень.
Ли закричал.
Но никто не спешил ему на помощь.
А вот крови было много.
Она хлынула у Ли изо рта алым потоком.

Глава 7

1

Человек, продававший мороженое на стоянке у входа в амфитеатр в своем фургончике, раскрашенном под полосатый леденец, вернувшись домой, обнаружил в своей спальне какого-то мужчину, лежавшего на его собственной жене. Никакого сомнения в том, что происходит, не могло быть. Незнакомец зарывался в жену мороженщика так глубоко, будто был убежден в том, что если проникнет на необходимую глубину, то обнаружит в ее животе большую красную кнопку, нажав на которую, заставит все клаксоны, звонки и сирены Кастертона завыть в унисон. И вполне возможно, что на городской ратуше вспыхнет иллюминация, а жена мэра станет распевать “Все дивно в этом чудном мире” с самой верхушки башни с часами.
Причем Сара не только не жаловалась, она еще поощряла любовника громкими восклицаниями.
На пороге открытой двери спальни мороженщик простоял довольно долго с открытым ртом, в то время как любовники не обращали на него ни малейшего внимания. Его рука цеплялась за косяк двери с такой силой, что пальцы, казалось, должны вот-вот проникнуть в толщу фанеры.
В эту минуту мороженщик даже не мог бы определить, что является для него самым обидным в данной ситуаций: шумная и радостная неверность жены или тот факт, что ее дружок был одет в пижамную куртку самого мороженщика.
Он прямо-таки не мог отвести глаз от своей пижамной куртки. Пальцы его жены, пребывавшей в своей индивидуальной вселенной наслаждения, цеплялись за полосатую ткань, туго натягивая ее на широкой спине мужика.
Это было уж чересчур!
Человек, торговавший мороженым, сделал шаг назад от двери спальни и вышел на площадку, покачивая головой. Грудь теснило так, что он почти не мог дышать.
В эту минуту ему больше всего на свете хотелось хотя бы ощупью спуститься вниз и убраться прочь из дома. Однако оказалось, что он почему-то приник глазом к щели, образовавшейся там, где дверь крепилась петлями к косяку.
Боже милостивый! Это было все равно что рассматривать последствия автомобильной катастрофы. Он испытал потрясение, отвращение и даже ужас. И все равно знал, что должен смотреть.
Парочка уже кончила свои игры. Со стоном полного удовлетворения любовник приподнялся и скатился с жены мороженщика прямо на спину, где и лежал, с удовольствием рассматривая потолок.
Именно в этот момент человек, торговавший мороженым, понял, что он спятил.
Ибо человек, лежавший потным и разгоряченным в его постели, отнюдь не был незнакомцем. Мороженщик обнаружил, что рассматривает точную копию самого себя.

2

Джад Кэмпбелл — историк, читавший лекцию в амфитеатре, вернулся на свое суденышко, где жил со своей женой. На ходу он расстегивал свой великолепный золотой жилет.
Лодка была пришвартована к берегу всего лишь в минуте ходьбы от амфитеатра. Джад тут же заметил роскошную речную яхту, стоявшую рядом с его лодкой. Пришвартована она была отвратительно. Кормовые швартовы провисли, так что задница корабля была вытянута туда, где ею могли заняться проходящие мимо грузовозы.
На палубе яхты загорал высокий блондин, одетый в роскошный белый халат. Время от времени он делал большой глоток из банки с пивом. Кроме того, он курил самую большую сигару из всех, какие приходилось видеть Джаду.
— Прошу извинить, — вежливо начал Джад. — Я заметил, что кормовые швартовы вашей яхты слишком слабо натянуты.
Мужчина вынул изо рта сигару прежде, чем пожать плечами и ответить:
— Ну и?..
— Корма яхты относится течением от берега. Есть шанс, что в вас могут врезаться суда, проходящие мимо.
На человека в белом речь Джада не произвела впечатления.
— По-моему, все о’кей.
— Река в этом месте достаточно широка, но вон там находится отмель, которая заставляет большие речные суда прижиматься к этому берегу.
— Проваливайте ко всем чертям, — небрежно ответил мужчина, возвращаясь к прежнему занятию — любоваться видом реки, попивая пивко.
Джад пожал плечами. Он считал, что был предельно вежлив и действовал по-соседски. Если наглый болван намерен сидеть на палубе до тех пор, пока корабельную задницу отнесет в такое место, где ее в щепки долбанет одна из крупных речных барж, то это его личное дело.
Покачивая головой, Джад поднялся по узеньким мосткам на свою лодку. На палубе он замешкался, чтобы стереть крошечное пятнышко грязи с бронзового колокола. “Тибр-Лиззи” была отрадой глаз Джада и гордостью его сердца. Великолепное семидесятифутовое суденышко, оснащенное новеньким четырехцилиндровым двигателем “Мицубиси”. Оно могло похвалиться и внутренним интерьером из натертых воском сосновых панелей, и коврами от борта до борта, отличной встроенной кухней, центральным отоплением Эберспечера, цельностальным корпусом, окрашенным в скромный и спокойный цвет дубовой листвы. Вдоль длинной наружной стены каюты Джад самолично изобразил красно-золотого дракона. В его бока была “врезана”, подобно драгоценным камням, латунная окантовка иллюминаторов, которую Джад любовно начищал каждую неделю без исключений.
Джад где-то слышал, что мужчины, достигнув сорока с хвостиком лет, переносят свою привязанность с уже выросших детей на садики, собак, птичек, аквариумы (но только не на жен), поэтому, когда он счел, что созрел, то перенес и любовь, и жажду деятельности на “Тибр-Лиззи”. Его жена иногда, конечно, цокала языком и говорила ему, что его страсть к лодке начинает вызывать подозрения, не поехала ли у него крыша. Но в душе она радовалась, что он отдает свою энергию, в конце концов, их дому, а не зацикливается на собаках или пони, которые не только заняли бы первые места в очереди кандидатов на первоочередное спасение, но и в процессе пролезания в душу содействовали бы исчезновению скромных сбережений семьи.
В каюте Джад нашел свою Дот, сидевшую перед портативным телевизором, глядя на последний с поразившим Джада выражением бешенства, явно адресованного “Радио Таймс”.
Приятно округлая, вполне в том стиле, который, как говорят, особо ценят арабы, спокойная, она всегда излучала жизнелюбие, и Джад просто изумился, увидев на ее лице такое злобное выражение.
— Они все перепутали, Джад, — рявкнула она.
— Что перепутали, дорогая?
— Я хотела смотреть “Коломбо”, а мне вместо него суют эту дрянь “Через замочную скважину”!
— А ты включила тот канал, который нужен?
— За кого ты меня принимаешь, Джад? Конечно, это тот самый!
— А может, программа передач что-то наврала?
— Это “Радио Таймс”, — сказала она гордо. — Оно никогда не ошибается.
— А, — отозвался он спокойно, снимая свои жилет и готовясь аккуратно спрятать его в специальную коробку, выложенную материей. Его супруга называла этот жилет “сценической деталью”, а Джад относился к нему с огромным пиететом. — Может быть, теннис занял больше времени, чем предполагалось. Тогда они могли пустить что-нибудь покороче, а дальше пойдут как обычно.
— Джад, не бери меня за дурочку! — Голос Дот звучал уже гораздо спокойнее, она не кипела от раздражения, как тогда, когда сидела одна в лодке. — Посмотри, тут все перепутано. Сегодня вторник. — Она раскрыла программу ТВ. — Видишь, на 2.45 написано “Коломбо”.
— А тебе дают “Через замочную скважину”?
— Да. А согласно “Таймс”, “Через замочную скважину” была вчера днем, Джад. Вчера!
— Значит, они ошиблись. Или оборудование у них сломалось. — За тридцать лет брака — приятного и спокойного, такого удобного, как хорошо разношенные тапочки перед горящим камином, Джаду Кэмпбеллу пришлось уяснить (с чем он миролюбиво смирился), что у него есть только один соперник в борьбе за привязанность жены — Питер Фальк. Часы его дневных передач по вторникам и четвергам были священны. — Может, он выйдет в эфир позже?
* Питер Фальк — известный актер, создатель образа детектива Коломбо — героя огромного телесериала.
— Нет. — Она бросила на телевизор мрачный взгляд, будто силой его могла проникнуть в черные сердца составителей программы, которые сыграли с ней такую гнусную шутку. — Они все испортили. Надо думать, встали с левой ноги все до одного! Ты только глянь! — Она схватила выносной пульт управления и нажала кнопку: — Видишь, переврали даже “Телетекст”!
— По-моему, все нормально. А в чем дело?
— А ты глянь на дату в верхнем углу.
— Ох!
— Видишь! — Ее серые глаза победно сверкали, ведь ей удалось доказать свою правоту. — Неужто уж хоть это нельзя было не перепутать! Я тебя спрашиваю, Джад!
Джад еще раз взглянул на экран “Телетекста”. Время указано верно, а вот дата перепутана.
— Должно было быть — вторник, 23-е.
— А написано: понедельник, 22-е.
Его жена воскликнула скорее довольная, нежели сердитая:
— Вот обкакались так уж обкакались!

3

— А кто такой этот тип в золотом жилете? — спросил Бони Харрис светловолосого мужчину, барственно развалившегося в шезлонге на палубе.
— Какой-то кретин, который что-то мямлил насчет швартовов. Будто они плохо натянуты. В этом роде.
— Они и в самом деле ослабли. Я могу проверить...
— Меня они не интересуют. Соедини меня с Шиттером Брауном.
— Слушаюсь, мистер Карсвелл.
— Знаешь, Бони, — глаза мистера Карсвелла были тверды и тусклы, как оловянные, — у меня сейчас отпуск, а я вынужден сидеть туг и скрипеть зубами. Я плачу этому писающему в штаны старперу Россману, который гноит мои денежки, тратя их на радиорекламу, а ведь пользы-то от нее нет ни хрена! Последняя радиокомпания обошлась в десять тысяч фунтов стерлингов, но она не привела в Манчестерский клуб ни единой новой души. Я мог бы с тем же успехом принести эти десять тысяч сюда и скормить их здесь вон тем гребаным уткам. — Карсвелл уже почти кипел.
Бони Харрис достаточно знал своего босса, чтобы понимать, что тот умышленно доводит себя до очередного извержения. Когда у Карсвелла начинался приступ такого искусственно вызванного гнева, любой человек, оказавшийся у него под рукой, мог немедленно вылететь с работы. Слава Богу, сегодня таким человеком, по-видимому, будет Россман...
Карсвелл посмотрел на пивную банку, будто она вызывала у него отвращение или будто одна мысль о Россмане бесповоротно испортила вкус пива.
— Я собираюсь приказать Засранцу Брауну, чтобы он немедленно вытащил Россмана из-за его письменного стола, а потом присмотрел бы, чтобы тот немедленно оказался на улице. Пусть какой-нибудь другой голодный подонок займется делами благотворительности, потому что я блюю, понимаешь, блюю от того, что меня имеют все идиоты, которые даром просиживают штаны и тратят драгоценное время... Хм... что за пиво такое? Блевотина!
Карсвелл вышвырнул банку на берег, где она еще долго извергала из себя пену.
— Итак, этот Россман может уже через пару часов отправляться в свой дерьмовый дом и зализывать раны. И когда ты достигнешь моего положения, ты лучше заставляй их лизать твою... Верно, Бони?
— Так точно, босс.
— А теперь я схожу вниз, Бони. А ты оставайся тут да позвони Засранцу Брауну.
— О’кей, мистер Карсвелл. Хотите, чтоб я укрепил швартовы?
— Нет.
Карсвелл затопал по трапу, ведущему в его каюту. Там сидела девушка, которая смотрела “Через замочную скважину”. У нее были длинные черные волосы, и она носила белый пеньюар, как две капли воды похожий на халат Карсвелла. Она покачала головой и с удивлением в голосе сказала:
— Должны были показывать “Коломбо”. Изменили, ничего не сказав.
Карсвелл подошел к телевизору и пальцем нажал на кнопку отключения. Затем он чуть заметно кивнул на дверь своей спальни.

4

В Йорке Райан Кейт сидел на ступеньках отеля “Магнус” и плакал. Он понимал, что выглядит полным идиотом, сидя на этих ступеньках в своем костюме Оливера Харди, держа обеими руками котелок и низко наклонив толстощекое лицо, по которому текли горькие слезы, падавшие крупными каплями на тротуар.
— Это еще одна вонючая история... — бормотал он, — еще одна вонючая история...
Багровая грань истерии уже готова была отгородить его от царства, где господствовал разум. В любой момент он мог кинуться бежать по улице, визжа во всю глотку. Толстенький Оливер Харди в мешковатых штанах, доходивших ему почти до подмышек, в белой рубашке с галстуком в горошек и в черном, как уголь, пиджаке поверх всего этого великолепия. И он мчался бы по этим улицам, визжа и рыдая, потому что его друг Ли Бартон лежал раздавленный под колесами грузовика. Собралась толпа. Кто-то скатал пальто и подсунул его под голову Ли Бартону. Откуда-то взялся священник, который сейчас читал последние слова молитвы, осеняя мелкими крестными знамениями голову Ли. Все кругом было в крови. Она стекала большими каплями с зигзагообразного узора тяжелых толстых покрышек. Она текла по асфальту ручейком глубокого красного цвета, похожего на сок раздавленной клубники.
Но самым тяжелым было то, что друг Райана все еще был в сознании. Ли знал, что с ним произошло, он знал, что умирает, умирает, лежа здесь, под задними колесами грузовика, переводя глаза с одного лица на другое, и взгляд этих глаз выражает такое удивление, будто кто-то прицепил к его спине билетик с надписью: “ПОЖАЛУЙСТА, ДАЙТЕ МНЕ ПИНОК В ЗАД”.
Райан Кейт не мог дольше выносить все это. Нет. Ни единой гребаной секунды, пока его друг валяется там раздавленный и истекающий кровью.
Именно поэтому Райан и представлял собой описанное выше жалкое зрелище. Толстячок в костюме Оливера Харди, сидящий на ступеньках отеля. И слезы все еще падали на тротуар, оставляя на нем мокрые пятна величиной с монетку.
Ну и что с того?
Ну и что с того, что сегодняшний день начался как вторник, затем почему-то превратился в понедельник?
Какого того-этого вам еще надо?
Ему лично на все это плевать.
— Это еще одна вонючая... еще одна вонючая...
Больше Райан ничего сказать не мог. Спазмы сотрясали его тело, которое раскачивалось взад и вперед. Слезы лились дождем.

Глава 8

1

Девушка пела: “Выходите вечерком, выходите вечерком, девушки Буффало”. Сэм Бейкер моргнул. Сейчас он чувствовал себя так, будто целая река света хлынула ему в глаза. Он опять мигнул, но вертящиеся цветные диски все еще липли к сетчатке его глаз.
Он моргал снова и снова, стремясь выдавить свет, как если бы это был шампунь, попавший в глаза. Он даже головой тряс.
Выходите вечерком, девушки Буффало, выходите вечерком...
Странный сон снился Сэму Бейкеру. Конечно, все сны более или менее странные. Их не понять никому, кроме разве что психоаналитиков, да и то ежели им заплатить по две сотни долларов за час консультации. Среди снов Сэма чаще всего повторялся тот, где он сидел в своей студии, руководя передачей из ада, которая шла в прямом эфире. Все экраны консоли управления настолько расфокусировались, что он сам не мог разобрать, что перед ним — футбольный матч или гаревая дорожка. Он изо всех сил старался разобраться в происходящем, вглядываясь в тени на экранах, и громко выкрикивал инструкции своему помощнику, сидевшему рядом: “Включить третью камеру! Вторая камера — крупный план! Первую камеру отключить!”
Но этот сон был совсем другим. Консоль управления тут вообще отсутствовала. Все, что он видел, были одни огни. Красные, белые, зеленые пятна, световые полосы разных цветов. Он снова крепко зажмурился, изо всех сил стараясь отгородиться от слепящего света.
Через минуту Сэм открыл глаза и огляделся.
Свет исчез.
А призрачная девушка все еще продолжала нежно напевать ему:
Выходите вечерком, выходите вечерком, девушки Буффало... Выходите...
Призрачная девушка улыбнулась ему и исчезла. После себя она оставила бутылку виски “Джек Дэниэлс” прямо на скамье, где сидела. Бутылка лежала на боку, содержимое с бульканьем вытекало на серую пемзу, из которой был сделан пол.
“Просто позор так обращаться с виски, — печально думал он. — Это просто позор терять его впустую и позволять течь прямо на пол. Кто-то обязательно должен поднять бутылку”.
Поскольку это был сон, то Сэму и в голову не пришло занять место того, кто обязан спасать бутылку.
Чувствуя себя отдохнувшим и спокойным, он отвел взгляд от бутылки, из которой все еще продолжал течь прямо на пол великолепный бурый напиток.
Сэма нисколько не удивляло то обстоятельство, что он снова оказался в амфитеатре. Или то, что сейчас он там был один.
Однако он знал, что ему следует поскорее уйти оттуда. Он ощущал себя тут чужим, на этих жестких деревянных скамьях. И не следовало бы ему так пристально вглядываться в центральную арену, где стоял тот каменный алтарь, что так походил на огромную костяшку домино.
Сэм встал. Бутылка виски все еще лежала на боку, напиток все еще вытекал из горлышка с очень громким бульканьем. (Именно такой звук получается, когда мужчина писает на каменный пол.) Сэм сделал шаг, переступил через ручеек виски, стекавший по стенке амфитеатра, и двинулся к деревянным ступеням, которые должны были вывести его к парковочной площадке.
Дойдя до ступеней лестницы, Сэм остановился и обернулся.
И сон тут же преподнес ему новый сюрприз.
Прямо на алтаре стоял большой деревянный крест, достигавший в высоту добрых десяти футов. На кресте висел мужчина. У него были темные волосы, ноги обуты в красные башмаки. Вокруг талии повязано очень грязное полотенце.
Мужчина что-то громко кричал, обращаясь к Сэму Бейкеру.
Хотя Сэм и не разобрал ни слова, тон распятого был понятен: он умолял о помощи.
Сэм знал, что обязан помочь этому человеку. И помочь немедленно. А не торчать тут возле булькающей бутылки. Но механизм, приводивший сон в движение, не подсказал ему, что именно он должен сделать.
И Сэм направился вниз по ступенькам, ни на мгновение не спуская глаз с человека на кресте.
А человек все еще кричал, зовя на помощь. Правда, Сэм до сих пор так и не смог разобрать ни единого слова. Возможно, они были на иностранном языке, а может, так искажены, что значение их ускользало от Сэма. В любом случае он не понимал ничего. Один лишь тон — умоляющий, просящий и требовательный — говорил сам за себя. Он требовал немедленно избавить кричавшего от непереносимой муки.
Человек вертел головой из стороны в сторону. Он изгибал тело так, будто крест раскален докрасна и он предпринимает безнадежные попытки сорваться с крестовины.
Сэм медленно приближался к кресту. С невероятным изумлением взирал он на распятого.
Человек не был приколочен к дереву гвоздями. Крест отрастил нечто вроде длинных острых игл, похожих на иглы дикобраза, и кто-то прижал человека к ним, держа его в этом положении, пока иглы не проросли сквозь мягкие ткани тела, так что теперь человек висел только на них, подобно бабочке, пронзенной острым шипом розы. Смертельные шипы торчали из рук, ног, живота, груди и горла, давая крови выход наружу.
Должно быть, он чувствует себя так, будто в него ударила молния. Но так ли это на самом деле?
Так размышлял Сэм, подходя к подножию креста, вбитого в центральное углубление алтаря и походившего на невероятно колючую рождественскую елку, высаженную в фигурный сосуд. Если в тебя ударит молния, то ощутишь ли ты электроны, проникающие в тебя сквозь кожу, миндалины и кровеносные сосуды, как острые злые иглы, вонзающиеся в тело?
Человек в красных башмаках корчился на кресте, смотря на Сэма огромными карими глазами, в которых сосредоточивались вся его душа и вся его боль, как то и должно быть со святым, подвергнутым страшнейшим пыткам.
Один из шипов вылез наружу из соска на груди мученика. Кровь сочилась оттуда прямо к ногам Сэма, будто вода из дождевой трубы. Крупные пятна жидкости, живой и алой, нарушали мертвенный покой серой пемзы, из которой был сделан пол.
Человек смотрел на Сэма с высоты. Он перестал кричать, он гипнотизировал Сэма своими огромными карими глазами, из которых текли боль и печаль.
Сэму стало невмоготу. Он больше не мог стоять и смотреть, как умирает на кресте этот человек.
Он вообще ничего больше не хотел от этого амфитеатра. Только одного: он жаждал оказаться немедленно дома.
Не оглядываясь, он повернулся и пошел прочь от висящего мученика.
Он почти взлетел до самых верхних рядов амфитеатра.
Парковочная площадка исчезла. Исчезла вместе с зелеными лугами и полями Йоркшира.
Перед Сэмом тянулись одни амфитеатры, все точно такие же, как и тот, который он только что покинул. Зрелище было похоже на то, которое можно наблюдать в зеркальной кабине лифта. Там вы можете увидеть свое отражение, повторенное бессчетное число раз. Миллионы отражений, уходящих вдаль. Навсегда. В Никуда.
Точно так было и с амфитеатрами. Они тянулись в бесконечность один за другим.
Сэм несколько раз повернулся вокруг своей оси, как если бы пытался разучить па замысловатого танца. Но все, что он видел, были амфитеатры, смотревшиеся как пятна на лике Земли и уходившие вдаль, занимая каждый квадратный дюйм площади.
Затем, как это частенько бывает во сне, по какой-то неизвестной причине механизм сна, качавший образы непонятно откуда прямо в мозг Сэма, внезапно остановился.
Сэм проснулся и открыл глаза.
И именно в это мгновение он заподозрил, что сон еще далек от своего окончания.

2

Он взглянул направо. Соседнее место занимала Зита. На ней были солнцезащитные очки, и она складывала в своем отрывном блокноте какие-то цифры, тихонько напевая под нос:
Выходите вечерком, выходите вечерком, девушки Буффало...
Слева от Сэма сидели четверо молодых людей в театральных костюмах: Дракула, Лорел, Харди, а также блондинка в шкуре гориллы минус голова зверя.
На скамьях амфитеатра можно было насчитать еще человек двадцать. Примерно еще столько же толпились на узкой лестнице, которая вела наверх, а потом выводила к парковочной площадке.
В самом центре арены стоял тип средних лет в золотом жилете, который вкалывал булавку в воротник своей рубашки. Он явно только что кончил читать лекцию.
Сквозь V-образный вход в амфитеатр Сэм видел шикарную яхту, пришвартованную к берегу. Рядом с ней стояло узкое суденышко с изображенным на стене каюты красно-золотым драконом. Виден был и значительный отрезок реки, сверкающей под солнечными лучами, а также пологие холмы на том берегу.
“Черт побери, я становлюсь дряхлым старикашкой уже в двадцать шесть лет, — сказал Сэм себе. — Сижу тут всего двадцать минут, а уже заснул на солнышке. И это еще не все. За это время я умудрился посмотреть удивительно странный сон”.
Но, думая о странном сне, он имел в виду вовсе не тот, в котором он спускался на арену, где на кресте с огромными шипами висел человек в красных ботинках.
Нет. В этом странном сне он уходил из амфитеатра в сопровождении Зиты, а потом отправлялся вместе с ней в кафе. Там они съели по тарелке жареной трески, а также целую груду золотистых вкусных чипсов, которые они по настоянию Зиты зачем-то поливали уксусом. “Именно так мы их едим здесь, — сказала она ему с одной из своих широких тигриных усмешек, которую ни один даже самый смелый мужчина не посмел бы проигнорировать. — А потом будут "напоследки"”, — сказала она.
— Напоследки? Что такое напоследки? — спросил он, откидываясь назад, чтобы избежать запаха уксуса, исходившего от Зиты.

Предыдущая страница 3 Следующая страница


Затерявшиеcя во времени 4

— Напоследки — это пудинг. Знаешь, что это такое? Сладкое.
— Ну еще бы!
— В этом кафе подают настоящего “Пятнистого парня”. Хочешь попробовать?
— “Пятнистого парня”? Даже не знаю. — Он удивленно задрал бровь. — Звучит чуточку неприлично.
— Он тебе понравится, я уверена! — И тут же сделала заказ, так и не спросив его согласия.
Надо сказать, что этот сон казался Сэму удивительно реальным. Кафе находилось примерно в центре цепочки лавочек. Мимо него громыхали и гудели автобусы и грузовики. Владелец заведения украсил его фотографиями и рисунками щенят. Потом появился “Пятнистый парень”. Им оказался огромный кусок пудинга вполне определенной формы, весь испещренный темными пятнышками изюма и ягод черной смородины. Он развратно возлежал в миске дымящегося сладкого крема.
И как в самых обычных реальных кафе, в него все время входили посетители. Или выходили. Включая бродягу с рыжеи шевелюрой и в рабочем комбинезоне, который купил (или выпросил почти даром) чашку бульона и кусок шоколадного торта. А еще Сэм отчетливо помнил человека в форменном мундире частной охраны, который уронил сахарницу со своего стола себе на штаны и воскликнул: “Ух ты! А я и без этого считал, что я мужчина-конфетка!” Это вызвало несколько смешков у других клиентов и грустное покачивание головой со стороны хозяина, который вышел из-за прилавка с веником и совком.
Ничего странного в этом сне не происходило. Владелец не превращался в огромную летучую мышь и не улетал, еле шевеля огромными крыльями, над крышами домов Кастертона. “Пятнистый парень” не оборачивался маленьким пирожком. Зита была Зитой — милой помощницей режиссера со сверкающей червонным золотом косой, толстой, как корабельная цепь.
Сэм Бейкер охотно поставил бы свою лучшую рубашку на то, что и ленч, и кафе были вполне реальны, а вовсе не снились ему.
Но вот он сидит здесь в амфитеатре, под жарким солнцем, а Зита сидит рядом, складывая столбиком цифры стоимости оборудования, в то время как туристы движутся к своим автобусам и машинам.
Он огляделся, прикрыв глаза от яркого солнечного света ладонью.
И только одно показалось ему странным.
Все находившиеся в амфитеатре знали, что тут случилось нечто загадочное.
Люди стояли, озирались вокруг, будто видели что-то неправильное, хотя и не были уверены, в чем именно оно заключалось. Сэм видел по меньшей мере человек шесть, которые почесывали в затылке, недоуменно осматриваясь по сторонам. Две женщины спустили солнцезащитные очки на самый кончик носа, чтоб те не мешали своим хозяйкам видеть лучше. Может, дамы боялись, что поляризованные стекла сыграли с ними какую-то глупую шутку? У дам был такой вид, будто они хотели спросить:
“А вы видите то, что вижу я?” Это читалось на их лицах так же четко, как надпись на придорожной ограде.
Сэм поднял глаза к небу, в глубине души надеясь, что всех присутствующих, возможно, поразил вид пролетевшего над ними космического корабля.
Небо было пусто, если не считать парочки ястребов, планировавших на почти неподвижных, широко распростертых крыльях. Даже грозовая туча исчезла.
И в это мгновение Сэм услышал чей-то громкий вздох или всхлип. Сэм поглядел налево. Рядом с ним сидел парень, одетый под Дракулу, включая раскрашенное белым макияжем лицо плюс намазанную алой губной помадой полосу вокруг рта, что должно было означать кровь.
Парень снова испустил громкий вздох, будто кто-то двинул его коленом в живот. Он даже обхватил живот руками и перегнулся почти пополам. Задыхаясь, стеная и плача, он поднял колени почти до уровня груди и тут же рухнул на ступени.
Вероятно, он так бы и летел кувырком до самого низа, если бы Сэм не схватил его за накидку.
— Снимите ее с меня! — визжал парень в истерике. — Снимите! Мне больно! Она...
Его тело сотрясали конвульсии, похоже, начиналась агония. Но почему? Сэм не видел ничего такого... Может, у парня внезапно лопнул аппендикс или что-нибудь еще?
— Снимите-е-е ее-е-е!
В этом опрокинутом каменном конусе благодаря его роскошной акустике крики звучали так громко, что у многих присутствующих они вызвали физическую боль и страх.
Все повернули головы, желая видеть, что случилось.
— Вы не знаете, что с ним такое? — спросил Сэм у толстоморденького паренька лет двадцати, одетого под Оливера Харди. Толстячок сидел, выпучив глаза, из-под его поношенного котелка текли потоки пота.
Сэм втащил все еще кричавшего Дракулу на скамейку.
— Эй ты, послушай! — задыхаясь от усилий, говорил он. — Что с тобой, дружище?
— Наркота! — выдавил из себя потрясенный Оливер Харди. — Мерзкая наркота! Я ж говорил — не надо!.. Во всяком случае, не натощак! О Боже! — Оливер вдавил кулаки в глазницы и стал яростно тереть глаза. — Я же спятил... Святый Боже! Я просто спятил! У меня галлюцинации... Спасите!..
Сэм смятенно смотрел, как человек в костюме Харди валится, рыдая, на скамью и обхватывает руками голову так, будто ждет, что небеса с грохотом обрушатся на него.
А между тем тот тип, который носил одежду Дракулы, все еще бился в конвульсиях в руках Сэма.
— У него припадок, — крикнул Сэм, полуобернувшись к Зите.
Та уже вскочила с места и пыталась удержать голову Дракулы от соприкосновения с деревянной спинкой скамьи.
— И не только у него, — сказала она внешне спокойным голосом, в котором, однако, слышалось напряжение. — Погляди по сторонам.
Сэм поднял голову.
Мир явно сошел с рельсов. Как ему и подсказал животный инстинкт несколько минут назад. То, что он видел сейчас, служило лишь еще одним доказательством правоты инстинкта.
— Что случилось, Сэм? Почему они вытворяют такое?
Сэм взглянул туда, куда был направлен взгляд Зиты.
— Не знаю. Решительно ничего не понимаю...
От сна к кошмару. И все за одно мгновение.

3

Люди сидели на скамьях амфитеатра, причем среди них были и те, кто еще недавно стоял на ступенях. Они рухнули на скамейки так грузно и так внезапно (кое-кто даже ушибся), будто были сражены какой-то ужасной новостью. Хотя солнце, как и раньше, палило яростно, но многие дрожали, обхватывали себя поперек груди руками или держались ими за плечи.
Не от холода. От шока.
Конвульсии у парня, одетого в костюм Дракулы, почти прошли, но он трясся, как будто кто-то окунул его в чан с ледяной водой.
— Боже мой! — задыхаясь, сказала Зита. — Вот это и называется внештатной ситуацией?
— Скажем лучше, что банка с дерьмом лопнула по швам, — отозвался Сэм, изумление которого почти достигло точки кипения. — Но даже ради спасения собственной жизни я не мог бы сказать, что это за дерьмо и почему лопнула банка.
Кто-то рыдал. Среди плачущих были и взрослые мужчины, и взрослые женщины. Какая-то дама, сидящая позади Сэма, засунула в рот костяшки пальцев и вцепилась в них зубами, чтобы заглушить рвущийся наружу вопль. Глаза ее блестели от стоящих в них слез.
Пожилой мужчина в бейсбольной каскетке, сидевший рядом с ней, раскачивался взад и вперед с тем выражением на лице, которое может быть у человека, сунувшего в рот половину лимона и не видящего урны, куда можно было бы сплюнуть.
Единственный раз, когда Сэм наблюдал нечто подобное, было во время взрыва бомбы на многолюдном базаре. Конечно, очевидцем события он не был — просто редактировал сюжет для передачи, полученный от спутниковой съемки в одной из азиатских стран. Ужасные кадры изувеченных человеческих тел. Изломанные в щепки рыночные прилавки. Оторванная собачья голова в канаве. Кровь на булыжниках, похожая на блестящую эмалевую краску. И увеличенные фотографии лиц свидетелей, снятые секунду спустя после взрыва. Выражение шока, непонимания, страха, ужаса, смятения, а у многих — вопроса: “Это случилось на самом деле, или я сплю?”
Только тут взрыва не было.
Но не было и сомнения: все присутствующие получили страшную травму. Да, черт побери, да! Все они находились в шоковом состоянии.

Глава 9

1

Сэм осторожно разжал руки и отпустил парня в одежде Дракулы.
— Как ты себя чувствуешь?
Парень выпрямился и взглянул на свой живот так, будто ожидал увидеть, как из его кишок вылезает духовой оркестр, исполняющий мелодию из “Монти Пейтона”.
— Где же он? — спросил молодой человек. Сэм по его лицу не мог сказать, бледен ли тот от шока, или просто от макияжа, покрывающего густым слоем его лицо. Но в голосе была какая-то странная бесцветность, будто от только что пережитого леденящего душу кошмара.
— Кто — он?
— Да грузовик, понятно. Он же был вот тут! — Парень дотронулся до того места, где находится желудок. — Я же чувствовал его покрышку... Боже, как это было страшно! — Он взглянул на Сэма. Глаза его дико блестели и странно косили. — Боже! А кровищи-то... На мостовой кровь... и люди, что стояли и смотрели, будто я...
— Успокойтесь, — сказала Зита и погладила его по плечу. — Должно быть, вам все это приснилось.
Слова “Должно быть, вам все это приснилось” спровоцировали сильнейшую реакцию, но на этот раз у девушки в шкуре гориллы и у девушки в костюме Стана Лорела. До этого они остекленевшими глазами пялились на своего друга — Дракулу. Теперь же обе сразу вышли из транса. Бросили испуганный взгляд на Зиту, а потом друг на друга.
Блондинка затрясла головой, будто ломала ее над труднейшей математической задачей.
— Он не мог увидеть этот случай во сне! — Тут она захватила в руку прядь своих золотистых волос, будто собиралась вырвать ее с корнем, а потом перевела взгляд на Сэма. — Нет, Ли это не приснилось. Потому, что этот сон приснился мне.

2

Когда блондинка заявила, что это она видела во сне тот несчастный случай, когда грузовик зацепил накидку Дракулы и затащил его под колеса, которые его и раздавили, это вызвало немалый ажиотаж и какой-то совершенно полоумный разговор. Во всяком случае, Сэму он показался именно таким.
Ибо каждый из четырех молодых людей, одетых в театральные костюмы, утверждал, что именно ему приснился этот странный сон. Толстячок, наряженный Оливером Харди с подержанным котелком на голове, все еще раскачивался взад и вперед, рыдая и повторяя одну и ту же фразу: “Это все наркота, говорю вам — наркота. И я говорил вам, не надо было ее курить, верно? Ни в коем случае не надо. Да еще на пустой желудок!”
Сэм повернулся к Зите, которая все еще качала головой в полном недоумении.
— Признаюсь, — сказал он ей, стараясь говорить спокойно, — я ничегошеньки не понимаю. Мы спятили или спим? Или и то, и другое сразу?
— Я тоже в полной растерянности... в полной. — Правда, единственным свидетельством ее потрясения было лишь непрерывное поглаживание подбородка слегка дрожащими пальцами.
Сэм окинул взглядом ряды сидящих.
— Некоторые из них кажутся по-настоящему потрясенными. Но никто, даже ради спасения жизни, не может определить причину испытанного шока. — Он снова перевел взгляд на Зиту. — Самое разумное — вызвать сюда “скорую”, и пусть ими займутся врачи. — Сэм вынул из кармана сотовый телефон.
— И что же ты им скажешь? — спросила продолжавшая пребывать в изумлении Зита.
— Чтоб прислали врачей... машины... — Сэм пожал плечами, что было скорее выражением его собственной растерянности, нежели реакцией на вопрос Зита. — Некоторые из здесь присутствующих явно нуждаются в больнице.
— Но что с ними стряслось? Коллективные сны? Дежа-вю? Предчувствия опасности? Ведь физически они кажутся совершенно здоровыми?
— Согласен. Но... — За этим “но” должно было последовать нечто рациональное, хотя бы объяснение того, что Сэм скажет дежурному “Скорой”. В самом деле — что? Что пятьдесят человек только что одновременно получили неприятные “ощущения”? Надо думать, подобное заявление котировалось бы даже ниже, нежели вызов пожарной команды для снятия с дерева котенка или сообщение какого-нибудь идиота в полицию, что у него под кроватью поселились марсиане.
Отбросив эту мысль, Сэм нажал кнопку вызова, продолжая убеждать себя, что все равно все эти люди испытали сильнейший шок, потрясший основы их сознания. Что это было? Токсичные выбросы фабрики за холмами? Сверхзвуковые волны? Спонтанное нарушение кровообращения? Не важно! Людям нужна помощь!
Сэм нажал кнопку и приложил к уху телефон.
Услышал он только какие-то шумы.
Попытался еще раз.
— Черт бы их побрал, — сказал он, злобно глядя на телефон. — Постой-ка! У вас же номер “Скорой” не 911, верно?
Зита покачала головой, ее коса с шорохом метнулась в другую сторону.
— Нет. 999. Что ж, вызывай, хоть я и не представляю, что ты скажешь дежурному.
— Когда увижу мост, тогда и подумаю, как через него переезжать. — Сэму даже удалось улыбнуться. — Я же главный режиссер программы! Самая важная из всех дерьмовых шишек на ровном месте! Так, говоришь, 999?
Она кивнула, и Сэм стал набирать номер.
— Будь оно все проклято! — сказал он, когда в трубке послышалось все то же мелодичное бульканье и посвистывание. — Не могу пробиться. А батарейки в порядке. Должно быть, тут внизу плохой прием. Окаянная глубокая дыра!
— Но я же дозванивалась отсюда! — Зита достала свой телефон. — Воспользуемся моим.
Несколько раз она набирала номер, тяжело вздыхая при очередной неудаче.
— Печально, — сказала она, крепко прикусив свою красную губку и одаривая телефон злым взглядом. — А батарейка и у меня свежая. Надо думать, сейчас вообще плохой прием.
— Что ж, может, и нет нужды вызывать “скорую”. Видишь, народ уже приходит в себя. То, что вызвало у них этот шок, начинает постепенно выветриваться.
— Но что на нас такое обрушилось? Я чувствую себя так, будто кто-то сунул мне в голову миксер и перемешал все мозги.
Сэм помолчал, явно раздумывая.
— В последний раз, когда у меня было такое же ощущение, я сидел на груше и в меня била молния.
— Помню, ты говорил об этом. Но тебя ведь не покалечило?
— Не-а. Ни вот столечко. Брови сгорели, вот и все дела. Но моим друзьям досталось куда больше. Они умерли, еще не долетев до земли. Молния, знаешь ли, штука странная.
— Ты думаешь, нас здесь — в амфитеатре — поразила молния? — Зита обвела взглядом ряды сидящих. Сэм понял, что она ищет обугленные пятна и струйки дыма. Но и он не видел тут ничего похожего. На первый взгляд все было в норме.
— Может быть.
— Но, благодарение Богу, никто не был убит.
— Смотри, люди встают. Пошли, — сказал он, чувствуя себя куда лучше теперь, когда он наконец увидел свет там, где только что была одна черная мгла. — Разве мы не собирались подкрепиться рыбой и чипсами?

3

Они подошли к стоянке у амфитеатра. Их машина стояла прямо на ярком солнечном свету, и вид у нее был такой, будто она еще не решила, то ли ей остаться твердой, то ли превратиться в полужидкое желе.
Сэм снова взялся за телефон.
Опять ничего, кроме посвистывания и бульканья.
— Если где-нибудь поблизости зарождается магнитная буря, она вполне может вызвать непрохождение сигналов.
Зита вдруг остановилась как вкопанная. Руки полусогнуты, брови нахмурены, лицо такое, будто что-то мучительно вспоминает.
— Сэм, — сказала она почти шепотом, будто увидела нечто, чего никак не ожидала встретить, — Сэм, я не голодна.
— Это из-за шока так кажется. Пошли. — Сэм ободряюще улыбнулся. — Прописываю тебе большую кружку крепчайшего горячего чая с тройной порцией сахара. Сразу почувствуешь себя... Зита! Зита! Тебе плохо?
Она, не открывая рта, водила языком по губам, будто отыскивая там кусочки непроглоченной пищи.
— Сэм, я не хочу есть потому, что недавно поела. До сих пор у меня во рту вкус рыбы.
— Да нет же! Мы только-только собирались...
— Позавтракать? Знаю. Но я чувствую себя сытой. А ты?
— Пожалуй, готов рискнуть. И поискать свой аппетит по дороге в кафе.
— Сэм! — Зита шагнула вперед, схватила Сэма за руку и развернула лицом к себе. Ее большие карие глаза были серьезны. Она ухватилась за хвост весьма многообещающей тайны и вознамерилась узнать, что за ней кроется. — Мы же ели! Ты помнишь?
Сэм чувствовал, как заблудившаяся на его лице улыбка становится все более натянутой и неприятной.
— Невозможно! Мы же только что вышли из амфитеатра! А до этого прогуливались по окрестностям.
Зита трясла головой, будто искала слова, которые помогли бы ей справиться с ее состоянием и объяснить его.
— Верно, но потом мы ели в кафе в Кастертоне. Рыбу и чипсы. А на десерт — “Пятнистого парня”. Ты же помнишь это? А? Или мы оба видели один и тот же сон?
И в это мгновение Сэму показалось, что сама земля разверзлась у него под ногами. Он понимал, что эта пропасть, такая бездонная и темная, ведет прямо туда — в ад. Или к безумию. Точно куда — он не знал.
Конечно, можно было отступить, притвориться, что все это приснилось ему, когда он задремал в амфитеатре. Но можно было поступить иначе — шагнуть, так сказать, вперед и с грохотом полететь вниз — в эту темную вопящую неизвестность.
Он взглянул на Зиту.
Она сняла солнцезащитные очки и смотрела ему прямо в глаза.
Черт подери все!
Его же воспитали честным и правдивым. И он понимал, как это важно — быть честным с самим собой. Самообман — самая страшная из всех форм лжи.
Надо сделать этот шаг вперед, надо рискнуть, надо рискнуть последствиями, которые связаны с этой пропастью, которая разверзлась вовсе не в асфальте шоссе, а в его собственном уме.
Он облизал внезапно высохшие губы.
Они отдавали уксусом.
А желудок уверял, что он только недавно подзакусил.
Осторожно, будто делал это первый раз в жизни, он поднял руку и стал смотреть на циферблат часов.
— Они показывают два. А вот тут, — Сэм прикоснулся ко лбу, — время куда более позднее. Мои желудочные часы утверждают, что мои наручные часы или отстают, или даже останавливались, а потом снова пошли — ведь сейчас они явно работают. — Сэм говорил медленно и серьезно, как будто он изучал проблему часов, но ни на минуту не забывал о пропасти, существовавшей в его мозгу. Он не испытывал ни малейшего желания поскользнуться и рухнуть в нее, то есть в безумие, а именно туда могла завести его торопливая речь и незнание того, что ему придется сказать дальше. — И еще... Я помню кафе, где по стенам висели фотографии и рисунки щенков. Помню человека в форме частного охранного агентства, который уронил сахарницу со стола на свои брюки и сказал... — Сэм жестом показал Зите, что ждет продолжения, которое или докажет ему, что он разумен, или сбросит его в пучину безумия.
— “Ух ты! А я-то считал, что я и без этого мужчина-конфетка!” И тогда все засмеялись, — сказала Зита.
Темная пропасть исчезла. Теперь Сэм знал, что здоров. Но еще лучше он знал, что никакого объяснения случившемуся у него нет.
И еще он обнаружил, что не отрываясь смотрит в темные глаза Зиты. Было похоже, что они без слов обмениваются информацией о том, что они видели, о том, что пережили, и о том, что им предстоит делать дальше. Но о последнем пока знал один Господь.
— Ты помнишь, что произошло, не так ли?
Она кивнула.
— Вопрос в том, что происходит сейчас.
— Давай-ка съездим в кафе. Спросим, помнят ли они нас. Будем действовать осторожно, чтобы нас не приняли за парочку полных идиотов. После этого... — Она пожала плечами. — Идеи есть?
— Ага. Мы или сходим в редакцию газеты и расскажем им самую удивительную историю...
— Которая сделает нас богачами... или послужит поводом для увольнения...
— Или забудем обо всем, что произошло.
Он сел на сиденье рядом с ней. Так уже было недавно, стало быть, к дежа-вю отношения не имеет.
— Что делать дальше, решим потом, — сказал Сэм, слегка улыбаясь. — А сейчас тебе предстоит поведать мне все то, что ты знаешь о путешествиях во времени.

Глава 10

1

Ли Бартон все еще сидел в амфитеатре. Он расстегнул жилетку Дракулы, чтобы получше видеть свой живот. Никакого следа черных покрышек грузовика, превративших в кисель его желудок и почки. Никаких пятен крови. И никакой боли.
Но память обо всем этом была жива, и она яростно, раскаленным железом жгла мозг Ли.
Он был раздавлен грузовиком в Йорке. В этом Ли был уверен. Его кровь измазала покрышки грузовика. Он помнил ту струю алого цвета, что вырвалась из его рта, будто выброшенная наружу каким-то взрывом.
Священник даровал ему отпущение грехов.
А теперь он сидит в амфитеатре, и его греет солнышко. И Райан Кейт сидит рядышком и хнычет, как маленький, все еще сжимая толстенькими ручками дурацкий котелок Оливера Харди.
Пот бежал ручейками по груди Ли под белой рубашкой с плиссированной грудью. Накидка Дракулы висела на спине такой тяжестью, будто была освинцована.
Он чувствовал себя так, как если бы сошел с безумно вертящейся карусели. Голова кружилась, внимание полностью расфокусировалось.
— Но, Господи, как прекрасно чувствовать себя живым!

2

Зита выругалась. Попыталась еще раз повернуть ключ зажигания в “рейндж-ровере”. Стартер заработал, цилиндры фыркнули, но тут же начались сбои, продолжавшиеся минуту-другую, после чего мотор закашлялся и, подавившись собственным кашлем, окончательно умолк.
Сэм взглянул на Зиту.
— Похоже, на линии подачи топлива произошла закупорка, а может, не работает зажигание.
— Блин! — с чувством сказала Зита. — Этой машине всего год. Не может она выйти из строя. Я ей, поганке, покажу!
Сэм открыл дверцу. В машине было жарко, как в оранжерее.
— Давай-ка выйдем. Небось вода попала в карбюратор.
— Сэм, я воду в карбюраторы не наливаю, — сказала она таким тоном, что он сразу понял — пора отступать. — Я не лью воду в двигатель, я не выключаю мотор перед светофором, я не включаю скорость при задействованном ручном тормозе!
— О’кей, — ответил он, пытаясь смягчить ее гнев. — Давай погуляем немножко, а потом снова сядем в машину и попробуем еще раз. Если не заработает, обратимся к механику.
Она вышла и с силой захлопнула свою дверку. Потом злобно поглядела на нее, обошла машину спереди и прислонилась к привинченному к бамперам “скотосбрасывателю”.
Сэм снова надел солнцезащитные очки и еще раз оглядел парковочную площадку. Люди группами продолжали выходить из амфитеатра. Большинство людей направлялись к автобусу, стоявшему у дальнего края стоянки. Другие шли к фургончику мороженщика. И все равно сцена носила отчетливый налет чего-то необычайного. Что-то странное было в ней.
Что-то непонятное, что-то им не свойственное было в самом поведении людей. Они держались так, будто только что стали свидетелями взрыва бомбы. Ошеломленное выражение лиц. Кто-то вдруг останавливался и с удивлением озирался по сторонам. Кто-то беспрестанно смотрел на свои часы, даже подносил их к уху, причем на лице появлялось выражение недоумения. Какая-то пара непрерывно нажимала на кнопки своих мобильных телефонов, и Сэм видел, что им никак не удается выйти на связь со своими любимыми, со своей работой, с полицией или вообще хоть с кем-нибудь.
Ничуть не лучше обстояли дела и у потенциальных потребителей мороженого. Человек, им торговавший, сидел на земле возле фургончика и безостановочно мотал головой из стороны в сторону. Возможно, Сэм и ошибался, но ему показалось, что мороженщик бормочет про себя что-то вроде “Я видел себя собственными глазами... Я видел себя...”.
В эту минуту к Сэму подошел пожилой мужчина с тростью в руке и со слуховым аппаратом.
— Извините меня, молодой человек, — сказал он, возясь со своей аппаратурой, — но не можете ли вы подсказать мне, какой сегодня день?
— Вторник. — Вообще-то говоря, такой вопрос был странен сам по себе, но сейчас Сэм не увидел в нем ничего особенного. Нормальный мир только что проделал прямо на его глазах сложнейший кульбит, и Сэм чувствовал себя чем-то вроде постороннего зрителя, который с интересом наблюдает за дальнейшим развитием событий.
Старик приложил ладонь к ушной раковине.
— Пардон? Очень жаль, но мой аппарат... — Он постучал по слуховой трубке. — Эта штука, по-видимому, совсем вышла из строя... Вы сказали — понедельник?
— Нет! — Сэм повысил голос. — Вторник.
— О? Вторник? Ах, понимаю... А я был уверен... О!.. Извините, что потревожил вас, молодой человек... — Продолжая что-то бормотать, старик заковылял прочь.
Сэм смотрел ему вслед, пораженный выражением ужаса на лице старика. Тот, видимо, впервые убедился в наличии у себя признаков болезни Альцгеймера и наглядно представил все ее ужасающие последствия. Потеря памяти. Затуманенное сознание. Недееспособность. Попытки получить завтрак в полночь. Дочь называешь именем матери. Слезы по ночам из-за страха перед темнотой.
Однако Сэм в глубине души сомневался, что перед ним клинический случай болезни Альцгеймера. Старик вовсе не походил на маразматика. А если это и маразм, то какой-то инфекционный, вроде гриппа, что ли. Ведь он и сам перенес нечто похожее, когда открыл глаза в этом амфитеатре пятнадцать минут назад. И лица остальных, кто сидел там, он тоже видел.
— Старикан явно решил, что у него крыша поехала, правда? — с удивлением, в голосе сказала Зита, глядя, как тот, прихрамывая, обходит площадку, а в глазах у него отражается полное непонимание происходящего вокруг. — Он убежден, что спятил.
— И как я понимаю, подобное ощущение нам всем не чуждо, — ответил Сэм, чувствуя странное покалывание в ампутированных больших пальцах, в свое время оказавшихся лишними. Это ощущение приходило к нему иногда, особенно в моменты стресса или сильного волнения. Тогда нервные окончания в них вдруг начинали подавать тревожные сигналы, как крошечные электрические звонки. Проклятые руки мутанта, сказал он себе, ощущая свою неполноценность. Большие пальцы зачесались еще сильнее.
А ведь из этой истории могла бы получиться настоящая сенсация, конечно, если им удалось бы убедить редактора новостей в ее правдивости.
— Зита, — сказал он, чувствуя, что напряжение снова начинает возрастать. — Попробуй вспомнить то, что случилось здесь несколько минут назад. Я еще спросил тебя, что ты знаешь о путешествиях во времени.
— Ага, помню. Но мне известен лишь один сверкающий истиной факт: оно невозможно.
— Уверена? Но ведь мы ежедневно путешествуем во времени, разве не так?
Она наморщила лоб.
— Ну, разумеется. Но путешествие во времени — улица с односторонним движением. И к тому же мы двигаемся по нему на фиксированных скоростях. От сейчас — к будущему.
— А что говорил тот парень, что прикован к инвалидному креслу?
— Какой? А, профессор Хокинс? Астрофизик?
— Ага. Разве он целые годы не внушает нам, что изредка могут наступать моменты, когда время ведет себя не так, как всегда? Что оно может вдруг побежать в разных направлениях, может делать прыжки назад или вперед?
— Но разве для того, чтобы такое произошло, не надо лезть в черную дыру или куда-то еще?
— Но я запомнил еще один непреложный факт: скорость сворачивает время. Это сказал Эйнштейн. Чем быстрее двигаешься, тем медленнее течет время. В 1971 году парочка ученых поставила четыре штуки точнейших атомных часов на самолет, совершавший кругосветный перелет. Когда показания этих часов сверили с показаниями часов, находившихся на земле, ученые обнаружили, что время на самолете действительно текло более медленно.
Сэм заметил, что Зита время от времени дарила его взглядом, который его тетушка называла старомодным. Он усмехнулся.
— Нет, я в детстве никогда не был вундеркиндом. Просто, подобно множеству других мальчишек, впитывал в себя огромное количество бесполезных фактов. Ну, как носовой платок впитывает сопли.
— Чудесный оборот речи, мистер Бейкер. Но если я не ошибаюсь, показания этих атомных часов отличались от показаний земных на несколько наносекунд, верно?
— Ты права. Больше того, если бы ты потратила всю свою жизнь на самолетные перелеты, то стала бы моложе своей близняшки всего на одну десятитысячную долю секунды.
— И все это никак не объясняет того, что здесь произошло.
— Нет, не объясняет. Однако я уверен, что мы обнаружим доказательства путешествия во времени, поехав в Кастертон и просто спросив у полицейского, который сейчас час. Или поглядев на церковные часы.
— Да, если удастся завести мотор.
— Можно сесть на какой-нибудь чертов местный автобус. — Сэм уже чувствовал себя на коне. — Кстати, а который час на твоих?
— Два пятнадцать.
— И у меня столько же.
— Ты думаешь, мы скользнули во времени на каких-нибудь три четверти часа?
— Звучит по-идиотски, верно? — Сэм ощутил, что в его голове снова разверзается та же глубокая пропасть. И он остро понял ту боль, которую почувствовал тот старик, что ходил тут со своей палкой. Топтание на краю безумия, головокружение, будто ты вот-вот соскользнешь и рухнешь в пучину багрового сумасшествия, где будешь что-то бормотать, вопить, отлично понимая, что пути назад нет, а самому тебе никогда уже не одолеть подъема наверх — к царству здравого смысла.
Он глубоко вздохнул и вытер лицо ладонями. Он стали мокры от пота.
— Да, это и в самом деле похоже на безумие. Согласен.
— Абсолютно. И все же... — Зита замолчала. — И все же я боюсь, что это может оказаться правдой.
— Что ж, значит, нас уже двое — я и ты.
— Черт, неужели и у тебя такая же голова, как у меня: кажется, она вот-вот лопнет! — Зита издала сухой смешок, будто истерия уже запустила в нее свои когти. — Нет, такие вот штучки просто не имеют права происходить с приличными девушками из Понтипридда!
— Слушай, почему бы нам не прогуляться пешочком? Тут мы ничего нового не узнаем. — Сэм заметил, что еще несколько водителей безуспешно пытаются завести свои машины. Видимо, неисправность автомобиля Зиты оказалась заразной. — Можем прошвырнуться вон до той церкви.
Зита бросила на него вопрошающий взгляд.
— Не бойся. Я не собираюсь молиться о спасении. Во всяком случае — пока. Но мы можем сравнить наши часы с церковными. Или ты можешь увидеть их отсюда?
Она покачала головой.
— Прогуляться в любом случае неплохо. Кроме того... — Она поглядела на людей, бесцельно бродивших по стоянке, подобно стаду испуганных овец. — Ты не чувствуешь, как под покровом искусственного спокойствия в них бушует нарастающая истерия?
Сэм тоже ощущал это. Торговец мороженым тихо плакал, пряча лицо в ладонях. С десяток людей сосредоточенно чесали в затылках. Вид у них был отрешенный. Да, бомба могла взорваться в любую минуту. Высокий худощавый парень, одетый в костюм Дракулы, взгромоздился на стол для пикников и лупил себя ладонями по животу. Иногда он разражался каким-то нутряным хохотом: “У-ху-ху! Ха-ха! Ха-ха!”
Некоторые зрители прямо животики надрывали от смеха. Неприглядное зрелище. И Сэм подумал, что лучше быть подальше, когда плотину прорвет...
— Пошли, Зита, — сказал он почти шепотом. — Давай выбираться отсюда.
Ее кивок сказал, как благодарна она сейчас Сэму. И они двинулись через площадку, не обращая внимания на окружавшую их толпу людей, бесцельно бродивших вокруг и готовых в любую минуту поддаться истерии.

3

Через пару минут они уже покинули парковочную площадку, от которой в эту жаркую погоду отвратительно воняло разогретым асфальтом, и пошли по траве. Она была жесткая, какая-то непривычно цепкая и курчавая. Сэму Бейкеру по странной ассоциации она напомнила волосы на лобке одной знакомой девушки, с которой он одно время встречался. Они тоже были сухими, “проволочными” на ощупь и кололи ему щеку, когда он засыпал, положив ей голову на живот.
И какого черта ему вдруг пришли в голову воспоминания о волосах на срамном месте у Джей Лоренц? Он думал об этом, шагая рядом с кравшейся подобно хищной кошке Зитой. Вероятно, это потому, что думать о прошлом безопасно, решил Сэм. Это нечто такое, на чем можно эмоционально отдохнуть от безумного идиотизма прошедшего часа. Его разуму нужно что-то прочное, куда можно спрятаться. И самое лучшее — это такое милое, такое безопасное прошлое.
Гуляя, Сэм приглядывался к окрестностям. Выглядели они на удивление успокаивающе. Сухая густая трава, напомнившая ему о Джей, уходила вдаль. За лугами, минутах в десяти ходьбы, тянулась полоса деревьев, а за ней виднелось шоссе, по которому время от времени пролетали машины, отражая стеклами солнечные лучи.
Где-то над самым горизонтом виднелась пара легких малолитражных самолетиков, взлетевших с местных аэродромов, — пилоты явно хотели насладиться таким чудесным летним днем. А прямо перед Сэмом поднималась церковь, построенная из светлого кремового песчаника, который казался мягким, точно чеширский сыр. Церковь старинная, с низкой квадратной башней, с черной сланцевой крышей и обнесенным стеной кладбищем, тесно уставленным надгробными плитами, наклоненными в одну сторону силами эрозии и оседания земли. Сэм все еще не мог разобрать, какое время показывали часы на башне.
Зита шла молча. Сэм решил, что она занята тем же, чем был занят он, — пытается переварить события последнего часа.
Возможно, что время скользнуло назад, говорил он себе. Возможно, подобные случаи бывали и раньше. Разве не была когда-то наша Вселенная крошечной частичкой материи, величиной с булавочную головку? А затем произошел Большой Взрыв, и все началось впервые? Разве наши тела не сделаны из той же материи, что и звезды?
И тут Сэм вдруг заметил дохлого голубя, который лежал на земле прямо у его ног.
Головы у голубя не было. Ее либо начисто оторвали, либо отгрызли. Кошка, вероятно. Из тушки текла кровь, склеившая курчавую траву, что так походила на лобок Джей Лоренц.
И этот голубь тоже сотворен из звездной материи. Космос все переваривает. Звезды — в планеты. Камни — в почву. Почву — в растения. Семена растений — в голубей. Голубя... ну, во что-то еще.
Сэм перешагнул через обезглавленную птицу и пошел дальше, размышляя над тем, на какие странные поступки способна наша Вселенная.

4

Еще несколько минут — и Сэм убедился, что церковные часы не дают никаких потрясающих доказательств прыжка во времени. Он услышал, как они пробили половину.
— Точно как на моих часах, — сказал он Зите, чувствуя, что сердце снова падает куда-то вниз. Ведь он так логично убедил себя, что некие экстраординарные события имели место. И теперь, когда церковные часы спокойно сообщили ему, что вообще не произошло ничего, кроме коллективной истерии, вызванной оглушительной жарой этого летнего дня, или (кто знает?) гипноза, или наведенного безумия, стало ясно, что они просто вообразили нечто несусветное.
— Разве что то, что поразило нас, поразило и церковь, — сказала Зита. — А может, весь наш мир сделал прыжок назад часа эдак на два?
— Как все же приятно знать, что ты не одинок, — слабо улыбнулся Сэм. — Давай выйдем к шоссе — я видел там симпатичный кабачок. Думаю, стакан пива нам не повредит?
— Или два!
— Да еще и виски — в виде прицепа. — Улыбка стала шире.
Должно быть, прошла минута-другая, прежде чем они увидели седого мужчину в золотом жилете, того самого, что читал им лекцию в амфитеатре. Сэм даже вспомнил, что мужчину зовут Джад (все же, подумал он, случившееся с нашим мозгом не может быть старческим маразмом или проявлением болезни Альцгеймера, и наши извилины еще не превратились в кашицу. Эта мысль его успокоила, хотя бы в одном пункте). Джад направлялся к ним, но не по прямой, а скорее по широкой дуге. Он шагал, время от времени поднимая глаза на Сэма и Зиту, но чаще все же не отрывая взгляда от земли под ногами. Выражение напряженности на его лице говорило, что скорее всего он ищет потерянный бумажник.

Предыдущая страница 4 Следующая страница


5 Саймон Кларк

Зита перевела взгляд с человека в золотом жилете на Сэма. Тот вопросительно поднял бровь.
Значит, мозги Джада тоже оказались под воздействием. Иначе не стал бы он ходить по невидимой кривой да еще приглядываться к этой бог знает на что похожей курчавой траве.
Мужчина вновь поглядел на них.
— Добрый день, — сказал он вежливо. — Вы ведь, мне кажется, были в амфитеатре во время моего скромного выступления?
— Верно. И оно нам понравилось. — Сэм говорил осторожно, не желая выглядеть идиотом, который сразу бросается к людям с криком: “Боже мой, мне кажется, что мы только что отпрыгнули во времени часа эдак на два назад, так что вы думаете об этом?” — Мы идем к придорожному кабачку. Жарковато, знаете ли...
— Да, погодка-то развиднелась, это верно, — ответил Джад, все еще продолжая разглядывать траву. — Хм-м... Возможно, вам это покажется странным, но не можете ли вы сказать мне, какой сегодня день недели?
Ему ответила Зита, которая изо всех сил старалась говорить спокойно и не выдавать истинного положения вещей:
— Вторник.
— М-м-м... — отозвался Джад, продолжая наблюдать за травой.
Сэм взглянул на Зиту, она ответила ему таким же взглядом. Они думали одинаково. Человек спятил, так что лучше идти своей дорогой.
Но прежде чем они успели сделать хоть один шаг, Джад задумчиво повторил:
— М-м-м... — При этом он продолжал держать руки на бедрах, а глаза его все еще не отрывались от земли. — Да, — сказал он. — Вторник. Я бы тоже так сказал. Но при этом я чувствую... я почти уверен, что мы оба не правы. — Он бросил на них неожиданно острый и внимательный взгляд, в котором не было ни малейшего намека на замешательство. — Не ошибаемся, я хочу подчеркнуть, а не правы.
— Почему? Разве сегодня не вторник? — спросил заинтригованный Сэм. — Почему вы так думаете?
— Ох, извините! Я совсем забыл о приличиях. Меня зовут Джад Кэмпбелл. Впрочем, это вы уже знаете. Рад познакомиться. — Он протянул руку. Зита не колеблясь пожала ее и назвалась сама. Сэм последовал ее примеру. Рука у Джада была большая, сильная, но, к удивлению Сэма, осторожная. Рука работника, подумал он.
— Сэм Бейкер.
— Рад познакомиться, — сказал, улыбаясь, Джад. Его глаза искрились, смехом и дружелюбием.
Сэм повторил свой вопрос:
— Вы сказали, что думаете, будто сегодня не вторник. Почему вы так выразились?
— Конечно, я тоже полагал, что сегодня вторник. — Он постучал по циферблату своих часов крепким крупным пальцем. — Вот и они мне говорят, что сегодня вторник. Но совсем недавно... во всяком случае, мне показалось, что недавно... я отправился на свое суденышко. Это вон та узкая лодка, что стоит у берега. Моя жена пыталась поймать свою любимую передачу “Коломбо”. Обожает Питера Фалька. Но странно: вместо вторничной программы и Би-би-си, и другие каналы давали понедельничные, то есть вчерашние, программы. Странно, не так ли?
— Еще бы не странно!
— Просто ошеломляюще! Если уж говорить правду, то сначала, когда я открыл глаза на арене этого амфитеатра с полчаса назад, я подумал, что у меня солнечный удар. Никогда в жизни не было такого сумбура в голове. Я видел, что и другие тоже соображают туго, что они ничего не понимают. Впрочем, вы сами это испытали... Так мне кажется, во всяком случае. — Он поглядел на Сэма и Зиту. Оба кивнули. — Ладно. Стало быть, я не спятил. По пути наверх я перекинулся словечком-другим с кем-то из туристов, а затем пошел сюда — проветрить мозги. И наткнулся на несколько странных вещей, которых тут раньше не было.
— Например?
— Если вы не очень торопитесь, — ответил Джад, — то не желаете ли взглянуть собственными глазами? А потом скажете, что вы об этом думаете.
Сэм посмотрел на Зиту и сказал:
— О’кей.
— Должен вас предупредить, — добавил Джад, — что вам понадобится очень крепкий желудок. Некоторые из этих вещей просто ужасны. Играете?
— Мы следуем за вами, сэр, — ответил Сэм, в глубине души недоумевая, что страшного может им показать Джад. Молча Зита и он последовали за Джадом. Солнце пекло, чирикали птички. Но сам он не видел на траве чего-либо, что выглядело бы неправдоподобным. Однако его большие пальцы вновь зачесались. И тогда на память пришли слова стишка из давно забытого школьного урока:
Ты палец иголкой себе уколи, И вот она рядом — беда...

Глава 11

Джад расстегнул пуговицы своего золотого жилета — жара стояла страшная.
— Знаете, что такое палимпсест?
— Только не я, — ответил Сэм, не отрывая глаз от темной груды, лежавшей там, куда они направлялись.
— Какой-то документ, кажется, — поспешила на выручку Зита.
Джад улыбнулся.
— Тепло, но приз вы не получите. Палимпсест... В давние времена писали на пергаменте. А он стоил дорого, поэтому один и тот же кусок пергамента использовался по нескольку раз. Например, вы написали другу письмо. Он его получил, смыл текст и написал на том же листе ответ, который и отправил вам. Ну и так далее. Один и тот же кусок пергамента мог использоваться дюжину или больше раз — один текст поверх другого. Однако следы прежнего текста все же сохранялись — слабые и призрачные.
Эта земля — от реки и до шоссе — очень похожа на палимпсест: ее тоже использовали многократно. Когда-то давно на месте этой каменной церкви стояла деревянная. А еще раньше тут был римский храм, а задолго до него — неолитический жертвенник. И все на одном и том же месте. Вы можете спуститься в церковное подземелье и там увидите колодец — прямо в центре пола. В него люди Железного века кидали свои приношения богам. А видите вон там небольшой отрезок дороги, вымощенный булыжником? Он остался с римских времен. А вон на том холме можно отыскать следы доисторической тропы. Возможно, это одна из самых древних торговых троп Англии, а когда-то они пересекали всю страну — несколько тысяч лет назад. Само шоссе тоже проложено по следам одного из таких путей.
Эти двести акров несут на себе следы использования человеком по меньшей мере на протяжении десяти тысяч лет — до каменных наконечников стрел и костяных рыболовных крючков, которые мы выкапывали на береговых откосах. А вот этот холмик — все, что осталось от жилища отшельника. Сам Роджер Ролли жил там в четырнадцатом столетии. Слыхали о Ролли?
Сэм и Зита отрицательно покачали головами.
Джад продолжал говорить с той же серьезностью:
— Ролли был мистиком. Иными словами, верил, что получил прямую линию связи с самим Господом Богом. Написал несколько книг о своих опытах общения, пока Черная Смерть не прикончила его в четырнадцатом столетии. Ну а теперь... — Джад остановился шагах в десяти от черной массы, лежавшей на земле. — Что вы скажете вот об этом?
Сэм заметил, что Зита сморщила носик. Однако — надо отдать ей должное — она не отвернулась и не убежала. У самого Сэма желудок чуть не вывернуло наизнанку, и он инстинктивно прикрыл ладонью нос и рот. То, что было у него перед глазами, никаких сомнений не вызывало.
— Это корова, — сказал он. — Вернее, половина коровы.
И шагнул ближе. Корова была разрублена почти точно пополам. На месте разруба видны два голубоватых органа, похожие на пластиковые мешки, чуть свешивавшиеся из “головной” половины животного. Сэм догадался, что это легкие. Был там еще какой-то коричневатый предмет величиной с футбольный мяч — надо полагать, сердце. От него шли две толстые белые артерии. Обе чисто обрублены. Большая лужа крови превратила траву в липкую коричневую массу. Над коровой вились мухи, но там, где внутренности свешивались наружу, мух было еще больше.
— Боже, какой ужас! — выдохнул Сэм.
— Какие сволочи, — сказала Зита. — Кто мог сделать такое?
— Действительно — кто? — отозвался Джад. — И вот еще что: где же задняя часть коровы?
— Браконьеры? — пожал плечами Сэм.
— Странный способ красть коров, не так ли? — задумчиво продолжал Джад. — Мне кажется, проще украсть животное целиком, а уж потом зарезать его. И как, черт побери, можно разделать скотину такого размера, да еще так аккуратно, прямо тут, на пастбище? Видите? Кто-то должен был орудовать огромным топором — подойти к живой корове и... бац! — С помощью одной руки Джад изобразил воображаемый удар. — Разрубил одним ударом, будто это яблоко.
Мухи вились черным облаком там, где были обнажены внутренние органы жертвы. Сэм чувствовал тяжелый запах сырого мяса.
— Вы сказали, что видели еще кое-что, Джад?
— Да, есть и еще кое-что. Идите за мной.
Они пошли дальше. Джад продолжал говорить, обращаясь к своим спутникам через плечо:
— Замечаете ли вы то, что вижу я?
Сэм поглядел на траву в том месте, куда указал Джад.
— Не вижу ничего, — сказал он. — Трава как трава. А что с ней?
— Подождем. Мне не хочется давать вам готовые умозаключения. Предпочитаю, чтобы вы сделали их сами.
Сэм снова вгляделся в траву — сухую и жесткую. Ничего особенного.
Зита, скрестив руки на груди, тоже всматривалась, ее острые глаза перебегали с места на место. Она молчала, но у Сэма возникло ощущение, что она видит гораздо больше, чем он.
— А вот и еще один курьез, — сказал Джад так, будто водил экскурсию по археологическим раскопкам. — Взгляните на бутылку в траве.
Сэм послушно вгляделся.
— Она разбита.
— Не разбита, — поправил его Джад, ткнув большим пальцем в направлении бутылки, будто изображая полицейского на месте преступления. Сэм понял, что для Джада и корова, и бутылка были настоящими уликами. Вот только уликами чего? — Поглядите получше — разве она разбита?
Сев на корточки, Зита осмотрела бутылку. Та была цела, но горлышко у нее отсутствовало.
— Впечатление такое, что горлышко у нее отпилено.
— Да. И отпил очень чистый. Не кажется ли вам, что он такой же чистый, как отруб на корове?
Зита кивнула.
— На странные аномалии наталкиваемся мы в этих местах, а?
От человека, сделавшего столь удивительное замечание, можно было ждать широкой улыбки на лице, но Джад был абсолютно серьезен.
— Пошли дальше. Это совсем рядом. Я хотел бы показать вам еще кое-что.
Чтобы добраться до цели, не понадобилось и минуты.
— О Боже! — Зита поднесла ладонь ко рту. Ее глаза широко раскрылись.
Это была передняя часть мотоцикла. Сначала Сэм не мог взять в толк, почему руль и переднее колесо машины Зита сочла такими ужасными. Обломки машины лежали на земле, рядом валялся кусок покрышки, похожий на черную змею. Сэм нагнулся, чтобы увидеть получше.
И тогда тоже увидел.
Это было даже хуже половины коровы с ее вывалившимися внутренностями — той, что осталась где-то за их спинами.
Это была человеческая кисть, крепко вцепившаяся в рукоятку руля. Часть предплечья была отрезана чисто и аккуратно. Наручные часы на запястье покрыты кровавой коркой. Пальцы, казалось, уже готовились выпустить резиновую оболочку рукоятки. Сэма эти окоченевшие пальцы буквально гипнотизировали. Ногти казались невероятно белыми и сверкали на солнце. Светлые волосы на тыльной стороне ладони стояли дыбом и были отчетливо видны на загорелой коже, покрытой многочисленными веснушками.
— Видите, какой чистый срез? — Голос Джада звучал спокойно. — Похоже, его делал опытный хирург. Верно? Ни бороздок, ни зазубрин, ни порванной кожи... Вам нехорошо?
Зита отвернулась.
— Сейчас все пройдет, — сказала она, делая глубокий вдох. — Голова закружилась.
Сэму вдруг пришла в голову мысль:
— А какое время показывают часы?
Джад нагнулся и слегка склонил голову набок.
— Без десяти три.
— Как и мои.
— Мои тоже.
— Господи Боже, — проговорил Сэм, который никак не мог отвести взгляд от мотоцикла, где мертвая рука все еще продолжала сжимать рукоятку руля. Черт возьми, такая композиция могла бы стать эмблемой современного извращенного искусства. — Такое приятным зрелищем, пожалуй, не назовешь.
— Уж это точно, — согласился Джад.
— Думаю, это дело полиции — отделить ядрышки от скорлупы.
— Не знаю, у меня такое ощущение, что ей это окажется не по зубам, — покачал Джад седой головой.
Зита вдруг окликнула его:
— Джад!
— Да?
— Вы о траве говорили, да? О различиях в высоте? — Она поглядела на Сэма: — Неужели не видишь?
Сэм уставился себе под ноги.
Можете считать меня тупицей, недоразвитым или даже полным дебилом, сказал он про себя, но я ничего не вижу. Трава как трава, а ничего другого он вообще не видел.
Сэм пожал плечами.
Джад отошел шагов на десять от отрубленной руки, остановился и посмотрел назад — в сторону амфитеатра и реки.
— Когда я был мальчишкой, — начал он, — в нашем парке ежегодно устраивалась ярмарка. Я радовался этому, как и все мальчишки, да и девчонки, если по правде. Но особенно я ждал того времени, когда цирк сворачивал свои шатры и уезжал. Утром, уже после их отъезда, когда я шел в школу, я обязательно забегал в парк, останавливался и долго рассматривал траву на том месте, где были палатки, “гигантские шаги” и карусели. Мне казалось, что я вижу... Ну, что-то вроде волшебства. Трава как будто повторяла рисунок расположения шатров, каруселей, палаток, где торговали сладостями. Там, где были карусели, трава была длинной. Понимаете? Можно было встать в центре идеального круга на месте “гигантских шагов”. Конечно, ничего волшебного в этом не было. Просто там, где находились все эти сооружения, трава росла быстрее и была бледнее по цвету.
Сэм снова стал присматриваться к дерну.
— Цвет всюду одинаковый. Но теперь-то ты видишь, Сэм?
— Вижу, — откликнулся он, ощущая прилив удивления. — По эту сторону мотоцикла она длиннее, чем по ту, не меньше, чем на полдюйма. Определенно длиннее...
— То же самое вы обнаружите и возле бутылки с отрезанным горлышком и возле коровьей туши. — Джад задумчиво потер подбородок. — А еще я готов спорить на мою недельную зарплату, что если вы станете проводить границу между высокой и низкой травой, то она обязательно пройдет через эти точки — бутылку, корову и руку этого бедняги.
— У вас есть объяснение этого явления?
— Есть. — Джад покивал. — И, мистер Бейкер и мисс Прествик, я убежден, что это объяснение в настоящую минуту восседает прямо перед вами и смотрит вам в глаза.
Зита ответила медленно и задумчиво:
— Это время, не так ли? Что-то с ним произошло.

Глава 12

1

Вместо того чтобы пойти в придорожный кабачок, как они намеревались сначала, Сэм и Зита вернулись вместе с Джадом Кэмпбеллом к амфитеатру. Солнце жгло по-прежнему. Горячая дымка висела над травой, заставляла дрожать и размываться ранее четкие очертания телеграфных столбов, маршировавших через пастбища. Туристы сидели на скамейках или просто на траве. Многие покупали в Гостевом центре прохладительные напитки.
Выяснилось, что ни автомобили, ни автобус не желали заводиться. Во всяком случае, три легковушки стояли с поднятыми капотами. Какой-то мужчина вытирал руки масляной тряпкой, бросая на машину взгляды, которые ясно говорили, что он не понимает, за что еще можно ухватиться в моторе или куда можно еще раз стукнуть.
Атмосфера недоуменного возбуждения, кажется, себя изжила. Люди выглядели более спокойными. Парень в костюме Дракулы купил в автомате банку ледяной колы и, насколько мог судить Сэм, умудрился овладеть своими чувствами.
Джад сказал, обращаясь к Сэму и Зите:
— Не поможете ли вы мне?
— В чем?
— Да вот с теми... — Джад кивнул в сторону туристов. Их было человек пятьдесят. — Нам надо на какое-то время задержать их здесь.
— Зачем? В чем смысл?
— Мне кажется, что будет лучше, если мы еще некоторое время пробудем здесь и узнаем, что именно сейчас происходит.
Зита от удивления хихикнула.
— Звучит так, будто вы нас в карантин хотите упрятать.
— Карантин? — Джад спокойно кивнул. — Вы нашли правильный термин. Карантин. Именно это я и имел в виду.
— Но почему? — возмутился Сэм. — Уверен, что все эти люди по горло сыты тем, что произошло сегодня. Почему бы не отпустить их по домам или по отелям? Пусть отдохнут, пусть пропустят по паре кружек пива. Я чувствую, что сам с удовольствием занялся бы этим делом хоть сию минуту.
— Мне кажется, что вы недостаточно глубоко продумали последствия. Трава, что растет у амфитеатра, почти на дюйм длиннее той, что растет на лугах. При такой сухой погоде это говорит примерно о недельной разнице во времени. Вы следите за моей мыслью?
— Продолжайте, — кивнул Сэм.
— Вам никогда не приходилось слышать такое выражение: “Я так много работаю, что иногда удивляюсь, как это я до сих пор не повстречался с самим собой?” Выразительная, но довольно бессмысленная фраза, я согласен. Однако сейчас я думаю о ней иначе — для многих из нас она может оказаться исполненной глубокого смысла.
— Черт побери! — Сэм дышал тяжело, он, как говорится, был выбит из седла.
— Вполне с вами согласен, — спокойно поддержал его Джад. — Нам точно известно, что окружающая нас Вселенная спятила. С точки зрения намерений и целей бытия мы пошли в каком-то непредсказуемом направлении. И дело даже не в том, где мы находимся...
— А в том, когда мы находимся, — закончила за него Зита.
— Точно, — отозвался Джад, и его голубые глаза скрестились с глазами Сэма. — Когда мы находимся.
— И вы полагаете, нам следует задержать всех тут? До какого времени? До тех пор, пока ад не замерзнет? Или пока Господь не исправит свои часы?
— Или пока мы коллективно не покончим с собой? — Глаза Зиты опасно сверкнули. — Дабы не заразить остальное человечество?
Она, казалось, намеренно взвинчивала себя, доходя до сарказма, но Джад ответил ей совершенно спокойно:
— Массовое самоубийство? Что ж, дело тоже вполне возможное.
— Чушь собачья!
— Но мы его запишем в самый конец списка.
— Самоубийство? Вы это серьезно?
— Мисс Прествик, представьте себе такую ситуацию — к вам подходит мужчина и говорит: “Я вернулся к тебе, пробыв всего лишь год в будущем”. Вы решаете, что он сумасшедший. Но он знает, какие лошади и когда придут первыми, он знает номера выигравших лотерейных билетов. Ему известна котировка акции на двенадцать месяцев вперед. Но есть и минус: он показывает вам фотографию вашей собственной могильной плиты с датой, до которой остается еще полгода.
— Весьма внушительный аргумент, — согласился Сэм. — О’кей. Давайте решим, что будем делать дальше. И что мы собираемся сказать этим людям, чтобы они согласились поступать так, как мы им посоветуем.

2

Я умер.
Я умер. Эти два коротких слова настойчиво кружились где-то в глубинах мозга Ли Бартона и уже начинали пускать там крепкие корни.
Я умер.
Он все еще продолжал держать в руках банку ледяной кока-колы.
Я умер.
Но ведь это не Небеса. Тяжелая накидка оттягивала плечи, и он хорошо ощущал эту тяжесть. Она стала весить еще больше, а шнурок, на котором она держалась, впивался в шею. Пот продолжал течь под рубашкой. Ужасно чесались плечи. Солнце слепило.
Но сомнений не было.
Я умер.
Ли огляделся. Вон стоят туристы из его автобуса. И другие, которые приехали в своих машинах. Вон сидит плачущий мороженщик. И трое сопровождающих в своих дурацких костюмах.
А кто вообще знает, что происходит с вами, когда вы умрете? Не с душой, конечно. У каждой культуры свои представления о Небесах. Разве египтяне не представали перед Осирисом, который взвешивал их злые и добрые дела? И в зависимости от того, куда склонялась чаша весов, вы или входили в дверь и получали там славную и вечную жизнь, или, осужденный как грешник, разрывались пополам кем-то, у кого было человеческое тело, но голова и челюсти — крокодила. Да мало ли было всяких верований! Христиане отправлялись в какой-то странный рай, а индуисты возрождались для исполнения еще одного жизненного тура на земле.
Но наверняка никто и ничего не знал.
Ли говорил себе: “Я погиб в Йорке под колесами грузовика, который меня раздавил всмятку. Так почему же я снова оказался здесь?”
Очевидный ответ заключался в том, что его возвращение в амфитеатр вместе со всеми этими людьми является своего рода испытанием.
Но какого черта им от него нужно?
Может, он в чем-то согрешил в прошлые годы? Может, он должен оказать кому-то услугу или хотя бы извиниться перед кем-то, кому он причинил вред?
Но кому?
Он же, в общем, покладистый парень. Большой, мягкий, злобы в нем не больше, чем в щенке. Он относится к тому типу людей, о которых вспоминают в первую очередь, когда речь заходит о славных ребятах.
И тем не менее он убежден, что его подвергают испытанию. И если он его не выдержит, то в хорошенькое же местечко он попадет! А если выдержит, если сделает то, чего от него ждут, то что тогда? Вероятно, его пошлют прямиком в рай?
Ли сделал глоток из ледяной банки.
Вот это да!
Что ж, поплывем по течению. Будем держать ушки на макушке и, когда наступит критический момент, сделаем то, что надо.
Он поднял глаза, стараясь защитить их от слепящего солнца. Может быть, этот сверкающий на небе диск — на самом деле есть Божий глаз? Наблюдает за ним. Следит за каждым движением. Взвешивает каждый поступок. Читает его эмоции, как будто они написаны на сердце, читает легко, как юрист читает в контракте то, что напечатано самым мелким шрифтом.
Возможно, его добрые дела взвешены вместе с плохими. Как у тех дохлых египтян? Когда Ли было четырнадцать, он видел гробницы в Долине Царей и собственными глазами рассматривал роспись на стенах. Эти изображения, сделанные три тысячи лет назад, запечатлелись в его памяти, будто отпечатались на сетчатке глаз. Он стоял в прохладной душной гробнице, а его глаза не отрывались от изображения мертвого египтянина с трупно-зеленоватым лицом, чье тело было обмотано белыми бинтами. И еще там был бог смерти Осирис, который взвешивал дурные и добрые дела мертвого. Добрые — на правой чаше весов, злые — на левой. “Я мертв, — думал он. — И это — Испытание”. Ли видел, как к нему уверенными шагами направляется Джад Кэмпбелл. “О’кей. Ли, старина, — сказал он себе. — Думаю, твое Испытание начинается”.

3

— Хочешь выпить? — спросил Сэм Зиту.
— Готова за выпивку пойти на любое преступление. Надеюсь, ты сейчас вынешь из заднего кармана брюк плоскую фляжку с коньяком?
Он слабо улыбнулся:
— Сожалею. Я собирался взять в автомате кока-колу. Хочешь?
— А ты не мог бы вместо колы взять перье?
— Считай, оно уже у тебя в руках.
Сэм перешел залитую солнцем автомобильную площадку и добрался до автомата, стоявшего прямо у стены Гостевого центра. Яркое синее небо говорило, что день будет по-настоящему летний.
“Но какой это день недели?” — спросил он себя. И тут же почувствовал головокружение, будто голова готова была сорваться с нарезки и улететь, как воздушный шарик, — прямо в синее великолепное небо. Вместе с его разумом.
Черт, нужно побольше сахара, чтоб повысить его содержание в крови!
Сэм долго возился, перебирая незнакомую мелочь. Какой-то японец, лет эдак сорока пяти, сказал ему:
— Вы тоже не слишком хорошо разбираетесь в этой системе? Разрешите я помогу. — Он взял мелочь с ладони Сэма и скормил медяки машине. — Странные деньги, — продолжал японский турист, улыбаясь. — Надо какое-то гребаное время, чтоб к ним привыкнуть. И климат тут дурацкий. Я, мать их растак, просто в нем не разбираюсь. Теперь можете выбирать свои напитки.
Сэм улыбнулся, кивнул и стал нажимать на большие кнопки, каждая из которых соответствовала рисунку банки с определенным напитком — расчет на неграмотных и на иностранных туристов. Когда банки с лязгом проскочили в прорезь и улеглись в приемнике, японец снова широко улыбнулся.
— Немец? Дейч?
— Американец.
— Это хорошо. Не сможете ли вы объяснить мне, почему англичане валяют дурака с этими гребаными датами? Проснулся утром — вторник. Приехал к этой дырке в земле. Вернулся в отель, швейцар говорит — понедельник. И теперь, мать их, ничего не понимаю. А часы говорят мне — вторник. Скажите, сэр, почему эти англичане валяют дурака со своим гребаным временем?
Сэм тоже улыбнулся и пожал плечами:
— Непредсказуемая островная раса, я так понимаю.
— Я тоже. Спасибо вам. И доброго утра, сэр. — Японец низко поклонился.
Любопытный обмен мнениями, говорил себе Сэм, возвращаясь к “роверу”. Зита подняла капот машины и заглядывала в мотор. Японец говорил легкомысленно, даже насмешливо о странных привычках здешних туземцев. Но он отметил очень важный факт — ход времени в округе изменился. Подобно им самим, японец не хотел ломиться в дверь и орать: “Господи Боже мой! Время-то изменилось!” — а потом выглядеть идиотом, если люди вокруг скажут, что ничего подобного не заметили. Конечно, сегодня вторник, двадцать третье июня.
— На, держи, — протянул он Зите банку. Она нажала на клапан, все еще продолжая смотреть на мотор.
— Нашла поломку?
— Ничего. Выглядит отлично.
— Другие моторы тоже отключились одновременно с нашими телефонами.
— Ты в машинах разбираешься?
— В Великом Двигателе Внутреннего Сгорания? Нет. Ноль. А ты?
— В школе у нас был курс ухода за автомобилем. Я полагаю, что наша проблема выходит за рамки грязи в бензопроводе или севшего аккумулятора. — Зита с наслаждением сделала большой глоток сверкающей минеральной воды. — Ох-х-х! Вот это здорово!
— А что поделывает Джад Кэмпбелл?
— Он знает тех четверых, что в театральных костюмах. Это сопровождающие туристов, что приехали на автобусе.
— И чего он от них хочет?
— Чтоб помогли успокоить своих подопечных и уговорили их подождать, пока кто-нибудь съездит в город и узнает, что там происходит.
— Что ж, это может сработать. Но скоро эта публика начнет волноваться и станет расспрашивать, почему это их шофер не может исправить автобус или хотя бы не свяжется с ближайшим гаражом. — Сэм вынул свой мобильный телефон и нажал кнопку. — Боюсь, у Джада ничего не получится, если он захочет удержать тут этих людей навсегда. Ага, вот это уже лучше...
— Пробился? — Зита с грохотом опустила капот машины.
— Да, я получил сигнал Службы Времени. — Вот послушай.
Зита подошла ближе, он протянул ей телефон, и она услышала мужской голос, отсчитывающий часы, минуты и секунды.
— Пока довольно плохо, — сказала она. — Шипит, будто жарят яичницу.
— ...третий удар... — фоновый шум... — спонсирующая фирма... Аккурист... — снова шумы, треск, шипение... — пятьдесят восемь... и сорок сек... — Снова шумы. Затем три гудка говорящих часов.
Зита сказала:
— А все-таки слышно куда лучше, чем раньше.
Сэм поднял палец, когда автоматический голос перешел к новому объявлению. Теперь этот голос звучал яснее, хотя шумы все еще мешали приему:
При третьем гудке время, спонсируемое Аккуристом, будет два-пятьдесят восемь... и пятьдесят секунд... — Сэм нажал на кнопку.
— Два пятьдесят восемь, — сказал он. — Для ровного счета три часа. А на моих без десяти. Разница невелика.
— Может, эта штука... время... временная аномалия... выполаживается?
— Может быть.
— Но ты не думаешь, что это происходит на самом деле? Если наши часы говорят нам, что сейчас без пяти три, а радио сообщает, что сейчас ровно три, то расхождение очень незначительное. — Зита, казалось, приободрилась. — Всего каких-нибудь три — пять минут.
— Не знаю, — отозвался Сэм. — Не знаю. Но если телефон заработал, то, возможно, начали действовать и электрические системы в твоей машине. Не хочешь попытаться?
Зита поставила банку минеральной воды на крышу автомобиля, влезла в машину и повернула ключ зажигания. Мотор завелся и заработал.
— Не слишком ровно, — заметил Сэм. Звук казался глухим, из выхлопной трубы вылетали черные клубы дыма. И все же он работал.
Когда другие водители увидели успехи Зиты, они немедленно бросились к своим машинам. Вскоре, однако, обнаружилось, что их моторы еще не заводятся. И у автобуса тоже.
У Зиты был готов ответ:
— “Рейндж-ровер” — дизель. Ему не нужны искры, чтобы поджечь топливо. Смесь воспламеняется от сжатия.
— Значит, их свечи еще не работают, не дают искры. Ладно, пожалуй, это даже лучше, раз уж мы договорились удержать тут народ на некоторое время.
Зита снова вылезла из машины, оставив мотор работать па холостом ходу. Она радостно улыбалась.
— А может, это вскоре вообще не будет иметь значения, если мы в ближайшие часы сравняемся с Британским Летним Временем? Еще полчаса — и все вернется к норме.
— Надеюсь, — ответил Сэм. — От всей души надеюсь.
Он поглядел на свою руку, на ее длинный и тонкий палец, который рос на том месте, где должен был находиться большой. Кожа, скрывавшая два сустава последнего, сильно чесалась.
И снова на память пришел стишок из полузабытого урока:
Ты палец иголкой себе уколи,
И вот она рядом — беда...

Глава 13

1

Джад вернулся вместе с молодым человеком лет двадцати. Это был тот самый парень, который носил костюм Дракулы в комплекте с черной тяжелой накидкой, плиссированной рубашкой, зеленоватым трупным макияжем и нарисованными красной губной помадой каплями крови на подбородке. Словом, тот самый тип, что потерял сознание в амфитеатре, хватался за живот и вопил нечто невразумительное о каком-то грузовике.
Сэм Бейкер стоял у открытой пассажирской двери “ровера” и смотрел, как к ним приближается в своем расстегнутом золотом жилете Джад.
— Я слышал, автомобиль готов к поездке, — сказал Джад, стирая пот со лба. — Вы собираетесь в город?
— Если сможем, — ответил Сэм, бросая взгляд на Зиту, которая кивнула, а затем заняла место водителя. — Мы вернемся через час.
— Я спросил этого джентльмена, не хочет ли он проехаться с вами. Его зовут Ли Бартон. Он сопровождающий от фирмы “Экскурсии по берегам и прочим достопримечательным местам графства”.
Сэм старался не смущать Ли в его костюме Дракулы слишком пристальным взглядом, хоть это и было не так просто. Накидка выглядела такой огромной, что казалось, пригибает парня к земле.
— Что ж, не знаю только, нужна ли нам помощь, Джад. Мы ведь собираемся всего лишь оглядеться, быть может, купить газету и... Ну, вы же понимаете...
— Все в порядке, Сэм. Я поговорил с Ли. В ситуации он разбирается. А вам может пригодиться лишняя пара рук, если мотор снова заглохнет и машину придется толкать.
— Как вы себя чувствуете, Ли? — спросил Сэм, оглядывая его с головы до ног. — Вам сильно досталось в амфитеатре, а было это совсем недавно.

Предыдущая страница 5 Следующая страница


Затерявшиеcя во времени 6

— Я в полном порядке. Готов делать все что угодно. Чтобы быть полезным. Все что угодно.
Сэм видел улыбку Ли, с трудом пробивающуюся сквозь жуткий макияж, и различил отчаяние, которым были пронизаны слова “все, что угодно”.
— Пора, Сэм, — напомнила ему Зита, которая сняла банку с минералкой, еще недавно занимавшую место на крыше. — Мотор опять барахлит.
— Одну минуту.
— Если мы будем тут торчать, то с тем же успехом можем вообще отложить поездку на завтра.
— Ладно, Ли, — решился Сэм. — Садитесь сзади.
— Удачи вам, — сказал Джад, и Сэм понял, что это сказано от чистого сердца.
— Спасибо. Увидимся. Через час, даже меньше. Обещаю.
Сэм сел на переднее пассажирское место и пристегнулся. Ли устроился сзади. Его накидка громко шуршала.
— Сделаю все, чтобы помочь, — завел опять Ли. — Поверьте мне...
— О’кей. Ли, — постарался успокоить парня Сэм. — Ты теперь в нашей команде. — Он повернулся вполоборота и протянул руку: — Меня зовут Сэм Бейкер, а это Зита Прествик.
Ли, даже пожимая руку Сэма, все еще казался напряженным. Он нервно посматривал то вправо, то влево и со страхом глядел в окна машины, будто ожидая увидеть там тигров и львов или что-либо столь же опасное, крадущееся к нему из травы.
— Ли, Джад сказал тебе, что сегодня произошло нечто очень странное?
— Я знаю все. — Ли голосом подчеркивал особый смысл, который он вкладывал в простые слова, что еще больше смущало Сэма. По тому, как нервничал их спутник, можно было предположить, что он собирается покуситься на жизнь президента США.
— Успокойся, — ровным голосом сказал Сэм. — Постарайся извлечь побольше удовольствия из поездки.
— Ага. Разумеется. Со мной все в порядке. Все в полном порядке.
Парень не был опасен, Сэм это видел, но явно находился под стрессом, был взволнован, будто заранее предчувствовал какой-то удивительный разворот событий.
Зита вывела машину из ряда остальных и теперь вела ее через стоянку. Коленями она зажала банку с ледяной минеральной водой. Впереди была подъездная дорожка, выводившая к главному шоссе. Джад смотрел им вслед. Его фигура, с руками, упертыми в бока, затянутая в золотой жилет, постепенно уменьшалась.
Внезапно Сэм услышал тяжелый удар, будто что-то твердое с лязгом ударилось в корпус машины.
— Господи, да что же он творит!
Сэм резко повернул голову, чтобы взглянуть в ветровое стекло.
Белокурый мужчина лет сорока с уверенностью, которую часто можно встретить среди полицейских, еще раз хлопнул ладонью по капоту машины, требуя, чтобы Зита остановила ее.
— Что вам надо? Ведь я же чуть не... Эй!
Мужчина хладнокровно открыл заднюю дверцу, влез в машину и плюхнулся рядом с Ли.
— Не возражаете, если я попрошу подбросить меня?
— Вы не знаете, куда мы едем? — Зита казалась очень рассерженной.
— Вы же направляетесь в тот городишко, что за холмом, верно? Дорога-то ведет прямо туда, так что ли? — Мужчина говорил нетерпеливо и уверенно.
— Но нельзя же ни с того ни с сего...
— Бросьте, милая, — сказал он голосом, который почему-то напомнил Сэму о стали, завернутой в бархат. — Я же вроде ничьего места не занял, верно?
— Нет, но...
— И я заплачу вам за этот дурацкий бензин, если это вас волнует. Двадцати фунтов хватит?
Он стал рыться в грудном кармане белого полотняного пиджака.
— Да бросьте вы, — сказала сквозь зубы Зита. — Мы высадим вас в городе.
— Вот и хорошо, милая. — Мужчина усмехнулся. Улыбка противная, подумал Сэм. У глаз были все качества, присущие темным стеклянным бусинам. Они были тверды и холодны. Одежда выглядела дорогой, но почему-то казалось, что он платит портному деньги за то, чтобы тот еженедельно прибавлял ему пару складок на брюках.
Похож на человека, который делает деньги, обирая ближних своих, подумал Сэм. На человека, окончившего школу коммерции, где обучают блицкригу.
Сэм спросил дружелюбно, хотя и видел, что Зита скрипит зубами от ярости:
— Я вас сегодня в амфитеатре не видел.
— В амфитеатре? А, та яма в земле, да? Значит, там это и произошло? Нет, я валялся в постели и... просто наслаждался жизнью как она есть.
— Отдыхали?
— Можно и так выразиться. Я руковожу собственной компанией, так что каждый отпуск превращается в сплошной геморрой. Мне нужно попасть в город и сделать несколько телефонных звонков. А проклятые сотовые превратились в дерьмо, к тому же ко всем чертям вместе с ними пошел двигатель яхты. Мой Пятница почему-то растворился в воздухе. И с чего это я взял, что каникулярное плавание по сточным канавам милой Англии доставляет удовольствие, знает один Господь. — Мужчина откинулся на сиденье в позе, которую изобрел Чарлз Дэнс для игры в ролях английских аристократов. Локоть одной руки выставлен в окно машины, длинные пальцы ласкают дверную раму, светлые волосы разметаны ветерком, врывающимся в окно. Он искоса поглядел на Ли в костюме Дракулы. Презрительный взгляд, подумал Сэм. И, надо думать, безусловно, отправил Ли в каталог с надписью на карточке — “говнюк”.
— Удивительная погода, — продолжал мужчина, холодно улыбаясь пейзажу за окном. — “О, как прекрасна Англия, когда солнце дарит ей свои улыбки!”
Сначала Сэм хотел было представиться, но потом раздумал. Мужик явно удовлетворен, что может ехать сзади и разыгрывать роль английского лорда. Ли то втягивал голову в плечи, то вытягивал шею, кидая взгляды то вправо, то влево, будто пугливая птица, высматривающая голодную рыжую лису. Зита следила за дорогой. Мотор покашливал, иногда давал выхлопы, но — в общем и целом — работал.
Поэтому Сэм откинулся на спинку кресла и стал следить, как струятся мимо него зеленые поля Йоркшира. Широкие покрышки “ровера” громко шуршали по дорожному покрытию.
Впереди уже показались пригороды Кастертона — приятного городка, застроенного солидными домами, сложенными из светлого песчаника, городка, разбогатевшего на шерсти и угле. Башня с часами, украшавшая городскую ратушу, была видна издалека — эмблема городской власти и величия.
Зита бросила Сэму взгляд, явно говоривший: “Вот и приехали”. Несколько секунд спустя городской транспортный поток поглотил их машину.

2

Зита обратилась к блондину:
— Где вас высадить?
— Вон там — возле банка.
Он не столько просил об услуге, сколько отдавал распоряжение.
— О’кей, — кивнула Зита.
Сэм заметил, как она что-то буркнула себе под нос. Ей этот наглый пассажир явно пришелся не по вкусу.
— Можешь и меня высадить там же, — сказал ей Сэм.
— Двойное удовольствие.
— Вернусь через минуту. Не выключай мотор. Мне надо сделать то, о чем мы договорились.
— Разрешите я вам помогу, — всполошился Ли. — Я очень хочу быть полезным.
— Не волнуйся. Ли, — весело сказал Сэм. — С этим делом я справлюсь и один. А ты не изжаришься в этой накидке?
— Уже изжарился.
Сэм старался казаться жизнерадостным.
— Тут не обязательно одеваться по всем правилам. Сними ее, пока не покрылся корочкой.
— А? Конечно, конечно...
Блондин возвел глаза к потолку. Сэм понял, что тот не принадлежит к числу людей, легко мирящихся с идиотизмом ближних. Сэм лично отнюдь не считал Ли дураком. Он смотрел на Ли как на человека, пострадавшего от шока и до сих пор еще не пришедшего в себя.
А Ли все еще возился с пуговицей.
— Жутко трудно расстегнуть. Пуговица слишком здорова для петли. Вот уж дурацкий костюм... но нам приходится таскать их... Не знаю, что хуже: Лорел и Харди или...
— Спасибо, что подбросили, — сухо сказал блондин, когда Зита остановила машину у обочины тротуара. — Приятного времяпрепровождения.
С этими словами он быстро вышел из машины и зашагал по тротуару, заполненному горожанами, которые в эти часы выходили за покупками.
Зита пробормотала:
— Это только у меня такая реакция? Или от этого парня и у тебя волосы на затылке дыбом встают?
— Просто ты всегда заводишься при встрече с ребятами, которые прогуливали занятия в школе хороших манер. Не думай о нем больше, он ушел.
— Чертова пуговица, — все еще бормотал Ли, до сих пор безуспешно пытавшийся расстегнуть петлю. Он никак не мог совладать со своими дрожащими пальцами.
Сэм открыл дверь и замешкался, пропуская автобус.
— Сейчас же вернусь.
— Куда ты идешь? — спросила Зита.
— Пойду куплю газету и проверю число. Если там написано “вторник”, значит, аномалия выполаживается. Судя по часам на ратуше, мы отстаем сейчас от остального мира лишь на пять минут.
— О’кей, — сказала Зита. — Буду сидеть тут, скрестив пальцы.
Сэм присоединился к толпе покупателей, кишевших на тротуаре. Он старался не бежать, но ему страшно хотелось поскорее подержать в руках сегодняшнюю газету, и он шагал так скоро, что легко обходил пожилых дам, волочивших тележки для продуктов, супружеские пары с ребятишками в колясках, детишек, которые внезапно останавливались перед ним, чтобы снять обертку с очередного шоколадного батончика.
Нетерпение горело тяжелым раскаленным камнем где-то вблизи желудка. Скорее бы взять в руки эту распроклятую газету! Увидеть в ней число и день недели, которые печатаются сразу под названием, на первом же листе.
И тут он увидел деревянный прилавок газетного киоска, плотно завешенного газетами и глянцевыми журналами.
Какой-то человек, стоявший у прилавка, уже купил газету, но не ушел, а остановился, развернул ее и стал читать, загораживая дорогу Сэму.
И опять страх и нетерпение огнем опалили внутренности Сэма. Ну, отойди же! Мне нужна газета! Дай же дорогу...
Покупатель обернулся.
— А, привет! Вот и снова встретились, — сказал мужчина негромко.
Это был все тот же человек в полотняном костюме. Сэм уставился на него.
— Великие умы всегда приходят к одним выводам, а? — Мужчина протянул Сэму свою газету. — Вряд ли нам нужно покупать два экземпляра. Для разнообразия можете заглянуть в мой.

3

Ли Бартон, сидя на заднем сиденье машины, все еще продолжал сражаться с пуговицей на накидке Дракулы. Правда, его мозг в это время был занят совершенно иными делами.
“Это часть моего Испытания, — говорил он себе. — Господь испытывает меня. Он хочет, чтобы я поступил как надо”.
Ли все время посматривал в окна машины, надеясь получить знак, что Испытание уже началось.
Но чего же ждут от него?
Может, стоит позвонить брату в Канаду и признаться, что Ли когда-то позаимствовал у него из кармана какую-то мелочь? Лет десять, нет, двенадцать назад. Может, от него ждут именно этого? Исповеди?
А еще была девушка, с которой он обручился пару лет назад. Ли все еще страдал от того, что разорвал с ней помолвку. Впрочем, ведь это не он ушел от нее, а Анни от него.
Может, он не сделал нужных усилий? Не дарил ей цветы? Проводил с ней мало времени? Она так хотела съездить в Вест-Индию... Может, следовало скопить премиальные и...
Черт бы побрал эту треклятую пуговицу! Возможно, он осужден таскать эту сволочную штуковину весь остаток жизни?
Сидевшая на переднем сиденье девушка в тигровых леггинсах включила радио. Каждую программу она слушала лишь несколько минут, а затем переключалась на следующую. Будто что-то искала и не могла найти.
“А может, они все тут такие?” — спросил он себя. Возможно, что когда ты умираешь, то оказываешься в промежуточном месте между раем и адом, и там оценивают твою прошлую жизнь? А потом назначают Испытание. В зависимости от того, как ты с ним справляешься, тебя или берут на небо, или кидают кричащего в бездну адову.
“Да, именно так, — говорил он себе, ломая руки. — Это Испытание. Это Испытание”.
Он посмотрел на улицу. Автобусы, легковушки, грузовики. Сплошной поток. Толпы людей на тротуарах. Рыжий бродяга выбирает ломтики хлеба из мусорного бачка. И все тонет в свете яростного солнца.
Скоро начнется его Испытание.
Оно должно...
Ли замер.
Глаза раскрылись еще шире.
Вот оно!
Вот оно — его Испытание.
Теперь он видел его собственными глазами.
В ту же секунду он настежь распахнул дверь “ровера”.
— Эй! — закричала Зита. — Куда ты? Ли!
Ли ее не слышал. Это был его шанс, его шанс доказать, каков он есть. Он кинулся через дорогу, не слыша рева клаксонов, криков обозленных водителей, визга шин.
Сам Господь Бог вел его — Ли Бартона — к Великому Испытанию. Он сметет все препятствия на своем пути!

4

Сэм Бейкер стоял на переполненном людьми тротуаре и смотрел, не веря глазам. Блондинистый мужик протягивал ему газету.
— Берите же, — говорил он вполне дружелюбно. — Она вас не укусит, верно я говорю?
Сэм принял газету. Сделал он это с явной неохотой. Ему почему-то казалось, что читать ее следует в одиночестве, как, например, поступают с конвертом, содержащим сугубо личные документы — результаты экзаменов или ответ на просьбу о работе. Сама мысль о том, что кто-то посторонний увидит выражение его лица, когда он будет просматривать газету, заставляла Сэма чувствовать себя незащищенным.
Он раскрыл газету и прочел название дня недели, напечатанного прямо под ее заголовком.
Ему почудилось, что он внезапно оглох — городской шум куда-то исчез.
Вторник.
Из легких со слабым шипением вырвался воздух.
Вторник! Значит, все-таки вторник. Солнце слишком перегрело амфитеатр, вот и все. И все почему-то вообразили какую-то небывальщину. Коллективная галлюцинация. Путешествий во времени не бывает.
Но тут же его убежденность снова обрушилась.
Проклятие!
Потому что он увидел дату, стоявшую рядом со словом “вторник”.
Сэм глядел на нее, чувствуя, как сжимаются его пальцы, как газета начинает трещать и рваться. Его ампутированные пальцы снова стали зудеть, будто крошечные букашки изо всех сил въедаются ему в кожу, высверливая в ней отверстия.
Ты палец иголкой себе уколи, И вот она рядом — беда...
— Знаете, — сказал блондин, — сколько бы вы ни пялили буркалы на газету, дата от этого не изменится. Вопрос-то вот в чем: что за дьявольская каша тут заварилась?
Сэм с трудом опустил руку с газетой. Там стояла дата — шестнадцатое июня. Но ведь когда сегодня утром Сэм вылез из кровати в своем номере отеля, было двадцать третье!
Он протиснулся мимо блондина к прилавку и стал лихорадочно просматривать лежавшие там газеты.
— Это мы уже проходили, — сказал блондин. — И все они показывают одно и то же число — шестнадцатое. — Острые злые стеклянные глаза уставились на Сэма. — Я снова вас спрашиваю, что тут, черт побери, происходит?

5

Ли Бартон стремительно перебегал улицу. Его глаза не отрывались от человека, стоявшего у входа в офис местного отделения строительной компании.
Компания была той самой, где когда-то работал Ли. Это совпадение сразу бросилось ему в глаза.
Более того, он сейчас же понял, что это совпадение отнюдь не случайно.
Это Предопределение. Убежденность, что это и есть ниспосланное Богом Испытание, пылала в груди Ли.
Ибо, когда он сидел на заднем сиденье автомобиля Зиты, которая сонно крутила ручку настройки радиоприемника, он случайно увидел на той стороне улицы вывеску этой самой компании.
Казалось, в это мгновение зрение Ли претерпело удивительную трансформацию: его глаза обрели способность работать наподобие телеобъективов. Его внимание само сфокусировалось на человеке в коричневой кожаной куртке. Это произошло в тот момент, когда тот опустил голову и натянул на лицо черный вязаный шлем. Затем он вытащил из кармана еще один предмет.
Мозг Ли мгновенно порылся в памяти и вытащил из нее нужное слово: пистолет.
Вот оно! — подумал он, и в нем вспыхнуло странное чувство — смесь восторга и удивления.
Время Испытания настало.
Не прошло и пяти секунд, как Ли уже мчался через улицу.
Он не обращал внимания ни на транспорт, ни на толпы прохожих, которые с ужасом следили за высоким, худым как палка человеком, который мчался по центральной улице города в черной мантии Дракулы, летевшей в воздухе у него за спиной. У него было белое мертвенное лицо и капли крови на подбородке, нарисованные с помощью губной помады.
Все это не имело значения.
Он думал лишь об одном — об Испытании.
Ограбление в строительной компании.
Он избран, чтобы предотвратить его.
Вот и все. Чего уж проще.
К тому времени, когда Ли ворвался в подъезд, грабитель уже скрылся за дверью офиса.
За прилавком стояли три кассира с поднятыми руками. Бандит орал, отдавая им приказы. Двое клиентов уже лежали на полу.
— Ложись! — вопил грабитель, когда Ли вбежал в офис. — Лежать! — Глаза гангстера, сверкающие в прорези черной вязаной маски, расширились от изумления, когда он увидел Ли, запыхавшегося от бега и закутанного в черный плащ Дракулы. — Ты! Сейчас же ложись на пол!
Ли медленно двинулся к гангстеру, требовательно протягивая руку.
— Отдан оружие... ну-ка, ну-ка, давай сюда пистолет!
— Ложись на пол, проклятый идиот! — взревел гангстер и направил пистолет в самый центр плиссированной рубашки Ли. — Ложись! Мне неохота тебя убивать!
Кассиры стояли неподвижно, их рты зияли, будто три черные буквы “о”.
Ли продолжал подходить к бандиту, твердо решив отнять у того пистолет.
Бандит схватил его за накидку и с силой отшвырнул к стене. Затем отскочил назад и снова взял Ли на мушку.
— Ты спятил или что? Не заставляй меня пускать в ход шпалер!
Ли повернулся, поднял руки и снова пошел на гангстера.
— Я тебя предупредил! Сейчас продырявлю тебя насквозь, гребаный кретин! — Гангстер явно волновался. Он бросал тревожные взгляды на дверь, видимо, готовясь к бегству даже без денег. — А ну отойди! Я тебя, трахнутого, сейчас завалю! — Послышался щелчок взводимого курка.
— Я уже умер, — ответил Ли грабителю. Он был совершенно спокоен. Вытянул вперед обе руки с открытыми ладонями. — Мне нужен только пистолет.
— Я тебя предупредил.
— Ты меня не убьешь. Я и без того давно мертвец.
Глаза бандита смотрелись в прорези черного шлема как сверкающие диски.
Он снова направил пистолет в грудь Ли.
И нажал на собачку.
Ли почувствовал, как что-то ударило его в грудь. Ощущение было такое, будто кто-то схватил его за рубашку и с силой рванул ее на себя.
Боли не было.
Он даже звука выстрела не слышал. Однако когда он поглядел вниз, то увидел мокрую красную полосу, постепенно расплывавшуюся на белой рубашке.
— Не можешь ты меня убить, — повторил он, продолжая идти вперед. — Отдай пистолет.
И кассиры, и клиенты что-то кричали, но звук их голосов казался непонятно тихим, как бы доносившимся издалека.
— Подонок! Ах ты тупой подонок!
Гангстер сам был уже на грани истерии. Он снова выстрелил. На этот раз Ли со свистом втянул воздух. Дикий разряд боли пронизал каждую косточку его тела. Казалось, он исходит откуда-то изнутри. Ли заскрежетал зубами и схватился за живот. Снова открыл глаза. Кровь текла сквозь пальцы, как будто он сжимал напитанную красным губку.
И тогда он рухнул на пол в самом центре большого ковра.

Глава 14

1

Ли Бартон слышал чьи-то вопли. Он открыл глаза и увидел эмблему строительной компании — большие буквы WR ВС, помещенные в желтый овал. Его собственная кровь пропитала эмблему подобно тому, как половая тряпка впитывает пролитое красное вино. И еще он увидел пару зеленых кроссовок.
Чей-то голос прошипел:
— Я ж тебя предупреждал, что буду стрелять? Предупреждал?
Ли перекатился на бок и взглянул на закрытое маской лицо. Уставившиеся на него глаза были огромны и полны страха. В затхлом воздухе офиса строительной компании слышался едкий запах пороха. И еще почему-то пахло мылом. Мысль, что бандит, прежде чем пойти на грабеж, вымылся душистым мылом, почему-то удивила Ли. Банковские грабители должны вонять застарелым потом, бензином, возможно, виски, но уж никак не душистым мылом. Ли потряс головой. Она сильно кружилась, будто он слишком долго просидел в душной комнате. И теперь готов был потерять сознание.
Нет!
Он не имеет права завалиться спать прямо здесь, на ковре!
Ли попытался вздохнуть. Но грудь болела так, будто кто-то обмотал ее тугой резиновой лентой.
— Отдай мне пистолет! Ты должен отдать его мне!
— Хрен тебе, поганый подонок!
Гангстер попятился.
Ли, шатаясь, встал на ноги. Накидка Дракулы ощущалась как тяжелый железный лист, повешенный ему на спину. Жаль, не успел снять ее раньше... Не смог... Пуговица. Проклятущая пуговица... Давно надо было поменять на меньшую...
Нет... Погоди-ка... Он же должен был сделать что-то...
Испытание.
Предназначение.
— О Боже! — тихо сказал Ли. — Испытание еще продолжается... он уходит... — И вдруг завопил: — Он уходит!
Потом стал озираться по сторонам, обвел пьяным взором потрясенные лица кассиров и клиентов компании.
— Не понимаете? — крикнул он. — Это было мое Испытание! Я не могу позволить ему скрыться!
Шатаясь, он добрался до двери и отворил ее рывком.
Гангстер мчался по улице, разбрасывая прохожих, крича что-то и размахивая своим пистолетом.
“В любую минуту он может открыть пальбу, — подумал Ли. — А тут ни в чем не повинные люди. Дети...”
Вперед, сказал он себе. Ты все еще на Испытании. Солнце — глаз твоего Бога. Он следит за тобой. Взвешивает твои поступки...
И Ли помчался за грабителем. Грудь и руки странно занемели. Только в желудке ощущался жар, будто огромная оса ужалила Ли прямо в пупок.
Прохожие расступались перед Ли, давая ему дорогу. Белое лицо мертвеца, черная накидка, хлопающая у него за спиной, кровавые пятна на рубашке, растекающиеся от подбородка и до пояса брюк.
Он несся изо всех сил, накидка тянула его назад — железный лист, прибитый к спине. Задыхался — не хватало воздуха. Каждый раз, как Ли делал выдох, из ноздрей фонтанчиками вылетала кровь.
Он вспомнил мать. Что бы с ней было, увидь она его в таком состоянии? (Он знал, что для нее он навсегда остается ребенком.) Ведь это она пе спала ночами, когда он задыхался от крупозного кашля, чуть не убившего его. Это она гладила ему лоб, что-то шепча. Она наверняка вспомнила бы тот случай, когда после приступа кашля, звучавшего так, будто в груди свистел паровоз, он вдруг перестал дышать, а она рыдала, молилась, трясла его. А потом щипала ему ноздри, дула в рот, нагнетая воздух в распухшее горло, наполняя им забитые гнойной мокротой легкие. Это она возвратила его к жизни.
А я уже умер, сказал он себе. Кровь била изо рта, как из бачка аэрозоля — красными брызгами, летевшими при каждом выдохе. Я уже мертв.
Бандит подбежал к ожидавшей его машине, рванул дверцу и повалился на сиденье.
Ли услышал, как тот орет:
— Гони! Гони! Давай!
Водила из всех сил нажал на педаль газа. Взвыли шины, улицу заволокло дымом, машина ракетой рванулась вперед.
— Нет... Нет!.. — Ли остановился. Кровь толчками текла изо рта. Машину не догнать. Он провалил свое Испытание.
А солнце еще горит на небе, оно следит за каждым его движением, оценивает его поступки своим неподвижным взглядом.
Теперь его ждет ад. Воющий ад, вечные мучения, боль и одиночество.
Нет... Подождите... Ли заметил, что машина ушла налево. Единственная возможность для нее уйти — это выехать на кольцевую, а уж с нее рвануть на север, чтобы выйти на скоростное шоссе.
Ли постарался припомнить эту кольцевую — еще примерно полкилометра она будет идти по центру города. Еще минуту-другую автомашина будет пленена городом, будет подчиняться его правилам движения.
Мощный прилив энергии оживил Ли. Невзирая на дыры, проделанные пулями в его животе, он рванул через зону пешеходного движения. Накидка летела за его спиной почти горизонтально. Прохожие в страхе расступались перед ним. Зашелся в крике какой-то малыш.
Ли срезал путь по узкому переулку, козлом перепрыгивая через груды валявшейся тут тары.
Там — впереди — он уже видел отрезок кольцевой дороги, на котором обязательно должна была появиться скрывающаяся от преследования машина.
Ли вложил остаток сил в рывок на сто ярдов, оставшихся до конца переулка.
Через несколько минут он был уже на кольцевой и спокойно шагнул на полосу движения.
Он стоял прямо на белой линии, отделяющей полосы дороги, по которым шел транспорт, направляющийся на север. Легковушки, такси, грузовики мчались мимо него, оглушая ревом клаксонов. Они его не волновали. Спокойно он ждал, когда появится его цель. Высокий тощий парень с пылающими глазами спокойно наблюдал за потоком машин, стремившихся выбраться из города. Его черную накидку ветер, поднимаемый машинами, мотал из стороны в сторону. Белая рубашка цвела малиновыми сполохами под сверкающим солнечным светом. Кровавое пятно приобрело форму красного бычьего глаза.
Ли Бартон ждал свою судьбу.

2

Сэм Бейкер вернулся к “роверу”. Там его нетерпеливо ждала Зита, нервно постукивая пальцами по рулю машины.
Он был не один.
Вместе с ним вернулся и тот светловолосый мужик.
— А где же Ли? — спросил Сэм, передавая Зите газету.
— А Бог его знает, — ответила она. — Выскочил из машины и помчался через улицу так, будто за ним гнался сам дьявол.
— Черт с ним. — Голос блондина звучал сухо. — Лучше взгляните в газету. На число месяца.
Зита, взглянув на Сэма, вопросительно подняла бровь.
— Все в порядке. Он знает.
— Я знаю, что случилось, — сказал блондин. — То есть то, что нас взяли, да и отбросили во времени ровно на одну неделю назад. — Он занял пассажирское место на переднем сиденье и пристегнул ремень. — Но я не понимаю, как это сделано. Как полсотни человек были отправлены назад во времени? Вот что меня интересует. — Он захлопнул дверь, а потом высунул белокурую голову в окно. — Садитесь-ка сзади, Сэм, старина. Если, конечно, не намереваетесь остаться здесь.
Взгляд Сэма встретился с глазами Зиты. Ему показалось, что командование экспедицией только что взял на себя блондин.

3

Ли Бартон терпеливо стоял под солнцем, которое было оком самого Господа Бога. Во всяком случае, так считал Ли.
Колоссальное око, пылавшее огнем и обладавшее способностью видеть его — Ли — стоящим на середине кольцевой дороги.
Это мое Испытание, говорил он себе. И я обязан его пройти.
Он невозмутимо взирал на поток легковых и грузовых машин, огибавших его с обеих сторон. Машины яростно фыркали, клаксоны надрывались. Никто не останавливался, некоторые машины даже задевали Ли, которому приходилось отшатываться назад, еле-еле удерживаясь на каблуках.
За его спиной струилась по ветру накидка, которая хлопала, как простыня, висящая на ветру для просушки.

Предыдущая страница 6 Следующая страница


7 Саймон Кларк

Автомобиль гангстеров должен был вот-вот показаться.
И только тогда Испытание Ли может закончиться.
Лиц шоферов он не видел. Машины пролетали слишком быстро. Но ему был нужен только белый “БМВ” с зеленым солнцезащитным козырьком на ветровом стекле.
Долго ждать Ли не пришлось.
Прижимаясь к краю скоростной полосы, появился белый “БМВ”. Его большие колеса с шорохом пожирали асфальт дороги, отделявший его от Ли.
Вот они!
Ли выждал, пока загораживавшее ему путь такси проедет мимо, а затем шагнул и встал прямо на середине скоростной полосы.
Теперь белый “БМВ” летел прямо на него. Сквозь ветровое стекло ему хорошо были видны оба мужчины и широкий солнцезащитный зеленый козырек. Мужчины смотрели на Ли сквозь прорези в черных вязаных шлемах в полном ошеломлении.
Как будто играя роль тупого полицейского в какой-то забытой пьесе Илинга, Ли Бартон нерушимо стоял на середине скоростной полосы, подняв руку и глядя на приближающуюся машину, которую намеревался остановить.
“БМВ” был зажат грузовиками, идущими по полосе с ограниченной скоростью. Обойти их он не мог.
Было ясно, что остановиться машина тоже не успеет.
Я мертв, сказал себе Ли.
Я давно уже мертв.
Автомобиль бессилен мне повредить.
Но и в этих условиях полтонны стали, стекла и пластмассы, летевших на Ли, показались ему весьма опасным экспериментом.
Тем более что он прекрасно ощущал свою хрупкость.
Ли еле дышал. Страшно болел живот. Кровь обильно текла из проделанных в его шкуре пулевых отверстий. А кроме того, именно в эту минуту к нему пришло непреодолимое желание помочиться.
Да, он ощущал свою человечность. Даже слишком.
Машина летела прямо на него. Глаза двух человек, которые сидели в ней, сверкали как горящие фары.
Но это Испытание!
И избежать его он не мог.
Вот машина уже почти рядом.
И тогда Ли побежал.
Но не от машины.
На нее.
Он бежал стремительно. Дыхание вырывалось изо рта с мокрым хлюпающим звуком.
И прежде чем машина врезалась в него, Ли прыгнул на капот в тщетной надежде ухватиться за ветровое стекло. Он даже успел завернуть кулак в край накидки, чтобы по возможности защититься от удара.
Чудовищный толчок чуть не выбил из Ли дух. Когда же ему удалось снова вдохнуть в легкие воздух, в них вошла боль. Лезвия раскаленной добела агонии рвали на куски каждую клеточку его тела.
Он слышал крики. И не только собственные.
Приоткрыв глаза, Ли понял, что лежит весь укутанный в лохмотья накидки. Больше того, он сообразил, что лежит уже внутри машины, на коленях у гангстера.
— Кончай его! — вопил водила.
Гангстер пытался вытащить пистолет из кармана пиджака.
А машина между тем виляла по всей ширине полосы, но тем не менее продолжала лететь вперед. Мотор выл.
Это Испытание, это Испытание, тупо повторял про себя Ли.
Бандиту между тем удалось вытащить пистолет из кармана. Ли вытянул руки. Гангстер прицелился ему в голову.
Вместо того чтобы броситься на пистолет. Ли почему-то схватился за край маски водилы и с силой потянул ее вниз. Шлем опустился и закрыл глаза шофера.
— Не вижу! Не вижу! — вопил водила. — Снимите с меня маску!
Ли спокойно смотрел, как гангстер поднимает свой пистолет. Мушка уперлась прямо между бровей Ли.
А затем был удар, и машина начала кувыркаться... Раз, другой.

4

Ли Бартон очнулся.
Он лежал на траве. Над ним склонялось солнце — огромное горячее око Бога. Оно пылало невообразимым жаром.
Ли повернул голову налево. Белый “БМВ” тоже валялся на траве — вверх колесами. Он был весь обмотан стальной сеткой ограждения. Водила висел на поясе безопасности. Ему удалось стащить шлем, и теперь он громко стонал. Крупные капли крови текли по носу и лбу водилы и падали на крышу машины.
Медленно вертелось переднее колесо. Из разбитого радиатора со свистом вырывался пар.
Тогда Ли глянул в другую сторону.
Там было железнодорожное полотно. Поперек рельсов лежал гангстер. Он будто спал.
Он умер, сказал себе Ли. Однако секундой позже гангстер застонал и пошевелил рукой.
В этот момент раздался грохот поезда. Он звучал все ближе и ближе, перерастая в рев и лязганье.
— Я провалил дело, — громко сказал Ли. — Я убил его. А этого делать было не надо.
А поезд все приближался.
Но шел он по дальней колее, то есть примерно футах в десяти от гангстера.
Гангстер попытался отодвинуться, но Ли видел, что у того сломаны обе ноги. Вероятно, это произошло, когда его выбросило из машины.
Сам Ли тоже очень сильно пострадал. Вся одежда пропитана кровью. Даже вздохнуть как следует он не мог. Одна рука была сломана в локтевом суставе и вывернута. Ног Ли не ощущал, и попытка встать тут же провалилась.
Он видел, что лежит на полоске травы, отделяющей кольцевую дорогу от железнодорожного полотна. В траве полно колокольчиков и маргариток, отчего она больше всего походила на россыпь конфетти. Были там и брызги чего-то красного, разбросанного в траве подобно рубинам, сверкающим под яркими лучами солнца. Когда Ли чихнул, число рубинов заметно возросло.
К этому времени гангстер, лежавший на рельсах, снова потерял сознание. Во всяком случае, он лежал тихо, без движения. Где-то вдалеке Ли услышал приближение нового поезда. Он ничуть не сомневался, что этот состав идет по ближайшей к нему колее и наверняка разрежет гангстера пополам.
Это часть Испытания... это часть Испытания...
Барабаны, стучавшие в его голове, выстукивали ту же мысль:
Часть Испытания...
Уже почти агонизируя, Ли медленно пополз к потерявшему сознание гангстеру.
Поезд приближался неотвратимо.
Ли переполз через гравийную полоску и нащупал рельс.
Как раз в это мгновение гангстер открыл глаза и повернул лицо в сторону Ли.
Он дико заорал. В этом голосе не было ничего, кроме невообразимого ужаса.
На какое-то мгновение Ли вдруг показалось, что он видит себя глазами грабителя. Боже, какой, должно быть, жуткий вид! Длинный худой юноша, все еще в накидке Дракулы, в рубашке, пропитанной кровью, со сломанными ногами, ползет вперед, подобно неведомому хищнику из ночного кошмара, явно рассчитывая получить от своей жертвы все сполна.
Грабитель опять завопил.
— Не трогай меня! Не трогай меня! — Голос хриплый, с трудом вырывается изо рта, полного сломанных зубов, крови и блевотины. — Я раскаиваюсь, что стрелял в тебя! Поверь, я... я раскаиваюсь... я раскаиваюсь... оставь меня... я никогда больше не буду... — Это походило на вопль вороватого мальчишки, пойманного на воровстве яблок в соседском саду. — Пожалуйста! Я никогда больше не буду! Никогда больше...
Из последних сил грабитель попытался вскочить и бежать. Но Ли видел, что у того сломано вполне достаточно костей, чтобы лишить возможности двигаться. Он был как медуза, выкинутая штормом на песчаный берег.
А звук приближающегося поезда раздавался все громче и громче. Земля дрожала так, что даже крепко сжатые зубы Ли лязгали.
Кроваво-красный почтовый поезд вылетел из-за поворота.
Вот оно!
Делай или умри!
Схватив грабителя здоровой рукой, Ли стащил его с полотна.
Теперь тот был в безопасности.
Сам Ли был почти без сознания, весь в крови. Ему казалось, что во всем его теле нет ни одной целой косточки. Он поглядел в небо, ожидая увидеть там хоть намек на одобрение.
Вместо одобрения он услышал лишь рев приближающегося поезда.
Он с трудом повернул голову налево и увидел, что его сломанная рука покоится прямо на рельсе, сверкающем как серебро в лучах солнца.
Поезд налетел.
Ли изумленно наблюдал, как стальные колеса отрезают ему руку повыше локтя.
Отрезанная рука теперь валялась между рельсами под колесами бешено мчавшегося поезда. Пальцы ее сжимались и разжимались, стремясь ухватиться хоть за что-нибудь.
Чувствуя себя выдернутым из реальности, Ли смотрел на происходящее с детским любопытством. Ему вспомнились дни, проведенные на берегу моря, когда он в луже, оставшейся от прилива, поймал краба. Когда Ли переворачивал краба на спину, тот размахивал ногами точно так же, как сейчас это делали пальцы на отрезанной кисти Ли.
Ли лежал на полотне дороги до тех пор, пока тьма не укрыла его подобно приливной волне.

Глава 15

1

— Где вы валандались так долго, черт побери! Мне не удалось их удержать. Все уехали. — Этими резкими словами Джад Кэмпбелл приветствовал появление “рейндж-ровера” на автостоянке. Было уже около половины шестого. У Джада был измотанный и осунувшийся вид. Пятна пота на лице сверкали под еще жаркими лучами солнца. Его жилет, недавно такой великолепный, теперь был скомкан и небрежно засунут под мышку. — Что случилось с Ли? Вы же, надеюсь, не отпустили и его тоже?
Сэм Бейкер вылез из машины, держа в руке свернутую в трубку газету. Одного взгляда было достаточно, чтобы понять — посетители амфитеатра дезертировали. За исключением фургончика мороженщика и их собственного “ровера”, стоянка была совершенно пуста.
— Тот идиот, которого вы нам навязали на шею, удрал, и его застрелили! — рявкнул Карсвелл. Да уж, видимо, от прославленного спокойствия английской аристократии теперь мало что осталось, подумал Сэм. Стеклянные пуговицы глаз Карсвелла были полны откровенной злобы.
— Застрелили? — Глаза Джада вылезли из орбит. — Застрелили? Как это?
— Из пистолета, конечно, мать его... — Карсвелл снял свой белый полотняный пиджак. — Бог мой! На меня, пожалуй, сегодня хватит идиотов!
Бросив раздраженно эту фразу, он большими шагами пошел прочь. Сэм был уверен, что, если бы сейчас какой-нибудь несчастный щенок попался под ноги Карсвеллу, тот дал бы ему самый сильный пинок, на который был способен.
Джад крикнул вслед уходящему:
— Нам следует обсудить ситуацию! Мы должны держаться вместе, чтобы найти...
— Оставьте его, — отозвался Сэм. — Он из тех, кто делает только то, чего хочет их левая нога.
— Ну и денек выдался. — Зита массировала пальцами виски.
— Так что же у вас произошло? — повторил свой вопрос Джад.
Сэм вздохнул.
— По каким-то причинам Ли решил разыграть роль героя. Он удрал из машины, набросился на гангстера, а тот его застрелил. Нам удалось проследить его путь до самой больницы.
— Дело плохо, — сказала Зита. — Я там наплела врачу кучу лжи насчет того, что мы с ним работаем в одной и той же компании. Если исходить из того, что нам удалось выяснить, он может считать себя счастливчиком, если проживет еще двадцать четыре часа.
— О Боже! — Джад печально покачал головой. — Ему ведь не больше двадцати пяти. Бедняга. Но он так настаивал на поездке с вами. Все уверял, что он хочет помочь, что хочет поступать правильно...
— Если вас интересует мое мнение, то я скажу, что он совсем спятил, — сказал Сэм. — Думаю, что вся эта ситуация окончательно сбила его с толку. — Сэм обвел глазами пустую площадку. — А у вас что случилось?
— Я их не смог удержать. Видимо, то, что повлияло на электрические цепи в автобусе и в легковушках, постепенно выветрилось. Когда я попытался им объяснить, что... что...
— Что время взбрыкнуло?
— Да. Они не захотели слушать. Уехали. — Джад смотрел на Сэма и Зиту наполненными ужасом глазами. — Можете себе представить? Эти люди... они... ну как вирусы чумы... Они же чужие в том времени!
Некоторое время они молчали, а потом, не сговариваясь, пошли к скамейке, стоявшей в тени дерева.
Наконец Сэм нарушил молчание.
— Я вспомнил, как когда-то — еще ребятишками — мы сидели вокруг костра, задавая друг другу вопросы, которые вполне могли довести до психоза тех, кто попытался бы на них ответить. Например, такие: опиши своими словами, как велика бесконечность. Одним из самых любимых был вопрос: можно ли попасть в прошлое задолго до своего рождения и прихлопнуть там собственного дедушку?
— Ну как же! — сказала Зита. — Ученые придумали этому даже название. “Парадокс дедушки”. В общем, большинство сходится на том, что даже если бы путешествия в прошлое были возможны, то вы туда не попали бы и дедушку не убили бы, так как, сделав это, никогда бы не родились, а поэтому не могли бы попасть в прошлое и спустить там курок. В общем, ты прав — головоломка такая, что можно запросто спятить.
Джад в полной растерянности качал головой.
— Нет, я все же должен был отыскать какой-нибудь способ их задержать.
— А что вы могли сделать? Разве что под дулом пистолета? — Сэм тихонько похлопывал себя по подбородку свернутой в трубку газетой. — А кроме того, это вообще не наша проблема. Насколько я понимаю, тут потребуется парочка грузовиков, битком набитых выдающимися учеными. Может, они и поймут, что тут произошло.
— А я считаю, что это наша проблема, — сердито ответил Джад. — Я верил, что наш долг — подержать этих людей в карантине, пока нам не удастся убедить власти в том, что такая проблема существует.
Тут вмешалась Зита:
— Что мы — люди, собравшиеся в амфитеатре, — каким-то образом оказались захваченными потоком времени?
— Да. Это трудно, я понимаю. Но следовало постараться. Убежден в этом.
Сэм протянул ему газету.
— Мы купили ее в городе. Она показывает, как далеко нас унесло течение времени.
— Это я уже знаю. Нас унесло назад ровно на неделю. Прыгнули ровнехонько на семь дней. — Он поглядел на газету. — Когда я увидел, что вы задерживаетесь, я посмотрел телетекст у себя на лодке. Потребовалось какое-то время, чтобы изображение стало четким, но когда я разобрался, то понял — они передают новости прошлой недели, программы прошлой недели. Число месяца тоже было недельной давности. Вторник, шестнадцатое июня.
Зита покачала головой.
— Это означает, что я могу прыгнуть в свою машину, отправиться к себе домой, войти в комнату и вогнать свое второе “я” в истерический припадок.
— Нет, — ответил ей Сэм. — Нет, так не получится.
— Ты думаешь, что встретиться с собой недельной давности невозможно?
— Я не знаю, есть ли какие-либо физические законы, которые этому помешают. Но подумай, Зита, подумай о прошедшей неделе. Видела ли ты девушку в точности похожую на тебя, которая заявила бы, что она — это ты? Видела ли ты ее вплывающей в твою комнату с радостным приветствием на устах?
— Нет... Нет, не видела.
— Утром ты воспользовалась в амфитеатре мобильным телефоном. Тогда ты сказала мне, что готова поклясться, будто разговаривала сама с собой. Голос звучал в точности как твой. Ты что-нибудь подобное помнишь?
— Да, это я припоминаю, — ответила Зита, и ее глаза зажглись. — Я была в офисе, у меня было важное дело — я писала отчет для отдела документации. Зазвонил телефон. Я сняла трубку и услышала женский голос, который спрашивал Лиз. Я ответила, что Лиз отсутствует, но что она говорит с Зитой Прествик. Я полагала, что она разговаривает по мобильному телефону — слышимость была плохая. Но эта дуреха стала настаивать, что Зита Прествик — это она. Я решила, что она меня не расслышала и что дальнейший разговор бесполезен, поэтому вскоре повесила трубку. Я была очень занята подсчетами и обо всем начисто забыла. — Губы Зиты тронула слабая улыбка. — Теперь я уверена, что та дуреха была я сама.
Джад погладил свой подбородок.
— Во всяком случае, это доказывает, что если мы не помним, что в прошлом встречались со своим другим “я”, то, значит, у нас хватило здравого смысла не встречаться с теми, кем мы были неделю назад.
— Для меня это было невозможно, — сказал Сэм. — В это время я был в Нью-Йорке.
— Что ж, ты и не пытался разговаривать сам с собой по телефону.
— Мне это не грозит. Я слишком занят желанием разобраться в том, что с нами произошло.
— Но мы не знаем, как поступили другие, — продолжал рассуждать Джад. — В амфитеатре я насчитал пятьдесят два человека. Думаю, что снаружи было еще с полдюжины. Их поток времени тоже захватил. Что они делают сейчас? И что, черт побери, они собираются делать дальше?
И в это мгновение Сэму показалось, что он вышел из собственного тела и увидел их маленькую группу как бы издалека. Возможно, с той церковной колокольни, которая стоит вон там — на поросшем травой холме. Вот перед ним амфитеатр и многие-многие акры чуть всхолмленных лугов и пастбищ, купающихся в солнечном сиянии. Вон река с богатой яхтой Карсвелла, стоящей у причала рядом с лодкой Джада, на которой сушатся на веревке яркие цветные полотенца.
А на автомобильной стоянке три маленьких встревоженных человека. Зита, у которой голова раскалывается от мигрени. Джад Кэмпбелл — усталый, задерганный. Он волнуется, как будто отвечает за жизнь ребенка, потерявшегося в лесу, где прячутся волки. И он — Сэм Бейкер — сидит, заложив руки в карманы, опустив на грудь подборок, уставившись в бетон площадки и недоумевая, что же делать дальше?

2

Выглядело все это так, будто они бежали с места какого-то природного катаклизма. Только в отличие от урагана, несущегося через город, рушащего дома, переворачивающего автомашины, сшибающего с ног прохожих, этот шторм разрушал только их сознание.
Туристы сидели в своем автобусе и чувствовали себя эмоционально искалеченными. Они почти не шевелились, никто из них не был готов обсуждать свои переживания.
Шофер из “Туристических экскурсий” вел машину и что-то бормотал себе под нос. Остекленелые глаза тупо смотрели сквозь лобовое стекло. Один раз он даже проехал на красный свет. Машины гудели, а какой-то автомобиль чуть не врезался в автобус.
На самых передних местах сидели Николь в своей шкуре гориллы и Сью — в костюме Стэна Лорела. Они пытались решить, куда же им направиться дальше.
— Я хочу сказать, не можем же мы отправиться на автобусе в офис и сказать там: “Но мы на целую неделю опередили график”.
— На прошлой неделе в это самое время я сидела в офисе, — тихо ответила ей Сью. — Меня попросили подменить Тони Барки в административном отделе. Если мы поедем туда, то я встречусь сама с собой. Я была тогда одета в свое дурацкое платье с розовыми цветочками. — Она засунула в рот костяшки пальцев, и из ее горла вырвался какой-то странный механический смешок. В глазах Сью застыло такое выражение, будто она только что обнаружила в своей сумочке отрезанную кисть чьей-то руки. — И я скажу себе “Хелло!”. А что будет потом? Приглашу себя к себе выпить чашечку кофе и поговорить о том, как нам быть с Грехемом? Боюсь, что предложить ему двух абсолютно идентичных подружек было бы несколько экстравагантно, а?
Николь сидела, обеими руками прижимая к себе голову гориллы. В этом дурацком костюме было ужасно жарко, а черная нейлоновая шерсть больно царапала кожу. А тут еще эта Сью, которая явно чокнулась. О Господи, да она и сама не так уж далеко ушла от Сью!
Позади Николь сидел Райан Кейт, спрятав лицо в пухлых ладонях. На голове у него красовался дурацкий котелок Оливера Харди.
А еще дальше — пассажиры, которые безмолвно пялились на пролетающий пейзаж. Совсем обалдели от шока, думала Николь.
Где-то на пути в Йорк один из туристов ударил свою жену.
Полновесный был удар — прямо по лицу.
Никто не знал — почему.
Никто ничего не спросил.
Никто никак не среагировал.
Будто вообще ничего не произошло.
А муж с женой сидели и молчали. Только одна щека жены полыхала красным, а тупо глядящие в окно глаза наполнились слезами.
Да, все они только и ждут повода лопнуть по всем швам.
Потому что каждый без исключения знал — время пошло вспять.
Николь пятерней расчесала свои дивные золотые волосы, пытаясь наглядно представить себе, что же с ними случилось.
Лучше всего ей удалось вообразить картину настоящего — здесь и теперь — в виде группы плотов, связанных друг с другом. Эти плоты тихо плыли по реке, которая была Временем. По каким-то причинам их плот “сейчас” оторвался. Крутясь, он стал уплывать от других “здесь и сейчас”, от своего мира, существовавшего 23 июня, и каким-то образом его подхватило другое течение, которое шло в противоположном направлении. И целых семь суток этот плот плыл назад — от двадцать третьего до шестнадцатого.
Разве не говорят, что время летит, когда вы веселитесь? Это выражение почему-то показалось Николь совершенно абсурдным.
Подобно сидящей рядом с ней Сью, Николь вдруг обнаружила, что не только затыкает рот кулаком, но еще и вцепилась в костяшки зубами. То ли для того, чтобы не расхохотаться во всю мочь, то ли чтобы удержать рвущийся из горла крик. Она и сама этого не знала.
И в этот момент ей в голову пришла совершенно новая безумная идея. Ее сосед умер двадцатого июня. Мистер Торп был жизнерадостным человеком лет шестидесяти, который сорок лет прожил со своей женой в домике, полном кошек. Каждой весной он приносил Николь стебли розового ревеня из своего сада и воодушевленно рассказывал, какие чудесные из них получаются печенья. А в ту субботу он вдруг схватился за сердце и умер, сидя в своем кресле.
Николь пришло в голову, что раз с точки зрения всего этого громадного переливающегося зеленого мира сегодня шестнадцатое июня, то она может увидеть своего соседа живым и здоровым. Относительно здоровым, если иметь в виду артерию в груди, которая скоро лопнет. Она может даже поболтать с ним.
Тогда Николь еще сильнее прикусила свой палец.
Разве это не смешно?
Говорить с человеком, о котором она знает, что он умер несколько дней назад.
Николь крепко зажмурилась, ибо в это мгновение мир закрутился вокруг нее, и она ощутила подступающую к горлу тошноту.
Но мысль, которая ее посетила — удивительно мощная мысль, — и теперь носилась в ее уме быстрее поезда-экспресса, не уходила: она может спасти жизнь своего соседа.
Она может выйти из автобуса. Взять такси до Invicta Parade* в одном из пригородов Йорка и уговорить мистера Торпа отправиться в больницу. Быстрый анализ позволит выявить наличие вздутия на артерии возле сердца, которая вот-вот может лопнуть. Будет сделана операция. Из ноги вырежут кусок здоровой артерии, потом кусок плохой возле сердца, сошьют хорошие куски, и все! Господи, да он же сможет прожить еще лет двадцать!
* Invicta Parade — Площадь Непокоренных.
Николь смотрела в окно автобуса на домики и отели пригорода Йорка. Ее отражавшиеся в зеркальном стекле глаза с удивлением всматривались в собственное лицо Николь.
Господи! Конечно же! Это необходимо выполнить! Она спасет ему жизнь!
Николь встала с места.
— Билл! Билл! — Она шагнула к шоферу. — Билл, останови автобус! Мне надо выйти.

3

Человек, торговавший мороженым, обнаружил, что стоит на берегу реки. У него не было ясного представления о том, как он тут оказался. Он знал только, что долго бродил где-то без всякой цели, будто в тумане. Птички носились над самой водой, ловя мошкару. Раздался гулкий шлепок по воде — это в реку прыгнула водяная крыса. Звук этот больно ударил мороженщика по напряженным нервам.
Он огляделся — его глаза превратились в две узенькие щелки, защищавшие зрение от жгучих солнечных лучей. Через V-образный разрез в травянистом склоне мороженщик видел деревянные скамьи амфитеатра.
Амфитеатр был пуст.
Мороженщик вдруг вспомнил, что оставил свой фургончик незапертым.
Но в этот момент ему было решительно наплевать. Он только-только начал приходить в себя от лицезрения человека, который трахался с его женой.
Теперь, когда он вспоминал об этом, то думал, что, вообще-то говоря, в этом нет ничего плохого, если бы это был незнакомец или... Черт побери, лучше в это был мойщик стекол, ежели уж так оно вышло.
Но нет, человек, которого он видел, был не кто иной, как он сам.
Вот этого я уж никак не ожидал, подумал он уже в двенадцатый раз после того, как наконец пришел в себя.
Если б только не я! Кому такое в голову может прийти — входишь в комнату, а там видишь лично себя, так сказать, в полный рост!
Он знал, что у немцев есть особый термин для тех случаев, когда ты встречаешь своего двойника. Doppelganger. Это означает что-то вроде “двойного силуэта” или “двоящегося прохожего”. И если ты встречаешь своего Doppelganger’a, то это плохая примета. Она, возможно, предвещает даже твою близкую смерть.
Еще одна водяная крыса плюхнулась в воду прямо из-под ног мороженщика и поплыла совсем близко к поверхности воды, оставляя мутный илистый след.
Doppelganger. Он как бы обкатывал это слово во рту. Doppelganger.
Он ли это?
Он видел самого себя.
Своего собственного Doppelganger’a.
Неужели это означает, что он скоро умрет?
Господи Боже!
Всего сорок пять лет! Это же еще не старость. Черт побери, я не хочу умирать в сорок пять!
В нескольких ярдах от мороженщика на берегу реки стоял старик, глядевший куда-то в сторону противоположного берега. Он наклонился немного вперед, опираясь всем весом на прогулочную трость.
За стариком виднелась пара лодок, которые тихонько покачивались на своих якорях. Одна из них — большая красивая яхта, на ее палубе крупный блондин в белых брюках и белой же безрукавке пил что-то из большого стакана.
Человек, торговавший мороженым, сильно прикусил свой палец. Этот палец уже успел распухнуть от многочисленных укусов, испытанных им до того, но мороженщик не обращал внимания на подобные мелочи — он был слишком занят многократным прокручиванием в мозгу своей проблемы. Он видел знак, ниспосланный ему самим Богом и возвещавший о близкой смерти, — своего Doppelganger’a. Что ему делать? Можно ли обмануть собственную смерть?
Старик посмотрел на мороженщика и медленно направился к нему.
— Чудная погодка стоит, — сказал старик с глубоким убеждением в правоте своего утверждения. — Нет ничего лучше солнечного денька.
Мороженщику с трудом удалось кивнуть и даже издать подтверждающее кряхтение.
— Знаете, — продолжал старик так, будто разговаривал сам с собой, — мне припомнился другой такой же дивный летний денек. Мне тогда было четыре года. Отец взял меня порыбачить. Привел вот на это самое место. Он был очень крупный мужчина. Руки — что твои древесные стволы, а когда он ловил рыбу, то надевал, знаете ли, соломенную шляпу. Соломенную. Такую штуку в те времена на голове рабочего человека редко можно было увидеть. Их носили дачники. Думаю, он ее нашел где-нибудь, но всегда надевал, когда отправлялся на рыбалку. Полагаю, это из-за лысины. Не хотел, чтоб солнце нажгло макушку. Словом, он стоял в этой шляпе и забрасывал леску, а я сидел на берегу и ел сливы — такие большие, сочные, сладкие, самые сладкие из всех, которые мне потом случалось попробовать. Я помню это так ясно, как будто все случилось только сегодня. Помню, как стекал по пальцам сок. И помню, как отец стоял вон там — рядом с тем пнем. Только тогда это был еще саженец — прошло-то с тех пор семьдесят пять лет!
Старик говорил тихо, спокойно, даже скучновато, но мороженщик слушал его внимательно. Нормальность-старика, с удовольствием вспоминавшего самые солнечные, самые счастливые дни своей жизни, успокаивала мороженщика. Он вдруг обнаружил, что слушает так внимательно, как будто монотонный голос старика был спасательным кругом, брошенным ему сквозь хаос и завывание ментального шторма.
— Мой отец сдвигал свою шляпу вот так. — Старик повторил жест отца. — Чтобы, значит, поля прикрывали от солнца глаза. И при этом курил сигару. Это тоже доставляло ему удовольствие. В те времена курить сигару не считалось предосудительным. Точно так же, как есть мясо или пить сливки. Захотел, и пей хоть целую кружку. Во всяком случае, никто не считал, что это вредно. Люди не пугались ни еды, ни курева. Они ничего не знали ни об уровне содержания смол, ни о холестерине, ни об эмульгированных жирах, ни о прочей чепухе. Тогда, знаете ли, все было другим. Лучше. Когда вы уходили из дома, то заднюю дверь никто не запирал. Дети играли прямо на улице. Они были в полной безопасности. Я помню, как сидел здесь на берегу, в тот солнечный денек семьдесят пять лет назад, сидел со своими сливами, помню так ясно, будто смотрю в хрустальный шар. В амфитеатре духовой оркестр играл марши, бегали девочки в красивых платьях, таких длинных, что они мели землю подолами. Отец поймал щуку — огромную, больше меня. Страшенная она была, и ему потребовалось немало труда, чтобы вытащить ее на берег. Когда же он ее вытащил — а случилось это вон там, — он наклонился и схватил ее за жабры, то его шляпа упала в воду. А он эту соломенную шляпу очень любил. И знаете, течением ее унесло чуть ли не на середину реки. Какой-то парень в лодке выловил ее для отца. — Старик усмехнулся, и лицо его покрылось густой сетью морщин. — Хотел бы я еще разок пережить тот день. И знаете, я бы в нем ничего не изменил. Я люблю его. Просто люблю. — Когда старик произнес последнее слово, его тело как-то сморщилось. Ему, видимо, оно далось с трудом, ибо это слово стало частью его души, оно пульсировало в его глазах, оно давало ему запас жизненной энергии. — Я ведь родился и вырос в этих краях. Все помню четко, ну как люди помнят вчерашний день. Его лицо почему-то потемнело, а с него сошла детская улыбка. — Но мы стареем. И уже не помним, что делали вчера. И даже того, что делали пять минут назад. С моей матерью было такое. Вы слыхали про болезнь Альцгеймера? Забываешь свою фамилию. Не помнишь, что выпил свою чашку чая пять минут назад, и требуешь, чтобы ее немедленно принесли. Люди сходят с ума. Нет... Этого я не пожелал бы и злейшему врагу. И я не допущу, я не стану таким!
С этими словами старик решительно шагнул вперед и вошел в воду.
Мороженщик почувствовал, что его выдернули из транса.
Старик беспорядочно бил руками по воде. Сделав пять гребков, он выбрался на глубину и медленно поплыл вперед, тяжело отдуваясь. Он дышал с шумом и иногда отплевывался, когда вода попадала ему в рот.
Мороженщик прямо на бегу скинул ботинки и выбежал на береговую отмель. Он схватил трость старика и протянул ее плывущему. Жест был совершенно бесполезный — старик отплыл от берега уже ярдов на двадцать. Вода там была темная, что говорило о большой глубине.
— Хватайте! — кричал мороженщик. — Плывите сюда и держитесь за палку! — Крича это, мороженщик уже знал, что его призыв не будет услышан. Старик ведь упал в воду не случайно. Он вошел в нее с твердым намерением. А сейчас совершенно сознательно старался добраться до самого глубокого места в реке.
Это было самоубийство.
Что же до мороженщика, то он плавать не умел.
Безумным взглядом он обвел окрестности.
На палубе большой яхты он увидел человека, спокойно попивавшего что-то из стакана.
Мужчина видел все.
Не вылезая из воды, мороженщик зашлепал к яхте.
— Вы его видите? Вы видите его?
Блондин ничего не ответил. Он просто смотрел, иногда прихлебывая из стакана.
Тогда мороженщик закричал еще громче.
— Отвязывай лодку! Его надо спасти! Он же утонет! Он обязательно утонет!
Блондин слабо пожал плечами и уселся в шезлонг.
Обалдевший мороженщик поискал глазами еще кого-нибудь, кто мог бы помочь. Потом помчался по зеленому склону к автомобильной стоянке. И все время кричал.
Только раз он остановился, чтобы поглядеть на старика. Тот теперь плыл на спине, время от времени делая слабый гребок рукой. Его глаза были обращены к небу с выражением удивления.

4

Сэм Бейкер только что купил себе кока-колу в автомате при входе в Гостевой центр и тут вдруг увидел человека в белой форменной одежде, который, громко крича и тыча пальцами в сторону реки, мчался по автостоянке.
Зита пошла умываться в дамский туалет, где, при желании, могла и постучать головой об стенку, как она сказала Сэму. Он надеялся, что она просто пытается быть саркастичной, но вес же заподозрил, что пропасть безумия иногда и перед Зитой раскрывает свою глубокую темную пасть где-то на самых задворках здравого смысла.
А теперь некто в белом, с желтыми пятнами на груди, почему-то босой, мчался к нему через всю бетонированную площадку.
Может быть, безумие в конце концов заразительно, подумал Сэм.
Джад вскочил со скамейки.
— Это Брайан. Какая муха его укусила?
— Надо думать, та самая, которая покусала и нас, — ответил Сэм, внезапно ощутив в своем голосе немалую долю желчи. — Трудно пережить соскальзывание во времени на неделю назад, сохранив при этом способность улыбаться и танцевать.
А мороженщик в это время продолжал кричать:
— В проклятущей реке! Старик! Он тонет! — Мороженщик отчаянно жестикулировал. — Я плавать не умею, а этот болван на яхте ни хрена не желает сделать!
Джад отшвырнул в сторону свой скомканный жилет и рванул через площадку. Сэм последовал его примеру. Человек в белом не стал их дожидаться, помчался вниз по склону к реке. Голые пятки потемнели от речного ила.
На берегу все трое остановились. Сэм окинул взглядом реку, но ничего не увидел. Кроме двух судов у пристани, на воде не было ничего. Только гордо проплыла парочка лебедей.
— Он был вон там, — указал мороженщик. — Вон там, на самой середине реки. Плыл на спине. — Он снова сбежал к воде и остановился там, где она достигала ему колен. Там он встал и начал крутить головой, подобно нервному ребенку, который собирается переходить через оживленную улицу. — Он же был! Вы ведь мне верите, да? — Мороженщик поглядел на Сэма. — Вот же его трость! О Боже! Он наверняка утонул! Нам его не спасти!
Сэм заметил, что Карсвелл стоит, положив локти на фальшборт яхты. В руке он держал высокий стакан.
— Вы что-нибудь видели? — спросил Сэм.
Карсвелл кивнул, а затем отхлебнул из стакана, прежде чем вернуться в шезлонг.

Предыдущая страница 7 Следующая страница


Затерявшиеcя во времени 8

Сэм Бейкер замер, будто кто-то ударил его по лицу. Он не мог поверить своим глазам. Карсвелл выглядел так, как мог выглядеть любой человек, только что любовавшийся парочкой лебедей.
Сэм раздраженно шагнул вперед и достиг планки, переброшенной с борта яхты на берег.
— Там в воде человек. Вы хотите сказать, что видели его и ничем не помогли?
— Вас это не должно волновать, — ответил Карсвелл, явно не желая продолжать тему.
— Что за ерунду вы порете, Карсвелл? Хотите сказать, что сидели тут, на палубе, и смотрели, как человек тонет?
— Я сидел тут, это так. Но на него не смотрел.
— Ну и скотина же вы, — отрезал Сэм и теми же резкими шагами пересек трап и оказался на палубе. — Почему вы не пытались его спасти?
— Старик знал, чего он хочет. Он решил покончить с жизнью.
— Но вы...
— Никаких “но”, Бейкер. Какого дьявола я буду вмешиваться в действия другого человека, если эти действия не имеют отношения к моей собственной жизни? И, между прочим, мистер Бейкер, я не приглашал вас на мою яхту, насколько помнится.
— А известно ли вам, мистер Карсвелл, в какое место вы можете засунуть себе эту гребаную яхту?
— Он не хотел помочь! — взвизгнул мороженщик. — Не захотел даже пальцем пошевельнуть!
Сэм оглядел реку с высоты палубы. Широкая заводь была отсюда видна лучше. Она походила скорее на озеро, нежели на реку. Вода была безмятежно спокойна.
Никаких признаков старика.
Вероятно, течение уже увлекло его под воду. И тем не менее...
— Мы еще имеем возможность обыскать реку, если воспользуемся обоими судами, — сказал Сэм. Он со злостью глянул в сторону Карсвелла, который, растянувшись в шезлонге, катал в ладонях стакан, где слегка позвякивали льдинки.
— Ничего не поделаешь, мистер Бейкер. Этот человек хотел умереть. И я пью за его здравое решение. Лично я предпочел бы, чтобы его примеру последовало побольше народа. А теперь, мистер Бейкер, не угодно ли вам убрать свою задницу с моей гребаной яхты?
Благоприобретенная аристократическая манера речи испарилась. Тон был груб, в нем явно присутствовала угроза. В стеклянных глазах Карсвелла таилась неприкрытая злоба. Сэм всем своим существом ощутил, как напряглись мышцы под костюмом Карсвелла, и понял, что раскаленная лава вот-вот сорвет крышку с вулкана.
— Не волнуйтесь, я ухожу, — с отвращением бросил он.
Джад уже снимал швартовы своей лодки.
— Воспользуемся моей, — крикнул он. — Пойдем вниз по течению; если он еще не пошел ко дну, может, мы подберем его.

5

Не подобрали. Старик получил то, к чему стремился, — быструю и, как надеялся Сэм, сравнительно безболезненную смерть. Джад привел свое суденышко обратно и принялся крепить швартовы. Солнце уже стало клониться к холмам.
Джад сообщил, что утопленники, как правило, с неделю остаются на дне, а потом снова всплывают. В прежние времена люди собирались на берегах реки и палили из пушек и ружей. Они считали, что вибрация от выстрелов помогает утопленникам освободиться от объятий реки и они быстрее всплывают.
Сэм смотрел, как Джад намертво привязывает швартов к кольцу, укрепленному на одном из столбов, врытых в берег.
— Думаю, нам следует известить власти.
— А о чем, собственно, извещать, Сэм? Что мы видели, как утонул какой-то старик? Если они не найдут тела сразу, а по трости установят его личность, то что они обнаружат, отправившись к нему домой? Вспомните, что в данный момент имеется минимум два экземпляра этого человека: одна копия лежит на дне, а вторая, вполне возможно, жарит себе дома копченую сельдь к ужину. И если нас не обвинят в умышленном отвлечении полиции от важных дел, то вдоволь нахохочутся нам прямо в лицо. А вот и ваша подруга!
Сэм взглянул и увидел, как по травяному склону к ним спускается Зита.
— Я видела, как вы куда-то отправились на лодке. Надеюсь, вы не решили сбежать от меня? Что случилось?
Сэм рассказал. Время от времени он бросал яростный взгляд на яхту Карсвелла, которая стояла сразу за скромным и уютным суденышком Джада. Сам Карсвелл раскинулся в своем шезлонге, частенько прикладываясь к стакану. Время от времени девушка лет восемнадцати, одетая в коротенькое черное платье, цокая по палубе тонюсенькими “шпильками”, подходила, чтобы налить хозяину новую порцию выпивки. Один раз Карсвелл ущипнул ее за ягодицу, но это действие мало походило на заигрывание. Скорее он хотел причинить ей боль.
Сэму Бейкеру этот тип нравился все меньше и меньше.
— Спокойней, — сказал мягко Джад. — Могу ли я предложить вам выпивку, а если у вас есть аппетит, то и какую-нибудь закусь?
Брайан Пиккеринг — человек, торговавший мороженым, — покачал головой:
— Спасибо, Джад. Но мне, пожалуй, пора ехать домой.
— Разумно ли это, Брайан? Рано или поздно ты сможешь там столкнуться с точной копией самого себя.
— Справлюсь как-нибудь. — Он ухмыльнулся, но Сэму показалось, что ухмылка вышла похожей на полуиспуганный оскал. — Вот жене придется трудновато: надо соображать, каким местом поворачиваться к каждому из мужей, а?
— Будь к ней добрее, Брайан, ладно? Как бы это ни было трудно.
— Не беспокойся обо мне, Джад. — Он пытался говорить шутливо, но в голосе его прятался страх. — Все будет в порядке.
— Я в этом уверен, — добродушно ответил Джад. — Скоро увидимся.
Какое-то время они молча смотрели в спину уходившему Брайану Пиккерингу. Коренастый человек быстро — то ли шагом, то ли рысью — возвращался к своему фургончику, стоявшему на площадке.
Сэму было очень жаль мороженщика. Он прекрасно понимал его нежелание встречаться со своей копией. Тем более что к этому чувству примешивалась и изрядная доля страха.
Зита удивилась:
— Ну как вы могли отпустить его! Вы только вообразите его ужас, когда в дверь войдет его собственная копия!
— Не думаю, чтобы нам следовало из-за него волноваться, — спокойно ответил ей Джад. — С Брайаном Пиккерингом на пути между нами и Кастертоном обязательно что-нибудь случится.
— Откуда вы знаете?
— Потому что он никогда не встречал себя раньше. Во всяком случае, он об этом никому не рассказывал.
Сэм одобрительно кивнул.
— Принято. Но скажете мне, Джад, где вы сами-то были шестнадцатого июня?
— В двадцати милях отсюда вверх по течению. Водил туда лодку, чтобы сделать техосмотр двигателя. Стало быть, непосредственной опасности встретиться с самим собой у меня нет, — улыбнулся он. — Ну а как насчет выпивки?
Стоя на пристани, он сделал приглашающий жест в сторону своего суденышка.
Сэм Бейкер сделал шаг вперед.
Но ему не было суждено сегодня воспользоваться приглашением.
Ибо в это мгновение то, что произошло с ними утром того же дня, случилось опять.

Глава 16

1

Сон был тот же самый.
Сэм Бейкер в полном одиночестве снова сидел в амфитеатре. В центре каменного алтаря, который, в свою очередь, стоял в центре арены, возвышался огромный деревянный крест. Длинные острые иглы торчали из него, как шипы на кусте роз. А на этих шипах висел молодой человек в красных ботинках, с грязным полотенцем на бедрах.
Он висел там, пронзенный насквозь длинными шипами по меньшей мере в двадцати местах, и умоляющими глазами смотрел на Сэма.
Как будто во сне Сэм поднялся на ноги.
Выходите вечерком, девушки Буффало,
Выходите вечерком,
Девушки Буффало, выходите вечерком...
Слова звучали совсем тихо и, казалось, исходили из камня, на котором стоял крест. Они были едва слышны — голос пел почти шепотом.
Сэм открыл глаза.
Скамьи амфитеатра были заняты народом. Раздалось всеобщее удивленное “ОХ!”, которое говорило о том, что все присутствующие испытали шоковый удар, когда осознали, что вернулись назад.
Похоже, что каждый человек был намертво прикован к определенному месту в амфитеатре длинной эластичной лентой, которая позволяла ему удаляться от амфитеатра на какое-то расстояние, а затем натягивалась и рывком возвращала обратно.
Вслед за этим “ОХ!” последовало гробовое молчание, как будто людям потребовалось время для обдумывания того, что с ними произошло. Затем раздался гул голосов, гул возбужденный, пронизанный нитями наступающей паники.
Сэм почувствовал, что кто-то вцепился ему в руку.
Он повернулся и увидел Зиту, смотревшую на него большими испуганными глазами.
— Сэм, это опять случилось! Они снова сделали с нами то же самое, да?
Он кивнул:
— Бесспорно. — Потом подумал и сказал: — Единственный вопрос — на сколько нас отбросило в прошлое теперь?
Тут он услышал чей-то стон, раздавшийся совсем рядом. Там сидел Ли Бартон все в той же накидке Дракулы, совершенно ошеломленный, с тупым остекленевшим взглядом. Он выглядел так, будто еще не пришел в себя после сильнейшего нокаута.
Сэм поискал взглядом следы увечий, которые Ли получил в недавнем прошлом. Описания, сделанные доктором, были достаточно яркими, так что Сэм прекрасно понимал, как сейчас должен был бы выглядеть Ли. Только несколько часов назад — или что-то в этом духе — Ли лежал в реанимации, а в его руку, ноздри и рот были введены резиновые шланги. Пропитанные кровью, обильно вытекавшей из пулевых ранений, марлевые тампоны были крепко прибинтованы к телу, левая рука отнята выше локтя. Кардиограф показывал на экране пунктирную линию неровного пульса, удары сердца все учащались, переходя в тонкий, похожий на звон звук.
И вот он сидит тут. Целехонький.
На белой рубашке ни единого пятнышка крови. Пустым взглядом он уперся в кисти своих рук, свободно лежавшие у него на коленях.
Без сомнения, тот механизм, который доставлял их сюда сквозь время, доставлял их в полной целости и сохранности. Такими, какими они вошли в амфитеатр в полдень двадцать третьего июня.
Сэм невольно бросил взгляд на свои колени. Его брюки цвета летнего загара недавно обзавелись несколькими пятнышками размером в пенни. Вероятно, это были следы кофе, выпитого в кафе. Теперь их не было.
Он перевел взгляд на часы. Их показания были явно ошибочны: тринадцать часов двадцать третьего июня.
А может, имеет место бег по кругу? Может, они кружатся на какой-то временной карусели, раз за разом совершая один и тот же путь? Никогда не постареют, никогда не умрут, даже никогда, черт побери, не увидят, как сносится их одежда?
Сэм бросил взгляд на центр амфитеатра. Там стоял Джад Кэмпбелл, озирая ряды зрителей. Его золотой жилет аккуратно застегнут, идеально выглажен и чист. Совсем как тогда, когда Сэм увидел его впервые. Одна рука приподнята, указательный палец направлен на публику. Сэм понял, что Джад снова пересчитывает своих зрителей. Джад отлично держит себя в руках. Увидев Сэма и Зиту, он махнул им рукой, приглашая спуститься к нему.

2

— Итак, это снова случилось, — сказал довольно спокойно Джад, когда Сэм и Зита присоединились к нему у алтаря.
— Только не знаем, в каком времени мы теперь живем, — ответила Зита.
— Будем надеяться, что в том времени, откуда мы начали, — отозвался Сэм. — Возможно, вернулись в полдень двадцать третьего.
— Вы и в самом деле так думаете? — Джад недоверчиво изогнул бровь.
— Нет, не думаю, Джад, просто надеюсь, и все. Как я понимаю, нам следует предпринять еще одну вылазку в город, купить там новую газету и начать все сначала.
— Погода очень похожа, — вмешалась Зита. — Ясная, солнечная. Во всяком случае, в середине зимы мы не оказались.
— Итак, — согласился Сэм, — у нас все-таки еще лето.
— Но какое лето?
Несмотря на жару, у Сэма пробежали по спине мурашки. И в самом деле — какое лето? Что, если все вообще пошло наперекосяк, вкривь и вкось? Что, если их утащили так далеко, что они смогут встретить спускающегося с холма тираннозавра-рекс, который вышел, чтобы промыслить себе поздний завтрак или ранний обед?
Сэм облизал губы и поспешил отогнать от себя эти тревожащие душу мысли.
— Полезно вспомнить, что всех нас доставляют обратно в целом виде. Те, кто занят этим, заботятся также о том, чтобы был возмещен ущерб, полученный нами перед новым временным прыжком. Видите, вон там сидит Ли Бартон? На нем нет и следа увечий. Правда, он выглядит здорово потрясенным.
— Черт! — воскликнула Зита. — Из того, что нам сообщили в госпитале, можно предположить, что он представлял собой нечто вроде фарша для кошек. Вопрос был лишь в том, когда именно врачам пришлось бы отключить его от системы жизнеобеспечения.
Сэм скривил губы в вымученной улыбке.
— Если эту идиотскую игру затеял тот господин, что сидит в облаках на самом верху, то надо сказать, что своими пешками он не слишком разбрасывается.
— Не знаю, — вмешался Джад, меланхолически поглаживая челюсть. — Можно назвать все это мономанией, но я привык все считать. Когда я стираю свои носки, то считаю их, когда чищу картофель, то считаю картофелины. И всегда считаю, сколько народу сидит на моих представлениях. Когда я считал эту группу в прошлый раз, их было 52 человека, а сейчас — 51.
— Значит, одного все-таки потеряли?
— Похоже на то. И если память мне не изменяет, я думаю, что это был тот джентльмен, который сидел у самой лестницы.
— Не говорите мне, — воскликнул Сэм, — что это был тот самый старик с тростью!
— Именно его я имел в виду. Я его запомнил потому, что он возился со своим слуховым аппаратом как раз перед тем, как я начал говорить.
Зита взглянула на Сэма.
— Тот старикан, что на стоянке... он тоже был с тростью и жаловался на слуховой аппарат, что он барахлит. Помнишь?
— Помню. Готов спорить на что угодно — это был один и тот же человек. И еще готов спорить, что он же был тем стариком, который на глазах у мороженщика вошел в воду, чтобы совершить самоубийство.
— Значит, нам следует остерегаться, — подвел итог Джад. — Кажется, на данный момент правило таково: если ты ранен, то, пройдя через прыжок во времени, ты возвращаешься здоровым, ничуть не хуже, чем был раньше.
— Но если умер, то из игры механически исключаешься, — добавила Зита.
— Что ж, вообще-то полезно разбираться в их правилах. — Сэм следил, как туристы цепочкой тянутся из амфитеатра. — Но что это за игра? И если это действительно игра, то в чем ее цель?
— И кто в ней выигрывает?
Сэм зашагал к выходу.
— Куда ты? — спросила Зита.
— Собираюсь прошвырнуться к реке и перекинуться словечком-другим с нашим мистером Карсвеллом.
— С этим сукиным сыном? О чем это?
— Верно, — согласился Сэм, — он действительно сукин сын. Но он в высшей степени умный и ловкий сукин сын. Возможно, у него есть какая-нибудь идея насчет этой ситуации.

3

— 1978-й!
Так приветствовал Карсвелл Сэма Бейкера, который деловито шагал к его яхте.
— Разрешите подняться на палубу? — окликнул его Сэм, но ждать разрешения не стал. Он быстро взбежал по трапу и оказался на палубе, где стоял Карсвелл со стаканом в руке.
— Кажется ли мне, мистер Бейкер, что вы решили подняться на корабль в любом случае?
Сэм оглянулся, чтобы убедиться, что Зита следует за ним. Что касается Джада, то он торопился на свое суденышко, чтобы узнать, как там его жена.
— Год от рождества нашего Господа тысяча девятьсот семьдесят восьмой, — повторил Карсвелл таким шутовским тоном, что Сэм подумал: черт возьми, этот сукин сын откровенно наслаждается своим положением.
— Паясничаете? — выдохнула Зита. — Это значит, что мы отброшены назад почти на двадцать лет!
Карсвелл разглядывал свой стакан.
— Больше, чем на двадцать, а газ в этом тонике ничуть не выдохся. Удивительно, не так ли?
— Чертовски удивительно, — согласился Сэм. — И что вы обо всем этом думаете?
— О путешествии во времени? — Карсвелл отхлебнул из стакана, и сразу стало видно, что он получает от напитка такое же удовольствие, как если бы тот был эликсиром жизни.
— Что ж, — продолжал Карсвелл, — мне сразу стало ясно, что в той ремонтной мастерской, которая находится в лондонском Ист-Энде неподалеку от сверкающих деловых дворцов Канареечного причала, которые будут возведены лишь через несколько лет, сейчас работает двадцатилетний молодой человек. У него измазанные маслом руки, он блондин, очень похожий на меня. Сейчас он ремонтирует машину какого-то богача, а сам мечтает о вещах куда более важных и красивых.
— Как вам удалось узнать дату?
— Да просто слушал радио. Поп-музыка семидесятых.
— Вон что! А может эта станция вела передачу из цикла “Золотой фонд”?
— Диск-жокей, мистер Бейкер, объявил, что ставит только что вышедший диск, который является римейком “Моего пути” сделанного не кем иным, как Сидом Виша из “Секс-Пистолз”.
— И вы уверены, что этот диск вышел в 1978 году?
— Точно. А если хотите еще точнее, то в июле 1978-го. Это было лето наивысшего подъема ненависти. И хотя сейчас вы вряд ли застанете меня за подобным времяпровождением, но я и теперь смогу забить вам баки в области классической поп-музыки. — Он постучал согнутым пальцем по своей светловолосой голове. — Тут хранится информация — даты, места выступлений, имена и даже то, что говорилось о тех или иных выступлениях. Неплохо для парнишки-кокни.
— О’кей. Я вам верю.
— А мне плевать, верите вы мне или нет, мистер Бейкер. Ваши мобильные телефоны, кстати, не работают. Такая коммуникационная система будет установлена в этой стране только через несколько лет. — Все еще злые и стеклянные глаза перебежали на лестницу, ведущую в каюту. На его лицо снова вернулось выражение с трудом удерживаемого бешенства. Он подошел к двери, ведущей вниз, и рявкнул: — Ты что, будешь копаться с обедом весь божий день? Или что? — Он одним глотком осушил стакан. — Собираюсь переодеться, а потом поесть. Проследите за тем, чтобы убраться с моей яхты, хорошо?
С этими словами он спустился по лестнице. Зита поглядела на Сэма и закатила глаза к небу:
— Как всегда обаятелен.
— Пойдем поищем Джада, — ответил Сэм.
— Как думаешь, Карсвелл не ошибся в годе?
Сэм кивнул.
— Хоть мне и противно это говорить, но мне кажется, что Карсвелл прав всегда и во всем.
— И от этого становится еще более наглым.
— Полностью поддерживаю твое мнение.
— А когда мы поговорим с Джадом, что тогда?
— Думаю, еще одна поездка в город. Мне кажется, пришло время поискать кого-нибудь, кто сможет нам помочь.
— И кто же это?
— Понятия не имею. Но мы никогда и никого не найдем, если не начнем искать сейчас же.

4

Наконец-то Ли Бартону удалось избавиться от накидки Дракулы. Сейчас он стоял на раскаленном бетоне автостоянки и воевал с проклятущей пуговицей, пока кончики пальцев не занемели. В конце концов он все же победоносно прогнал пуговицу через узкую петлю.
— Ну и отправляйся к дьяволу, — сказал он накидке, засовывая ее в бетонный ящик для мусора. После этого он отправился в туалет, где и соскреб с лица белый трупный макияж и фальшивые потеки крови. Всего каких-нибудь несколько минут прошли с тех пор, как он пришел в себя в амфитеатре, как будто проснувшись от тяжелого сна. Рядом с ним сидел Райан Кейт — все еще в своем костюме Оливера Харди. По его пухлым щекам катился пот, и он со священным ужасом рассматривал людей, сидящих на скамьях. Вид у него был такой, будто они только что стянули с себя жуткие ярко-зеленые маски каких-то страшилищ. Николь и Сью разговаривали друг с другом тихими взволнованными голосами.
Но с Ли довольно! Будь оно все проклято!
Он сделал все, что мог. Он гонялся за гангстерами, в него стреляли, он ломал кости в автомобильной катастрофе, ему отрезало руку колесами поезда.
Теперь он снова целехонек.
Прошел ли он Испытание?
Если солнце — это Око Господне, которое неусыпно следит за ним, то Всевышний видел все это.
Но прошел ли он Испытание?
Черт с ним! Ему до этого нет дела.
Сейчас он собирался добраться до города и надраться там до чертиков.
Вытерев руки и лицо бумажными полотенцами. Ли покинул туалет и по подъездной дорожке двинулся к главному шоссе, где рассчитывал найти автобусную стоянку.
Позади него человек, торговавший мороженым, сидел на земле, прислонясь к стенке своего фургона и обхватив голову обеими руками. Водитель автобуса безуспешно пытался завести мотор. Стартер не давал искры.
Ли пошел вперед.
День был дивный, летний.
Белая церковь сверкала в ярком солнечном свете.
Среди полевых цветов на лугах деловито жужжали пчелы. Господь должен знать вот что: Ли Бартон намерен насладиться жизнью до упора. Даже если это сведет его в могилу.

5

— Это 1978 год... 1978-й... я слышала, как говорили эти люди на реке... Мы находимся в 1978 году. А месяц июль... — Какая-то женщина средних лет поднималась по лестнице из амфитеатра. Она радостно улыбалась и говорила всем встречным: — Это семьдесят восьмой. Значит, мой Фрэнк еще жив. Разве это не удивительно? Я потеряла его в девяносто первом. Он только вышел в ванную, как я услышала удар. Он упал прямо на дверь, и... — Она поднималась по лестнице, лицо ее расплывалось в улыбке, так что щеки стали похожими на красные надувные шарики.
— Наконец-то хоть кому-то хорошо, — сказала Сью. — Хочешь? — Она достала из кармана пиджака Стэна Лорела пачку сигарет. — О черт, я же только сейчас сообразила! Ведь если это семьдесят восьмой, то я сейчас лежу где-нибудь в пеленках!
Николь сигарету взяла. В этой волосатой, черной и толстой шкуре гориллы она чувствовала себя как в доменной печи. Николь швырнула голову гориллы на каменный пол.
— Ага, и Фредди Мерьюри все еще жив.
— И Керри Грант.
— И Питер Селлерс.
— Ну, его-то я не слишком люблю.
— Неужели? А мне он кажется великолепным. Разве не отличная вещь “Был там”?
Наступила пауза. Потом Николь выпустила изо рта густую струю дыма.
— Господи, да мы же с тобой ведем самый обыкновенный разговор о самых обычных вещах! Правда?
— Ну и что же это означает?
Николь только плечами пожала.
Некоторое время обе курили молча. Часть публики уже покинула амфитеатр. Остальные сидели и разговаривали. Теперь все уже знали, что их почему-то уволокло в прошлое, оторвав от привычных занятий. Подобно куклам, они приделаны к длинным-предлинным эластичным резинкам. Им разрешается отходить только на короткое расстояние, а затем их резким рывком возвращают на прежнее место.
Николь откинула назад свои роскошные золотистые волосы. Она была спокойна, совершенно спокойна. Наверное, подумала она, правильнее было бы сказать, что она смирилась со своим положением.
Казалось, лишь несколько минут назад она пылала страстным желанием спасти жизнь пожилого мистера Торпа, который был ее соседом. Она соскочила с автобуса в Йорке и помчалась прямо по улицам в этом дурацком костюме гориллы всю дорогу до Invicta Parade. Она стучала в дверь кулаками, пока миссис Торп не открыла ее. Она очень удивилась, увидев Николь в шкуре гориллы на пороге своего домика. Это удивление переросло в шок, когда Николь в очень драматической форме потребовала немедленного свидания с мистером Торпом. Но тут выяснилось, что он только что ушел в местный супермаркет купить хлеба.
Николь побежала по улицам под дружное гудение клаксонов всех проезжавших мимо машин и радостные вопли школьников, когда вдруг... бег просто прекратился.
Она снова оказалась в амфитеатре.
В этой проклятущей шкуре она просто изжарится.
Что же делать в такой ситуации? спрашивала она себя. Сидеть, ждать, надеяться, что та штуковина, которая засорила артерию Времени, постепенно рассосется?
Или бежать отсюда сломя голову и жить яркой жизнью? Пить, смеяться, заниматься любовью, пока коров снова не погонят домой? Отыскать какого-нибудь профессора — психа с растрепанной шевелюрой, который волшебным образом выправит ситуацию?
Или перебросить веревку через сук и раз и навсегда покончить со всем этим? Самоубийство.
А веревка, насколько ей известно, уже лежит в багажном отделении их автобуса.
Почему она там валяется, Николь не знала. Чтобы привязывать лишний багаж к багажнику на крыше? Или ее поставляет Национальное Общество Поддержки Эвтаназии* специально на случай вот таких кризисов? Например, если дружок тебя бросил, а ты беременна и денег ни шиша? Или Вселенная вдруг повернулась к тебе совсем другим боком и швыряет тебя в прошлое, совсем как ребенок, играющий в “блошки”, посылает куда-то эту самую “блошку”.
* Эвтаназия — безболезненное умерщвление безнадежно больных из гуманных соображений.
Вдруг Николь обнаружила, что она улыбается.
Да, именно так. Это и есть ответ на мои проблемы.
Она выдрала кусок белой ваты из подкладки шкуры гориллы, сделав это лениво, будто совершала самый банальный поступок, каких в жизни полно — что-то ешь за завтраком, выбираешь, какую блузку надеть.
— Вернусь через несколько минут, — сказала она, что было, разумеется, самой нахальной ложью. А сама отправилась искать веревку.

6

На восьмой попытке мотор “ровера” заработал.
— Благодарение Господу, — сказала Зита.
— А за что мы его можем еще поблагодарить? — спросил Сэм Бейкер, пряча в “бардачок” свой мобильный телефон. Он попытался из чистого любопытства им воспользоваться, но, кроме фоновых шумов, ничего не получил.
Джад, сидевший на заднем сиденье машины, наклонился вперед:
— Что ж, по крайней мере сейчас эфир стал свободнее от помех.
— Это хороший признак или плохой? — спросил Сэм. — Пока мы не узнаем, что именно происходит, нам придется катиться по времени, пока мы не достигнем нулевого года.
— Надеюсь, мы это все-таки выясним.
Зита провела машину через выход с площадки и выехала на подъездную дорогу, ведущую к главному шоссе.
И почти сразу же попала в глубокую выбоину.
— Можно подумать, что эти дороги двухуровневые. Только раньше я этого не замечала.
Сэм покачал головой.
— Покрытие изменилось. Щебень, плохо залитый асфальтом.
— Стало быть, дороги 1999 года остались позади. Их заменили дороги 1978 года. — Джад Кэмпбелл посмотрел в заднее стекло. — Поглядите на траву. Она стала куда длиннее.
Зита бросила взгляд на зеркало заднего обзора.
— Зато теперь мы можем куда точнее определить протяженность местности, которая вместе с нами совершает прыжки во времени.
— Грубо говоря, в ее центре находится амфитеатр, автомобильная стоянка, Гостевой центр, кусок реки, несколько акров пастбища и сотня ярдов подъездной дороги. Насколько я понимаю, в эту территорию входит и церковь.
Они обогнали Ли Бартона, упрямо шагавшего по дороге. На его лице была написана твердая решимость. Сэм не предложил довезти его. Другие тоже.
Теперь они выезжали на главное шоссе, ведущее к городу.
Джад на заднем сиденье сказал:
— На этот раз, я полагаю, мы наверняка заметим кое-какие перемены.

7

Шофер автобуса не спросил, зачем Николь Вагнер понадобился ключ от багажного отделения. Он просто нажал одну из кнопок на своем пункте управления, а затем вернулся к своему занятию — стал крутить верньер настройки радиоприемника. Голоса Би Джиз, поющих “Не умирай”, заполнил автобус.
Когда Николь вылезала из дверей автобуса в своем костюме гориллы, она все еще продолжала в душе смеяться. Дверца багажника зашипела на гидравлических блоках и открылась. Там, на крышке чьего-то чемодана, лежала аккуратно свернутая оранжевая нейлоновая веревка.
Невидимая миру улыбка Николь стала еще шире. В это мгновение она вдруг поняла — как-то отстранение, не вдумываясь, — что скрытая улыбка сродни кривляющемуся клоуну, спрятавшемуся в ее мозгу. Клоун тоже скрывал улыбку, только за красным, как вишня, носом. Да и вообще это была не настоящая улыбка, а просто маска, предназначенная скрывать истинное выражение лица — растерянность и беспомощность.
Сейчас Николь действовала, как бы повинуясь автопилоту. Кто-то дергал ее за веревочки, а они привели в движение ее руки, когда она взяла свернутую в кольцо веревку. Ноги же сами понесли Николь к лесной полосе за стоянкой. Вот это и было правильное решение.
В этом Николь была уверена.
Что делать — стресс последних событий запустил механизм саморазрушения.
Сунуть голову в петлю — самый правильный и одновременно самый элегантный способ решения всех проблем Николь.
Слабенький голосок где-то на задворках мозга еще протестовал. Возможно, все это всего лишь шок от того, что она пережила. Этот полет назад сквозь время и есть настоящая причина ее состояния. Вполне возможно, что этот шок подействовал на психику и всех остальных людей, сидевших в амфитеатре, и они на время лишились способности действовать рационально? Может быть, если бы у Николь нашлось время сварить себе крепкий кофе и подумать как следует, она не стала бы лишать себя жизни?
Но нет!
Голос слишком слаб и неубедителен.
Зато она слышала доносившиеся издали голоса Би Джиз. “Не умирай”. Какая ирония!
Улыбка клоуна, сидевшего в мозгу Николь, расплывалась все шире и шире. Всем телом клоун раскачивался взад и вперед, давясь от идиотского смеха. Веревка в ее руках представлялась какой-то особенно крепкой и надежной. Теперь нужно только найти дерево, у которого окажется сук, способный выдержать ее тяжесть.

8

Уильям Босток ссорился со своей женой вот уже тридцать лет. Они привыкли орать друг на друга по меньшей мере раз в день с тех самых пор, как их единственная дочь убежала из дому десять лет назад. Вообще-то сказать, что бегство дочери оказалось таким уж мелодраматическим событием, было трудно. Им вовсе не пришлось прослеживать ее до какого-нибудь публичного дома, где несчастная выделывала бог знает какие фокусы ради понюшки кокаина.
Увы, ничего столь живописного. Дочь Тина добежала только до Понтекрафта, где нашла вполне почтенную работу кассира в местном отделении Вулворта. Теперь она была замужем за нормировщиком, жила в уютном домике, окна которого выходили прямо на поле ипподрома.
Однако ее бегство окончательно испортило отношения Уильяма и Марион. В браке существуют проблемы, которые иногда трудно идентифицировать и которые не поддаются разумному решению.

Предыдущая страница 8 Следующая страница


9 Саймон Кларк

Вот они-то и обострились.
Сейчас Уильям следовал за женой, решительными шагами удалявшейся от амфитеатра. Это был коренастый толстяк, носивший рубашки для игры в поло и брюки из полистирола. Над поясом брюк вперед торчало типичное пивное брюхо, которое уже давно продвинулось к тому состоянию, которое мешает некоторым толстякам видеть собственные гениталии. В последнее время Босток стал замечать, что от его тела исходит неприятный запах. Попросту говоря, от его подмышек воняло — резкий неприятный запах пота обволакивал Уильяма и разносился весьма далеко. Сначала Уильям попытался ходить быстрее, чтобы обогнать этот аромат, но, когда понял, что данный способ не срабатывает, начал обильно прыскать себе грудь и подмышки специальным дезодорантом. И когда запах застарелого пота смешался с запахом “Супергеля для спортивных мужчин”, они дали начало такому могучему амбре, который заставлял людей останавливаться и глядеть вслед Бостоку, даже когда тот проходил по улице.
Марион Босток была низенькой полной женщиной лет пятидесяти, с огромной грудью, которая за последние годы стала мягкой и похожей на пудинг. На носу у миссис Босток сидели очки с толстыми стеклами и коричневой оправой, которые придавали ей вид совы. Во всяком случае, так считал Уильям. Совы вечно бодрствующей, вечно осуждающей, вечно критикующей каждый его поступок.
Ее глаза казались особенно огромными, когда она зудила мужа.
— Я ведь предупреждала тебя, я ведь не хотела ехать в эту поездку, я ведь предчувствовала, что она кончится катастрофой.
— Какого черта! Разве я мог предвидеть такое! — отозвался Уильям, чувствуя, что его щеки начинают пылать. — Можно ожидать дождей, согласен. Потери чемодана — согласен. Но не этого же, идиотка!
— Идиотка? Это я-то?
— Конечно, ты самая-рассамая идиотка и есть! Только и знаешь, что зудишь, зудишь, зудишь. Только тогда и бываешь довольна.
— А ты счастлив только тогда, когда сидишь со своими корешами да пиво жрешь.
— Вот тут ты чертовски права!
Инстинктивно они уходили от других туристов туда, где можно было орать друг на друга в относительном уединении.
— И я не забыла, как ты меня в автобусе ударил, Уильям Босток! И никогда не забуду!
— Это ты довела меня...
— Ударить меня! Ты хоть понимаешь, что ты впервые посмел поднять на меня руку?
— Марион, я...
— И это будет последний раз, слышишь? Последний!
К этому времени они уже вошли в купу деревьев, довольно далеко отстоявшую от амфитеатра.
— Да заткнись ты! — рявкнул Уильям. — Меня тошнит от твоего голоса! День за днем, день за днем...
— Тебя... тошнит от моего голоса?
— Да еще как! Просто блевать охота.
— Очень любезно с вашей стороны.
— Зато святая правда.
— А мне осточертели твои вопли по поводу работы каждый вечер, когда ты приходишь домой.
— Эта монотонная работа на фабрике... она...
— Ты жалуешься, ты вопишь, что ненавидишь ее, — глаза Марион пылали страстью и злобой, — но ты всегда только болтаешь...
С этими словами она повернулась и пошла по тропинке, ведущей в лес. Ее мягкие груди тяжело прыгают вверх и вниз, с тоской подумал Уильям, воображая их почти не зависящие от движения тела прыжки. Так бывало всегда, когда она в гневе покидала его. Один из ее излюбленных трюков.
— И куда же ты намылилась, а? — зарычал он. — Домой, что ли?
— Туда, где ты меня не найдешь.
Он бросился за ней. Мускулы на его ногах скрутила судорога, он бежал неумело, почти не сгибая ноги в коленях. Гнев — свирепый, опаляющий гнев — напрягал каждую мышцу его тела. Сейчас, когда он гнался за женой, он чувствовал, что бежит за ней как будто в стальной кольчуге.
— Марион...
Он схватил ее за руку, намереваясь повернуть к себе лицом.
А она подумала, что он снова собирается бить ее, чего Уильям вовсе делать не собирался. Во всяком случае, Марион ударила первой. Неожиданный, удивительно хлесткий удар пришелся ему по лбу и по глазу.
Босток отшатнулся, глаз горел, наполнялся слезами.
Он обнаружил, что почти ничего не видит.
А Марион снова подняла руку. В испуге он отступил, но что-то помешало ему сделать шаг назад, и он, потеряв равновесие, со всего размаху плюхнулся задом на твердую землю.
Несмотря на сумрак, царивший под пологом леса, все вокруг вдруг представилось Уильяму необычайно ярким. И он ощутил приток энергии.
Вместе с энергией пришла ярость.
Приливная волна ярости затопила мозг, в ней потонули здравый смысл, логика, совесть.
Уильям вскочил на четвереньки и стал подкрадываться к жене, как какой-то хищный лесной зверь. Его глаза перебегали то вправо, то влево, ища хоть какое-нибудь оружие.
Вот оно... вот оно... вот оно...
Эти слова звучали в мозгу подобно пулеметной очереди.
Вот оно... вот оно... вот оно...
Прямо перед его носом лежал булыжник величиной в теннисный мяч. Бурый, поблескивающий... и... о Боже!.. тяжелый и твердый... твердый как кремень...
Уильям схватил его и вскочил на ноги.
Его жена застыла, не в силах оторвать глаз от лица мужа. Ее глаза за толстыми стеклами очков казались невероятно большими.
Старая бабушка Сова.
Красные всполохи затянули поле зрения Уильяма.
Старая бабушка Сова, подойди-ка ко мне поближе!
Он не бежал. Он приближался скачками.
В ярости он взмахнул рукой, сжимавшей камень.
Хлоп...
Не очень громкий звук, надо сказать. Похож на звук, издаваемый ладонью, когда бьешь по подушке, укладывая вечером ребенка спать.
Буфффф...
То ли кряхтение, то ли вздох... то ли еще более неприличный звук...
Старая бабушка Сова...
И он продолжал колотить ее камнем. По голове.
Рука поднималась и опускалась так быстро, что ее контуры как бы размывались.
А Уильям все удивлялся тому, как быстро и легко все происходит.
Тук-тук-тук...
Марион отступала до тех пор, пока отступать стало некуда, так как спиной она наткнулась на ствол дерева.
Она с каким-то тупым удивлением смотрела на мужа, следя, как раз за разом поднимается его рука, мерно обрушиваясь на ее лоб. В такт колыхались похожие на пудинг груди.
Уильям тоже с интересом, будто был посторонним зрителем, наблюдал, как лопается кожа на ее лбу под ударами камня, похожими на удары молота по наковальне. На широком лбу расходились трещины, как на луже, затянутой легким ледком.
Кровь текла густым ярким потоком, заливая все лицо. Иногда она попадала в рот и булькала там, когда Марион непроизвольно издавала губами тот самый не слишком приличный звук.
А Уильям все бил.
Стекла совиных очков разлетелись в пыль, но сами очки каким-то чудом продолжали держаться на носу, к вящему удивлению Уильяма.
Он с силой ударил еще раз. В самую середину окровавленного лба.
На этот раз вместо мягкого тупого звука послышался резкий сухой щелчок, как будто кто-то переломил тростниковую трость.
И тут же Марион рухнула к его ногам.
Теперь она лежала совершенно неподвижно. Колени сжаты, ноги согнуты, руки вытянуты вдоль тела.
Он с хлюпаньем втянул воздух. Казалось, грудь его пуста, в ней нет не только воздуха, но нет ни легких, ни костей, ни сердца.
Наконец Босток оторвал глаза от земли.
То, что он увидел, он сначала даже не понял.
Зрелище было совершенно невероятное.
Невероятное, во всяком случае, для этих мест, для полоски леса в Йоркшире, в Англии!
Может, он спит? Уильям усиленно заморгал.
Однако то, что он видел, и не подумало исчезнуть.
Совсем близко от него на земле стояла огромная горилла, во всем великолепии своей волосатой, местами даже свалявшейся шкуры. В руке она держала оранжевую лиану, которая свисла с дерева, точно как в джунглях.
Уильям глянул на безжизненное тело жены, на ее разбитые совиные очки, все еще победоносно сидевшие на окровавленном лице.
И снова перевел взгляд на гориллу, как и прежде державшуюся за оранжевую лиану.
Внезапно память и способность соображать вернулись к нему.
То, что он видел перед собой, на самом деле было девушкой, одетой в шкуру гориллы. Она держалась за веревку, с помощью которой намеревалась влезть на дерево. Больше того, это была одна из четырех сопровождающих, которые ехали в их автобусе. Все сопровождающие носили театральные костюмы.
Он снова посмотрел на мертвую жену.
Уильям понял: он не может позволить этой девице уйти отсюда живой.

Глава 17

Николь Вагнер стояла и смотрела, как муж убивал камнем свою жену.
Шок от зрелища подобной жестокости оглушил Николь, и она онемела. Казалось, ее ноги были пригвождены к земле чем-то вроде палаточных колышков, и она продолжала стоять, держа в руках конец веревки, которую уже успела перебросить через сук — прелюдия к тому, чтобы повеситься самой.
А теперь этот мужчина не отрываясь смотрит на нее, и глаза его говорят, что он тоже в шоке.
Она видела, как он пыхтит от усилий, которые потребовались для того, чтобы превратить голову своей жены в некое подобие сырой печенки. Серые пятна пота легли полукружиями у подмышек его кремовой рубашки для игры в поло.
Эта пара была мужем и женой. Да, она хорошо помнит их по автобусу. Они все время ссорились между собой.
Мужчина кашлянул, а потом искоса осмотрелся по сторонам. Лес был безлюден. Глаза тут же обрели выражение хитрости и расчета.
Николь выпустила из руки веревку и начала медленно пятиться назад. Шаг за шагом... шаг за шагом... Большие ступни гориллы громко шуршали на сухой лесной земле.
Мужчина поднял руку (не ту, в которой сжимал камень). Он улыбнулся, и улыбка оказалась на удивление симпатичной.
— Минуточку, — сказал он дружелюбно. — Я бы хотел поговорить с вами. Я хочу, чтобы вы сказали им... я... Постойте же!
Ждать она не собиралась.
Именно в это мгновение в ее мозгу произошла кардинальная перемена, и все окружающее ее внезапно вошло в фокус. Кривляющийся идиот-клоун, командовавший до этого ее чувствами, куда-то испарился.
Теперь Николь знала, что совершенно не расположена убивать себя.
Она вообще не хотела умирать. Не хотела, и точка.
Она повернулась и молча кинулась бежать через лес. Она бежала так быстро, как только позволял дурацкий наряд гориллы.
— Вернитесь! Нам с вами нужно поговорить! Только минуточку... Секунду... пожалуйста! — Маслянистый голос уступил место отчаянному воплю. Мужчина гнался за ней, с шумом прорываясь сквозь заросли кустарников. Было похоже, что ее преследует бешеный бык.
Она продолжала бежать, размахивая руками, ее шкура цеплялась за сучья, оставляя на них пучки нейлоновых ниток и волос.
— Погоди! — орал мужчина. — Погоди!
Треск веток становился все громче.
“Он приближается, — думала Николь, впадая в панику. — Чтобы я никому ничего не рассказала, он опять воспользуется своим камнем”.
Мысль об этом камне, который с треском обрушится на ее собственный череп, понудил Николь прибавить ходу.
Стволы деревьев как будто выпрыгивали из засады, чтобы преградить ей дорогу. Николь приходилось бежать зигзагами, ноги слабели, подгибались.
И вдруг земля с какой-то ужасной неотвратимостью кончилась. Ее просто больше не было. Она кончилась.
Голова Николь все еще мутилась от шока, и она остановилась, чтобы получше осмотреться. Действительно, в двух шагах от нее земля обрывалась. Почти под самыми ногами начинался тридцатифутовый обрыв в древний карьер. На крутом его склоне росло с полдюжины деревьев да кое-какие кустики. Людей Николь не видела. Только кролики прыснули в разные стороны, услышав шум погони наверху. На дне карьера валялись валуны и виднелись заросли крапивы. Дно казалось очень далеким.
Совершенно очевидно, это было не то место, куда можно было прыгнуть, чтобы выжить и потом рассказывать своим внукам о проявленной доблести.
Босток внезапно вырвался из кустов почти прямо за спиной Николь, кашляя и задыхаясь от долгого бега. Солнце обожгло его, на лице выступили воспаленные красные пятна, хотя нос оставался на удивление белым, точно его изготовили из гипса.
Николь повернула вправо и помчалась вверх по довольно крутому подъему.
И тут же подумала: “Какую же глупость я делаю! Вверх в этой идиотской одежде бежать невозможно. Это все равно что бежать, закутавшись в прикаминный ковер. Он меня обязательно догонит. А потом расколет мой череп, как яичную скорлупу. Ведь он сумасшедший”.
А Босток и впрямь обезумел. Никаких сомнений в этом быть не могло. Он не говорил — рычал. Глаза дикие. В руке он изо всех сил сжимал булыжник, так как тот стал слишком скользким от крови Марион Босток. А ведь предстояло держать этот камень крепко, когда он начнет работать над Николь.
Босток был уже шагах в десяти и быстро нагонял ее.
Совсем рядом с краем обрыва виднелась крона конского каштана, который каким-то чудом умудрился вырасти на крутом склоне. Дерево имело около тридцати футов в высоту, крона была густая и пышная, похожая на зеленое облако. Самые верхние ветки находились почти на уровне ступней Николь.
Босток приближался к ней, грязно ругаясь и занося руку с зажатым в ней камнем.
Николь прикинула расстояние.
Прыжок был безумно опасным.
Но ведь выбора-то не было.
Свернув налево, она помчалась изо всех сил прямо к обрыву. И с ходу прыгнула вниз.
Ее тело летело по крутой дуге. Руки с растопыренными пальцами Николь вытянула вперед и была похожа на огромную волосатую птицу. Она летела зажмурившись и крепко сжав зубы.
Наверху яростно ревел преследователь:
— Дура, дура, дура!
А затем раздался громкий треск ломающихся ветвей и сучков, когда Николь упала на крону конского каштана. Инерция падения несла ее в самое сердце зеленой кроны: головокружительный нырок, ломающиеся ветки, шорох сорванных листьев, пена зелени, а потом сильный удар о какую-то толстую ветвь. И, наконец, внезапная остановка, от которой чуть не поломались все суставы.

Глава 18

1

Ли Бартон ожидал рейсового автобуса на остановке на главном шоссе, ведущем в Кастертон. Он пристально разглядывал поля картофеля, пшеницы и сахарной свеклы, купавшиеся в сверкающих солнечных лучах. Единственным зданием в поле зрения Ли был Плау-Инн — типичный деревенский кабачок, с побеленными известью стенами, черной сланцевой крышей, крохотной площадкой для стоянки машин и небольшой игровой площадкой для детей с горкой и качелями.
По дороге сюда от амфитеатра Ли понял, что, каков бы ни был механизм, отправивший их в прошлое первоначально, сейчас этот процесс сработал снова. Ли ясно помнил, как в него стреляли, как он стал причиной аварии машины грабителей, как потерял руку на рельсах и как наступила тьма, которая исчезла, как только он открыл глаза в залитом солнцем амфитеатре.
У Ли не было ни малейшего представления о том, как далеко они углубились во время на этот раз. На несколько часов? На несколько дней?
Но за время пребывания на остановке, наблюдая за проезжающими машинами, Ли понял, что они “уехали” в прошлое гораздо дальше.
Он видел старый “форд-капри”.
Вернее, эта машина должна была бы быть старой. Она обязана была иметь вид проржавевшего ведра со стучащим двигателем. Но это был сверкающий новенький экземпляр. Регистрационный номер мог бы дать Ли дополнительную информацию, но сам Ли вдруг понял, как глубоко ему наплевать на то, насколько далек этот год от его недавнего прошлого.
Шок все еще держал его в отупении.
Ли хотелось одного — как можно скорее оказаться в городе и опрокинуть несколько стаканчиков чего-нибудь покрепче.
Нет, к чертям эти “несколько”! Он хотел надраться до умопомрачения.
Двухэтажный автобус, гремя, одолел подъем на холм и остановился. Дверь с шипением открылась.
Во всяком случае, этот автобус не слишком отличался от тех, с которыми привык иметь дело Ли. Он вошел внутрь и протянул водителю монету в пятьдесят пенни.
— До Кастертона, пожалуйста.
— А помельче нет, сынок?
— А сколько надо?
— Восемнадцать новеньких.
Ли принялся шарить в узких карманах черных брюк, к которым он с каждым мгновением ощущал все большую неприязнь.
Шофер нетерпеливо выстукивал что-то пальцами на руле, одновременно мурлыча мотивчик себе под нос, все время, пока Ли рылся в пригоршне медной мелочи, выискивая восемнадцать однопенсовых монеток.
— И не забудьте свой билет, — напомнил водитель, когда Ли уже направился к своему месту.
Через несколько секунд Ли уже сидел в кресле, задумчиво скручивая в трубочку билетик и тупо поглядывая на пролетающий мимо пейзаж. Большинство встречных машин он не мог даже определить, но он видел их в старых телевизионных передачах, сюжеты которых относились к семидесятым годам.
Однако и это было ему безразлично. Сначала Ли приписывал это безразличие шоку от того, что он дважды чуть не погиб на протяжении нескольких последних часов. Физическая боль тех событий все еще ощущалась им как реальность. Он время от времени потирал свой живот там, где пули прошли насквозь через кожу и плоть.
Но теперь Ли пришло в голову, что для того, чтобы вызвать такое состояние, потребовалось нечто большее, чем шок. То, что он был так безразличен к окружающему, проистекало из полной отключенности от реального мира. Может быть, я чувствую себя так потому, что больше не контролирую свою жизнь? Кто-то совсем другой дергает меня за веревочки? Вот он едет на автобусе в город. Но в любой момент он может зажмуриться и оказаться снова в амфитеатре с остальными случайными спутниками по путешествию во времени.
Единственная реальность, на которой он мог сосредоточиться, была жажда, сжигавшая его горло, и тоска по первому огромному стакану пива.

2

Николь Вагнер начала спуск по стволу конского каштана. Неуклюжая шкура гориллы непрерывно цеплялась за сучки.
Николь тяжело дышала, ее длинные золотистые волосы растрепались, запачкались, в прядях запутались обрывки зеленых листьев.
Она пришла к выводу, что, попав в крону, она пролетела между ветвями примерно половину расстояния до земли, пока не упала лицом вниз на толстую и — увы! — очень твердую ветвь. Груди и живот Николь до сих пор болели от этого столкновения.
Теперь в ее голове жила лишь одна мысль: поскорее спуститься на землю и убежать.
Уильям Босток очень скоро поймет, что она не сломала шею. И, безусловно, отыщет дорогу, чтобы спуститься в карьер.
— Давай... Давай, Николь... скорей... скорей... — задыхаясь, шептала она себе. Надо спуститься с дерева. Надо бежать.
Назад в амфитеатр. Это самое лучшее. Там люди. Там Босток не осмелится тронуть ее.
Она глянула вниз сквозь сплетение ветвей. Земля была футах в пятнадцати.
Осталось лишь сползти по стволу, уцепиться за нижнюю ветвь, повиснуть на ней и спрыгнуть на землю.
А потом делать ноги. С предельной скоростью.
Николь уселась на самую нижнюю ветвь. Ветвь была толщиной в талию самой Николь, она покряхтывала и клонилась под тяжестью ее тела. Ноги Николь двигались, будто она сидела на качелях.
Николь набрала побольше воздуху. Еще секунда...
— А ну, подлянка!
Звериный рев почти оглушил Николь.
Она громко вскрикнула, когда Босток вынырнул откуда-то и схватил ее за ногу.
Видимо, отыскал тропу вниз скорее, чем она рассчитывала.
И схватил за ногу.
Николь громко крикнула, когда он рванул эту ногу на себя.
Бостоку удалось одним рывком почти наполовину стащить ее с дерева.
Ее ягодицы потеряли контакт с веткой и наполовину висели в воздухе. Единственное, что удерживало Николь от падения на землю, было то, что она успела обеими руками вцепиться в более высокую ветку, находившуюся на уровне ее лица.
Ветвь была тонкая — в руку ребенка — и такая гибкая, что сгибалась под тяжестью тела девушки.
Вскрикнув от страха, Николь лягнула свободной ногой. Но Босток стоял крепко, широко расставив ноги, и цепко удерживал Николь за левую голень. С каждым его рывком она опускалась почти на фут — так сильно гнулась ветка, служившая опорой для рук девушки.
И каждый раз, когда Босток чуточку распрямлял ноги, готовясь к новому рывку, ветвь тоже распрямлялась и уносила Николь на фут вверх.
Господи! Этот мужик играл роль звонаря, а она была веревкой, привязанной к языку колокола.
Вверх и вниз, вверх и вниз...
Было похоже, что ее суставы не выдержат такого давления и выскочат из чашечек.
Не сможет она долго держаться, не сможет.
Придется выпустить ветку.
Боль в суставах и в спине стала уже невыносимой.
И дышать нечем.
Босток снова рванул ее вниз.
И она пошла вниз, как веревка от колокола.
И вдруг Николь резко вознесло вверх, так, будто она сидела на качелях, унесло вверх, к той ветке, за которую она держалась руками.
Он отпустил меня.
Не веря, что это действительно случилось, Николь даже затрясла головой, стараясь догадаться, почему он разжал руки.
Николь поглядела вниз, продолжая раскачиваться, подобно гимнастке под куполом цирка. Босток сидел на земле, держа в руках оторванную от шкуры гориллы ступню. Он зло скалился на нее и страшно ругался.
Слава Богу, подумала Николь с глубокой благодарностью. Шкура порвалась и соскользнула с ноги, заставив Бостока, так сказать, сесть в лужу.
С огромным трудом Николь подтянула колени к животу, чтобы Босток не смог дотянуться до нее. Она понимала, что он не отступится и не уйдет. Нет, черт бы его побрал! Похоже, у него темперамент бульдога, да он и похож на бульдога со своим плоским лицом и короткими крепкими ногами.
Ветвь то поднималась, то опускалась ниже. Николь все же удалось закинуть одну ногу на ветку и сесть на нее верхом.
— Слезай! — злобно рычал Босток, с трудом вставая на ноги.
Она поглядела вниз. Укороченное перспективой тело Бостока казалось еще более коренастым. Поднятое к ней лицо лоснилось потом. Глаза горели яростью.
Николь отрицательно покачала головой. Это было явное “нет”. Она не хотела, чтобы ей разбили череп окровавленным булыжником.
На этот раз Босток изменил тактику. Ее он не мог схватить, но, подпрыгнув, ухватился за тонкие ветки той основной ветви, на которой Николь сидела верхом. Как только ему это удалось, он стал трясти дерево так, как это делают сборщики яблок.
Быстро, все еще сидя верхом, Николь сдвинулась к самому стволу, туда, где ветвь была особенно толстой.
Скоро ветвь перестала шевелиться, как бы сильно ни тряс ее Босток.
Следующие пять минут Николь провела, наблюдая за тем, как Босток делает все, что в его силах, чтобы или заставить ее упасть с дерева, или добраться до нее иным способом.
После того, как он в бешенстве тряс все ветки, до которых мог дотянуться, в тщетной попытке стряхнуть Николь с дерева, он принялся отыскивать в высокой траве камни и швырять их в нее.
Однако Николь устроилась так, что оказалась под защитой ветвей. Ни один камень даже не задел ее. Следующим номером в программе Бостока была попытка взобраться на дерево и схватить ее там.
Хотя он и выглядел сильным, но низкий рост и недостаток ловкости сильно ограничивали его возможности. Не помогало и то обстоятельство, что на стволе, во всяком случае — до высоты шести футов, не было ни одной приличной ветки или выступов на коре, на которые можно было бы поставить ногу или ухватиться рукой.
Ему все-таки удалось вцепиться пальцами в сук, расположенный под девушкой, который мог бы послужить стартовой площадкой для дальнейших усилий.
Однако, как только он сжал свои толстые, короткие, похожие на сосиски пальцы вокруг сука, Николь спустилась вниз так, чтобы можно было дотянуться до них.
Используя весь вес своего тела, она голой левой ногой, с которой Босток сорвал кусок шкуры, наступила и ударила по костяшкам со всей доступной ей силой.
После седьмого или восьмого удара по пальцам Босток яростно выругался, разжал кулаки и съехал вниз, обдирая кожу лица о кору — в результате чего сильно пострадали его нос и подбородок.
Босток выругался еще громче.
— Я еще доберусь до тебя! — орал он.
У Николь дрожала каждая косточка в теле, но ей все же удалось ответить спокойно, без особого напряжения:
— Не выйдет!
— Еще как выйдет, сука! — Босток снова превратился в прежнего хитрюгу, стоял крепко и следил за каждым движением Николь. — Я отсюда не уйду. А ты не сможешь торчать тут на дереве всю жизнь, так что ли?
Она глядела на него и ничего не отвечала. Тогда он сказал каким-то особенно жирным голосом:
— Что ж, я намерен оставаться здесь сколь угодно долго.
— Вас поймают.
— Не поймают. Тело Марион еще долго не обнаружат.
Улыбаясь, Босток повалился навзничь в траву, заложив одну руку за голову. Любой наблюдатель решил бы, что он наслаждается полуденным отдыхом где-нибудь в заднем дворике своего коттеджа. Теперь он мог наблюдать за Николь со всеми удобствами, даже не поворачивая головы.
Девушка скорчилась на дереве, прижавшись к стволу и тоже наблюдая за Бостоком. Глаза у него были безумные. Это Николь видела отчетливо. Сумасшедший, мерзавец и изверг — вот были слова, которые цепочкой бежали в ее мозгу. Сумасшедший, мерзавец и изверг.
Она знала — выбора у нее нет. Больше от нее ничего не зависело. Им предстояла долгая вахта.

3

Райана Кейта до города подбросила парочка австралийских туристов, которые тоже были в амфитеатре, и он тут же отправился в ближайший супермаркет. Этот магазин назывался “Хиллардс”, и Кейт слышал о нем впервые. Даже запах в нем был не такой, как в других: пахло сильным средством для опрыскивания растений. Во всяком случае, так считал Райан. Некоторые товары на полках были Кейту вообще не знакомы, но в его нынешнем состоянии он не стал останавливаться и рассматривать их. Он пришел сюда не затем, чтобы любоваться товарами в витринах. Двигаясь, будто его вел автопилот, не замечая других покупателей, хихикающих над костюмом Оливера Харди, Райан быстро выбрал две бутылки водки, а затем чуть ли не бегом проследовал к кассе.
Сейчас для него не было ничего более желанного и важного, нежели выпивка, способная оглушить его томящийся мозг.
Как только девушка-кассир нажала на все соответствующие кнопки на своем аппарате, Кейт протянул ей кредитную карточку. Затем долго ждал, пока она достанет из-под прилавка машинку для расчетов по кредиткам. Кассирша засунула кредитку в прорезь, положила поверх листок копировальной бумаги, а затем с некоторым усилием нажала на рычаг.
Времени на это ушло много. И Райан это понял. Голова под котелком отчаянно чесалась, но он и не подумал снять шляпу.
Он просто ждал.
На дне корзины дивная водка сверкала, как не могла бы сверкать и святая вода.
Искушение откупорить бутылку тут же, не отходя от прилавка, было почти непреодолимым. Голова чесалась еще сильнее. Судя по ощущению, под котелком завелись сороконожки, и их многочисленные заостренные ножки впивались ему в скальп, пока они шастали там, осторожно раздвигая волосы.
— Эта карточка неправильная, — сказала девушка.
Райан взглянул на нее, все больше хмурясь по мере того как ее слова проникали в его затуманенный мозг. Наконец он ответил:
— Но вы же принимаете кредитки “Виза”, не так ли? Таково объявление у входа.
— Да.
— Она действительна. Срок действия истекает в апреле следующего года.
Девушка поглядела на него с недоумением, потом осмотрелась вокруг, как бы ожидая, что вот сейчас откуда-то появится скрытая камера, а предъявитель карточки скажет, что все происходящее — забавный розыгрыш. “Оливер Харди предъявляет фальшивую кредитную карточку кассиру”. Далее следует многоголосый “студийный” смех.
Но ничего похожего не было видно. Ни скрытой камеры, ни широкой улыбки на лице предъявителя. Спокойно, хотя и повысив голос на случай, если голос улавливается скрытым микрофоном (кассирша была все еще уверена, что участвует в организованной кем-то шутке), девушка четко произнесла:
— Срок действия кредитной карточки истекает в апреле 1999 года. Но и дата выдачи тоже ошибочна: январь 1996 года.
— И что?

Предыдущая страница 9 Следующая страница


Затерявшиеcя во времени 10

— Но ведь у нас сейчас 1978-й, не так ли?
То, как после этого поступил человек в костюме Оливера Харди, было для кассирши полным сюрпризом.
Он издал чудовищный вопль и заорал: “Дерьмо собачье!” После чего схватил по бутылке водки в каждую руку и рванул к двери.

Глава 19

1

Зита припарковала свою машину в центре города. Летний день привлек изрядное число новых лиц, которые заметно увеличили толкотню на тротуарах.
— Да благословит Господь Бог Мургатройд * на Небеси! — воскликнула она тоном, средним между удивлением и отвращением. — Вы только гляньте на эти фасоны! Неужели и мы когда-то носили этот сплошной траур на небогатых похоронах?
* Мургатройд — одно из действующих лиц романа Агаты Кристи “Объявленное убийство”. Вероятно, наблюдения Зиты над женской модой напомнили ей весьма своеобразный стиль одежды этой дамы.
— Вот это, значит, и есть то, что считалось шиком в семидесятых, — откликнулся Сэм, морща нос. — Любые оттенки бурого и серого. Как им только удалось наскрести столько этих оттенков?
На заднем сиденье Джад буквально прилип к окну. Он крутил головой то влево, то вправо, и Сэм удивлялся, как это Джад не натер на шее мозоли белым воротничком.
— Небеса Господни! — то и дело вскрикивал Джад в тоне глубочайшего недоумения. — Вы только поглядите! “Кресчент” — все еще киношка! А что там дают? Черт возьми, у меня такое зрение стало, что ничего не разберу. Не вижу анонса!
— “Челюсти”, — ответил негромко Сэм. — Вернее, то, что называется у нас “Челюсти” номер первый. До паршивых продолжений еще далеко.
— Небеса Господни! Небеса Господни! Знаете, я как-то поверить не могу, что Кастертон за последние двадцать лет так сильно изменился. Вы только поглядите на оформление витрин! Дешевая пластмасса повсюду.
— “Старый Харкер” — скобяные товары. Они все еще выставляют ведра на веревках, и можно видеть... О! А вот и Вулворт! Видите — вывеска старая. Готов спорить, они все еще торгуют теми бисквитами — по фунту в упаковке.
Сэм все посматривал на Джада Кэмпбелла. Тот вел себя как ребенок, которого привезли на ярмарку. Малыш бегает то сюда, то туда, не пропуская ни карусели, ни ларьков со сладостями, ни зазывал с барабанами — все это для него чистое волшебство, предел привлекательности.
Между тем Зита была увлечена чудесным зрелищем костюмов, в которых щеголяли горожане. Сэма тоже удивляли тротуары, полные народа, причем мужчины были в основном одеты в оттенки коричневого — от кофе с молоком до цвета выжатого чайного мешочка. С его точки зрения это был поток, который из хрустального превратился в мутный и грязный. Единственным ярким пятном была девушка в пуловере грязно-голубого вылинявшего цвета.
Это была мода, вышедшая из моды, забытая вместе с породившим ее вкусом. На отрезке времени, равном двадцати секундам, Сэм видел с полдесятка мужчин среднего возраста, явно подражавших Элвису Пресли (вернее сказать, печальному Элвису из его покрытых изрядным жирком зрелых лет). У них были те же взлохмаченные челки, укрепленные аэрозольным лаком, те же бачки и даже очки со стальной оправой. Их рубахи были расстегнуты до пупа, открывая жирненький животик и многочисленные золотые амулеты, погруженные в дремучие заросли темных волос на груди. С другой стороны, часть более юного поколения казалась беглецами из “Лихорадки в ночь на субботу” — с их хлопающими по асфальту туфлями на толстенных “платформах”, широко расстегнутыми воротниками и расклешенными штанами. Особенно странно выглядели завитые на перманент волосы, что придавало их владельцам нечто африканское. Однако эффект был подпорчен тем, что из-под локонов и косм виднелись прыщавые бледные лица.
“Черт, — думал Сэм, — мы откатились назад только на двадцать лет, но мир кажется нам совсем другим”. Грязно-коричневая одежда, уродливое пластмассовое оформление витрин, машины тоже другие, хотя он мог назвать лишь несколько марок, так как большинство моделей были британские и европейские, а не американские. Правда, ему удалось увидеть несколько забавных “фольксвагенов-жуков”, похожих на ящики “вольво” и редких “датсунов”.
А Джад, сидя на заднем сиденье, развлекался вовсю, пребывая в полной эйфории и говоря, как показалось Сэму, на каких-то импортных языках. Ему явно были знакомы машины, которые давным-давно исчезли с британских шоссе.
— “Зингер-газель”! У меня была такая. Обошлась в 75 фунтов, а мотор был упрямый, как мул. Потом у нее все внутренности повываливались. “Хилман Имп”! Боже, гляньте только — “форд-кортина”, первая модель, окраска под металл. Бог мой, как люди останавливались полюбоваться на это чудо! Тогда окраска под металл еще была новинкой... И мопеды! Никогда не видел столько мопедов. И ни одной спутниковой тарелки! А вон и Грязнуля Гарри! Вон тот бродяга, что валяется на скамейке с бутылкой сидра в руке. Господи, да он, пожалуй, единственное, что в этом городишке не изменилось. Все тот же измызганный комбинезон и веллингтоновские сапоги... А вот и супермаркет Хилларда. Его потом сожрала “Теско” в... О боги! — высунул он голову из окна автомашины. — Человек на мотоцикле! Человек на мотоцикле! Это же Тони Невел из кастертоновской “Газетт”! Боже мой. Боже мой, да он же умер в 1991-м... Я был на его похоронах, когда гроб опускали... Ужас, ужас. — Джад вдруг резко откинулся на спинку сиденья. Похоже было, что кто-то всадил ему нож в живот. Он был потрясен. Даже дышал как-то странно — толчками. В глазах стояли слезы. — Боже, Боже! Нет, этого быть не может! Я даже не ожидал, что все обернется таким шоком. Я вижу... Я собственными глазами вижу людей, которые умерли много лет назад.
Зита оглянулась на него, ее карие глаза выражали искреннее сочувствие.
— Вам не по себе?
— Небольшое потрясение, вот и все. — Джад положил ладони на грудную клетку и несколько раз глубоко вздохнул. — Полагаю, нынешняя жара вряд ли содействует улучшению самочувствия.
— Может, принести что-нибудь прохладительное? — спросил Сэм, открывая свою дверь.
— Да, был бы весьма благодарен.
Зита снова взглянула на Джада и мягко сказала:
— Лучше закрыть окно. А я включу кондиционер. Сразу почувствуете себя лучше.
Он откинулся на спинку и улыбнулся. Улыбка была усталая, даже вымученная.
— Кондиционер. Если мы заберемся еще дальше в прошлое, то вы сможете заработать целое состояние и стать миллионершей. — Он закрыл глаза и тихонько хмыкнул. — Почему-то мне кажется, что если учесть перспективу, то деньги не принесут нам особой пользы.
Сэм уже открывал дверцу, но вдруг остановился и спросил:
— Деньги будут бесполезны? Почему вы так сказали?
Джад закрыл глаза, привалился головой к подушке, и его лицо оказалось обращенным к потолку.
— Уже сейчас в вашем кармане лежат монеты и банкноты, которые юридически не годятся для обращения. Вам следует очень тщательно выбирать монеты, прежде чем платить за что-то. Каким образом вы собираетесь объяснить наличие у вас в 1978 году монеты, выпущенной в девяностых? — Улыбка стала еще шире, и Джад снова опустил веки. — И, Сэм, если встретите на улице кого-нибудь хоть отдаленно смахивающего на меня, только с волосами чуть потемнее и погуще, будьте с ним вежливы. Я в 1978 году переживал тяжелую полосу. Если сказать откровенно, то август этого года я провел в гипсе аж до самой промежности.
Сэм усмехнулся.
— Постараюсь.
— Обязательно постараетесь. Еще как постараетесь... — Джад снова открыл глаза. — Да, между прочим... Если вы уже стали привыкать к английскому пиву, то в отеле “Грифон” вы можете отыскать стаканчик отличного светлого средней крепости. Только надо зайти в бар, а не в гостиную.
Джад снова опустил веки, будто намеревался всхрапнуть. Сэм поглядел на Зиту, она ответила ему таким же взглядом и подняла брови. Сэму все сказанное Джадом показалось весьма загадочным — будто в эти немногие слова было вложено гораздо больше смысла, чем казалось на первый взгляд. В данном случае, вероятно, следовало бы сказать “на первый слух”.
На выразительный взгляд Зиты Сэм ответил пожатием плеч. Может, Джад перегрелся на солнце или переработал. Для него перегрузки последних дней были, надо думать, тяжеловаты. В конце концов, он знал этот город, а они — нет.
— Увидимся минут через пять, — сказал Сэм.
— Не забудьте про пиво в отеле “Грифон”. И будьте осторожны.
Сэм захлопнул дверцу, а затем, перейдя дорогу, влился в поток людей в грязно-коричневых одеждах.

2

Райан Кейт бежал.
Бежал в городе, которого не знал. И во времени, которое ему было определенно незнакомо.
Когда он удирал из супермаркета, держа в каждой руке по бутылке водки, то услышал чей-то крик. Оглянувшись, он увидел, что его преследуют два человека. На них были винного цвета нейлоновые куртки, на грудных карманах которых красовалось название супермаркета.
Выглядели они молодыми и в хорошей физической форме.
Райан понимал, что физически они способны дать ему много очков вперед. На бегу его толстенькие щечки дрожали, как желе, а живот тяжело колыхался под белой рубашкой. Котелок Оливера Харди все еще торчал у него на голове скорее благодаря удаче, нежели особенностям конструкции.
Надежды, что он уйдет от тех двоих, не было никакой.
— О Боже, Боже... ох нет... — скулил он тихонько, труся рысцой по улице. Кейту очень не нравился мир, в который он попал. И он ужасно боялся того, что будет, когда работники супермаркета его изловят.
Он был уверен — они будут долго мордовать его, прежде чем отдадут в руки полиции. Изобьют как пить дать. С магазинными ворами принято поступать сурово.
Кейт скулил все громче, слезы все сильнее застилали ему глаза, ибо в уме он рисовал яркими красками тот первый пинок в живот — в такой мягкий и округлый.
— И почему все это происходит со мной? — тяжело дыша, шептал он. — Это еще одна подлая... — начал он было сообщать свои беды самому себе, но тут же опомнился: — Заткнись, идиот, заткнись... не дай им поймать тебя... Господи, как не хочется быть изувеченным... Не хочу...
И тут, завернув за угол, Кейт столкнулся нос к носу со своим старым другом Ли Бартоном.

3

Николь Вагнер смотрела с дерева на мужчину. Сверху вниз.
А он лежал на спине и в свою очередь рассматривал ее снизу вверх.
Бабочка красный адмирал уселась на листок травы совсем рядом с головой Бостока, грея крылышки на солнце. Тихо ворковали горлицы где-то в лесу над кромкой обрыва.
По своему поведению и преследуемым целям Босток был сейчас тюремщиком Николь.
Николь прекрасно знала, что в ту минуту, как она спустится с дерева, он накинется на нее и разобьет ей голову до цвета сырой бараньей ноги.
Карьер был пуст. Даже кролики разбежались от шума, который подняла Николь, прыгнув с обрыва на крону дерева. Тем не менее через короткие промежутки времени она осторожно выпрямлялась на ветви конского каштана и бросала взгляд в направлении реки, надеясь, что кто-нибудь пройдет мимо. Ничего подобного она не видела и была уверена, что если закричит, то никто ее крика не услышит.
Человек внизу (который, надо думать, спятил уже давно) мило улыбался, хотя на его рубашке-поло еще не успели высохнуть пятна крови и мозгов убитой им жены. Николь с трудом отводила взгляд от этих коричневых пятен, потому что, как она понимала, если допустить оплошность, то ее собственная кровь кое-что добавит к кровавому рисунку на рубашке Бостока.
И вот она сидит в своем свободном черном костюме обезьяны и смотрит, как солнце медленно опускается к горизонту.
И думает: а что будет делать Босток, когда опустится темнота?

Глава 20

1

Сэм Бейкер покинул машину, на заднем сиденье которой расположился Джад с головой, откинутой на спинку, с видом отнюдь не подавленным. Зита уже успокоилась и ободряюще махнула ему рукой, когда он обернулся.
“Черт побери, итак это 1978 год”, — сказал себе Сэм. А если уж быть совершенно точным, то сегодня 23 июня 1978 года. Дату он увидел на газете, вывешенной на доске около входа в маленькое агентство новостей.
Это был мир людей, одетых в грязно-бурые костюмы. Мужчины стриглись, как правило, под Тома Джонса, многие носили внушительные бачки. Они казались куда более полнотелыми, чем он привык видеть, а лица отличались округлостью и жирком на подбородках. Сэм остановился, сделав вид, что интересуется витриной магазина, хотя на самом деле он внимательно всматривался в отраженные в стекле фигуры прохожих. Он понял, что испытывает нечто вроде шока, видя такое количество курящих девушек-подростков. За короткое время, проведенное им на улице, он успел отметить ряд типов поведения, новых для него, хотя он углубился в прошлое лишь на двадцать лет назад. В 90-х годах в публике распространились взгляды, что курение в общественных местах является действием как бы несколько неприличным, ну как жевание жвачки в церкви или хождение в купальнике по торговой улице. Это не запрещено и не объявлено неприемлемым, а является скорее поступком, который “не принято” совершать на людях. Сэм постоял еще немного. Лица людей семидесятых годов при ближайшем рассмотрении почему-то завораживали его. Женщины носили под глазами глубокие синие тени, что придавало их лицам какое-то странное выражение. Прически отличались некой непривычной прилизанностью и в то же время были небрежны. Хотя, возможно, всякие изыски панков должны были появиться вот-вот, но, похоже, они еще не достигли берегов этого северного захолустья.
Пока Сэм стоял и изучал в огромной цельностеклянной витрине людей, проходивших за его спиной, он заметил еще одно отражение... и понял, что оно упорно вглядывается в него самого.
Сэм медленно-медленно повернул голову и убедился, что это бродяга, которого Джад назвал Грязнулей Гарри. Это был тощий человек с вьющимися рыжими волосами и бородой, одетый в оранжевый комбинезон и веллингтоновские сапоги. Голенища последних он отгибал наружу, так что сапоги больше походили на охотничьи, достигавшие только колен. Костлявыми грязными пальцами он держал за горлышко бутылку сидра. Сэм подумал, что этот человек, наверное, уже вступил в четвертый десяток. Но что было особенно удивительно, так это то, что бродяга уставился на лицо Сэма и не отрывал от него глаз, будто тот был его давно потерянным другом.
Грязнуля Гарри сделал несколько пошатывающихся шагов в направлении Сэма. Подняв бутылку, он оторвал один грязный палец от ее горлышка и ткнул своим измазанным никотином или чем-то еще худшим ногтем прямо в сторону лица Сэма. Он явно старался связать знакомое ему лицо с каким-то именем.
Сэм слегка поклонился — не то чтобы по-приятельски — и уже намеревался идти прочь. Как всякому нормальному человеку, Сэму не хотелось, чтобы городской сумасшедший хватал его за пуговицу и затевал с ним разговор.
И все же Грязнуля Гарри обратился к Сэму. Впечатление было такое, будто свои слова он многие годы держал в запечатанной бутылке и сейчас они с шумом и брызгами рвались с его губ, обгоняя друг друга.
— Зри, ничтожный человечишка, как восторги плотских наслаждений исчезают пред ужасом грядущего проклятия... И прежде чем сердце твое возгорится любовью к Христу... Любовью к Христу!.. оно должно отринуть жадное стремление к тщеславию, где вы... где... Горение разума и дух Христов питаются единой любовью вечной...
Со слабой извиняющейся улыбкой Сэм разорвал визуальный контакт с сумасшедшим бродягой и пошел прочь. Уличная публика не обращала на Грязнулю ни малейшего внимания. Возможно, что именно визуальный контакт открывал дорогу попрошайничеству.
— Любовь вечная и счастье сливаются в радостной песне. Сердце, обращенное к огню... Обращенное к огню! — не обретет ничего земного, ибо стремится оно к проникновению на Небеса.
Грязнуля Гарри выдвинулся вперед и встал на пути Сэма. Глаза его пылали священным пламенем.
— Извините, но у меня нет мелочи, — солгал Сэм. И тут же пожалел — уж лучше было дать ему пару медяков и быстренько удалиться.
— Мне знакомо твое лицо. Я знаю его. Знаю... — Бродяга говорил тихо, но голос его был полон восторга, будто он был представлен знаменитой поп-звезде. — Я знаю тебя!
— Очень жаль, но я полагаю, вы ошибаетесь. Я не живу...
— А ты вообще не живешь. Жалкий ничтожный человечишка, трясущийся от ужаса грядущего проклятия... Нет, извините... Очень сожалею. Не знаю, зачем я это говорю. Я не хотел, но... Я пылаю огнем божественного прозрения и... нет, нет... — Внезапно ему стало стыдно, голос сразу понизился: — Прошу прощения, сэр. Мой язык иногда начинает вольничать. Слишком много времен. Нет, поздно... Я должен был сказать вам нечто важное. Очень важное. Исключительно важное... — Глаза Грязнули Гарри внезапно помутнели. — Только я забыл. Память у меня крутится и крутится, как вокруг шелковичного дерева, и не позволяет поймать себя за хвост. Но разве у других нет сходных проблем? Многие, даже очень многие находятся в сходном положении... — Он поднял глаза, которые оказались совершенно ясными. — Я вам уже сказал, сэр? Я — это множество. Меня и в самом деле несколько. Я не поддаюсь исчислению. Если меня растянуть, то я протянусь от Кастертона до врат самого Константинополя. А теперь... очень сожалею... Я должен что-то сказать вам. Что-то важное... очень, очень важное... о чем... о чем? О горе, горе... — Свободная от бутылки грязная рука Гарри нырнула в бороду, будто ища там нужные слова. Грязные ногти возились и блуждали в зарослях рыжей бороды.
Сэм обошел бродягу и отправился дальше. Однако специфический запах бороды — запах немытых волос, — похоже, навсегда поселился в ноздрях Сэма.
А бродяга все еще стоял в своем оранжевом комбинезоне, с бутылкой сидра в одной руке, тогда как другая рылась в рыжей бороде. Он продолжал что-то бормотать, будто повторяя послание, когда-то выученное наизусть.
Впереди Сэм увидел лавку, в которой можно было купить прохладительное питье.
Он уже почти забыл о своем общении с Грязнулей Гарри, когда услышал за спиной крик. Когда он обернулся, то увидел, что лицо бродяги сияет от радости.
— Я вспомнил! — крикнул он Сэму. — Вспомнил! Вам надо уйти оттуда. Уйти из Недреманного Ока! Если не уйдете, вам всем там придет конец. Вы слышите это? Все там погибнут.
Голос бродяги стих. Все еще бормоча что-то, он повернулся и пошел к своей скамейке, где оставил пакеты с разными пожитками.
Покачав головой, Сэм направился в магазинчик. Но добраться до дверей ему так и не удалось.

2

— Сэм! Сэм Бейкер!
В тот момент, когда он услышал этот голос, Сэм как раз переходил тротуар, направляясь к дверям лавочки. На какой-то сюрреалистический момент ему показалось, что это бродяга окликает его по имени.
Вместо бродяги он увидел Ли Бартона, бегущего к нему через улицу. Лицо у Ли было мертвенно-белое, черные волосы выглядели так, будто их свирепо зачесывали наверх, пока они не встали дыбом.
— Сэм! — В голосе Бартона слышался подлинный ужас. — Они хотят разорвать его на части вон там! А все остальные только смотрят и смотрят. И готовы позволить им это!
Сэм качал головой, ничего не понимая.
— Позволить им что?
— Какие-то бандиты схватили Райана — того парня, что в костюме Оливера Харди. И хотят выбить из него жизнь до последней капли. Он пролил их выпивку. Нечаянно. Но они хотят...
— Где?
— Вон в том отельном баре, — задыхался Ли. — Я искал полицию, но потом увидел вас...
Сэм поглядел на окрашенное белой краской четырехэтажное здание, перед которым они как раз стояли.
— Вот это? Хрен собачий!
Сердце Сэма оборвалось, когда он увидел вывеску с футовыми буквами:
ОТЕЛЬ “ГРИФОН”
Внезапно слова Джада, слова, тяжело заряженные скрытым смыслом, пришли ему на память. Только пять минут назад Джад сказал:
— Если вы уже стали привыкать к нашему английскому пиву, то в отеле “Грифон” вы можете отыскать стаканчик отличного светлого средней крепости.
— Пойдемте, — торопил Ли. — Они собираются его убить.
Сэм все еще не мог оторвать глаз от отеля. Сквозь Сэма прокатывались волны предвидения. Это было не слишком приятное ощущение — холодное, скользкое, которое вызывало на коже ощущение морозных мурашек.
Сэм принял решение. Хотя он практически не знал Ли Бартона (сейчас тот был без накидки Дракулы) или толстячка Брайана Кейта, но он ощущал родственные связи с ними. Все они были из клана путешественников, хотя и путешествовали во времени. Всем им надо было заботиться друг о друге.
— Он прямо в самом отеле?
Ли кивнул.
— Они собираются разрезать несчастного дурня на части.
И снова Сэм спросил, хотя и знал заранее, каков будет ответ:
— Он в баре?
— Ага... Постойте, откуда вам все известно?
Сквозь стиснутые зубы Сэм ответил:
— Помолчите, Ли. Думаю, нам еще придется побарахтаться в этой путанице.

3

К тому времени, когда они прошли через прихожую в бар, Ли уже успел сообщить Сэму, что он встретил Райана Кейта, когда тот мчался чуть ли не через весь город, преследуемый двумя работниками супермаркета. Они все же схватили Райана, и Ли с трудом вырвал его из их рук, а потом спрятал в отеле. Райан, как всегда невероятно неуклюжий, а сейчас еще измученный и перепуганный, каким-то образом вступил в ссору с группой молодых, но по внешнему виду весьма опасных людей, сидевших в баре. Он случайно разлил их выпивку. Положение никак не улучшилось от того, что запаниковавший Райан дал им банкноту, которая сможет стать всеобщим эквивалентом только через десять лет.
Вот тогда-то и взорвалась банка с дерьмом!
Ли сразу же помчался за помощью.
Получить помощь от постоянных клиентов отеля не удалось. Это было старое, приходящее в упадок заведение, где номера сдавались на часы и где драки в баре бывали куда чаще, чем там чистились сортиры.
Сэм уже услышал высокий, раздирающий душу вопль. Охотников спорить, что это не вопль Райана Кейта, пожалуй, не найдется, подумал Сэм. Звучал он так, как будто Кейту начали отрезать яйца перочинным ножом.
После солнечного дневного света снаружи бар походил на мрачную пещеру. Здесь густо воняло пивом и затхлым сигаретным дымом. Ничем не прикрытый пол из некрашеных досок, казалось, был липким на ощупь. “Вот уж поистине удел страданий и неприятностей”, — подумал Сэм.
Вокруг общего стола толпились около полудюжины молодых людей. В другом случае можно было бы подумать, что они собрались здесь в укромном уголке бара, чтобы вместе сняться на фото. Но торчащая со стола пара ног, которую сразу заметил Сэм, подсказывала, что это и есть Райан Кейт, распятый на столе для жертвоприношения.
И опять Сэм услышал визгливое “Не-е-ет! Отпустите-е-е меня!”. Голос звучал как блеяние испуганной овцы.
Сэм искоса глянул на Ли, который стоял рядом и тяжело дышал. Черт побери, совершенно самоубийственное мероприятие! По количеству хлопчатобумажных рубах и бритых голов Сэм решил, что перед ними члены банды бритоголовых. Еще один сочный плод эпохи семидесятых! Выглядели они весьма опасными подонками. Да, ничего себе дельце!
Сэм решил выбрать самую крутую линию поведения из всех возможных.
— О’кей! Разойдись, это наш парень.
Один из бритоголовых вздернул подбородок:
— А ты что за хрен?
— Его приятель. Приятель! А теперь отпусти его, и никаких неприятностей не будет.
Теперь Сэмом заинтересовалась вся банда. Один из них громко заржал.
— Янки? И с ним педик в плиссированной рубашке! С какой планеты сорвались?
— Послушайте, — вразумлял Сэм, — мы не хотим неприятностей. Мы...
— Вот именно их-то вы и получите. Неприятности. Большие.
Еще один бритоголовый рыкнул:
— Оторвать им башки, этим гребаным...
— Вот хреновина, — буркнул Сэм. — Разборка в загоне для скота...
Банда оставила Райана валяться на столе и стала надвигаться на Сэма и Ли. В это время дверь за спиной Сэма распахнулась. Он оглянулся с неясной надеждой увидеть нескольких полицейских, которые тут же бросятся их защищать. Вместо них в комнату вошел мужчина лет тридцати. Темные волосы, лицо без морщин, статная фигура, но узнать его можно было безошибочно.
— Джад! Джад Кэмпбелл! — почти выкрикнул он, прежде чем успел подумать о возможных последствиях. Мой язык иногда опережает мои мысли... Черт, как здорово сформулировал эту мысль Грязнуля Гарри! Он же прекрасно понимал, что следует держать язык за зубами.
— Привет! — ответил Джад (или, вернее сказать, молодая версия Джада Кэмпбелла, ибо более пожилую Сэм оставил в машине примерно в пяти минутах ходьбы отсюда). И тут же замолчал, так как явно Сэма не узнал. Однако уже через секунду он оценил ситуацию в баре, поняв, что тут готовится жаркая схватка.
За спинами бритоголовых Райан скатился со стола, будто выпал из постели в состоянии глубочайшего похмелья. Голова опущена, подбородок почти упирается в грудь. Видок еще тот.
И в тот же момент, когда он выглядел так, будто собирался свернуться на полу в комок и заснуть, Райан внезапно бросился на спины бритоголовых. Сэм понимал, что это вовсе не героическая атака с тыла, а просто Райан слепо рвется к дверям, дабы убежать как можно дальше от отеля. Природная неуклюжесть Райана привела к тому, что он с силой толкнул бритоголового, который в свою очередь крепко врезался в Джада.
И вот тут-то ад и вырвался наружу.
Сэм увидел пламенеющую ярость в глазах хулиганов, когда они со сжатыми кулаками бросились вперед.
Он попятился, надеясь уклониться от первых неуклюжих ударов. Ли повезло меньше, он оказался вовлеченным в грубую схватку с коренастым бритоголовым, у которого были длинные, точно у гориллы, руки.
Хотя это и не была личная драка Джада и он уже был на пути к двери, которая вела в прихожую, но один из бритоголовых прыгнул ему на спину и стал наносить удары, стараясь попасть по голове.
Это была крупная ошибка.
Джад просто обратил на бритоголового хулигана такой свирепый взгляд, что тот остановился и даже опустил руку.
Сэм припомнил, что он обменивался с Джадом рукопожатием, и обратил внимание на то, что у того крепкие руки рабочего. Молодой же Джад выглядел еще более сильным, руки у него были мощные, мускулы бугрились под хлопчатобумажной рубашкой.
Бритоголовый испробовал свинг, его кулак задел Джада по щеке. Раздался слабый треск. Джад даже не покачнулся. Но именно в это мгновение в его глазах полыхнул боевой огонь.
Прежде чем Сэм успел оценить происходящее, мощный кулак Джада мелькнул в воздухе и нанес бритоголовому удар прямо по скуле. Тот был отброшен к столу и рухнул на него спиной.
Сэм воспользовался возможностью и крепко врезал по носу тому бритоголовому, который стоял против него и с открытым ртом наблюдал за полетом своего дружка по воздуху.
Этот удар отшвырнул юношу, но на ногах он устоял. Он злобно уставился на Сэма.
Сэм понял, что общая драка переходит в несколько отдельных вялотекущих кулачных поединков, но он недооценил силу мускулов Джада. Тот бросился в самую гущу бритоголовых. Одного удара его кулака было достаточно, чтобы свалить на пол любого хулигана.
Вскоре они все отступили в конец бара — в полном смятении, побитые, у двоих кровь ручьями текла из разбитых носов. Джад преследовал их, хватая, как тряпичных кукол, и швыряя в тех, кто еще оставался на ногах.
— Вон отсюда! — ревел он. — Вон отсюда, и если я увижу еще раз ваши мерзкие рожи где-нибудь поблизости, я их разорву и запихаю в ваши же говенные глотки!
Поняв, что им с этим ревущим быком не справиться, бритоголовые отступили к задней двери. Обнаружив, что она закрыта, хулиганы в полном отчаянии бросились снова на Джада. Как испуганное стадо, они думали только о бегстве, но на пути они сбили Джада с ног, и он упал спиной на перевернутый стол.
Упал тяжело и неловко.
Сэм увидел, как лицо его исказилось от боли.
Один из бритоголовых, который был последним среди застрявших в двери хулиганов, заметил, что человек, сделавший из их банды фарш, временно вышел из игры. И пока тот валялся на полу в луже пролитого пива, хулиган схватил с другого стола стакан и бросился к Джаду.
Сэм понял, что в намерение бритоголового входит разбить этот стакан о физиономию Джада.
Одним прыжком он преодолел расстояние, и, когда бритоголовый поднял стакан, Сэм плечом и всем весом тела врезался ему в спину.
С испуганным криком мальчишка рухнул плашмя, лицом прямо на поваленные стулья. Стакан разбился у него в руке.
Сэм увидел, как кровь хлынула на пол из раны в ладони подростка.
— Подонок! Подонок! Подонок! — стонал хулиган, поднимаясь на ноги. Затем, прижимая к груди окровавленную руку, он выбежал за дверь, видимо, решив, что с него хватит.
Джад лежал на спине. Несмотря на боль, он сказал сквозь сжатые зубы:
— Спасибо.
— Это самое малое из того, что я должен был сделать, Джад, — мягко ответил Сэм. — Спасибо за то, что ты спас наши шеи.
— Черт... Временами они становятся опасными. Но все дело в том... дело в том, что когда они вырастут, то могут стать вполне порядочными гражданами. Спросите... Я думаю, что сломал ногу. Болит, стерва.
— Не волнуйтесь так, — тепло ответил Сэм. — Ли, дай мне полотенце со стойки. Нет-нет, сухое. Спасибо. — Он взял полотенце, сложил его в несколько раз и осторожно положил под голову Джада. — Мы сейчас вызовем “скорую”.
— Да, полагаю, это мне не повредит. Такая штука со мной в жизни впервые. Обычно я выхожу из потасовок вполне... — Джад оборвал речь и, прищурившись, поглядел на Сэма. — Погоди-ка... А откуда ты знаешь мое имя?
— Не беспокойтесь об этом сейчас. Пусть сначала вас починят.
— Господи, надеюсь, я хоть ходить смогу?
— Не беспокойтесь, дружище. Я точно знаю, что сможете.
И опять Джад подарил его взглядом, который в прошлом веке назывался старомодным.
— Вы уверены, что я вас не знаю?
— Пока нет, Джад, пока еще нет. — Сэм оглядел бар. — О нет! Куда, к черту, подевался Райан?
Ли пожал плечами:
— Удрал, как только началась драка.
— Господи, и это после того, как мы спасли его яйца! У этого парня желтый мазок * на спине шире, чем восьмиполосное шоссе. Ты останешься с Джадом, а я вызову “скорую”.
* Желтый мазок (Yellow streak) — английская идиома, означающая склонность к трусости и вероломству. Иногда имеет привкус расизма (намек на желтую расу).
Служащие бара ускользнули еще до начала драки, поэтому Сэм обошел весь бар, обнаружил телефон, набрал 911, щелкнул языком, набрал правильный номер — 999.
Через десять минут, когда Джада на носилках унесли в машину “скорой”, Сэм и Ли вернулись к Роверу, где Зита уже давно кипела от возмущения. Признаков Райана Кейта не обнаружилось. Залег где-нибудь, подумал Сэм. Во всяком случае, хулиганье ему сильных повреждений нанести не успело.
Пожилая версия Джада, которая была более седой, более мудрой и более полной, со слегка ожиревшим подбородком, стояла, опираясь задом на машину.
Он широко улыбнулся Сэму и хлопнул себя по ноге.
— Всегда заранее узнаю, что пойдет дождь, потому как вот тут начинает мозжить.
— Ах ты сукин сын, значит, ты вспомнил, а? — сказал Сэм, так же широко улыбаясь. — Ты вспомнил, что мы виделись раньше!
— Вспомнил.
— И почему ничего не сказал?
— А чего говорить-то? Что ты попадешь в драку в отеле “Грифон”? Что я... а вернее, моя более молодая версия окажется там, чтобы помочь тебе?
— Что ж, по-моему, я был бы рад такой информации. Знаешь, там было жарковато.
— Еще бы! А ты небось хотел бы, чтоб я историю изменил?
— Почему бы и нет?
— Последствия могли бы оказаться чудовищными.
— Это хулиганье могло бы нас укокошить.
— Но все ведь окончилось благополучно, верно?
Зита решительно взмахнула своей косой.
— А со мной вы не поделитесь секретами, мальчики? Что произошло в этом отеле?
— Расскажи ей по дороге в библиотеку, Ли, — распорядился Сэм. — Настает время разобраться, что же с нами происходит, и это время нас поджимает.

Глава 21

1

Библиотека работала до восьми. Но уже за десять минут до конца служащие начинали звенеть ключами и просили посетителей покинуть читальный зал.
Еще задолго до этого времени Сэму, во всяком случае — для себя, пришлось принять точку зрения, что в книгах нет почти ничего, что могло бы им помочь. Ученые занимались преимущественно тем, чтобы адекватно сформулировать природу Времени. И даже великий профессор Саган в своей книге, предназначенной для рядовых читателей, признал, что “время — одна из тех концепций, которая совершенно не поддается простому определению”.
И уж конечно, в ней не нашлось ничего, что могло объяснить тот факт, что полсотни людей оказались пленены временем. И почему они уходят в прошлое все дальше и дальше.
Когда они вернулись к машине, стоявшей на библиотечной автомобильной стоянке, Джад сказал:
— Знаете, чем больше я думаю о том, что с нами произошло, тем больше обращаюсь к временным подвижкам, отраженным в фольклоре.
— В фольклоре? — повторила Зита, возясь с выносным пультом, открывающим дверцы ее машины. — Уж не хотите ли вы сказать, что мы заколдованы феями или злой колдуньей с запада?
— Сейчас я готов ухватиться за любую чушь обеими руками, уцепиться изо всех сил, так как я чувствую, что сойду с ума, если не найду объяснения происходящему.
— Поддерживаю. — Ли расстегнул воротник плиссированной рубашки.
— Я сегодня отправился в город с намерением нализаться до чертиков. Эта идея и сейчас меня привлекает.
Когда они сели в машину, Сэм повернулся на переднем пассажирском сиденье и сказал:
— О’кей, Джад, если у тебя есть какая-никакая теория, я весь внимание.
Джаду потребовалось несколько минут, чтобы собраться с мыслями. На детской площадке, находившейся за автомобильной, весело кричали дети, качавшиеся на качелях. Маленькая девчушка гонялась за черной собачонкой, которая таскала в зубах ярко-желтую игрушку.
— Фольклор перегружен историями, касающимися подвижек во времени. В прошлом к ним относились примерно так же, как к историям с привидениями. Таких баек вы наверняка и сами слышали немало. Слышали о парочке, которая ехала по сельским дорогам и заблудилась. Они увидели старую гостиницу, остановились в ней и ужасно удивились, обнаружив, что все тамошние постояльцы носят старинные одежды, что электричества нет, а есть газовое освещение. Позже эта парочка скова попыталась отыскать удивившую их гостиницу, но выяснилось, что она сгорела лет пятьдесят назад. Другой известный случай связан с именами Шарлоты Моберли и Элеоноры Журден, посетивших Версаль во время каникул в 1901 году. Там они встретились с людьми, одетыми в старинные костюмы, увидели здания, которые, как они выяснили позже, теперь уже не существуют. Позднее мисс Журден написала, что когда она вошла на территорию Версаля, то испытала странное ощущение, будто пересекла какую-то границу и оказалась в “круге воздействия”. Есть люди, которые уверяли, что обе леди каким-то образом были переброшены в прошлое на столетия назад, когда Версаль был королевской резиденцией.
Зита спросила:
— Но действительно ли эти дамы перенеслись назад во времени или видели призраков — по крайней мере сказали, что видели?
— Не совсем так. Все здания и люди были совершенно материальны. Почти все современные охотники за привидениями склонны видеть в приключениях этих дам сдвиг во времени, то есть благодаря каким-то процессам в космосе дворец скользнул через двухсотлетний промежуток в наше время.
— Или обе женщины провалились на столько же лет в прошлое, — добавил Сэм.
— Да бросьте вы, — с сердцем произнесла Зита. — Все это волшебные сказки. И ничего более.
— Загляните в любую более или менее серьезную книгу о сверхъестественных явлениях, — сказал Джад, — и вы обнаружите там десятки подобных случаев. В 1991 году некий шотландский фермер выглянул из окна своего дома и увидел с десяток людей, которые проходили мимо его дома. Они были одеты в форму римских солдат. Он посчитал, что это местная молодежь, переодетая в театральные костюмы. Но когда он выскочил, чтобы узнать, какого черта они делают в его владениях, не обнаружил никого. Были люди, которые глубокой ночью просыпались в старинных домах, где им пришлось заночевать, и обнаруживали, что мебель переставлена, а в спальне горит камин, которого там вовсе и не было раньше. Утром они видели, что все вещи вернулись на прежние места. Эти люди, видимо, испытали сдвиг во времени, каким-то образом увидели прошлое или были перенесены туда.
— Все эти подвижки во времени — просто чушь, — фыркнула Зита. — Это либо сны, либо алкогольное опьянение.
— Что-то в этом есть, — поддержал ее Ли.
— Басни все это, — повторила Зита, переведя машину на первую скорость и выводя ее со стоянки. Сэм подумал, что она злится только потому, что они никак не могут нащупать верный ответ. Зита вела машину агрессивно, как будто вопрос о том, что с ними происходит, вставал из асфальта в виде безобразных чудовищ, и она, Зита Прествик, намерена раздавить их всех в лепешку мощными колесами “ровера”.
Джад продолжал:
— Я думаю, что амфитеатр и окружающая его территория были каким-то образом отправлены в прошлое. Вспомните половину туши коровы, отпиленное горлышко бутылки и половину мотоцикла. Я полагаю, что они пересекали границу этой территории в тот момент, когда она начала свое путешествие во времени.
— Вы хотите сказать, что половина коровы, часть мотоцикла и рука его владельца были унесены в прошлое?
— Да, так мне представляется.
На некоторое время воцарилось молчание, как будто все обдумывали теорию Джада. Зита наращивала скорость. На ветровом стекле росло количество раздавленных насекомых.
Немного спустя Ли наклонился вперед:

Предыдущая страница 10 Следующая страница


11 Саймон Кларк

— Может, сейчас еще не время задавать вопросы?
— Выпаливайте! — рявкнула Зита.
— Куда мы едем?
— Я лично собираюсь сделать то, что должна была сделать еще днем. Как следует поужинать и как следует выпить.
Зита перевела машину на высшую скорость, и та с ревом понеслась по сельскому шоссе. Солнце уже склонялось к холмам. Это был вечер летнего дня 1978 года, подумал Сэм. Где-то в Америке совсем юная версия его самого играет в автомобильчики в квартире его родителей в Нью-Йорке. Ей сейчас шесть или семь лет. Еще через шесть-семь лет молния в Вермонте сбросит его с дерева и убьет его друзей.
Недавно Джад сказал, что он не хочет связываться с историей, даже если благодаря такому поступку они вернутся в свое время. Сэм Бейкер не был уверен, что он поступил бы так же. Лишние пальцы на руке опять начали зудеть.
Сейчас им дана возможность сыграть роль Господа Бога.
Что им делать?
И что они сделают?

2

Точно в это же время Николь Вагнер думала только о том, чтобы время совершило новый прыжок. Ей до того этого хотелось, что все тело от головы и до пальцев на ногах болело и ныло. Она мечтала оказаться снова в амфитеатре вместе с остальными.
Там она была бы в безопасности.
Она в этом уверена.
Она изменила положение, чтобы посмотреть, что делает Босток. Вот уже десять минут, как он тщательно обыскивает территорию вблизи дерева. Он даже рискнул отойти туда, где на земле валялись обломки разбитой машины. Когда он добрался до машины, Николь показалось, что она может быстро спуститься по стволу в надежде, что на дороге к реке он не успеет ее догнать. Ну а на речном берегу она встретит людей.
Но Босток увидел, что она собирается делать, бегом вернулся назад, хохоча и поднимая руки, как родитель, который хочет поймать свое дитя, собирающееся сделать прыжок.
Николь мгновенно вскарабкалась на высоту, спрятавшись под защиту ветвей.
Что ж, тут пока безопасно, думала она. Через час-другой стемнеет, и Босток предпримет что-нибудь новенькое, чтобы схватить ее. В этом она была уверена.
В одежде гориллы стало жарко, и она наконец стащила ее с себя. Хотя под шкурой она носила безрукавку и синтетические шорты, но Босток тут же издал похабный свист и захлопал в ладоши. Его безумные глаза следили за каждым движением Николь, пока она стаскивала с себя эту проклятую омерзительную шкуру. И... О Господи, как же хочется пить! Глотка совсем пересохла. Даже язык и тот стал кожаным и шершавым.
Босток как раз вернулся из своих поисков вокруг каштана, держа в руке увесистую палку. Он с силой ударил ею по дереву. Вместо глухого звука Николь услышала протяжный звон, как от огромного камертона.
— Железо! — с гордостью объявил Босток. — С его помощью кокосы можно вскрывать! — У него появилось какое-то безумное восхищение самим собой. — Спускайся-ка, блондиночка!
— Нет.
— Обещаю, больно не будет. — Он улыбнулся мягко и даже дружелюбно. — Мы с тобой договоримся.
— Нет.
— Спускайся, я ничего плохого тебе не сделаю.
Она отрицательно потрясла головой.
— Сука!
Он с силой стукнул по дереву железной штангой. Николь ощутила, как по стволу прошла волна вибраций, которая передалась ее рукам и ногам.
— Сука! Я сказал, слазь немедленно! А ну пошла!
— Уходите... пожалуйста... — Ее голос походил на воронье карканье. — Оставьте меня в покое...
— Ты видела, что я сделал с Марион. Люди тебе поверят, что я ее убил. А мне они не поверят, если я скажу, как она все время наезжала и наезжала на меня, как высмеивала все, что я говорил или делал. Никогда не была довольна, всегда жалова... Эй! Что затеяла! А ну заткнись!
Николь увидела человека, который шел по берегу реки, держа руки в карманах.
— Эй! — кричала она. — На помощь! На помощь! Я тут! Вот сюда! Я здесь...
Человек услышал ее и стал оглядываться. А Николь скакала вверх и вниз по ветвям, кричала и размахивала руками.
— Замолчи! Замолчи! Замолчи! — Босток затравленно озирался, не зная, что именно увидела Николь.
Она зашипела как змея:
— Испугался, сволочь? Испугался...
— Заткни свою поганую глотку! Замолчи!
— Черта с два! Тебя схватят и заберут в тюрьму и запрут там навсегда!
— Замолчи... — Он уже почти молил. Глаза дикие, затравленные.
— Я здесь! — кричала Николь человеку на берегу. — Я на дереве!
Человек остановился и прислушался, склонив голову набок.
Николь все так же прыгала на ветке, кричала и махала руками. Мужчина все еще стоял, склонив голову. Видимо, он слышал только крики и не мог взять в толк, что происходит.
“Ребятишки дурят”, — вероятно, думал он.
Николь подумала, что вот сейчас он пожмет плечами и пойдет себе дальше по береговой тропинке.
И она снова останется здесь до самой темноты.
А затем этот маньяк Босток отыщет какую-нибудь возможность добраться до нее. И ударит ее по голове этой железной палкой. И зароет в мелкой могиле рядом с остывающим трупом своей жены.
— ЭЙ! Я ЗДЕСЬ!!! — Она изо всех сил затрясла ветвь. — Помогите! Я тут! Пожалуйста, помогите!
— Заткнись! — Босток уже не говорил — шипел, непрерывно стуча по стволу своей железной штангой. — Замолчи, или я сам заткну тебе глотку.
Он уходит, он уходит: он собирается уйти, он думает, что это дети! Эти мысли непрерывно вертелись в голове Николь.
Мужчина, все еще напрягая слух, сделал несколько шагов в направлении Николь. Николь схватила маску гориллы и стала ею размахивать над своей светловолосой головой. И все время звала на помощь.
Теперь мужчина уже уверенно направился к дереву. Он продолжал прислушиваться, но теперь явно намеревался выяснить, что же тут происходит.
И тут же Николь узнала мужчину. Брайан Пиккеринг — продавец мороженого, в своей белой униформе.
— Брайан! Я здесь! Я на дереве! Брайан, помоги!
Теперь Брайан уже понял, что случилось нечто серьезное. Человек он был весьма плотный, но тут пустился в какой-то довольно быстрый галоп, продираясь сквозь кусты к дереву Николь.
— Сука! Сука! Сука! — заплевался в ярости Босток и с этими словами, сверкая яростными глазами, исчез.
— Господи! Благодарю тебя, Господи! — каркала Николь окончательно сорванным голосом.
Босток бежал.
Надо спускаться с дерева.
Брайан Пиккеринг уже добрался до дерева и теперь с удивлением воззрился на девушку.
— Николь? Николь, неужели это ты?
— Да.
— Какого черта ты делаешь там наверху?
— О, пожалуйста! Помоги мне спуститься! Он хочет убить меня!
Брайан протянул ей руки. В свете заходящего солнца его белый костюм казался кольчугой, сделанной из серебра.
— Кто собирается тебя убить? — Он был озадачен и еще не вполне уверен, что его не разыгрывают.
— Босток... Он из нашей экскурсионной группы. — Николь уже готовилась соскочить с дерева — оставалось 8 — 10 футов. Ее тело сотрясалось от крупной дрожи. Желудок сжимали спазмы.
Но, Господи, какое же облегчение. Брайан выглядел таким спокойным, таким уверенным. Особенно сейчас, когда стоял у дерева, глядя на нее полными сочувствия глазами, с руками, протянутыми к ней, сулящими помощь.
— Босток убил свою жену в лесу... он был... Брайан!!!
— Ах-х-х-ой...
Босток материализовался из сгущающегося сумрака. Как бейсбольной битой по мячу, он ударил своей железной палкой по затылку Брайана.
Тот не издал даже единого звука. Он просто закачался от сильного удара, как пьяный, затем тело его сделалось резиновым, и он рухнул — лицом прямо на ствол каштана.
С диким воплем Николь кинулась вверх по ветвям. Каждая клеточка ее тела дрожала от ужаса. Она видела, как Босток снова взмахнул своей железной битой над головой. Железная палка мокро сверкнула в сумраке. Николь знала, что случится дальше.
С силой, зажмурив глаза, она всем телом прижалась к стволу каштана. Хоть она ничего и не видела, но зато слышала восторженное хрюканье и кряхтение Бостока. Слышала, как железная палица била по черепу Пиккеринга, чувствовала вибрацию дерева, передаваемую ее телу.
— Нет... нет... — шептала она без остановки. — Нет... нет... нет... Потом она рыдала, ощущая беспомощность, одиночество, беззащитность. Потом наступила ночь.

3

Райан Кейт шлепал по дороге от Кастертона к амфитеатру. Он полностью выдохся. Ноги ныли, в боку кололо. Вряд ли он останавливался хоть раз с тех пор, как покинул отель “Грифон”. Время от времени он поглядывал большими испуганными глазами через плечо.
Райан ожидал, что в любую минуту на дороге может оказаться толпа разъяренных бритоголовых, которая будет гнаться за ним, чтобы избить его до смерти, а потом остатки размазать по асфальту.
Так продолжалось долго, пока наконец он не пришел к выводу, что бритоголовые все же отстали.
И тем не менее он продолжал бежать. Он не мог рисковать и дать им возможность поймать его в городе.
Почти стемнело. Вдоль дороги тянулись поля. Редко-редко мимо него проезжала машина. Однажды кто-то дал продолжительный гудок, увидев толстенького молодого человека в костюме Оливера Харди. При этом звуке Райан взвизгнул и подпрыгнул вверх.
Отбежав от города с милю, Райан наткнулся на бродягу, который весьма целенаправленно шагал по шоссе. Он был одет в оранжевый комбинезон, веллингтоновские сапоги и распевал с большим чувством гимн “Иерусалим”. Время от времени бродяга останавливался и отпивал немного из бутылки с сидром. Затем важным жестом подносил к лицу тыльной стороной свою грязную ладонь — всего лишь для того, чтобы смахнуть капельки сидра с рыжих усов и бороды.
На мгновение Райан замедлил шаг. Неужели и бродяга тоже нападет на него? В этом безумном, вывернутом наизнанку мире было возможно все.
Еще ребенком он смотрел старые телепрограммы с участием Бенни Хилла. Каждая передача кончалась тем, что Бенни убегал, а за ним кто-то гнался — старики, толстозадые бабы, полицейские или даже хорошенькие девушки на каблуках-шпильках и в чулках. Эти сцены завораживали Райана, и он пытался представить себе, каково это — быть преследуемым. Теперь он это узнал. Сегодня против него ополчилось все человечество. Все хотели схватить его. Это было ужасно. Теперь даже этот бродяга мог наброситься на Райана, издавая нутряное хихиканье и делая ему гнусные предложения насчет того, не позабавиться ли им под кустами.
Если бы сейчас можно было увидеть собственную тень, Райан и ее бы испугался.
Глубоко и неслышно вдохнув воздуха, он побежал дальше.
Двигаясь с такой скоростью, он мог легко избежать приставаний страшного бродяги.
В тот момент, когда он уже почти поравнялся с бродягой, он услышал слова:
— Не знаю я радости большей, чем в сердце своем воспеть хвалу тебе, о Господь мой, любовь моя...
Господи, подумал Райан, погружаясь в волны ужаса. Опять все начинается сначала... И он побежал еще быстрее, чувствуя, как его желудок медленно поворачивается под рубашкой с одного бока на другой.
За его спиной бродяга торжествующе поднял бутылку и завопил:
— Так станем же петь о Христе под музыку благозвучную. Его любовь победит все сущее. Так станем же жить в любви и помрем в ней же!
Дерьмо, о какое дерьмо...
Райан задержал дыхание. В любой момент бродяга мог накинуться на него, схватить и уволочь под кусты.
— Погоди!.. Погоди!.. — заорал бродяга. — Нам надо поговорить!.. Выслушай же слова мои... Я знаю тебя. Я тебя знаю.
Райан мчался еще быстрее, в ужасе тряся головой, его дыхание вылетало изо рта с какими-то всхлипами.
— Слушай меня, — вопил бродяга. — Ты должен покинуть ту дыру в земле... Недреманное Око! Если не покинете — всем вам смерть. Слышишь ли ты это, друг мой? Ох! Вы все помрете!
Стараясь не слышать воплей, Райан бежал вперед.

4

Со своего насеста на дереве Николь Вагнер осторожно поглядывала вниз сквозь завесу листвы. На земле, не сводя с нее глаз, лежал Босток. В сумраке его лицо казалось светлым и светящимся, так что Николь даже вообразила, что это луна, лежащая на темной земле. Его глаза казались тенями на этом светлом лике.
Николь думала, не заснул ли он, держа поперек груди свой железный скипетр?
Она прикинула, не спуститься ли ей с дерева, чтобы попытаться бежать, но тут услышала, как он цокает языком. Он даже погрозил ей пальцем, как бы говоря: не беспокойся, детка, я о тебе хорошо позабочусь.
С ее высокого наблюдательного пункта она видела даже черные пятна на земле, сломанные стебли травы и помятую крапиву там, где Босток волочил в кусты труп Пиккеринга.
Николь ощущала, что ночной холод сжимает ее, подобно тому, как ледяная рука сжимает бьющуюся ночную бабочку. Взяв шкуру гориллы, она уткнулась в нее лицом, прижала к груди синтетический мех и стала молиться своему ангелу-хранителю.

5

Райан Кейт уже не шел по прямой. Он двигался длинными зигзагами и при этом что-то бормотал под нос. Частые всхлипы сотрясали его тело, так что ему иногда приходилось останавливаться. Тогда он отвинчивал крышку бутылки бренди, которую купил в каком-то подозрительном магазинчике на окраине города.
Он был так пьян, что ему все казалось, будто он вот-вот начнет блевать. И все-таки ему удалось удержать выпивку в себе. Алкоголь уже пел свои песни в его крови.
В ночном небе загорались звезды. Вокруг редких фонарей бесшумно скользили летучие мыши.
— Вершина Мира, ма, — хрипло говорил он. — Я и есть Вершина Мира!.. Нет, никогда... это Кегни, — бормотал он, занятый сейчас тем, что повторял роль, которую играл как “сопровождающий” в течение многих, очень многих часов, дней, лет и один Бог знает чего еще... Он икал.
Все еще двигаясь зигзагами, он то выходил на дорогу, то утыкался в середину зеленой изгороди. Он говорил себе:
— Мое имя — Оливер Харди... Рад углубить... нет, служить... — Он хихикнул, но смех прозвучал как карканье. Да еще механическое. Он наткнулся на железный столб и стукнулся об него лбом. — Ах! — кричал он, потирая ушибленное место. — О Гавриил, протруби в свою трубу!

6

В кабачке, стоявшем в самом конце подъездной дороги, ведущей от шоссе к амфитеатру, за столом сидели Зита, Ли и Сэм. Джад уже ушел — отправился пешком к своей лодке, где его ждала жена.
— Никогда еще не была так голодна, — говорила Зита, глядя, как служанка несет тарелки с йоркширским салатом. — Первый глоток покажется амброзией.
Сэм усмехнулся:
— Хочешь верь, хочешь нет, но мы не ели целых двадцать лет.
— Именно так я себя и чувствую.
Сэм смотрел, как она берет нож и вилку, как отрезает треугольный кусок йоркширского окорока.
— Мальчики, я просто мечтаю о том, чтобы узнать его вкус.
Она поднесла вилку к губам.
В этот момент Сэм ощутил, как потрескивает его кожа, будто заряженная электричеством. Отрезанные суставы горели. Он успел лишь выдавить из себя:
— О Господи...
Кабачка больше не было. Исчез.

Глава 22

1

Сон состоял из одних огней. Зеленые огни, белые огни, красные огни, лазоревые, малиновые, розовые. Электрические вспышки всех цветов и всех оттенков. Цвета пульсировали, смешивались, из них создавались разноцветные полосы, они ветвились, образуя цветные вены и артерии, порожденные цветными лучами.
Девушка-призрак тихонько напевала:
Выходите вечерком, выходите вечерком, девушки Буффало...
Сэм мигнул и широко открыл глаза.
Свет исчез. Огней больше не было. Перед ним лежал амфитеатр. Сэм сидел в одном из верхних рядов.
Амфитеатр был пуст, разумеется, если не считать человека, который висел на кресте, стоявшем в центре арены. И снова Сэм увидел огромные шипы, проткнувшие насквозь мясистые части тела распятого. Они удерживали его на кресте, как булавки бабочку, пришпиленную к картону.
Сэм попытался проснуться, но это походило на ощущения пловца, оказавшегося на огромной глубине и понявшего, что вернуться на поверхность он не может. Будто какое-то водяное чудовище тянет тебя за ноги. Сэм ощущал, что в легких не осталось воздуха и что колоссальная тяжесть уже ложится на его сердце.
Над ним нависало серое низкое небо, на котором то там, то здесь возникали красные мазки, будто кто-то обрызгал края облаков густыми каплями крови.
Затем в нескольких шагах от него возник тот самый бродяга, которого он только сегодня видел в городе.
Этот бродяга — Грязнуля Гарри, — безусловно, был тот самый. Одет в оранжевый комбинезон, черные веллингтоновские сапоги; волосы, борода и усы у него были рыжего цвета. Внимательные глаза ни на минуту не отрывались от лица Сэма.
— Теперь я узнал вас, — сказал бродяга. Голос низкий, тон увещевательный. — Вы-то меня помните?
Сэм промолчал.
“Нет нужды разговаривать с теми, кто тебе снится, — сказал он себе. — Им это все равно, им до этого дела нет”.
— Послушайте, сэр, — уговаривал Гарри. — Проснитесь, ну проснитесь же. Вы меня помните?
На этот раз Сэм ответил ему утвердительным кивком.
— И вы можете припомнить то, что я вам сказал? Вы должны немедленно покинуть этот провал. Если вы этого не сделаете, то погибнете. Транспортные связи уже начали нарушаться. Некоторое время... если я могу позволить себе столь бессмысленную формулировку... территория, включающая этот амфитеатр и его ближайшее окружение, транспортировалась чисто, без несчастных случаев. Но теперь все нарушилось, транспортные связи дезинтегрированы. Вы следите за моей мыслью, сэр?
Сэм с недоумением смотрел на бродягу, который выражался столь ясно и столь изящно.
Чего только не увидишь во сне!
— Пожалуйста, выслушайте меня, Сэм Бейкер! Дело в том, что здесь я могу говорить понятно. Бог на это дает мне разрешение. Во внешнем же мире мои мысли путаются, а язык перестает повиноваться. Тогда я начинаю нести какую-то невнятицу. Тогда я теряю представление о происходящем и пребываю в состоянии полного недоумения. Теперь разрешите объяснить вам, что с вами происходит. — Бродяга набрал в грудь побольше воздуха. — Вам будет легче, если вы представите себе, что мы с вами сейчас едем в поезде между двумя станциями. Вы только что покинули одну из них — год 1978-й — и приближаетесь к следующей. В данный момент мы все еще едем назад, но вскоре остановимся, и вы и ваши спутники окажетесь в другом времени... — Грязнуля Гарри поглядел на небо — там, как молнии в облаках, сверкали голубые всполохи.
И опять кожа Сэма начала чесаться, а в воздухе запахло озоном.
Он чувствовал, что-то близится, только не знал, что именно. Повсюду стали возникать какие-то фигуры и постепенно становились отчетливее. Теперь Сэм уже различал их черты — глаза, носы, рты, они проявлялись, как постепенно проявляется изображение на снимке, опущенном в кювету с проявителем.
— Иисус Христос, прости своего недостойного слугу Роджера Ролли, — внезапно возопил Грязнуля Гарри. — Я опоздал! Я опоздал! И кровь невинных будет на моих руках!
Мир внезапно как бы вошел в фокус. Серое небо куда-то исчезло. Сияло солнце.
Вот тогда-то и раздались первые вопли.
И пролилась первая кровь.

2

На этот раз пандемониум разразился в самом амфитеатре. Сэм достиг верхних ступенек его лестницы в каком-то отупении, ощущая себя в своего рода лунатическом состоянии, но почти моментально мир вокруг него снова оказался в фокусе. Кругом метались люди.
И тут же послышались вопли множества мужчин и женщин. Сэм осмотрелся, пытаясь понять, что происходит. Крики были такие, что казалось, кому-то режут глотки, хотя явных следов насилия Сэм не видел.
А затем на него налетел мужчина лет пятидесяти. Когда Сэм поднял на него глаза, он увидел, как ему показалось, человека с птицей на плече, которая бешено хлопала крыльями и вопила. Мужчина тоже страшно кричал.
Ошеломленный Сэм подумал: на нас напали черные дрозды! Он отшатнулся от мужчины, рвавшего ногтями свое лицо и вопившего так, что уши Сэма сразу же заложило. И тогда он понял, что он видит на самом деле. Но это была абсолютная бессмыслица. Которая, кстати, внушала чувство омерзения. Потому что Сэм видел вовсе не птицу, сидящую на плече мужчины. На самом деле она была частью тела этого человека. Покрытая перьями птичья голова торчала из щеки мужчины, прямо под самым глазом. Голова быстро вертелась из стороны в сторону, желтый рот, широко раскрытый от испуга, издавал дикие тревожные вопли.
Мужчина повернулся. Он крутился вокруг собственной оси, раз за разом, раз за разом, как будто пытался стряхнуть птицу. Одно из ее крыльев вдруг вырвалось из головы мужчины — из того места, где должно было находиться ухо. Крыло бешено хлопало, перья разлетались по округе черным снегом.
Человек рвался к Сэму, его глаза не могли оторваться от лица Сэма, они молили его о помощи.
При виде панических глаз человека и птицы Сэм отшатнулся. Шея птицы вертелась, вытягивалась и выгибалась точно черная змея. Мужчина схватил Сэма за плечи. Рот его широко раскрылся. И Сэм увидел, что во рту человека ворочается черный пернатый ком. И пока человек пытался что-то объяснить, между губами протиснулась желтая птичья нога, пальцы которой сжимались и разжимались, будто хотели за что-то уцепиться. И все время крыло продолжало расти из головы человека. Оно хлопало по воздуху, и от этого голова становилась похожей на мутантную версию шлема бога Гермеса.
И вдруг мужчина куда-то исчез — умчался, продолжая кричать и рвать ногтями лицо, стараясь стряхнуть с него птицу.
Сэм всмотрелся в толпу испуганных людей. Зиты среди них он не обнаружил. Он кинулся к ее машине на автостоянку, надеясь, что она по каким-то соображениям ушла туда.
И вдруг он заметил, что на площадке стоят несколько деревьев, которые прорвали плоскую поверхность асфальта. Одно из них проросло через чью-то легковую машину. Получилась невероятно мрачная скульптурная группа.
Крики раздавались и тут. Он взглянул на другое дерево. Зрелище было столь же шокирующим, как и зрелище человека с птицей.
Из коры ствола вылезало лицо женщины. Сбоку торчала рука, которая отчаянно размахивала в воздухе. Девушка страшно кричала, ее рот казался огромной буквой “О”.
Сэм застыл как вкопанный, не в силах сделать хоть какое-нибудь движение. На первый взгляд в этой композиции можно было увидеть даже что-то комичное. Ему приходилось просматривать уйму старых программ, где участвовали люди, переодетые “под деревья”. Передачи того сорта, где лазутчик подбирается к врагу с картонным пнем, надетым на плечи, с руками, загримированными под сучья. Смотрит же он через щель, проделанную в картоне “пня”. Зрелище, находившееся перед глазами Сэма, вполне могло сойти за пародию на те ленты. Но Сэм знал: плоть женщины срослась с плотью дерева, ее тело находится внутри дерева, и только голова частично высовывается наружу, как могла бы высовываться из узкого ворота туго обтягивающего джемпера. Давление древесины коверкает черты лица, из ноздрей и рта уже идет кровь. Кора ниже рта окрашена красным.
Лицо женщины еще дергалось, глаза вылезали из глазниц, а язык все больше высовывался изо рта, по мере того как давление на тело увеличивалось и древесина сжимала женскую плоть, как сжимает бабочку ладонь ребенка.
Девушка больше не кричала. Ее глаза остекленели. Только кровь еще стекала каплями с кончика носа, подобно воде, бегущей из плохо завернутого водопроводного крана.
— Зита!
Неужели Зита выбежала на стоянку и пересекла половину ее до того момента, когда новый бросок в прошлое не завершился внезапной остановкой? И оказалось, что материальные куски прошлого — деревья, птицы и бог знает что еще — занимали то же самое пространство, что некоторые путешественники во времени! Стало быть, если кто-либо, к собственному несчастью, умудрялся попасть на место дерева или птицы, они как бы прорастали друг в друга!
Сэм подошел к дереву, из которого выступало лицо девушки подобно гигантскому древесному грибу. Искаженное давлением древесины лицо приобрело багровую окраску, глаза, вылезшие из орбит, смотрели страшным стеклянным взором, язык торчал, как красный сучок.
Это могла быть Зита. Лицо казалось молодым. Проглотив подступающую ко рту рвоту, Сэм наклонился к воротнику из коры, обрамлявшему лицо девушки. И тут увидел небольшой клок черных волос.
А у Зиты волосы были ярко-каштановые. Несчастная не была Зитой. Но какая страшная, какая жалкая смерть!
Сэм попятился, отходя от мертвого лица, торчащего в стволе дерева. Почему-то повернуться к нему спиной ему казалось оскорбительным.
В эту минуту к нему подбежала какая-то женщина и схватила за руку. Она требовательно спросила:
— Вы не видели моего мужа? Ему в глаз попала пчела.
Сэм отрицательно покачал головой. Горький привкус рвоты во рту все еще не покидал его.
Женщина убежала искать пропавшего мужа. Сэм слышал, как она говорит кому-то:
— Не видели моего мужа? Ему в глаз попала пчела. А у него аллергия на пчелиные укусы!
На автомобильной стоянке народу было много. Голова Сэма раскалывалась от испуганных криков. Все выглядело так, будто кто-то ткнул палкой в муравейник, а потом хорошенько повернул ее.
Глубоко вздохнув, он обошел амфитеатр, а потом отправился к лодке Джада, которая была пришвартована к берегу.

3

Райан Кейт тоже очнулся в амфитеатре. Он сразу понял: он находится там, откуда недавно отправился в город. Ему полагалось бы быть пьяным, просто окосевшим от бренди. Ему казалось, что не прошло еще и минуты с тех пор, как он, пошатываясь, брел по сельской дороге, глотая бренди прямо из горлышка бутылки.
И вот он здесь. И трезв как стеклышко. И бутылки в кармане нет.
И котелок Оливера Харди сидит на голове ровнехонько.
А вокруг него орут люди, будто у них штаны загорелись.
Райан решительно не желал вляпываться ни в какие новые истории.
Он сложил руки на груди и покрепче уселся на скамейке.
Ни в какие истории он больше вляпываться не будет. Ни в приятные, ни тем более в другие.

4

Николь Вагнер очнулась после подвижки времени и обнаружила, что сидит в амфитеатре в костюме гориллы, держа волосатую нейлоновую маску в руках.
Каков бы ни был механизм событий — сверхъестественный или научный, — он возвращал их в амфитеатр такими, какими они были тогда, когда в первый раз уселись на эти скамьи 23 июня 1999 года.
“Да, — думала она, — мы все возвращаемся в своем прежнем виде и, так сказать, в своем прежнем качестве”. Она ощущала, как бугрится нейлоновая шкура рукава над наручными часами, которые она потеряла, когда прыгнула на крону конского каштана — сучок сорвал их с ее руки. Николь потрогала грудь и руки — царапины от сучьев исчезли как по волшебству. Не стоит сомневаться — ее волосы сейчас тщательно расчесаны и уложены.
Ну и хрень...
Босток... Где он?
Она напряглась и осторожно обвела взглядом ряды скамей, которые находились прямо перед ее глазами. Босток сидел вон там. Вместе с женой. Ну, ее место, конечно, пустует — он же убил ее.
Но Бостока она ожидала увидеть.
Его место было пусто.
Но ведь вряд ли можно надеяться, что он тоже умер!
Николь решила, что он очнулся быстрее, чем она, и умудрился бежать из амфитеатра.
Факт оставался фактом: он мог открыть охоту на нее.
Будучи безумцем, он считает ее — Николь Вагнер — единственным свидетелем его преступления. И при первой же возможности постарается сделать так, чтобы она никогда не смогла обвинить его в убийстве.
Николь тревожно оглядела ряды скамей, опасаясь в глубине души того, что увидит Бостока, подбирающегося к ней.
Но здесь были одни растерянные туристы. Где-то наверху слышались крики и вопли. Может, Босток напал на кого-нибудь другого? “Господи, как я буду рада этому, — думала она. — Может быть, он наконец забудет обо мне”. Но тут же ей стало стыдно за эту мысль. Не надо забывать, она — студентка-юрист. Ее профессиональный долг — поддерживать закон.
Николь встала и пошла к лестнице. Будь что будет, но она должна выяснить, что происходит. Даже если кувырком полетел весь мир, ее долг проследить, чтобы Босток получил по заслугам. Убийство не должно сойти ему с рук.

5

Ли медленно приходил в себя. Моргая глазами и облизывая губы, он оглядел амфитеатр.
“Да, — сказал он про себя, — да, она было исчезла, но она снова тут”.
Дело в том, что он опять сидел все в той же накидке Дракулы. И уж наверняка все в том же отвратительном макияже, размазанном по всему лицу, и с кровавыми каплями на подбородке, сделанными с помощью губной помады.
“Итак, — спросил он себя, моргая от солнечных зайчиков, — так какой же нынче год?”

6

— Мой прогноз, что это либо начало пятидесятых, либо конец сороковых, — крикнул Джад, когда Сэм подошел к планке, ведущей на борт лодки Джада. Сэм любовался, как ловко Джад крепит швартовы, удерживающие лодку у пристани.
— Почему ты так думаешь?
— Я успел только немного оглядеться по сторонам, но ты и сам мог заметить, что дорожка к амфитеатру уже не выложена металлоплитами. Просто дорожка, и все тут. Кроме того, я включал телевизор.
— И что же он показывал?
— А ничего. До пятидесятых Би-би-си в Великобритании имела монополию на телепередачи, и в отличие от Соединенных Штатов здесь существовал только один канал. По нему программы шли с четырех дня до полуночи. Сэм, ты не можешь пропустить швартов через кольцо на пристани и привязать его покрепче? Спасибо. — Сэм подхватил брошенную ему веревку и привязал ее к кольцу. Он не стал вязать изящный морской узел, а завязал его так, как завязывают шнурки на ботинках, — “бантиком”.
— Сойдет? — спросил он.
— Для сухопутной крысы даже очень прилично. — Джад выдавил улыбку, хотя вообще-то выглядел мрачным. — Тогда я прошелся по радиочастотам. Все, на что я набрел на английском, было вещание Би-би-си для дома и развлекательная программа. Старой Третьей программы не обнаружил. Но зная, что она появилась лишь в конце сороковых, я не удивился. Промелькнуло что-то о Георге VI, который был королем до 1952 года.
— А как насчет музыки?
— Классическая, что в определении года нам помочь не может. По развлекательной программе передавали запись Синатры и парочку песенок из мыльных опер. Так что, пока мы не найдем газету или не услышим дату по радио, придется гадать на кофейной гуще. Эй, пожалуй, у нас будет компания.
Джад кончил привязывать швартов, и Сэм оглянулся на звук работающего мотора. Звук был низкий, басовитый, будто отбивали такт на большом барабане. Из-за поворота вышла большая моторная баржа, груженная известняком.
— О’кей, Сэм, пошли на борт, — пригласил Джад. — Приготовлю кофе, а потом поболтаем. — Он помахал рукой речнику, стоявшему у руля баржи, которая с усилием преодолевала течение. Речник в полосатой тельняшке и черном жилете ответил тем же. Было, однако, ясно, что он очень удивлен, увидев у берега большую яхту с мотором в тысячу лошадиных сил, возле которой приютилось суденышко Джада. Речник поглядел и в сторону амфитеатра, где все еще толпились люди. Заметил ли он, как они взволнованы, или просто увидел странно одетых людей, Сэм не знал, но речник еще долго смотрел назад, пока баржа уходила вверх по реке.
— Пришлось перетянуть швартов, — сказал Джад. — Ты, вероятно, заметил, что уровень воды сейчас гораздо выше, чем в 1999 году. Да и трава куда гуще и зеленее.
— В сороковых осадков было, надо полагать, куда больше.
— Думаю, ты прав, Сэм. Ну, пошли вниз.
Сэм колебался. Сразу уходить не хотелось, но не хотелось и бросать тех испуганных несчастных людей, оставляя их без помощи после перенесенных испытаний. Он все еще не мог забыть человека, у которого из щеки росла птица. Или девушку, которая оказалась вросшей в древесный ствол. Должно быть, Джад заметил выражение его лица.
— Я тоже видел это. Дот и Зита ушли помогать пострадавшим.
— Ты видел Зиту?
— Она сразу же прибежала к нам. Моя жена училась на сестру милосердия. Она, полагаю, сейчас наш единственный медик. Последнее, что я видел, это как они помогали человеку, у которого сквозь ступню проросла трава. Слышал поговорку “Он пустил корни”? Несчастный дурень проделал это буквально. Пьешь с молоком?
— Черный, — ответил Сэм, все еще бывший под впечатлением рассказа Джада. Джад, как ему показалось, принимал все слишком легко.
— Смотри будь осторожен на трапе, — сказал Джад, ведя его в каюту. — Мне пришлось тряпкой собрать тут не меньше ведра воды. Да еще убрать парочку рыб, что прыгали на полу каюты. Есть о чем подумать? Они тут резвились себе в реке, вполне счастливые, когда среди них вдруг материализовалась лодка. Черт... ты погляди на это! Только желудок побереги...
Сэм смотрел, как Джад наклоняется к полу, чтобы рассмотреть что-то поближе в том месте, где пол примыкает к стене каюты.
— Похоже на таракана, верно? — продолжал Джад, беря с полки возле плиты широкий нож для разделки рыбы и снова нагибаясь к полу.

Предыдущая страница 11 Следующая страница


Затерявшиеcя во времени 12

Прямо из стены каюты непосредственно над полом торчала рыбья голова. Рот широко разинут, глаза выпучены. Рыба была мертва. Она как бы вмерзла в стальной корпус лодки. Видимо, плавала вблизи поверхности в тот момент, когда лодка материализовалась из ничего, так что рыба оказалась “пойманной” стенкой корпуса. Теперь она смотрелась неким мрачным амулетом рыболова.
“О Господи, странные же хреновины происходят с нами сегодня”, — подумал Сэм.
— К счастью, молекулярная структура корпуса гораздо более плотная, чем у мяса рыбы, — говорил между тем Джад, пытаясь соскоблить ножом рыбью голову со стены. — Иначе в корпусе получилась бы дырка и мы сейчас уже покоились бы на дне реки. Видишь, корпус не пострадал, но в металле можно видеть срез кости. Выглядит как окаменевшее ископаемое, верно?
Сэм опустился на софу.
Да, в самом деле редкостное дерьмо!
— Такого при прежних прыжках в прошлое еще не случалось, — сказал Джад, складывая остатки рыбы в пластиковый пакет. — По каким-то причинам вся территория, попавшая в сферу этих подвижек, переносилась во времени очень чисто. Теперь же мы... не могу подобрать лучшего слова — инфицируемся предметами и животными из прошлого.
— Я видел примеры этого, и, поверь, это ужасное зрелище. Насколько я понимаю, некоторые люди, материализуясь, обнаруживают, что занимают то же пространство, которое занимает дерево или птица.
— И это доказывает, что механизм, уносящий нас в прошлое, дает сбои, выходит из-под контроля.
— Грязнуля Гарри сказал мне то же самое.
Джад, наливавший кофе, поглядел на Сэма и нахмурился:
— Грязнуля Гарри? Бродяга из города?
— Да.
— Он здесь?
— Ну, знаешь, он, пожалуй, явился мне тогда, когда мне казалось, что я сплю. Но теперь я думаю, что это был период перехода из одного времени в другое.
— У меня тоже было такое, — сказал Джад, вручая кружку Сэму. — Все, что я видел, был свет, разноцветный свет, и что-то вроде призрачного изображения амфитеатра, только пустующего. И что же он тебе сказал?
Сэм передал ему то, что говорил ему Гарри, хотя пересказывать было почти что нечего.
— И ты говоришь, что разговаривал Грязнуля Гарри совершенно разумно?
— Вполне разумно. И даже красноречиво. И, по-видимому, у него были вполне разумные представления о том, что с нами происходит. И о последствиях, которые могут иметь место, если мы не уберемся из амфитеатра.
— Сказал ли он еще что-нибудь?
Сэм отрицательно покачал головой.
— Ничего, что я... Ох! Он же упомянул свое имя. Но я думаю, оно тебе известно?
— Нет. Горожане всегда звали его Грязнулей Гарри. И какое же имя он назвал?
— Он сказал: “Иисус Христос, прости своего нерадивого слугу Роджера Ролли”.
Глаза у Джада полезли на лоб.
— Роджера Ролли?
— Да.
— Ну, если бы ты назвал мне это имя раньше, я бы отнес его просто за счет галлюцинаций. Но теперь дело обстоит совсем иначе.
— Это почему?
— Потому что Ролли был мистиком — ну... что-то вроде христианского шамана. — Джад передал Сэму чашку. — И помер почти семьсот лет назад.

7

Николь Вагнер сбросила свой костюм гориллы прямо на бегу. К тому времени, когда она добежала до автомобильной стоянки, она оказалась уже в одной рубашке-безрукавке и тонких черных шортах. Теперь она остановилась, отводя с лица свои золотистые волосы, чтобы видеть лучше.
Фургон мороженщика все еще стоял на обычном месте у Гостевого центра. Конечно, никаких следов Брайана Пиккеринга не было. Она же сама видела, как Босток забил его до смерти своей железной палицей. Это означает, что Пиккеринг выбыл из числа участников игры “путешествие во времени”.
Николь была достаточно наблюдательной, чтобы заметить кое-какие новейшие изменения. Раньше и стоянка автомобилей, и несколько прилегающих к ней акров пастбищ и лугов транспортировались во времени бережно и аккуратно. Теперь же парковочная площадка потеряла несколько кусков асфальта. То там, то здесь торчали стволы деревьев, как бы проросших сквозь асфальтовое покрытие. Полоса зеленой и сочной травы тянулась через всю площадку, как будто кто-то специально разрезал площадку пополам, а потом развел половинки врозь на ярд, чтобы там могла вырасти трава.
Она прошла мимо машины, из крыши которой “рос” телеграфный столб. Николь подумала, что в “Таймс” вполне могло бы появиться такое фото с подписью “В Йоркшире автомобиль-вампир пронзили телеграфным колом”.
Подняв руку, чтобы защитить глаза от солнца, Николь осмотрела всю площадку и лежащие за ней луга. Около церкви она увидела бежавшего мужчину. Он рвал пальцами лицо, а на плече у него сидела птица. Во всяком случае, Николь показалось, что она видит машущее черное крыло. Бостока видно не было.
Сначала она думала, что ей удастся собрать достаточно добровольцев, рассказав им, что Босток убил жену и намерен убить и ее. Затем с группой мужчин она бы выследила бы его и совершила “гражданский арест” перед тем, как передать полиции. Однако оказалось, что все не так просто.
Несчастные невольные путешественники во времени были заняты своими делами. Какой-то старик ладонями закрывал глаза, а женщина примерно того же возраста вела его за руку. Он что-то говорил об укусе пчелы.
Двое мужчин зачем-то обматывали клетчатым пледом ствол дерева. Один из них плакал.
Девушка в тигровых леггинсах и с толстой косой бежала от автомобиля с переносной аптечкой в руках. Лицо ее было серьезным и сосредоточенным.
Впечатление было такое, будто целая гора дерьма только что разорвала гигантскую банку, в которую была упрятана, и забрызгала всю округу.
Делать было нечего.
Ей придется искать Бостока в одиночку.

8

Сэм вместе с Джадом вышел на палубу суденышка.
— Ну так кто таков этот самый мистик Роджер Ролли?
— Ты произносишь его фамилию так, будто она рифмуется со словом “доллар”. Я же — как если бы он был французом: “Рол-лей”. Правда, теперь я полагаю, что “доллар” все же ближе к средневековому йоркширскому говору.
— Значит, ты предполагаешь, что некоторым образом городской бродяга по кличке Грязнуля Гарри и мистик Роджер Ролли — одно и то же лицо?
Джад пожал плечами.
— Точно так же, как и то, что мистик Ролли был отшельником, то есть, вероятно, жил в деревянной лачуге в лесной чащобе лет семьсот назад. Если я правильно представляю себе средневекового мистика, то Грязнуля Гарри похож на него как две капли воды. Вообрази себе мужика со свалявшейся бородой, с дикими горящими глазами, который бормочет какую-то чушь о предметах, о которых нормальные люди не имеют ни малейшего представления.
— Значит, ты думаешь, он псих?
— Не в прямом значении этого слова. Вероятно, выражение “со странностями” было бы ближе к истине. Конечно, эксцентричный. Очень эксцентричный, особенно с точки зрения человека двадцатого века. Не бреется. Не умывается. Наверняка долго постится, но за воротник закладывает. Поглощен чудесами, которые творятся в его собственной башке, до такой степени, что нередко впадает в транс. Иногда оживленно разговаривает сам с собой.
— Теперь я вспоминаю, что, когда мы с тобой встретились впервые, ты показал на церковь и сказал, что убежище Ролли находилось где-то в этих местах.
— Именно так. Правда, наши достоверные сведения о жизни Ролли очень скудны. Ведь записи тех времен, как правило, и не точны, и не полны, а многие документы просто исчезли за эти долгие столетия. В общем, говоря о биографии Ролли, мы с известной уверенностью можем принять тот факт, что он родился где-то около 1300 года вблизи Торонтона в Йоркшире. Происходил он из бедной семьи, но был так смышлен, что некий сэр Томас Невил, архидиакон Дарема, оплатил его обучение в Оксфорде. А ведь и 700 лет назад Оксфорд и Кембридж были самыми известными светильниками науки в Англии. Затем Ролли возвращается домой, но вскоре решает стать отшельником. Говорят, он скроил одеяние отшельника из старого дождевика своего отца и из двух платьев своих сестер — серого и белого. Что же до его характера, то Ролли описывается как очень вспыльчивый юноша, не слишком застенчивый, как бывший монах, способный оскорбить и обругать каждого, кто оскорблял его собственные представления о христианстве. У него была еще одна особенность: он мог писать с бешеной скоростью, заполняя страницу за страницей, и одновременно читать проповеди на совершенно иные темы.
— Ладно, если таково аутентичное изображение Ролли, то оно полностью соответствует внешности и поведению Грязнули Гарри. Когда он умер?
— Одни уверяют, что он умер на Михайлов день * 1340 года в крошечном местечке Хэмпул к югу отсюда. Но весьма возможно, что это всего лишь выдумка, чтобы придать законченность его биографии.
* Михайлов день — отмечается 29 сентября.
— Ты хочешь сказать, что он просто исчез?
— Вполне возможно, хотя культ, связанный с его именем, существовал еще много лет. Говорят, что именно здесь происходило немало чудес — исцеления больных, видения, появление ангелов и тому подобное.
— Значит, как я понимаю, нам следует разыскать Грязнулю Гарри — или Роджера Ролли, если таково его настоящее имя, — и выспросить у него, что за чертовщина с нами происходит и когда могут прекратиться эти прыжки во времени?
— Пожалуй, я бы и сам не мог лучше сформулировать нашу цель.
Сэм резко повернулся и увидел Карсвелла, который стоял на берегу почти что рядом с ними.
— Мистер Ролли представляется мне фигурой, с которой невредно было бы познакомиться.
Совершенно очевидно, что Карсвелл подслушал их разговор со своей яхты.
— Не знаю, так ли легко будет это сделать, — холодно произнес Сэм. Он хотел бы иметь с Карсвеллом как можно меньше дела. Хотя этот человек сейчас улыбался и говорил вежливо, но глаза у него были, как всегда, злые, будто он готов излить свою ярость на первого попавшегося под руку.
— Ладно. Тогда нечего зря терять время. Судя по тому, что я видел раньше, каждый раз, как мы совершаем прыжок во времени, люди начинают умирать, причем далеко не самой приятной смертью.
Глаза Карсвелла прямо сверлили лицо Сэма.
— Вы видели ту хорошенькую девушку, которая срослась с деревом?
Сэм кивнул.
Карсвелл дернул головой, будто готовился сказать что-то забавное.
— Эта прелестная девица была моей... племянницей.
Пауза перед словом “племянница” была весьма красноречива.
— Сожалею, — сказал Джад, и в его словах тоже можно было найти двойной смысл.
Карсвелл принял соболезнования кивком.
— Я тоже. Но уж таков мир. Дерьмо выплывает наверх. Ну а теперь не лучше ли нам отправиться на поиски таинственного мистера Ролли?

Глава 23

1

— Погоди! Николь, подожди! Куда ты намылилась?
Николь обернулась и увидела Ли Бартона, который бежал к ней, пересекая автомобильную стоянку. Огромная накидка вампира хлопала у него за спиной подобно черной простыне. Лицо измазано белым макияжем.
— Николь, я так беспокоился о тебе! Я открыл глаза... — Ли запыхался от бега и одновременно пытался пропустить большую пуговицу застежки плаща сквозь слишком узкую для нее петлю. — Когда я открыл глаза, тебя там уже не было. И подумал, что с тобой что-то случилось.
— И в самом деле почти случилось.
Его глаза широко открылись, и он перестал сражаться с пуговицей.
— Что? Что с тобой произошло?
— Подожди, дай я тебе помогу с пуговицей. — Она расстегнула его накидку. — Ты где-нибудь видел Бостока?
— Бостока?
— Он из нашего автобуса. Такой низенький и полный. Сидел с женой на местах, обращенных к задней стенке. И...
— О да, — припоминая, отозвался Ли. — Всегда базарил с женой, верно?
— Он самый.
— А зачем ты его ищешь?
И пока они шли через площадку, Николь рассказала Ли о том, что случилось. Как Босток сначала убил жену, а потом Брайана Пиккеринга, как пытался убить ее самое и как она намерена выследить его.
— Разумно ли это? — спросил Ли. — Он же явно повредился в уме.
— Но мы же не можем позволить ему бродить среди нас! Кто знает, на кого он теперь нападет? И помни, он хочет меня убить. Я же единственный свидетель преступления.
— Бедный Брайан. — Ли печально покачал головой. — Отличный был парень. Ты знаешь, он ведь был профессиональный балерун, пока не стали сдавать колени.
— Ладно... Все равно Босток размозжил ему голову.
— Гнусный подонок!
— Я была бы благодарна за любую помощь при поимке Бостока.
— Конечно, но если он так опасен, то лучше идти искать его с большими силами, а не вдвоем.
— О’кей, давай попробуем собрать группу. В каком состоянии Райан и Сью?
— Сью в порядке. А Райан может только пялиться в пространство и повторять: “Вот еще одна поганая история, в которую вы меня впутали”.
— Его единственная реплика? Похоже, и он слегка повредился?
— И он, и еще не меньше десятка других, как ты могла заметить. Ты же видела, в каком они состоянии. Многим действительно крепко досталось.
— Да. — Николь слабо улыбнулась. — Мне кажется, эти путешествия во времени должны сопровождаться предупреждением, что за жизнь участников никто ответственности не несет.
— Ты уверена, что с тобой все в порядке? — Ли легонько коснулся ее руки.
— Я в порядке. А ты возвращайся в амфитеатр и посмотри, кого можно было бы позвать на поиски Бостока. Думаю, он где-нибудь там. — Она указала на опушку леса.
— Лучше пойдем со мной, — ответил Ли, оглядывая полосу деревьев, а потом переводя сочувствующий взгляд на Николь. — Мне не по себе, что ты тут будешь одна, а убийца разгуливает на свободе.
— Не беспокойся. Со мной все будет хорошо. Ты же видишь, я стою на автостоянке. От меня всего в пятидесяти ярдах полно народу. — Она улыбнулась. — Нет ни малейшей опасности.
— О’кей, — сказал Ли с облегчением. — Я вернусь минут через пять. А ты стой здесь, о’кей? Никуда не уйдешь?
“Вот и хорошо, — думала Николь, глядя, как тонкая фигура Ли удаляется от нее. — Вот я и начала формировать свое войско, так что берегитесь, мистер Босток, берегитесь, берегитесь”.

2

Прежде чем покинуть лодку, Джад сказал, что ему надо кое-что взять в каюте.
Карсвелл только хмыкнул:
— На вашем месте не стал бы беспокоиться о деньгах и брать их с собой. Не имея представления, какой сейчас год, все же могу предположить, что наши деньги тут не годятся, переход на десятеричную систему еще не проведен. Тут сейчас фунты, шиллинги и пенсы.
— Нет, мне не деньги нужны, а кое-что более важное. — Слова Джада звучали вполне загадочно, чтобы возбудить любопытство Сэма, но спрашивать он ничего не стал.
— Ну и какие впечатления складываются у вас о Соединенном Королевстве, мой американский друг? — спросил Карсвелл.
— В 1999 году оно мне нравилось куда больше.
— Не следует волноваться. Вам ведь потребуется прожить еще две тысячи лет, чтобы увидеть британцев, практикующих каннибализм и прочие малоприятные обычаи.
— Все готовы? — спросил Джад, легко спускаясь со своей лодки на берег. В руках он держал нечто вроде картонного альбома, в который прячут документы и фото. — Тогда предлагаю начать наше путешествие в послевоенный Кастертон.

3

В город “рейндж-ровер” вел Сэм. Карсвелл сидел с ним рядом на переднем пассажирском месте. Джад расположился сзади.
А мир, черт бы его побрал, выглядел сейчас совсем иначе. Совсем, совсем иначе.
Дорога, которая соединяла амфитеатр с главным шоссе, теперь стала проселком. Как пояснил Джад, амфитеатр стал туристской диковинкой только в конце шестидесятых, а поскольку они сейчас находились где-то в сороковых, то с точки зрения аборигенов амфитеатр был просто ямой, куда время от времени забирался какой-нибудь студент, работающий над курсовой по римской Британии.
Сэм очень жалел, что с ними нет Зиты. Ее присутствие почему-то повышало в нем чувство уверенности в себе. Но ей пришлось остаться, чтобы помочь жене Джада заботиться о туристах, получивших ранения при последнем прыжке сквозь время. Некоторые пострадали просто от шока — такова была психологическая реакция на то, что произошло. Но были и странные, гротескные травмы. Вроде человека, у которого птица вросла в голову, или другого, у которого трава проросла сквозь ступни. Последний пострадал не так уж серьезно, но жена Джада попросила их привезти из города какую-нибудь антисептическую мазь.
Сэм вывел машину на главное шоссе. Оно выглядело почти как шоссе 1978 года, даже и от 1999 года не так уж отличалось. Конечно, дорожные знаки были совсем другие. И само шоссе казалось более узким. И на его поверхности то и дело обнаруживались целые кучи конских “яблок”.
Джад это тоже отметил:
— Лошади продолжали играть в транспорте значительную роль вплоть до середины пятидесятых. Так что будь осторожнее, вполне возможно, что тут можно натолкнуться на продуктовые фургоны на конной тяге.
Сэм снизил скорость до сорока миль. Он вовсе не хотел добавлять проблем, вогнав свою машину в задницу какой-нибудь лошадке, плетущейся с грузом по шоссе.
Поля по обеим сторонам дороги, как заметил Сэм, стали меньше, зато количество зеленых изгородей значительно возросло. Машины встречались реже. Что касается самих машин, то они выглядели как музейные экспонаты: походили на ящики, казались более высокими, колеса были со спицами, а окраска преимущественно серая или черная. Единственным исключением оказалась спортивная машина кремового цвета, в которой восседал нарядно одетый мужчина с пышными усами и в кожаном летном шлеме.
Карсвелл сказал:
— Полагаю, на нашу машину все начнут пялить глаза. Ярко-голубой “рейндж-ровер” в Британии сороковых годов будет торчать, как говорится, вроде большого пальца.
Сэм кивнул.
— Боюсь, с этим интересом придется смириться. Если кто-нибудь спросит, скажем, что машина экспериментальная, из Штатов. Думаю, на это они купятся, а?
— Стойте... стойте... Остановите машину! — неожиданно закричал Джад с заднего сиденья.
Сэм так резко тормознул, что инерция занесла машину на толстом слое конского навоза, которым было покрыто шоссе в этом месте.
— В чем дело, Джад? Куда ты?
— Вернусь через минуту.
Карсвелл холодно заметил:
— Если он захочет выпрыгивать из машины каждые пять минут, то нам будет лучше отделаться от него. Сэм нахмурился.
— Джад знает, что делает.
— Вот как? А может, у него тоже шарики за ролики зашли? Путешествие во времени, знаете ли, по-моему, не слишком согласуется с психикой большинства людей.
Джад вернулся бегом. Золотой жилет расстегнулся от быстрого бега.
— Видите это? Боюсь, запах не того, но...
— Черт, Джад, откуда такая вонища?
— По-моему, это остатки уже съеденного кем-то завтрака из рыбы и чипсов. Во всяком случае, вонь на это намекает достаточно откровенно, — сухо заметил Карсвелл. — Не кажется ли вам, что этот сувенир мы с чистой душой могли бы оставить здесь?
— Нет, — ответил Джад. — Дело в том, что в былые дни рыба и чипсы “на вынос” заворачивались в старые газеты. И она может дать нам точную дату. Хм-м-м... Кажется, в эти времена уксус был еще более едким... Поглядим... — Джад отделил угол листа от комка чипсов и жирных обрывков рыбьей кожи. От жира газета стала почти прозрачной. — Господи, да она просто мокрая от жира.
— Подумать только, в эти дни никто и слова-то такого, “холестерин” никогда не слыхал, — тем же сухим тоном заметил Карсвелл.
— Так... теперь посмотрим ниже... Ага! Вот она!
— Видишь дату?
— Ага. 14 мая... 19... — Джад напрягал зрение, с трудом разбирая мелкий шрифт. — 1946-й. Итак, 14 мая 1946 года. Среда.
— Газета может оказаться и старой, если в нее заворачивали рыбу с чипсами.
— Ну, не такая уж старая, не больше месяца, на худой конец, — ответил Джад, выбрасывая замасленную газету на дорогу и вытирая руки носовым платком. — Вот как... — сказал он задумчиво. — Лето 1946 года. Значит, война год как кончилась. Все еще существуют продуктовые талоны. Почти во всем мире принимаются жесткие меры, чтобы как-то компенсировать военные потери. — Он захлопнул дверцу, и Сэм повел машину дальше.
— Если Британия 1946 не была страной молочных рек и кисельных берегов, — сказал Карсвелл, — то как вы полагаете, сможем ли мы зайти в аптеку и попросить дать нам задарма антисептическую мазь? Помните, денег у нас нет.
— Это будет нашей главной заботой. — Джад все еще вытирал руки носовым платком. — Возможно, мы найдем местного врача, который...
— Категорически не согласен, — возразил Карсвелл. Он говорил громко и резко, будто выступал на собрании акционеров. — Наша главная цель — найти этого джентльмена, мистера Ролли. Из того, что вы говорили, вытекает, что он может объяснить, что с нами происходит: почему мы дрейфуем во времени и как нам вернуться в 1999 год.
— Конечно, при условии, что он способен это сделать, — отозвался Сэм. — До сих пор он мог только предупредить меня, что надо держаться как можно дальше от амфитеатра при подвижках во времени.
Джад кивнул.
— И откуда нам знать, что он сейчас, в 1946 году, находится в Кастертоне? Насколько нам известно, Ролли — или Грязнуля Гарри, как его кличут, — может с тем же успехом остаться в 1978 году.
Сэм задумался.
— Разве ты не говорил, когда встретился с ним в 1978 году, что был знаком с ним и в 1999-м?
— Верно.
— Значит, он может быть и в 1946-м?
— Не знаю, — ответил Джад, — честно говорю, не знаю.
— Есть лишь один способ узнать это, — решительно вмешался Карсвелл. — Поддайте газу, Сэм, и мы посмотрим, не удастся ли нам отыскать эту таинственную личность.
Сэм взглянул в зеркальце заднего обзора и поймал взгляд Джада. Тот смотрел прямо в затылок Карсвеллу, будто хотел сказать: “Ну, это если вам повезет!” Потом, покачав головой, он занялся своим картонным альбомчиком.
Сэм, продолжая время от времени поглядывать в зеркальце, увидел, что Джад извлек оттуда какие-то старые фотографии. Он внимательно рассматривал их по очереди, обращая особое внимание на те, у которых на обороте были надписи. Сэм не мог различить ни надписей, ни лиц на фотографиях, но он видел, как тщательно всматривается в них Джад — так тщательно, что сразу стало понятно — он видит в них огромную ценность.
— Лучше бы вы следили за лошадьми на дороге, — сказал Карсвелл, вкладывая в эти слова немало сарказма.
Сэм что-то буркнул и перенес внимание на дорогу. Теперь, близко к городу, она стала гораздо более оживленной. Он осторожно объехал запряженный лошадями фургон, на котором было написано: “Ферринджер и сын — зеленщики”.
Город стал куда меньше, чем был в 1978 году. Многоэтажные здания почти не попадались. Единственными высокими сооружениями были муниципальная башенка с часами и фабричные трубы. Они торчали как пальцы, сделанные из кирпича. Из них валили клубы черного дыма. Сэм видел, что дымная пелена висит и над всем городом. По-видимому, все домовладельцы здесь пользовались печками и каминами, хотя денек был весьма теплый.
Джад это тоже подметил.
— Грязновато, верно? Я и забыл, какими тусклыми были города до того, как стали пользоваться газовым отоплением и другими бездымными видами топлива.
— Вы холоднокровный народ, — отозвался Сэм. — Топить в теплые дни?
— Следует помнить, что большая часть горожан еще не имеет ни электрических, ни газовых нагревательных приборов и что горячую воду можно получить только одним способом — разжечь под ней огонь. И я готов заключить пари, что очень многие из этих людей готовят себе еду на плитах, в которых горит уголь.
— Предпочитаю 1999 год, — пробурчал Карсвелл, и в голосе его послышалось отвращение.
Внезапно они оказались в потоке велосипедистов в синей военной форме.
— Ага, ребята из Королевских ВВС, — сказал Карсвелл. — Я думаю, где-то тут поблизости должна быть военная база, Джад?
— Да, Кастертоновская база ВВС, расположение 717-го полка. Летали на веллингтоновских бомбардировщиках вплоть до 1950 года. Затем аэродром закрыли, землю распахали. Последний раз, когда я там был, видел лишь несколько акров пшеницы.
— Мой драгоценный родитель тоже был в ВВС, — задумчиво проговорил Карсвелл, который, как и раньше, сидел, выставив локоть в окно и постукивая пальцами по дверной раме. — Хотя я не думаю, чтобы он забрался так далеко на север.
— А где он был?
— Да Бог его знает. Когда он начинал разоряться о тех временах, мы спешили унести ноги из комнаты. Старикан наводил на нас жуткую тоску. Мне известно только, что он был механиком на “Спитфайрах”. Вернее всего, Кент или что-то в этом роде. Только подумать... — Он вдруг улыбнулся Сэму. На лице Карсвелла улыбка была не слишком приятным зрелищем — глаза оставались, как всегда, злыми. — Только подумать, что если бы я знал телефон его базы, то мог бы позвонить старому дурню и сказать: “Угадай, кто тут?” — Карсвелл громко захохотал.
Что касается смеха, подумал Сэм, то его тоже приятным не назовешь. Вскоре Карсвелл погрузился в свои думы, рассеянно поглаживая дверную ручку.
Сэм снова занялся дорогой, которая была буквально забита еле ползущим транспортом. Здесь было много фургонов на конной тяге — среди них был даже почтовый. Конский навоз покрывал мостовую — лежал всюду кучами коричнево-зеленоватых “яблок”. Запах его проникал даже в кабину машины.
Городские часы показывали несколько минут пятого.
На Хай-стрит лавок было куда больше, чем прежде, причем все они имели узкую специализацию: жестяные товары, скобяные, овощи и фрукты, мясо, рыба, книги, булочные, колониальные товары, мужская одежда (с указанием на военные мундиры), дамские шляпки, прачечные, баня, почта. Все выглядело обветшалым. Вывески деревянные, испорченные погодой, выкрашены в темные тона — тускло зеленый, коричневый, шоколадный. У многих на витринах наклеены объявления: “Здесь принимают купоны”, “Изделия из нейлона — первым пришел, первым купишь”, “Ребята в синем! Без очереди!”
— Дешевка! — пробасил Карсвелл. — Как же дерьмово все это смотрится!
Джад наклонился к Сэму и сказал:
— Нашу машину заметили.
Сэм поглядел сначала налево, потом направо. Прохожие останавливались, разглядывали машину, некоторые так и оставались с разинутыми ртами. Парочка ребятишек в коротких штанишках (но не в шортах, так как они все же доходили до колен) с криками, размахивая руками, бежала за машиной.
Сэм вдруг услышал глухой стук. Когда он взглянул в боковое зеркало, то увидел человека в синем мундире на велосипеде. Он умудрился прицепиться к автомобилю сзади и хотел прокатиться на буксире. В зубах у него торчала сигарета, и он радостно скалился, довольный своей проделкой.
— Смешной этот старый мир, — сказал Карсвелл. — Просто любопытно, что нам еще покажут? Вам тоже интересно?
Сэм застонал:
— Черт побери, мы, кажется, сейчас столкнемся с нашей первой проблемой.
На середине улицы возвышался полицейский. Он поднял руку и властно уставился на Сэма.
— Что ж, старина, — хмыкнул Карсвелл. — Выбор один — или раздавить констебля, или остановиться.
Сэм остановил машину.
— Выбор может оказаться ошибочным, — говорил между тем Карсвелл.
— Надеюсь, вы окажетесь достаточно красноречивым, чтобы объяснить, почему три странно одетых человека (особенно Джад в своем золотом жилете) разъезжают в удивительной машине, за которую в этом году не уплачен налог и у которой такие странные и непривычные номерные знаки. Удачи вам, старина.
Сэм опустил стекло, а полисмен, медленно приблизившись, тут же просунул голову внутрь и подарил им всем взгляд — долгий и оценивающий.

4

Николь Вагнер стояла прямо на жарком солнце. Там она сразу поняла, что не может оторвать взгляда от глубоких прохладных теней леса. Она была уверена — Босток там.
Вполне возможно, что он стоит сейчас там и следит за мной, подумала она. Потом бросила взгляд на амфитеатр: где же Ли? Предполагалось, что он соберет группу добровольцев, чтобы отправиться на поиски Бостока. Она даже представить себе не могла, что Босток попробует скрыться. Этот коротышка обязательно должен предстать перед судом.
Подожди-ка...
Николь чуть наклонила голову и приставила ладонь к глазам, чтобы солнце не слепило ее.
Она заметила, что в лесу кто-то есть. Кто-то там передвигался, и весьма быстро. Вот и человеческая фигура мелькнула.
“Скорей, скорей, — говорила она себе. — Не Босток ли перебегает там от дерева к дереву, чтобы спрятаться получше?”
Николь снова поглядела на амфитеатр. На стоянке для автомобилей толпились около десятка людей. Большинство ушли либо в отсек туалетов, либо выпрашивали банки с прохладительными напитками у шофера автобуса. В машине был весьма вместительный холодильник. (Господи, да никак он берет с них деньги?) Она еще не видела шоферов, которые не изловчились бы иметь хоть какой-нибудь левый доход. Чаще всего это были незапланированные поездки. Пассажирам предлагалось собрать “дань” для покупки дополнительного горючего. Естественно, деньги в сумме почти недельной зарплаты отправлялись прямехонько в карман шоферу. В отделе снабжения их никто не видывал, даже зоркий взгляд налоговых инспекторов их не успевал засечь.
“Вон он опять появился”, — подумала Николь, пристально всматриваясь в лесную опушку. Среди деревьев двигалась какая-то фигура, скорее даже абрис фигуры.
Неужели Босток затевает с ней игру в прятки?
Или вот прямо сейчас он выскочит из леса и начнет душить ее здесь — на краю парковочной площадки?
“Пусть этот болван только попробует, — подумала Николь со злобой. — Хотела бы я посмотреть на это!”
Ему пятьдесят, он жирный, коротконогий. Она его легко обгонит. Она убежит, она будет кричать, будет кричать, что он проклятый убийца, пока не добежит до прочих туристов.
Теперь Николь показалось, что она видит чье-то бледное лицо, выглядывающее из-за ствола дерева.
А может, если она сделает несколько шагов навстречу, это поможет выманить Бостока из леса? Тогда она позволит ему преследовать себя до амфитеатра, где Ли и остальные набросятся на Бостока и схватят его. Что случится дальше, Николь не очень ясно представляла. Вообще-то у нее была мысль отдать его полиции. “А, не важно, — решила она. — Перейду мост, когда доберусь до него”.
Бледное лицо было обращено в ее сторону. Но чтобы говорить с уверенностью, было далековато. Одно ясно — кто бы это ни был, он интересуется только ею.
Еще несколько шагов. Вот она уже и на траве.
Лесная опушка была ярдах в пятидесяти от Николь.
Лицо исчезло, будто его обладатель застеснялся.
Еще один шаг вперед.
Игра в прятки кончилась. Человек больше не появлялся.
“Черт! — подумала она. — Кажется, я спугнула Бостока”.
Теперь уже больше разозленная, нежели испуганная, Николь решительно зашагала к лесу.
Она поняла, что лес куда больше, чем в был 1978 году. Вся местность теперь была зеленее, лесистее. Всюду зеленые живые изгороди. Да и птичьи голоса звучали громче.
Приближаясь к опушке, Николь замедлила шаг.
— Приди, приди, приди ко мне, — напевала она под нос. А потом громко сказала: — Выходите, мистер Босток, вы же сами так задумали, не правда ли?
С тихим шелестом скользнула какая-то тень, отделившись от ствола дуба, стоявшего почти рядом.
В это мгновение Николь уже решила бежать обратно, и бежать изо всех сил. Но тень удалилась от нее, ушла в тень деревьев, смешалась с ними, как бы растворилась в этом тумане.
— Будь ты проклят, — прошипела Николь. Только теперь она поняла, что преследует этого человека. Она просто не могла поступить иначе. Она действовала импульсивно, она не могла позволить злу уйти безнаказанным, остаться на свободе.
И вот она уже под покровом ветвей.
Николь обернулась. Автомобильная стоянка казалась ей очень далекой. Здесь — в лесу — мир был совершенно иной. Очень спокойный. Очень мрачный. Очень тихий. До ее ушей донесся шелест листьев, шевелившихся под дуновением ветра где-то наверху. Пискнула пичужка.
Испуганная Николь сделала шаг назад. И уперлась в дерево.
Во всяком случае, такова была первая мысль, которая ей пришла в голову.
Но теперь обнаружилось, что ствол мягкий. А затем он дохнул ей в шею и сказал:
— Вот ты и добилась своего. Разве не так, сучка?

Предыдущая страница 12 Следующая страница


13 Саймон Кларк

Внутри у нее все обратилось в лед.
Ошибиться было нельзя. Голос принадлежал Бостоку.

Глава 24

1

Николь вдруг увидела, как вслед за этими словами с обеих сторон протянулись сильные короткие руки, которые сжали ее в мощных объятиях.
Она никогда бы не поверила, что человек может быть таким могучим. В его объятиях она была не более чем малым ребенком. Он легко вздернул ее вверх, так что ноги ее оторвались от земли. А потом понес, идя то шагом, то переходя на бег. Ее голова болталась вверх и вниз, она пробовала кричать, но Босток так сдавил ей грудную клетку и живот, что она и вздохнуть-то не могла.
В груди возникла острая боль.
“Боже мой, он же сломает мне ребра, если не отпустит немедленно, — в ужасе подумала она. — Он сломает меня, как палку”.
Но Николь тут же поняла, что он просто хочет унести ее куда-нибудь в укромное местечко. Подальше от тех, кто сидит сейчас в амфитеатре.
Ее глаза уже вылезали из орбит, деревья наступали на нее, потом оставались позади, а ее несли все глубже и глубже в лес.
Ох, а тут еще эта дикая боль. Николь было плохо, у нее ребра и живот сводила такая боль, что она готова была выть, умолять Бостока остановиться. Она готова была пообещать ему все, что он захочет.
Но он тащил ее все дальше и дальше. Туда, где мог быть уверен, что они одни.
По щекам Николь струились слезы. Зачем, зачем она была такой легкомысленной! Скоро он задушит ее в своих медвежьих объятиях. Николь крепко сжимала веки, чтоб защитить глаза от хлещущих веток, которые секли ее по лицу, когда Босток прорывался сквозь кусты. Лесные тени сгущались, и лишь редкие солнечные лучи прорывались сквозь густую листву, освещая полоску голой земли. Как в тумане Николь различала кроличьи норки. Босток чуть не упал, попав ногой в одну из таких.
Упади! Упади же! молилась она, уже впадая в полное отчаяние. Но он удержал равновесие и продолжал уходить в чащобу. На дорожке валялся дохлый кролик, и Босток одним ударом ноги отшвырнул его в кусты.
— Уж больно ты, мать твою, умна для своего собственного, мать твою, здоровья, — задыхаясь, бормотал Босток. — Чего ты о себе вообразила? А? Что ты, вундербаба, что ли? Ты что — не знала, что ли, что я тебя поджидаю, эдакую тупую корову? А?
Николь трясла головой, ее длинные золотистые волосы прядями падали на лицо, закрывая глаза.
— Чего молчишь? Кошка язык отъела? А?
Каждое свое “а?” он сопровождал дополнительным сокращением могучих бицепсов. Теперь Николь казалось, что она слышит, как хрустят ее позвонки под этим давлением. Сердце было выжато досуха, как губка. Дышать было невозможно. Ум тоже молчал.
— Вот тут будет неплохо, — шептал обезумевший Босток. — А? Неплохо. Даже хорошо. Даже отлично. М-м-м?
Он остановился на маленькой полянке. Николь подняла голову. Череп казался ей слишком тяжелым, шейные мышцы вряд ли смогут удержать такую тяжесть на плечах. Над головой она видела куски голубого неба, обрамленные кружевом веток. На одной ветке сидела белая горлица и ворковала им, будто они были сказочными влюбленными.
— Неплохо, а? Ах ты гребаная сучка! — рычал Босток. Николь чувствовала, как его губы скользят по ее шее. Все равно что быть облизанной коровой. Рот был слюнявый. Когда Босток чуть-чуть разжал руки, дав ей возможность дышать, она ощутила запах его тела — острый, зловонный запах пота.
— Думаю, у нас найдется время немножко покувыркаться, как полагаешь? — Руки Бостока скользнули по ее животу. — Порезвимся маленько, м-м-м?
Внезапно он больно ущипнул ее за живот. От боли Николь содрогнулась.
— Я сказал, что пришло время порезвиться. Слышишь, что я сказал, ты, гребаная корова?
— Да... да... — выдавила она наконец. Страх и одышка довели ее до того, что она была в каком-то тумане, ее тошнило, деревья плясали перед глазами, будто она наглоталась наркоты.
— Отлично. — Босток даже заворковал. — А теперь сними-ка их для меня. — И он похлопал ее по бедру, где тонкие черные шорты прилегали к телу плотно, точно вторая кожа. — Давай снимай, м-м-м?
Николь резко втянула в легкие воздух. Мысли слегка прояснились. Теперь она знала, полностью понимала его намерения. Если ей только удастся дотянуться...
— Ax, ax! — с упреком сказал Босток. — Я сам сделаю все, что нужно, милочка. Мы с тобой позабавимся, а потом... — Грубый голос был полон гнева. — А потом я сверну твою гребаную шею. Слышишь, что говорю? А? Я собираюсь, мать твою, сломать тебе шею, а еще потом собираюсь, мать твою, закопать тебя.
— Пожалуйста, — молила она, — не делайте мне больно. Есть...
— Больно? Больно? Да ты еще у меня пожалеешь, что вообще родилась на свет, мать твою. Я собираюсь...
Босток вдруг остановился и кашлянул. Правильнее сказать, изданный им звук походил на кашель. Или на покашливание, которое вы издаете, чтобы привлечь чье-то внимание.
Николь вдруг почувствовала, что он отпустил ее. Она была свободна от его объятий.
Босток стоял в самом центре маленькой лужайки. Лицо его выражало полнейшее изумление. Она видела, как он вдруг прижал пальцы к шее, будто ощущая, что там ползет какое-то насекомое. Когда он отнял пальцы от шеи и посмотрел на них, лицо выглядело буквально потрясенным. Теперь и Николь увидела — пальцы окрашены кровью. Она смотрела, как он стоит, как его рубашка поло меняет свой цвет на красный, сначала у воротника, а потом все ниже, ниже. За несколько секунд вся левая сторона рубашки стала темно-красной и влажной от крови.
Глаза Бостока лезли из орбит, губы дрожали, будто силились что-то сказать, но язык уже отказывался ему повиноваться.
Потрясенная Николь обвела опушку глазами. Кроме нее самой и Бостока — ни души. Так что же с ним происходит?
И вдруг — движение. Какая-то фигура скользнула через лужайку с такой быстротой и грацией, что Николь даже не успела разобрать, кто это. И тут же раздался свист, такой свист, который издает нечто, с огромной скоростью пронзающее воздух.
Вот тогда-то Босток и завопил.
Фигура быстро скользнула вбок, и Николь увидела, как Босток обеими короткими толстыми руками схватился за живот. Он глядел на низ живота так, будто ожидал увидеть что-то совершенно удивительное.
Медленно, одной окровавленной рукой он приподнял подол рубашки, желая увидеть, что там такое.
И снова заорал от ужаса.
Николь крепко зажмурилась.
Но было уже поздно. Картина увиденного уже успела запечатлеться в ее мозгу. Босток все еще стоял, обхватив руками свое пивное брюхо, а сквозь его пальцы ползли кишки, мокрые от желудочного сока и крови.
Дальнейшее не зависело от воли Николь. Она противилась этому. Но ее глаза широко раскрылись сами собой.
На этот раз она увидела высокую фигуру, которая возвышалась над Бостоком, уже валявшимся на земле и хрюкавшим, как недорезанная свинья.
И опять фигура незнакомца скользнула с такой грацией и изяществом, будто принадлежала профессиональному танцору.
Теперь она видела: в руке он держал тонкую гибкую шпагу. Затем странным плавным движением он принял прежнюю необычную позу, держа шпагу правой рукой, а пальцами левой как бы поглаживая клинок. Почти комично выглядело то обстоятельство, что его левый мизинец был отогнут в сторону, будто танцор участвовал в королевском чаепитии. Его глаза не отрывались от лица Бостока, валявшегося у его ног. А затем Николь увидела, как незнакомец вонзил шпагу прямо в шею Бостока.
Тело Бостока содрогнулось. Ноги заскребли по траве, как будто он куда-то бежал. И больше он не двигался.
На какой-то безумный момент Николь показалось, что человек, спасший ей жизнь, — Ли Бартон. Фигура была высокая, закутанная в плащ. Но когда она пригляделась, то поняла, что это не театральная накидка Дракулы, а настоящий коричневый шерстяной плащ.
Позже Николь, вероятно, проклянет себя за то, что она сделала тогда. Она взвизгнула и постыдно повторила то, что делали тысячи и тысячи женщин в прошлых веках.
Она рухнула на землю в глубоком обмороке.

2

— Ваша машина, сэр? — спросил полисмен, заглядывая в автомобиль. Лицо его показалось Сэму огромным. Оно было столь близко к его собственному, что Сэм отлично видел отдельные волоски и целые волосяные дорожки на плохо выбритой коже полисмена. Жировые складки почти полностью скрывали галстук. А еще Сэм обонял аромат жареного лука, который с такой силой вылетал изо рта полицейского, что Сэму пришлось задержать собственное дыхание. Во всяком случае, он попытался это сделать.
— Ваша машина, сэр? — повторил констебль.
— Да, офицер.
— А мы, кажись, американцы, сэр?
Сэм выдавил улыбку. Возможно, он еще и кивнул бы, но этого сделать было нельзя, так как в таком случае он врезался бы в огромную физиономию, нависшую над ним всего лишь в нескольких дюймах.
Полицейский внимательно осмотрел белый полотняный костюм Карсвелла, а затем и золотой жилет Джада. После этого он уставился на приборную панель “ровера” и на шкалу радиоприемника.
— А на какую кнопку вы нажимаете, чтобы машина развалилась на части?
Сэм чувствовал, что его улыбка делается все более натянутой, по мере того как он пытается улыбнуться еще шире.
— На части? — повторил он, пытаясь понять, у всех ли обитателей Кастертона образца 1946 года крыши съехали или нет. Мальчишка лет десяти уже взобрался на капот и строил ему рожи сквозь ветровое стекло.
— Но она же распадается, верно я говорю, сэр? — спросил констебль, направляя новую обильную порцию лукового запаха прямо в лицо Сэму. — Моя жена терпеть их не может, но ребятишек я захвачу с собой. Ей не нравится запах, если вы понимаете, что я имею в виду? Она говорит, воняет грязными бриджами, сэр, вот как она выражается.
“О чем он болтает?” — недоумевал Сэм.
Полисмен повернул свое красное, изрезанное бритвой лицо к Сэму, так что их разделяло не более пяти дюймов. Сэм все сильнее вжимался затылком в подголовник кресла.
— Хотя я должен сказать вам одну вещь, — продолжал полисмен, и его глаза твердо уставились в глаза Сэма. — С этим вы заходите малость слишком далеко.
Слишком далеко? Уж не знает ли констебль, что произошло у них в амфитеатре? Что сто или около того акров пашни и пастбищ плывут во времени, унося с собой почти полсотни человек? Как потерпевших крушение на плоту? Но это невозможно.
— Да, чуть-чуть далековато. — Констебль снова перевел глаза на приборную доску. — Держу пари, она умеет вытворять разные штуки, не так ли? Пускает воду фонтаном, всякие там шумы, вспышки света, дым. Мне-то нравится. Да и ребятишки в восторге. А вот жена идти не хочет. Запах ее достает. Не выносит. — Он серьезно покачал головой. — Вы не возражали бы? Ежели вони будет поменьше, вы же не разоритесь, а?
Все еще растягивая рот в той же идиотской улыбке, которая уже начала сводить ему лицевые мускулы, Сэм покачал головой, дабы ублажить сумасшедшего полицейского. Мальчишка на капоте приставил пальцы к носу и высунул язык, прижимая его к ветровому стеклу, отчего на том возникли большие мокрые пятна.
Полицейский это тоже заметил.
— Ух-х! Пшел вон!
Он вытащил голову из машины и сделал вид, что хочет схватить мальчишку, но тот успел соскочить с капота и скрыться в толпе, крича какую-то обидную дразнилку.
— Паршивец, — хрюкнул полисмен и подтянул ремень на брюках. Потом поглядел на Сэма. — А эта штуковина не взорвется вот тут, прямо на середине улицы?
— Ни в коем случае, офицер, — успокоил его Сэм, думая про себя: Хоть бы кто-нибудь объяснил мне, что он имеет в виду.
— Ну, тем не менее я уже высказал вам свою точку зрения. Ваша площадка слева за поворотом на Баттеркросс. Вы их сразу увидите, они расположились на приходском выгоне. Большой участок, прямо за мостом.
Сэм кивал и улыбался. Щеки уже болели. Долго так продолжаться не может.
— Последний раз, когда я их видел, они возводили главный шатер. Да вы их следы легко обнаружите по слоновьему навозу. Здоровенные какашки вроде пушечных ядер.
— Ах, так это цирк! — Сэм от счастья чуть не заорал.
— Так вы же из цирка, не так ли?
— О, конечно! Ну да! Мне пришлось задержаться в... в...
— В Селби, — очень уместно вмешался Джад с заднего сиденья. — Кстати, и эта машина тоже приехала из Америки.
— Из Америки? — Полисмен одобрительно свистнул. — Стоит небось неплохую денежку, а?
— Сто тысяч долларов, — ответил Сэм, чувствуя себя заметно лучше. Он был уверен — цирковая легенда покроет все.
Однако полисмен тут же перестал улыбаться.
— Сколько?
— Это у нас такая присказка, констебль, — вмешался Карсвелл.
— О... ладно, ладно... — Констебль хмыкнул. — Ладненько. Но вам пора двигаться, а то, чего доброго, еще опоздаете на представление. Вы же будете сегодня выступать? А я буду сидеть прямо в переднем ряду. — Он шутливо дотронулся до носа. — У меня состоялся разговорчик с вашим боссом.
— О, мы, разумеется, там будем, констебль. — Сэм снова улыбнулся. — Вы не поверите, на какие штуки способна эта машина.
— Я бы посоветовал вам, старина, не совать в пудинг больше яиц, чем положено, — шепнул Сэму в ухо Карсвелл. — А то он еще потребует, чтобы вы кое-что продемонстрировали прямо на месте.
— Ладно, — прохрипел констебль. — А ну разойдись! Не мешайте машине дать задний ход! Эй ты! — Мальчишка уже снова торчал в переднем ряду толпы. Полицейский протянул мускулистую лапу и ухватил мальчонку за ухо. Толпа попятилась, давая возможность все еще заученно улыбавшемуся Сэму медленно выехать задним ходом.
— Будьте осторожны, когда говорите с туземцами, старина, — осклабился Карсвелл, прощаясь с толпой королевским жестом. — В 1946 году сто тысяч долларов за машину — это цена, которой просто быть не может. Даже за цирковую, которая пускает фонтаны и каждый вечер распадается на части.
— Фу! — произнес Сэм с глубоким чувством. — Вот это я называю одним словом: подфартило!
— Ну, раз он принял вас за циркача, вам следует развернуть машину и хотя бы некоторое время ехать в указанном полицейским направлении.
— Джад, — сказал Сэм, оглядываясь, — ты нигде не видел Ролли?
— Никак нет.
— Ладно. Я предлагаю искать его долго и тщательно, джентльмены. — Карсвелл внимательно рассматривал свои ногти. — Насколько я понимаю, Ролли — наша единственная надежда избавить себя от ожидающей нас печальной судьбины.
— Но антисептическая мазь... — начал было Джад.
— К чертям вашу мазь! Если нам придется проделать еще несколько скачков во времени, то у нас не останется живых, чтобы воспользоваться этой проклятущей мазью.
И снова Сэм услышал отзвук стали и льда в голосе Карсвелла. Это человек, который всегда добивается своего.
— Сворачивайте влево, — приказал Карсвелл. — Мы можем припарковать нашу машину вон там — у большого шатра. Там она привлечет меньше внимания, особенно если эти болваны считают нас частью гребаного цирка. Джад, снимите ваш золотой жилет. Нам не следует привлекать больше внимания, чем это необходимо.
Когда Сэм нашел место машине на поле, где стояли грузовики и трейлеры, он заметил, что Карсвелл вынул что-то из кармана своего пиджака.
— Черт! Карсвелл! Пистолет! Какого дьявола вы его таскаете с собой?
— А вы как думаете? — Карсвелл вынул обойму из рукоятки автоматического пистолета. — Вряд ли для того, чтобы показывать ему виды 1946 года. — Он вложил обойму обратно. — Это, милый друг... это наша страховка. В отличие от вас я не собираюсь разводить на бобах с этим мужланом.
Сэм обменялся взглядами с Джадом, пока они вылезали из машины. Да, с Карсвеллом можно хватить лиха. Вопрос лишь в том — произойдет ли это раньше, или позднее.

Глава 25

1

Все трое пешком направились обратно в центр города. Хотя Сэм и плохо знал Кастертон, но уже успел заметить, что Кастертон 1999-го и 1978 годов резко отличался от версии 1946 года.
Во-первых, он был куда меньше. На периферийных улицах ютилось множество разновысотных довольно обветшалых домов, соприкасавшихся боковыми стенами, — так называемых террас. Джад объяснил, что все их снесут в шестидесятых годах, чтобы на их месте построить супермаркет и гаражи. На улицах играли дети — с деревянными обручами, железными обручами, скакалками. На тротуарах попадались расчерченные мелками квадраты для игры в “классики” — одна из почти не изменившихся за долгие годы детских игр.
Здания были мрачные, как бы присыпанные углем, хотя в 1999 году их кремовые песчаниковые стены будут отчищены до природного медово-золотистого цвета.
Причина обилия копоти и грязи открылась, когда Сэм заметил большое облако дыма и пара, поднявшееся над крышами домов с хлюпающим звуком.
— Ага! Век пара, — пробормотал Карсвелл. — А вы можете представить себе, что существуют столь сентиментальные люди, которые тоскуют по этим примитивным машинам?
У Сэма саркастические ремарки Карсвелла вызывали обычно резкий внутренний отпор, но когда он увидел пыхтящий паровик, шумно выпускавший пары за станционным зданием, то должен был согласиться с этим замечанием. Машина была покрыта черной копотью, и только серебряные поршни, приводившие в движение колеса, казались относительно чистыми.
Когда они шли вдоль рельсов, остатки несгоревшего пепла падали им на плечи с грязноватого неба. Карсвелл озабоченно цокал языком, сбрасывая пепел со своего белоснежного пиджака.
— Я же сказал — грязные машины! Ну а теперь: как мы будем добираться до таинственного мистера Ролли?
Он решительно шагал впереди, похожий на туриста, наполовину завороженного, наполовину раздраженного тем, что он наблюдает в неизвестном ему городе.
Сэм заметил, что Джад, бросавший на Карсвелла косые взгляды, неодобрительно покачивает головой.
Торговая часть города своей суетой больше всего напоминала муравейник. То была эпоха, когда мускульная сила была главным средством передвижения товаров на фабриках и в складах. Труд отличался дешевизной, а потому такие места прямо-таки кишели людьми. Городские звуки вообще-то были похожи на те, к которым они привыкли, — голоса, шум экипажей, собачий лай, даже музыка, раздававшаяся из машин. Главным отличием, по мнению Сэма, был свист. Все мужское население от мальчишек до стариков все время свистело, совершенно вне зависимости от того, куда они шли или что делали. Создавалось впечатление, что они соревнуются, кто свистнет громче и веселее.
К тому времени, когда они достигли магазинов на Хай-стрит, у Сэма звенело в ушах. Джад остановился возле продавца вечерних газет, который оглушительно выкрикивал название своей газеты на всю улицу. В его устах оно звучало как “И-и по!”, но Сэм прочел ее название на доске — “Ивнинг пост”. Джад усмехнулся, и Сэм заметил в его глазах искорку интереса. “22 мая 1946 года”. Газета с чипсами и рыбой ошиблась не так уж сильно.
Возбуждение Джада явно росло. Он вышел на мостовую и, потирая подбородок, долго смотрел на часы городской башни.
— Пять часов и пять минут, — сказал он задумчиво, с таким видом, будто решал в уме какое-то уравнение, которое и увлекало его, и почему-то пугало. — Знаешь, я, пожалуй, решусь! Я должен сделать...
— Сделать что? — спросил Сэм, ничего не понимая.
— В самом деле, о чем вы болтаете? — рявкнул Карсвелл. — Будем мы искать этого Ролли или что?
— Да... да, конечно... — Джад казался растерянным. — Но есть одно дельце, которым я должен заняться сначала.
— Угу! — произнес Карсвелл, глубоко втягивая воздух для того, чтобы погасить бушующий в его груди гнев. — Ладно, вы делайте свое дело, а я займусь Ролли.
— Если найдете его, — вмешался Сэм, — то попросите прийти к машине. Мы встретимся с вами там, если не увидимся раньше.
— Я-то его притащу, — усмехнулся Карсвелл и похлопал себя по карману, где лежал пистолет. — Я мастер по уговорам.
— Господи Боже мой! — Джад был явно шокирован. Не пробуйте пугать его этой штукой! Возможно, он — единственный шанс, которым мы располагаем.
Карсвелл усмехнулся, давая понять, что считает разговор оконченным.
— Если мы не встретимся раньше, то рандеву назначается у машины в семь часов. — С этими словами он растворился в толпе горожан, торопившихся по своим делам.
— Будь он проклят, — сказал себе под нос Джад. — Чтоб он провалился в тартарары!
— Будем надеяться, что мы отыщем Ролли первыми. Конечно, если допустить, что он в городе.
— Полагаю, нам следует помолиться, чтобы он оказался здесь.
Сэм заметил, что Джад все время поглядывает на городские часы.
— Ты что-то хотел сделать, — решился он. — Если хватит времени...
— Времени-то хватит. Дело в том, что мне все это кажется ужасно странным и глупым. Правда, — тут он снова остановился, будто выверяя принятое решение, — правда, Сэм, в том, что моя мать жила в этом городе в 1946 году. Больше того, она прожила тут до 1947-го, когда вышла замуж за моего отца.
— Ox! Ox, Джад! — Сэм уже догадывался, о чем пойдет речь дальше. — Разве это разумно — сейчас разыскивать твою мать? Я догадываюсь, что в 1946-м ты еще даже не родился, раз твои родители обвенчались только на следующий год.
— Я появился на свет в 1948-м.
— Ну и что ты ей скажешь? Нельзя же вломиться в дом и заявить: “Добрый день! Я твой еще не рожденный сын. Только что явился сюда из будущего, чтобы сказать тебе: "Приветик!"”.
— Нет, Сэм, нельзя. Но, видишь ли, мой отец умер от удара в 1990 году. Умер скоропостижно. Произошло это, когда он косил газон. Вскоре умерла и мать. Все время она проводила в гостиной, ожидая, что вот-вот присоединится к нему. За двенадцать месяцев она успела обзавестись раком... понимаешь, вот тут — внизу. За следующие два года она превратилась просто в ничто. В мучениях... — Он снова взглянул на часы. — Она умерла на Рождество 1993 года.
— Я все понимаю, Джад. Такое вынести нелегко.
— Это верно. Но самое плохое то, что я ни разу в жизни не сказал им, как глубоко люблю их обоих. И не поблагодарил за то, что они сделали для меня. Это просто чудовищно. Было непереносимо тяжело вспомнить в день похорон матери, что за всю свою взрослую жизнь я ни разу не сказал ей “я люблю тебя, мама”. И отцу тоже не сказал. Ни разу. И не дал им понять, как благодарен за их жертвы...
Внезапно Джад остановился. Его кадык ходил вверх и вниз.
— Нет, ты посмотри на это! Грузовая платформа на конской тяге. А лошади-то широкие!
Сэм понимал, что Джад не из тех, кто любит выставлять напоказ свои эмоции, и что резкая смена темы разговора, когда подвернулись широкие лошади, тащившие телегу, груженную пивными бочками, ему просто необходима.
Джад наблюдал за уезжающей запряжкой с таким интересом, который должен был скрыть его стыд за внезапную вспышку эмоций. Сэм тихо сказал:
— Конечно, Джад. И вовсе не плохо сказать “Привет!”. — Он улыбнулся Джаду. — Скажешь, что ты просто кузен из Австралии или кто-то в этом роде, заскочивший на минутку.
Джад ожил.
— Это тут, рядом. Надо бы поторопиться.
Заинтригованный Сэм следовал за ним. А Джад все поглядывал на часы городской башни. Почему он должен оказаться где-то в точно определенное время? Что же должно произойти в 5 часов 15 минут 22 мая 1946 года?
— Твоя мать жила тут? — спросил Сэм, следуя за Джадом, который явно был озабочен доработкой каких-то деталей своего плана.
— Нет, она жила в одном из небольших домиков поблизости от того места, где мы оставили свою машину.
— А зачем же мы идем в этом направлении?
Джад открыл альбом, который захватил с собою, и вручил Сэму черно-белую фотографию.
Сэм узнал ее. Это была точно такая же фотография, которая висела в рамке на стене каюты Джада. Вероятно, он вынул ее оттуда, когда они собирались в город.
Сэм на ходу продолжал рассматривать фото. Оно изображало молодую парочку, которая сидела верхом на мотоцикле. Оба весело улыбались в объектив камеры. Конечно, шлемов на них не было. На девушке, сидевшей сзади, были бриджи, твидовый жакет и шелковый шарф. Парень — обладатель широкой улыбки и сдвинутых на лоб мотоциклетных очков — носил кожаную куртку. В его семейном сходстве с Джадом сомнений не было.
— Это мои родители в день своего обручения, — сказал Джад, ускоряя шаги. На улице кишмя кишели рабочие, возвращающиеся с фабрик домой. — Взгляни на оборот, Сэм.
Сэм посмотрел на обратную сторону карточки. Карандашом там было написано:
Джереми Кэмпбелл и Лиз Фретвелл (и еще Барни) в очень важный день 22 мая 1946 года.
Дата говорила сама за себя.
— Значит, они обручились сегодня? — У Сэма перехватило дыхание.
— Точно.
Сэм снова посмотрел на фото.
— А Барни это кто?
— Мотоцикл. Отец копил на него пять лет, даже когда был в армии и дрался с нацистами. Для него он был чем-то вроде Святого Грааля. Когда проходила очередная неделя, проведенная под пулями и разрывами снарядов, он говорил себе: “А теперь я еще на одну неделю ближе к покупке своего мотоцикла”. Это была машина с объемом 500 кубических сантиметров, AJS, — своего рода “роллс-ройс” или “кадиллак” среди мотоциклов.
— Наверняка он его очень любил!
— Очень. Но кое-кого он любил еще больше. Отец продал машину, чтобы сыграть свадьбу.
— И все же я не понимаю, куда мы направляемся.
— А ты погляди на фото. Видишь нечто похожее на башню замка на заднем плане?
— Вижу.
— Тогда погляди на улицу. Что ты видишь?
— Конечно! Тот же замок, что и на фото!
— Это не настоящий замок. Это идиотство, относящееся к XIX веку. Его прозвали “Ладья”, а построил его некий лорд Сент-Томас, фанатически увлекавшийся шахматами.
— Но почему?
— Почему сейчас? Почему мы бежим по улице в 5.25 дня?
— Да.
— Погляди на “Ладью”, нет, на ту, что на фото. Там в стену вделаны часы. Посмотри, какое время они показывают?
— Ровно половина шестого.
Глаза Джада горели, когда он послал Сэму широкую лукавую улыбку.
— Значит, у нас еще есть 5 минут до того, как я смогу сказать “приветик” моим родителям.
Сэм ничего не ответил. Все могло пойти наперекосяк. Он хотел что-то сказать Джаду, но тот почти бежал по улице туда, где его родители сейчас наверняка позировали для фото. Да, Джад почти бежал, опустив голову, точно он был бык, готовый прорваться силой сквозь толпу рабочих, расходившихся по домам. Сэм понял: сейчас ничто в мире не может остановить этого человека.
Вздохнув, он последовал за Джадом. Он полностью отдавал себе отчет в том, что ближайшие десять минут будут очень ответственным и даже опасным временем.

2

Николь Вагнер открыла глаза. Над ней нависали ветви. Листья сверкали роскошной зеленью, ибо сквозь них прорывались золотые лучи солнца.
Все казалось таким мирным, что она могла бы лежать тут все...
О Боже!
Неожиданно к ней вернулась память, и она рывком села. Сердце стучало так, будто хотело вырваться из грудной клетки на свободу, чтобы скрыться в лесу.
Босток!
— Леди, — сказал кто-то рядом совершенно спокойно. — Леди, если этот человек и есть Босток, то он мертв, как бараний окорок.
Николь ошалело глядела на тело Бостока, лежавшее на спине, вытянувшись во всю длину. Выпавшие из живота внутренности валялись спутанной грудой прямо у него на ногах, похожие на выводок красных и белых змей.
Только после этого она обратила внимание на человека, стоявшего около нее на коленях. Какое-то время она не могла сказать ни одного слова. Его прекрасное лицо, обрамленное длинными светлыми локонами, при желании можно было назвать ангельским. Одет он был в средневековый костюм. Коричневый плащ, темно-зеленые леггинсы в обтяжку, а под плащом — вишневого цвета туника.
Мужчина смотрел на Николь, почти вплотную приблизив к ней свое ангельское лицо.
— Какую странную одежду вы носите... Вы гимнастка?
Николь тупо смотрела на него.
— Гимнастка? Акробат? — продолжал он своим приятным голосом, который был нежен, как у родителя, разговаривающего со своим чадом. Он заглянул ей прямо в глаза. — Извините, вы, вероятно, еще не пришли в себя?
— Конечно, не пришла. Ведь эта обезьяна хотела ее убить!
— Тихо ты, демонова башка!
Николь удивленно огляделась. Откуда взялся этот второй голос? Но если не считать Бостока, она находилась наедине с человеком, у которого было ангельское лицо.
— Ароматические соли. Поднеси ей под нос ароматическую соль.
Она снова испуганно огляделась. Второй голос, казалось, рождался непосредственно из воздуха. Больше того, голос был какой-то странный, каркающий. Такой голос мог принадлежать человеку, глотнувшему серной кислоты, которая и погубила ему голосовые связки. И еще в нем чувствовался сильный привкус говора кокни.
— Я сказал, дай ей ароматическую соль, — снова заговорил голос. — Ей нужны ароматические соли. Ты что — не слышишь? Завесил, понимаешь, уши своими локончиками!
— Нет у меня ароматических солей! Да и по-моему, эта леди уже чувствует себя хорошо. Ее щечки цветут как розы! Она проснулась.
Хотя глаза говорившего все еще пристально изучали лицо Николь с трогательным вниманием, которое она находила удивительно симпатичным, но говорил он не с ней, а со своим невидимым собеседником.
— Дай поглядеть, — раздался грубый голос кокни.
— Нет.
— Дай глянуть на нее!
— Пока еще рано.
— А если так, я поверну голову и тяпну тебя!
— А, ладно...
Блондин не сводил глаз с Николь.
— Мне очень жаль, но я должен повиноваться приказам этой демоновой башки.
— Демонова башка! Ха! — Голос кокни, звучал презрительно. — Да я такой же человек из плоти и крови, как и он!
Мужчина встал и что-то развязал у себя под плащом. Испуганная Николь вскочила на ноги и попятилась.
— Извините меня, леди. Пожалуйста, не пугайтесь того, что увидите.
Николь не понимала, чего ей следовало ожидать. Она поглядела на живот молодого человека и обмерла. Туника винного цвета спустилась с его талии, обнажив живот почти до начала бедер.
А затем она почти одновременно заметила две вещи. Во-первых, туника бугрилась почти над правым бедром, примерно там, где находится аппендикс. Большой округлый бугор, такой, будто мужчина прятал там что-то вроде миски.
Во-вторых, Николь увидела полоску, как бы вырезанную из туники, так что образовалось нечто вроде диагональной прорези дюймов в шесть длиной и в два шириной, сквозь которую было видно тело.
Николь было неловко, она чувствовала себя потрясенной, она не понимала, что именно хочет показать ей молодой человек. Она наклонила голову так, чтобы ее глаза оказались вровень с диагональной прорезью в тунике.
И тут у нее перехватило дыхание: она поняла, что смотрит прямо в пару чьих-то глаз.
И эти глаза, большие и карие, сидящие прямо в животе молодого человека, глядели на нее внимательно и с интересом.

3

— Вот они! — От радости голос Джада даже охрип. — Вот они! — Он смотрел на Сэма, его лицо сияло, точно он стал свидетелем чуда. — Вот они, мои родители!
Сэм ожидал, что Джад кинется вперед, дико крича им что-то, чем испугает их до полусмерти.
Вместо этого Джад остановился примерно шагах в тридцати от молодых людей.
Место, где все это происходило, находилось почти на окраине города. Дорога, она же улица, слегка поднималась в гору. На одной ее стороне стояли небольшие домики, принадлежавшие зажиточным горожанам. А на другой, более высокой, возвышался фальшивый замок “Ладья”. Его часы сообщали, что через две минуты они пробьют половину шестого. Ярко светило солнце.
Сэм глянул на поросшую зеленой травой обочину дороги. Там стоял мотоцикл — Сэм видел, что это та самая машина. Она стояла на своих опорах. Девушка в коричневом твидовом жакете и в шелковом шарфе стояла у стены замка и весело улыбалась. А парень в кожаной куртке фотографировал ее с помощью здоровенного ящика — фотокамеры. Хотя они были слишком далеко, чтобы разбирать отдельные слова, но Сэм слышал их радостный смех. Это были влюбленные. Никаких сомнений в этом не могло быть.
— Джад, погоди, — сказал Сэм, но Джад уже шел туда. Он все еще находился на правой стороне улицы, и Сэм хорошо видел, с каким восторгом тот смотрит на молодую пару.
Сэм шел за ним, чувствуя себя крайне нелепо. Вмешиваться он не хотел. Дело-то было исключительно личное.
И снова он попытался понять, какую же шутку задумал Джад. А тот продолжал шагать вперед, явно держа свои эмоции в узде. Для постороннего наблюдателя он был просто прохожим, который заинтересовался странным фотоаппаратом.
В этот момент отец Джада (вернее сказать — его будущий отец), сделав очередной снимок, оглянулся по сторонам. Он даже поднял свободную руку, желая привлечь внимание Джада. Потом показал на фотоаппарат, потом на девушку, которая теперь стояла возле мотоцикла, а напоследок ткнул себя в грудь.
Сэм видел, как Джад легонько кивнул.
Не стоит и думать о том, чтобы бежать к Джаду и отговаривать его. Он прекрасно знает, что делает. Сэм подумал об этом с чувством удовлетворения, которое ему самому показалось странным, но почему-то приятным. Наверное, такое чувство испытывает отец, который видит своего ребенка впервые едущим на двухколесном велосипеде. Сначала ему тревожно, он испытывает страх перед возможными несчастьями, ибо ребенок уже скрылся из виду, бешено работая педалями. А потом приходит ощущение гордости и радости, ибо сын или дочь возвращается без ушибов и переломанных ног и рук.
Эта ситуация тоже требовала отличной балансировки, здесь тоже требовалось одержать победу над земным притяжением. Неверно выбранное слово могло вызвать смущение, а может быть, и хаос. Но Джад только улыбнулся, что-то сказал о камере, а потом и о мотоцикле.

Предыдущая страница 13 Следующая страница


Затерявшиеcя во времени 14

Теперь Сэм стоял на тротуаре, предоставив Джаду полную возможность наслаждаться интимностью встречи со своими родителями или, вернее, будущими родителями, так как они еле успели выйти из второго десятка.
Сэм понимал: то, что он наблюдает, — почти чудо. Да, черт побери, это и есть самое настоящее чудо.
Воспоминания множества людей о своих родителях часто окрашены темными тонами. Их отцы и матери уже согнулись под бременем лет, их тела сморщились и высохли на больничных койках.
Джад уникум — это его последняя встреча с родителями, но он видит их в расцвете юности, когда у них впереди почти вся их взрослая жизнь.
Сэм смотрел, как счастливая парочка садится на свой мотоцикл, как улыбаются они радостной улыбкой прямо в объектив, как Джад щелкает затвором. И в этот самый момент часы бьют половину шестого. И когда эхо удара замирает вдали, в груди Сэма что-то начинает шириться, что-то поднимается вверх по позвоночнику, что-то пробегает по волосам.
Он глянул на фотографию, которую все еще продолжал держать в руке. Это было превосходное воспроизведение реальной сцены, только что развернувшейся перед его глазами.
После того как отец Джада взял из рук сына свою камеру, он крепко пожал ему руку, и его лицо осветилось дружеской улыбкой. А несколько секунд спустя мотоцикл уже мчался по дороге.
Джад смотрел им вслед, пока машина не скрылась из глаз. Даже когда звук ревущего мотоцикла растаял в воздухе и Сэм его больше не слышал, Джад все еще продолжал стоять на том же месте.

4

— Николь! Где ты была? Ты видела Бостока? — Ли Бартон выкрикивал эти короткие фразы на бегу, пересекая автостоянку. За ним неслась Сьюзен в своем костюме Стана Лорела.
— Я была там. — Николь кивнула в направлении леса.
— Босток?
— Да. Я видела Бостока. Он мертв.
— Мертв?
— Брюхо вспорото, глотка перерезана.
— Как? Неужели ты...
— Шпагой. Нет, это сделала не я... и не спрашивайте кто: это был неизвестный. Очень странный неизвестный.
Она продолжала идти, пока не достигла автомата, торговавшего напитками возле Гостевого центра. Николь прицелилась и хорошенько стукнула его ногой. С выражением удовольствия на лице она услышала гулкий удар, а затем лязганье банки, упавшей в приемник.
Банку она открыла тут же.
Холодная. Благодарение Богу, ведь электричества здесь нет, а все энергетические кабели кончаются на границе этого крохотного кусочка земли 1999 года.
Николь посмотрела на Ли и Сью, которые наблюдали за ней с выражением опасения, что она вот-вот взорвется, начнет кричать, а потом бросится в реку, чтобы утопиться, не вынеся выпавших на ее долю испытаний. Сама-то она внутренне была совершенно спокойна.
“Возможно, это шок, — сказала она себе. — Ладно, если это шок, то он защищает меня от совершенно сюрреалистичных происшествий”. Воспоминание о том, что произошло всего лишь десять минут назад, все еще было свежо в ее памяти. Каждый раз, как Николь прикрывала веки, она видела валяющегося на спине Бостока и лежащий на его ногах ком окровавленных внутренностей. Таким же ярким было и воспоминание о блондине в средневековом костюме и о дополнительной паре глаз, которые смотрели на нее из живота этого блондина.
— Ну и клево! Это косточка для тебя, Сальвадор Дали!
И она вспомнила юношу с ангельским лицом, так нежно поцеловавшего ей руку, прежде чем танцующей походкой скрыться в лесу.
Захватив банку, Николь направилась в тень дуба, стоявшего почти на краю автомобильной стоянки. Она понимала в каком-то отстраненном это-меня-совсем-не-касается смысле, что Ли и Сью задают ей вопросы касательно того, как она себя чувствует и все ли о’кей?
А ей нужно было только одно: посидеть как можно дольше в тени дуба, попивая холодный “Доктор Пеппер”.
(О нет, в нормальном состоянии Николь ненавидела этот “Доктор Пеппер”. Она считала, что это отвратительный напиток, переслащенный, что от него у нее на зубах оседает какая-то пленка. “Но какого дьявола! — думала она. — Сейчас-то времена ненормальные! Или Бог, или дьявол спятили и переписали заново код реальности”. И сейчас самое главное для нее то, что в руке у нее холодная банка. Так что все о’кей. Очень даже о’кей.)
По дороге к дубу Николь все время поглядывала на опушку леса, как бы ожидая, что оттуда на нее сейчас же выпрыгнут какие-нибудь новые чудеса. Но какие могут быть чудеса после того, как она видела юношу с глазами на животе? Скачущие люди с козлиными ногами и копытами? Кентавры с лошадиными крупами и прекрасными мускулистыми торсами мужчин? А почему бы и не русалки, плещущиеся в реке и обдающие брызгами, летящими от ударов их рыбьих хвостов, людей, которые любуются на них с берега?
Она знает: случиться может все что угодно. И не имеет значения, что все так сюрреалистично и зыбко. Она попала в мир чудес, видений и чудовищ. Это убеждение сидит в ней так же прочно, как пара глаз в животе...
О какая хрень...
Надо посидеть в тени. Сидеть долго, ощущая под собой знакомую прочность земли. Мир серый, он все кружится, кружится... И язык весь оброс шерстью...
Она села и прислонилась спиной к стволу дуба. Но еще до этого она успела заметить, что из дерева торчит переднее колесо и руль велосипеда.
Велосипед, решивший стать деревом?
Дерево, захотевшее стать велосипедом?
Черт с ними. Велосипед, сросшийся с деревом, это мелочь. С этим она справится. Это проще азбуки.
Николь сделала большой глоток. Закрыла глаза и стала ждать, чтобы ее внутреннее “Я” нащупало устойчивую центральную точку.
Тогда, быть может, когда она в следующий раз откроет глаза, мир перестанет казаться таким безумным.

5

Когда Сэм вернулся снова в центр Кастертона, он просто глазам не поверил.
— Что ж, ты только погляди на нашего приятеля мистера Карсвелла, — устало сказал ему Джад. — Разве это не образцовый английский джентльмен?
Примерно на середине Хай-стрит, чуть отступя от линии прочих домов, находился старенький коттедж. В его небольшом палисадничке стояло с полдюжины столов, накрытых скатертями, которые чуть что не светились под лучами яркого солнца. К одному из деревьев в садике прикреплена доска:
НЕ ПРИШЛО ЛИ ВРЕМЯ ДЛЯ ЧАШЕЧКИ?
ЗДЕСЬ ПОДАЮТ ЧАЙ, МОРОЖЕНОЕ И САНДВИЧИ
Чуть ниже мелом было приписано суровое предупреждение:
Для получения полного ленча надо предъявить продовольственную карточку. Сахар выдается при его наличии. Джентльменов, которые плюются, здесь не обслуживают.
А на картонке, свисающей с калитки, было написано:
Да, у нас есть бананы! (только по штуке на посетителя)
В тексте этого объявления чувствовался рвущийся наружу восторг. И когда Сэм взглянул на посетителей, сидевших за столиками, он убедился, что все они действительно ели бананы — фрукты, которые во время войны встречались реже, чем яйца вымершей птицы додо. Сейчас, в послевоенном Кастертоне, который все еще угрюмо цеплялся за продовольственные талоны, есть бананы было делом весьма серьезным. Клиенты, пуская в ход вилки, ели их священнодействуя, кусочек за кусочком, а вдумчивое выражение их лиц свидетельствовало, что они наслаждаются необычайным вкусом забытых фруктов.
Карсвелл, однако, бананов не ел. Он кушал сандвичи, сделанные из тоненьких кусочков хлеба, который по цвету был ближе к серому, нежели к белому.
Карсвелл помахал им рукой, предлагая присоединиться.
— Исключительно противные сандвичи. Огурцы имеют текстуру утильной резины, — сказал он, небрежно кладя сандвич обратно в тарелку. — А вот чай вам могу предложить. — Он щелкнул пальцами, подзывая служанку — девочку лет четырнадцати. — Еще две чашки и чайник вашего чая. Спасибо, Дженни.
Когда служаночка убежала, Карсвелл улыбнулся одной из своих двусмысленных улыбок, что была холоднее январского утра, и пробормотал:
— Могу сказать не кривя душой: обслуживание здесь не хуже чая. Рекомендую пить его с молоком. Сахара, боюсь, нет. Девочка сообщила мне, что корабль, который вез сахар в гавань Скарборо, наткнулся на блуждающую мину. Стало быть, океан сейчас стал немного слаще, чем эта викторианская булочка, сделанная из губки.
Джад нахмурился.
— У нас нет монет сороковых годов. Как вы...
Карсвелл поднял вверх мизинец левой руки.
— Я заложил перстень с этого пальчика. Не волнуйтесь, рядом с пробой стояла дата “1906”, так что никто не сможет насторожиться и доказать, что мы фактически происходим из второй половины этого столетия. — Он говорил своим презрительным тоном, громко, не заботясь о том, слышит его кто-нибудь или нет. — Ну и как? Удалось вам справиться со своей таинственной миссией?
— Да, — коротко ответил Сэм.
— Надеюсь, она не была слишком опасна? Никаких попыток нарушить покой Женских Вспомогательных Сил?
Сэм холодно сказал:
— Джад хотел повидать родителей.
— О? Чудненько! — Карсвелл произнес это слово мягко, но сумел внести в него столько сарказма и наглой насмешки, что Сэм скрипнул зубами. Карсвелл ясно дал понять им, что смотрит на них как на пару никчемных сентиментальных идиотов.
Сэму очень хотелось в нескольких ядовитых фразах объяснить Карсвеллу, что отнюдь не все люди обладают сердцем из камня, но остановился. Циника Карсвелла этим не проймешь. Когда служаночка принесла чашки с блюдцами и поставила их перед Сэмом и Джадом, Карсвелл сказал:
— Пока вы занимались своими, без сомнения, очень важными делами, я пытался расспросить туземцев. — Он прикоснулся к губам кончиком салфетки. — Особенно тщательно я расспрашивал их о бродягах, которых в этих краях предостаточно.
— И...
— И тут их целая троица. Они прожигают жизнь под кличками: Вонючий Джо, Жаба Гилберт и мистер Сикспенс. Их настоящие имена один Бог ведает. Горожане дали им эти кликухи много лет назад.
— Вам удалось получить их описания?
— Я сделал кое-что получше. Кому-нибудь угодно еще чаю? — Карсвелл налил себе чай, его зрачки с бешенством сверлили коричневую жидкость, струившуюся из носика чайника в чашку. — Помните, джентльмены, не жалейте молока, иначе, боюсь, у вас вода начнет выступать прямо из глаз. — Он отхлебнул из своей чашки. — Итак... трое бродяг. Жаба Гилберт сидит сейчас как раз против нас на торговой площади. Он рыщет там в поисках гнилых фруктов и овощей.
Джад вытянул шею, чтобы видеть получше.
— Не утруждайте себя, — предостерег его Карсвелл. — Это не наш человек. Ему около семидесяти, он в совершенном маразме — ну просто полный идиот. Можем мы исключить и Вонючего Джо. Он африканец и лыс, как колено. — Карсвелл замолк, чтобы глотнуть еще чая. — Вонючий Джо. Явно в сороковых годах никто не боялся обвинений в расизме.
— Значит, остается лишь тот, которого кличут Сикспенс. Вы его видели?
Карсвелл опять щелкнул пальцами, и служаночка тут же подбежала к нему.
— Дженни, мистер Сикспенс. Как он выглядит?
— Опять вы о нем, сэр? — Девочка застенчиво улыбнулась. — Ради Бога, зачем вам снова надо говорить о нем, сэр?
— Для моих друзей. Вот этих. Я уже говорил тебе, что мы бригада медиков, которые выясняют те ужасные и крайне тяжелые условия, в которых живут такие вот джентльмены с большой дороги. Ну, так что же о мистере Сикспенсе, Дженни?
— Ну, он носит оранжевый комбинезон... впрочем, может быть, это такая у него летняя куртка, я не уверена. Галоши. У него рыжие волосы. Они торчат вот так. — И она показала на собственной головке, как выглядят нерасчесанные патлы бродяги. — Его зовут мистером Сикспенсом, потому что, когда бы вы его не встретили, он всегда спрашивает: “Сикспенс? Есть ли у вас сикспенс?”, а потом уходит и бормочет...
Официанточка все еще говорила, а Карсвелл переводил взгляд с Сэма на Джада, подняв брови и будто говоря: “Мы нашли того, кто нам нужен, верно?”
Найти Ролли оказалось довольно легко. Они увидели, как он бредет по одной из задних улочек Кастертона, прижимая к груди большой пакет из бурой бумаги. Его спутанные рыжие патлы казались коллекцией туго закрученных штопоров, а колени и локти оранжевого комбинезона были измазаны травяной зеленью. Сэм подумал: а не падал ли бродяга ниц на какой-нибудь лужайке, чтобы вознести хвалу Господу?
Карсвелла тонкости общения не тревожили. Он просто схватил Ролли за локоть, когда тот проходил мимо. Вид Карсвелла полностью соответствовал роли детектива, производящего арест подозреваемого.
— Отпустите его, Карсвелл, — сказал Сэм. — Он ни в чем не обвиняется.
— Ну, если он наша единственная надежда убраться из этой безумной круговерти и скачков сквозь время, то я не могу позволить ему проскользнуть у нас сквозь пальцы.
— Карсвелл... Нам нужно добровольное сотрудничество мистера Ролли.
Недовольный Карсвелл пожал плечами, будто говоря: “О’кей, вам кажется, что вы лучше разбираетесь в этих делах, но не просите у меня помощи, если он удерет”.
— Мистер Ролли, — быстро вмешался Сэм. — Вы меня помните?
— Вы из ямы, из Недреманного Ока. Я помню. Я помню. Помню... — Он как бы выпевал эти слова, положив их на странную пульсирующую мелодию, незатейливую и быструю. — Я сказал вам, что вам всем следует уйти подальше от ямы. Иначе вас интегрируют, вы сольетесь, вас превратят в фарш, надо слушаться...
— Интегрируют? — Сэм вспомнил человека с птицей, которая проросла через его щеку. — Вы хотите сказать, что каждый раз, когда происходит прыжок во времени, кто-то из нас подвергается опасности срастись с чем-то, что занимает то же пространство, что и материализующийся человек?
— Именно... И что поток времени стал дырявым проводником, ох каким дырявым... Лиминалы * разбегаются. Они стремятся удрать в сюда и в теперь. — Ролли даже смешливо хмыкнул, хотя его глаза не отрывались от лица Сэма. — Так сколько же времени... сколько его осталось до того дня, когда Робин из Гринвуда въедет на торговые улицы завтрашнего года? И сколько его пройдет, пока вы встретитесь с Цезарем у стойки Макдональдса? Биг-Мак, Кровавый-Мак, Мертвый-Мак... Извините, мой язык скользок как угорь. Он забегает вперед очень, очень быстро. — Ролли глубоко втянул воздух, чтобы успокоиться. — Теперь моя кровь бурлит... Спасение... Спасение — Господом мне поручена забота о спасении... — Он сделал несколько мелких шажков, будто боялся опоздать на важное свидание. — У меня есть дела и в других местах.
* Лиминалы — название происходит от liminal — термина, заимствованного из психологии и означающего “пороговый”, “едва воспринимаемый”.
— Стой! — закричал Карсвелл. — Мы с тобой еще не покончили. Нам надо знать, как можно соскочить с этого проклятущего конвейера обратно в историю. И, что еще важнее, нам необходимо вернуться обратно в свой 1999 год. Ты понимаешь, в тысяча девятьсот гребаный девяносто девятый! Я приказал тебе стоять!
Что-то бормоча себе под нос, Ролли попятился. Ему очень хотелось уйти. Карсвелл не колебался. Он схватил бродягу за локоть, стремясь остановить его и не дать убежать. Пакет Ролли упал на землю.
Сэм взглянул вниз и увидел, что из пакета выкатилось около дюжины коричневых бутылочек с пилюлями. Были там и стеклянные ампулы с желтоватой жидкостью.
— Это еще что такое? — неприятным голосом спросил Карсвелл.
— Пожалуйста, ради Небес Господних, ради сладчайших Небес Иисусовых... это для моих соседей... они мне совершенно необходимы...
— О чем этот кретин болтает?
— Извините меня, сэр! Когда я бываю в мире... в сегодняшнем мире, мой язык болтается слишком быстро, слишком быстро, так быстро, что голова и мысли не успевают за ним...
Джад присел на корточки и стал собирать ампулы обратно в пакет. Поглядел на бутылочки с таблетками. “Пенициллин”. Пакет он вернул Ролли.
— Благодарю вас, сэр. Нужда в этих вещах огромная. Они необходимы, притом немедленно. — Ролли снова сделал попытку уйти, нервно прижимая к груди свой пакет.
— На что они тебе? — не отставал Карсвелл. — Тут их достаточно, чтобы открыть целую аптеку!
— Это не наше дело, Карсвелл, — сказал Джад. — Полагаю, у мистера Ролли есть свои соображения.
— Так оно и есть, сэр. Так оно и есть.
Карсвелл издал одно из своих раздраженных хмыканий.
— Целый день мы потратили на его поиски. И все ради того, чтобы на него любоваться! Это ж просто бродяга! Ничего больше — вонючий бродяга, и все тут! Да еще сумасшедший, как мартовский заяц! — Глаза Карсвелла горели опасным огнем, рука тянулась к пистолету, лежавшему в кармане. На какое-то мгновение Сэму показалось, что сейчас Карсвелл вытащит пистолет и уложит Ролли прямо на улице.
— Подождите, — очень спокойно сказал Джад Ролли. — Я понимаю, что вы торопитесь. Но нам необходимо поговорить с вами. Только поговорить. Поверьте, что это очень важно.
— Времени нет. Страшно сожалею. — Ролли говорил быстро, будто нанизывая слова на одну звуковую нить. — Мне надо торопиться. Очень. Очень. Умирают дети. Множество умерло. Быстро. Появляются нарывы. Здесь и здесь. — Свободной рукой он указал на подмышки и низ живота.
— Бубоны? — удивленно спросил Джад. — Пенициллин для них?
— Да.
— Пожалуйста, разрешите помочь вам.
Легким отрицательным движением головы Ролли отказался.
— Нет... нет...
— У нас машина. Мы можем довезти вас куда надо.
— Ха! — Это было скорее выражение отрицания, чем смех. — Ваша машина так далеко не ездит.
— Мистер Ролли, — убеждал его Джад. — Мы очень нуждаемся в вашей помощи. Нельзя ли нам встретиться попозже? Все, что нам надо, — это поговорить с вами.
Рыжий бродяга смерил каждого взглядом. Он нервничал, он был явно встревожен. Сэм боялся, что сейчас голова Ролли снова дернется в значении отрицания.
— Так как?
На этот раз голова ответила чуть заметным утвердительным кивком.
— Святой Иуда. В восемь.
— Святой Иуда. В восемь, — повторил Джад и кивнул. — Мы там будем. Спасибо вам.
И опять Ролли стал пятиться, одновременно сделав то же судорожное движение головой. Явно он потерял слишком много драгоценного времени.
— Я начинаю читать молитву Иисусу. Для меня дорога открывается молитвой Иисусу.
С этими словами он резко повернулся и поспешил прочь, как и раньше, крепко прижимая к груди свой пакет. Сэм слышал, как рыжий бродяга бормочет: “Господи Иисусе, сыне Божий, помилуй мя, грешного. Господи Иисусе, сыне Божий, помилуй мя, грешного. Господи Иисусе, сыне Божий, помилуй мя, грешного. Господи Иисусе, сыне...”
Голос смолк вдалеке, утонув в пыхтении и гуле паровика, подъехавшего к станции.
Карсвелл пронзил Сэма и Джада своими колючими глазами. Такого кислого выражения на его лице Сэму еще не доводилось видеть.
— Ну а теперь объясните мне, что за карнавальное представление вы тут затеяли? На черта теряли столько гребаного времени? С большей пользой мы могли бы поговорить с любой из треклятых обезьян в этом чертовом цирке!
Джад начал очень спокойно:
— Роджер Ролли является...
— Является совершенным психом! Это так же очевидно, как нос на вашем... мать его, лице. — Карсвелл шлепнул по карману, где лежал пистолет. Этот жест Сэм посчитал за чисто невротический, но опасно невротический. — Идиот! Его же давно пора упрятать в дурдом! А вы — парочка сладеньких, как печенье, болванов — вежливо умоляете его помочь вам!
— Карсвелл, — ответил Джад спокойно, но твердо, — Роджер Ролли отшельник и мистик. Это означает, что он диссидент, отщепенец, что он ведет себя совсем не так, как ведут обычные люди. Однако это отнюдь не делает его безумным.
— А по-моему, делает! Во всяком случае, то, чему я был свидетелем. — Он поднял “вилку” из двух пальцев к глазам, как будто хотел их выдавить. — Вот эти два глаза говорят мне, что он совершенно спятил. Вы же слышали, что он несет? Слышали эту дичь насчет молитвы Иисусу?
Джад продолжал:
— Молитва Иисусу — молитва, принятая в православной ветви христианства. Она звучит так: “Господи Иисусе, сыне Божий, помилуй мя, грешного”.
— Тогда и вы спятили!
— Нет. Эта молитва повторяется мистиками множество раз подряд, пока они не достигают особого состояния сознания и не впадают, если хотите, в транс. Многие культуры обладают своими вариантами этого. Например, мантры на Востоке. Современные гипнотизеры тоже повторяют одну и ту же фразу, чтобы добиться нужного эффекта.
— Это вы о месмеризме, что ли? Ни черта вам это не даст, Кэмпбелл.
— Неужели же вы до сих пор ничего не поняли, а? — Глаза Джада сверкнули. — Ролли уже дал нам ключ, и даже не один, а несколько, к тому, как он путешествует сквозь время. Он делает это, изменяя состояние собственного сознания. Больше того, мы только что видели его с бутылочками пенициллина. Он говорил нам о помощи больным детям, страдающим от бубонов под мышками и в промежности.
— И что же?
— А то, что это симптомы бубонной чумы. — Теперь Джад смотрел Карсвеллу прямо в глаза. — Ее называют еще Черной Смертью. Карсвелл, я уверен, что мы сейчас беседовали с первым настоящим путешественником во Времени.

Глава 26

1

— А где находится Святой Иуда? — спросил Сэм, когда они шли к своей машине, оставшейся на выгоне возле цирка.
— Это та маленькая церковь, что стоит вблизи амфитеатра, — ответил Джад.
— Ладно, — резко бросил Карсвелл, — если вы придаете значение словам какого-то психа, то вы дураки еще большие, чем этот самый псих.
— Лезьте в машину, — сказал Джад, которому Карсвелл с его хамством уже успел надоесть. Сам он сел, как и раньше, на заднее сиденье.
— Пока что, Карсвелл, Роджер Ролли является нашей единственной надеждой.
Сэм завел машину.
— И, по-видимому, он знает, как надо путешествовать во времени, чем резко отличается от нас, которых поток времени просто уносит за собой.
Карсвелл кивнул и, глядя из окна, сказал:
— Он знает, как путешествовать во времени. Ладно, придется подождать до восьми, когда у нас назначено следующее свидание с ним.
Сэм прошелся по различным диапазонам радио, пока не набрел на станцию, передававшую джазовую музыку.
— Глен Миллер, — сказал Джад. — Любимый композитор моего отца.
— Чудненько, — отозвался Карсвелл голосом, полным сарказма.
Сэм покачал головой. За пару пенсов он с радостью вышвырнул бы Карсвелла из машины. Пусть добирается пешедралом.
— Так что — к амфитеатру?
— Отлично, — ответил Джад. — Нам все равно придется ждать пару часов, пока мы встретимся с Ролли в церкви.
И тут Карсвелл сказал нечто совершенно удивительное:
— Что ж, если до вечера еще так далеко, то почему бы нам не остановиться в том кабачке, что стоит у начала подъездной дороги к амфитеатру? Так и быть, поставлю вам по паре пива. Думаю, мы его заработали, а?

2

Ли Бартон думал, что его вырвет, но, как ни странно, работа оказалась не столь отвратительной, как он ожидал. Он поговорил со Сью и с Николь (Райан все еще сидел в автобусе, что-то бормоча себе под нос и тараща испуганные голубые глаза). Они решили, что, будучи “сопровождающими”, они будут выполнять свой долг по отношению к клиентам независимо от обстоятельств и сложностей ситуации.
После последнего скачка во времени Сью заметила, что какая-то пожилая женщина, видимо, заснула на скамье. Однако вскоре обнаружилось, что женщина просто умерла. Возможно, ее убил шок, а может, она материализовалась с крысой в желудке, ибо крыса вполне могла занимать в пространстве то же самое место, что и дама, внезапно оказавшаяся в 1946 году. Кто знает?
Ли вовсе не собирался исследовать этот вопрос. Да и выглядела эта дама так, что смерть казалась совершенно естественной, произошедшей от какой-нибудь обычной причины.
Тем не менее, она умерла. И трое “сопровождающих” решили перенести ее тело. Они договорились, что в качестве морга следует выбрать Гостевой центр.
Согласно радио в автобусе, сейчас было около шести часов. Ранние вечерние новости еще только-только начали передавать по Домашней программе Би-би-си. Передавали о репатриации итальянских военнопленных, напомнив, что прошел ровно год со времени окончания войны в Европе. Пленные должны быть отпущены по домам.
С помощью Дот Кэмпбелл и Зиты они уложили тело на снятую с петель дверь одной из уборных Гостевого центра.
Именно тогда Ли Бартон обнаружил, что может полностью дистанцироваться от того факта, что держит в руках один конец двери, на которой лежит труп женщины. Вместо этого он полностью сконцентрировался на практической стороне переноски, на том, как изловчиться и протащить свою ношу в узкую дверь Гостевого центра, потом перенести ее над прилавком и прямо в музейный отдел центра. Сам труп был для Ли всего лишь не слишком удобным грузом, частью меблировки, которую следовало доставить из точки А в точку Б.
Нет, не пожилая женщина со слегка приоткрытыми губами, которые уже приобрели синеватый оттенок, с одним глазом открытым, а вторым — крепко зажмуренным. Деталь меблировки.
В маленьком музее хранилось несколько экспонатов, которые были найдены в этих местах за долгие годы. Это были преимущественно римские монеты, черепки керамики, а также клинок меча — последний был особенно интересен, так как был обнаружен застрявшим в ребрах скелета.
Ли оставался хладнокровным все время, пока они пытались поместить тело между двумя застекленными шкафами, а Зита отдавала короткие распоряжения: “Опустите немного ваш край. Ли, не ударься спиной. Сью, не можешь ли ты ногой отодвинуть в сторону корзину для мусора?”
Ли даже успел прочесть табличку на стеклянной витрине:
Меч римского легионера (ок. 200 г. после Р.Х.). Найден здесь же в ребрах жертвы. Считается, что скелет принадлежал женщине лет 20. Череп не найден. Жертвоприношение или убийство.
Николь придерживала дверь от уборной, служившую им носилками, обеими руками, временами отбрасывая кивком свои длинные белокурые волосы или пытаясь сдуть их пряди, падавшие на потное лицо.
— Места тут маловато, — сказала она, запыхавшись, — но вообще-то мы могли бы поместить ее вон за той экспозицией.
Ли кивнул.
— Давайте отнесем ее туда. Места там хватит, ее можно будет поставить прямо рядом с монахом.
В конце комнаты находилась экспозиция, изображавшая, как указывалось на табличке, “Вознесение молитвы Роджером Ролли — писателем, отшельником и мистиком (р. 1300 г., ум. в Михайлов день 1340 г.)”. Там перед копией алтаря, изготовленной из фибергласса, стоял манекен коленопреклоненного монаха, сильно смахивающего на святого, чьи карие глаза были подняты к небу в истовой молитве. Фигура была одета в монашью рясу, а в серебряных волосах из нейлона сияла большая тонзура.
“Солнечная батарея для секс-машины”, — такова была весьма неподходящая к обстановке мысль Ли, когда он исхитрился подтащить куда надо дверь от уборной, на которой лежало тело, подрагивавшее при каждом сотрясении.
— Ну вот и получилось, — сказала Николь, опуская свой конец двери на дюйм, с опасностью отдавить пальцы, и ставя край двери на выступ пьедестала экспозиции. — Чуть-чуть пододвинь со своего края. Ли.
Дверь наконец была устроена, для чего пришлось несколько отодвинуть алтарь к самой стене.
Странно, но теперь сцена с молящимся монахом выглядела даже лучше. Теперь он молился над мертвой женщиной. Жена Джада тут же прикрыла ее тело пыльной простыней, обнаруженной в кладовке.
— Ты говорила, что в лесу лежит еще одно тело? — спросила Сью у Николь.
Все еще задыхающаяся Николь кивнула.
— Босток. Но он заслужил, чтобы валяться там и гнить.
— Жаль все-таки, что мы не можем вызвать “скорую”. Пусть бы занимались этим делом.
— И нам тут же пришлось бы давать ответы на очень трудные вопросы полиции? — Николь покачала головой. — Придется справляться одним.
Когда в разговор вмешался Ли, он сам подивился своему деловому тону.
— А кто-нибудь видел, куда девался человек, у которого на лице птица?
— Насколько я знаю, он все еще жив, — ответила Дот Кэмпбелл. — Но сколько времени они протянут, я не знаю. Группы крови у них не совместимы. Думаю, птица умрет первой. Она начнет разлагаться. Тогда у мужчины начнется заражение крови, которое убьет его за несколько часов.
— Господи, что за смерть! — воскликнула Сью и с трудом проглотила отвратительный вкус, который осел у нее на языке. — Вообразите — птица растет на твоем лице, ее плоть и кровь смешиваются с твоей плотью и кровью.
И в это мгновение Николь вспомнила о человеке в лесу, у которого пара глаз смотрела на мир прямо из живота. Уходя из Гостевого Центра, она все еще продолжала думать об этом человеке.

3

— Ну и что вы думаете об этом? — спросил Джад.
Они сидели в пивном баре гостиницы, которая стояла там, где грязный проселок, ведущий к амфитеатру, сходился с шоссе.
Сэм попивал пиво. Оно было плохое, теплое и казалось очень горьким. По правде говоря, оно ничем не отличалось от прочих сортов английского пива, которые он успел попробовать раньше.
Теперь он уже начинал привыкать, но все еще не чувствовал себя достаточно компетентным, чтобы судить — хорошее ли это пиво, или же в него только что написал проходивший мимо кот?
— Не слишком противное, — ответил Карсвелл. Это заявление, как понял Сэм, следовало считать высокой похвалой.
Джад облизал губы перед тем, как сделать новый глоток.
— Не знаю, — сказал он. — Я представлял себе что-то покрепче, посильнее, повкуснее.
— Помните, — сказал Карсвелл, — что это суровые послевоенные годы, когда все по талонам и все затягивают ремни на животах. Не угодно ли вам чего-нибудь перекусить?
Сэм поглядел на Джада, пока Карсвелл изучал меню, написанное мелом на доске. Оно предлагало пирог со свининой, сандвичи и нечто под названием “Кроличья выпечка”. И с чего это Карсвелл так помягчел? Он прямо переродился, был в отличном настроении — и все это за пятнадцать минут езды от города. Почему он ставит им выпивку, приглашает закусить? Господи, да он даже спрятал куда-то свое постоянное кислое выражение лица и демонстрирует какое-никакое обаяние.
По выражению лица Джада Сэм понял, что того угнетают те же самые вопросы.
Что говорить — ему же известно изречение: “Бесплатных ужинов не бывает”. И он уверен — Карсвелл ни для кого ничего не сделает без надежды на крупную прибыль. Какова же игра Карсвелла? Чего он от них ждет?
— Я собираюсь взять пирог со свининой, — произнес Карсвелл. — Кто составит мне компанию?
Сэм и Джад покачали головами и поблагодарили.
— Нет? Ладно, — ровным голосом сказал Карсвелл. — А как насчет пива? Нет? Ну, когда будете готовы для второй порции, скажите. У меня еще есть кое-какие монеты сороковых годов. Нет причины пропадать им задаром. Знаете, а это пиво уже оказывает на меня действие. В нем больше хмеля, чем в тех сортах, к которым я привык. Каково ваше мнение?
Пока Джад и Карсвелл болтали о пиве, Сэм позволил себе получше рассмотреть пивную. Она мало чем отличалась от других английских пивных, которые он успел посетить. Здесь не было ни проигрывателей, ни игровых автоматов. Стулья с твердыми сиденьями; помещению не помешал бы ремонт. В баре сидели еще с полдесятка людей. Двое были в мундирах ВВС. В дальнем конце комнаты сидела пожилая супружеская пара. Перед ними стояли полупинтовые кружки. Парочка бросала быстрые взгляды на Сэма. Женщина явно говорила о нем и даже прикрывала рот ладонью, причем сам этот жест казался излишне театральным. У мужчины были густые усы и очки в черной оправе.
Сэм посмотрел на свои светлые, военного образца брюки, кеды и рубашку с открытым воротом, цвета хорошо созревшего лимона. Да, тут его одежда бросалась в глаза так же, как “рейндж-ровер”, который они из осторожности спрятали за кустами.
Через несколько минут шептавшаяся парочка допила пиво и вышла, причем дама еще раз оглядела Сэма с ног до головы, будто не могла наглядеться на одежду, которую он носил.
Между тем Карсвелл уже успел сходить к стойке бара. Его полотняный костюм тоже привлек удивленные взгляды летчиков ВВС.
Когда Карсвелл вернулся от стойки с выпивкой, он без всякой связи с предыдущим сказал:
— Знаете, а я своего папашу просто ненавидел. Он постоянно или был пьян, или гонялся за бабами. Не знаю, почему моя мать так держалась за него, но что бы он ни делал, она всегда находила для него оправдания. В уик-энд он вваливался в дом во время завтрака, весь в порезах, в синяках, в разорванной одежде. — Карсвелл снял пальцем пену с края стакана и облизал палец. — И такое происходило не раз и не два. Так бывало почти каждую неделю. Я так думаю, что он нарочно ввязывался в потасовки. Подозреваю, что он страдал аллергией на алкоголь, тот просто превращал его в сумасшедшего. Во всяком случае, такая жизнь тянулась годами. Но однажды, когда мне было лет восемь, я спросил мать, почему отец является домой в таком ужасном виде. — Карсвелл наклонился вперед, поставив локти на стол. — И знаете, что она мне ответила?
Сэм покачал головой, совершенно не понимая, зачем Карсвеллу понадобилось обнажать перед ними душу.
— Она сказала, что отец работает на лорд-мэра Лондона и что у него невероятно важная работа. — Он перевел взгляд с Джада на Сэма. — Она сказала, что он сражается с дьявольским змеем. — Карсвелл улыбнулся своей бесцветной улыбкой. — Вы можете поверить такому? Чтобы защитить мальчишек от правды, состоявшей в том, что их отец пьяница, дебошир и распутник, она создала совершенно сногсшибательную историю. Она нам рассказывала, как этот чудовищный змей, длиной в шесть лондонских двухэтажных автобусов, выползает из Темзы каждый уик-энд, чтобы разрушить до основания Вестминстерское аббатство.
И каждую неделю наш папаша становится на ступеньках аббатства и ждет появления змея. Чудовищный змей атакует, а наш драгоценный папаша дерется с ним всю ночь до рассвета, когда, по ее словам, змей теряет силу. Затем змей, зализывая раны, ползет обратно в Темзу, где и прячется до следующего уик-энда. — Карсвелл хмыкнул, но его глаза затуманились и стали неподвижными. — И, конечно, через неделю мой отец обязан быть там же, готовым сражаться со змеем Старого Ника*. Ничего себе дополнительный заработок!
* Старый Ник — простонародное название черта.
— Ваша мать хотела защитить вас. — Джад глотнул пива. — Для маленьких детей очень важно уважать своих родителей. Даже видеть в них суперменов и героев.
— Что ж, это я понимаю. Но знаете, что сделала мать, чтобы мы прониклись этой сказочкой до самых кишок? Чтобы придать ей хоть капельку достоверности? Она однажды сказала мне, что я тоже когда-нибудь буду работать на мэра. Дескать, когда родитель уйдет в отставку, настанет моя очередь стоять на ступеньках аббатства и изо всех моих сил сражаться со старым огромным змеем. — Голос Карсвелла поднялся. — Такова должна была быть моя судьба. Возвращаться домой пьяным в доску каждый уик-энд, измученным, грязным, с синяками под глазами, с кровью, капающей из носу на кухонный линолеум, ибо, о Господи, я помню все до малейших деталей. Я вижу эти капли, тянущиеся через всю кухню, через переднюю, вверх по лестнице, где эта старая сволочь падает почти без чувств на постель. Знаете, моя мать мыла его и укладывала в постель, отлично зная, что он полез в драку из-за какой-то шлюхи, которую подобрал на улице. Однажды он явился домой с любовным укусом на шее, что в просторечии именуется засосом, а она позвала нас в спальню, когда он заснул. — Голос Карсвелла упал до хриплого шепота.
— “Вы видите это? — сказала она, показав синяк на его горле. — Это змей обвил его шею и попытался задушить”.
Карсвелл отпил огромный глоток пива.
— Так она вбила нам в голову, что наш отец герой. И что нам предстоит идти по его стопам. И что мы тоже будем биться с чудовищем, и что она будет гордиться нами всеми. — Карсвелл поставил стакан на стол и уставился на Сэма и Джада своими пронзительными глазами. — Мне годами снились кошмары... Да, годами... И как только мы смогли — я и мой братишка, — мы сбежали, и не только из дому, но и из Ист-Энда. Мой братишка получил свой кусок райского пирога на острие иглы шприца в общине хиппи в Корнуолле. Я же выбрал другой путь. Пока мои друзья, члены той же социально-возрастной группы, писали во всех местных пивнушках, я занялся самообразованием. Я читал любые книги, которые только удавалось раздобыть. Иногда по две за ночь. Я пробыл в Сити достаточно, чтобы понять, что люди, сидящие наверху, говорят с акцентом, приобретенным в частных школах, а не с акцентом кокни. Поэтому я научился говорить точно английский лорд, соблюдая все особенности их гребаного произношения. Что ж, этим я обеспечил себе апартаменты в Белгравии.* Мой братишка давно умер, так как имел несчастье приобрести большую порцию чистейшего героина. Тогда как мой папаша... — Карсвелл уставился в свой стакан с пивом, будто это был экран ТВ, на котором показывали историю его жизни. — Мой папаша все еще работает на этого сволочного лорда-мэра Лондона. Все еще приходит домой с оторванными пуговицами на рубашке и с разбитым носом. И это в семьдесят пять лет, будь он проклят, этот подонок!
* Белгравия — аристократический район Лондона.
Сэм во все глаза следил за Карсвеллом. Лицо последнего ничего не выражало.
Трудно было найти правильную реакцию на этот рассказ. Ему очень хотелось, чтобы Джад заговорил первым. Но случилось так, что голос прозвучал совсем из другого конца комнаты.
— Извините меня, сэр. — Какой-то мужчина подошел к их столу и остановился. Несмотря на теплый вечер, он носил коричневый шерстяной костюм, который выглядел на нем так, будто был номера на два меньше, чем нужно. Жирный подбородок скрывал цвет галстука. — Мне неприятно вас беспокоить, но не могу ли я узнать ваше имя?
Сэм удивленно поднял глаза. Сразу мелькнули две мысли. Первая: его приняли за кого-то другого. Вторая: этот мужик думает, что он из цирка, и хочет получить пару контрамарок.
Сэм кивнул:
— Сэм Бейкер. А кто вы?
— О, мое имя не имеет значения, мистер Бейкер. — Тут он резко отступил назад. В дверях стояли двое полицейских в форме. Их высокие шлемы придавали им какую-то особую мощь в этой комнате с низким потолком. Потом человек в коричневом обернулся к человечку в очках, который выходил из пивной, но недавно снова вернулся в нее.
— Мистер Блейкмор, это он? — Голос коричневого был резок и уверен.
— Да.
— Вы в этом уверены?
— Абсолютно. Я его сфотографировал два года назад. Это было ночью того тяжелого налета, что случился на Троицу. — Человек в очках едва не пронзил Сэма взглядом. — Да, а ты оказался наглым подонком, верно? Вот уж не думал, что у тебя хватит нахальства снова явиться сюда после того, что ты здесь наделал. Они ведь были моими соседями. — С этими словами человек в очках рванулся вперед. Сэм подумал, что тот собирается напасть на него, но мужчина вместо этого швырнул на стол сложенную газету.
Пораженный Сэм тупо смотрел на нее. Он слышал, как человек в коричневом сказал:

Предыдущая страница 14 Следующая страница


15 Саймон Кларк

— Зачитайте обвинение, сержант.
— Да, сэр. Сэмуэль Бейкер, я арестую вас в связи с подозрением в...
Сэм вряд ли слышал хоть слово. Он продолжал тупо вглядываться в собственную фотографию — невероятную, невозможную фотографию, которая занимала чуть ли не половину газетной страницы. На фотографии был запечатлен, без сомнения, он, оглядывающийся через плечо и, видимо, очень удивленный.
РАЗЫСКИВАЕТСЯ ЗА УБИЙСТВО, — гласил заголовок, сделанный очень жирным шрифтом. — НЕ УЗНАЕТЕ ЛИ ВЫ ЭТОГО ЧЕЛОВЕКА?
В полном изумлении пробегал он глазами историю, тогда как полицейский продолжал зачитывать обвинение в том, что “26 мая 1944 года вы совершили предумышленное убийство...”.
“Газетный фотограф Сэнди Блейкмор обнаружил тела семейства Маршаллов в их доме в Грачевнике — тихом пригороде Кастертона”. Сэм читал, ничего не понимая. “Даже привычные полицейские бледнели перед лицом невероятной жестокости этого преступления”.
Тут газету у него вырвал человек, которого полицейский назвал Блейкмором.
— Подонок... они же тебе ничего не сделали... — Полицейский тихонько отвел его рукой в сторону.
В это время вперед выступил другой полицейский. Сэм, ничего не понимая, смотрел, как тот застегивает на его запястьях наручники. Единственная здравая мысль, родившаяся в голове Сэма, гласила: какие они тяжелые. И холодные.
Блейкмор крикнул:
— Мы еще повесим тебя, понял? Тебя повесят, и, надеюсь, ты почувствуешь боль, ты ощутишь агонию, когда веревка сломает твою подлую шею.

Глава 27

1

Сэм Бейкер с прежним тупым удивлением смотрел на тяжелые стальные наручники, защелкнувшиеся на его запястьях. Они были тесные, ужасно тесные, и пятые пальцы, служившие Сэму в качестве больших, уже начали затекать. Овальные шрамы на месте удаленных больших в нормальных условиях имели оттенок кожи, но сейчас они стали бескровно-белыми.
Детектив отдавал распоряжения.
— Сержант, мы заберем для допроса и двух его дружков. Видно, птицы одного полета.
Это должно было произойти. Оглянувшись назад, Сэм убедился, что вопрос упирался лишь во время.
Карсвелл вытаскивал пистолет.
— Карсвелл, не надо, — вскрикнул Джад.
Карсвелл вскочил, отшвырнул столик в сторону. Посыпались на пол стаканы, пиво выплеснулось на ноги полицейских.
— На пол! — приказал Карсвелл, держа пистолет так, чтобы мушка смотрела точно в лицо детектива. — Всем лечь на пол!
Детектив покачал головой:
— Не могу этого сделать, сэр. Отдайте мне оружие.
— На пол!
— Нет, сэр. — Голос детектива был тих, он почти упрашивал.
Детектив смотрел прямо в глаза Карсвелла. — Думаю, будет лучше, если вы отдадите мне пистолет.
— Черта с два!
— Вы же знаете: если вы выстрелите в полицейского, вас повесят. Отдайте пистолет.
Сэм видел, как напряглись мышцы на плече Карсвелла. Сэму казалось, что он смотрит фильм, сделанный в режиме замедленной съемки, но со всеми, даже самыми мелкими деталями. Мышцы сжались, они вспухли под белым рукавом пиджака. Карсвелл уже нажимал на собачку. Сэм смотрел, как сокращение мышц вызывает рябь на рукаве, которая бежит от плеча к пальцу, лежащему на собачке.
Темно-синяя мушка автоматического пистолета слегка подрагивала.
— Сэр, отдайте мне...
Сэм вздернул скованные руки вверх, ударив Карсвелла под локоть.
Пистолет дернулся, одновременно грянул выстрел.
Искры заполнили весь бар. Ядовитый пистолетный дым обжег ноздри Сэма.
Прямо над головой детектива пуля вырвала кусок дерева из потолочной балки.
— Чертов идиот! — заорал Карсвелл.
Сэму показалось, что он сейчас повернет оружие против самого Сэма, но вместо этого Карсвелл рванул его за плечо.
— Беги!
Сэм рванулся к дверям. Оглянувшись, он увидел, что Карсвелл и Джад следуют за ним.
Карсвелл задержался, чтобы еще раз выстрелить из пистолета. На этот раз пуля попала в стену бара, вызвав панику среди посетителей, которые вопили из-под столов, куда они ползли, роняя стулья и стаканы.
Сэм обнаружил, что он уже за дверями гостиницы. Полицейский вылез из патрульной машины и направился к Сэму.
Тот замер, решив, что полицейский сейчас вытащит пистолет. Но британские полицейские безоружны, вспомнил Сэм, тем более у них не может быть пистолетов.
Однако полицейский уже размахивал резиновой дубинкой. Сэм развернулся и помчался вдоль стены прямо к садику. В садике расположилась семья. Отец раскачивал дочку на качелях, повешенных на ветви дерева.
— Всем лечь на землю, — прокричал Сэм как раз в тот момент, когда на траве показался Карсвелл, стреляя из пистолета.
Сэм слышал голос Джада:
— Карсвелл, бросьте эту проклятую штуковину. Вы же можете кого-нибудь поранить!
Карсвелл не слушал. Он перепрыгнул через ограду и скрылся.
Джад тоже перебрался через забор и последовал за ним.
Сэм видел, как полицейские выбегают из задней двери гостиницы. Был там и фотограф, который, удерживая очки, вопил:
— Не выпускайте их, держите!
Сэм подбежал к изгороди, надеясь перескочить через нее, но, положив руки на верхнюю планку, вспомнил, что они скованы.
Одно из звеньев цепи, соединявшей наручники, зацепилось за торчавший из изгороди гвоздь, но инерция тела уже несла Сэма вперед. Через ограду он перелетел, но зацепившаяся цепь заставила его потерять равновесие.
Он рухнул лицом вниз.
Дерн поднялся вверх, крепко ударив Сэма, голова которого закружилась в зеленом тумане.
Когда Сэму удалось перевернуться на спину, цепь звякнула. Прямо над собой он увидел небо. Цветные световые пятна крутились на нем, а по рукам Сэма бежали электрические разряды, поднимавшиеся вверх и заставившие дыбом встать волосы на голове.
Только тогда он понял, что не удар о землю лишил его сознания. Каков бы ни был механизм, тянувший их маленькую группу сквозь время, но он сработал опять.

2

За несколько минут до того, как Николь Вагнер снова оказалась в потоке времени, уносившем ее сквозь месяцы и годы неизвестно куда, она как раз вошла в лес.
У нее не было намерения искать Бостока. Черт с ним, путь сгниет в лесу.
Нет, сейчас они искали того мужчину, которого с легкой руки Ли теперь называли Птицеловом. Вообще-то шутка отдавала дурным тоном, давать бедняге кличку было не очень красиво. Но им всем уже выпало на долю столько ужасов, что выработалось довольно сильное чувство черного юмора. Если бы они не шутили по поводу того, с чем им приходилось сталкиваться — вроде старика с пчелкой в глазу, — то они давно бы сошли с ума.
Дот Кэмпбелл была уверена, что Птицелов вскоре погибнет. Кровь птицы и человека несовместима, они отравят друг друга и умрут либо от сепсиса, либо от гангрены.
Николь медленно шагала через дырявые тени, отбрасываемые солнечными лучами, сочившимися сквозь листву.
Здесь, в глубине леса, она и нашла своего Птицелова.
Она как раз наткнулась на него, когда ощутила первые потрескивания электрического поля у себя в волосах. Если бы не тот факт, что внимание Николь было отвлечено лицом этого человека, она бы наверняка поняла, что происходит.
Мужчина лежал на спине. Дыхание было слабым, но частым. Оторвать взгляд от этого лица было просто невозможно. Черное крыло птицы чуть подрагивало на его голове. Глаза открытые, стеклянные, невидящие, волосы спутаны и мокры от пота.
Из щеки чуть пониже глаза торчала голова черного дрозда. Шея жалко поникла, желтый клюв лежал прямо на носу мужчины.
В панике птица, должно быть, клевала лицо человека. Самые страшные раны были на верхней губе — они и сейчас еще кровоточили.
Сначала Николь показалось, что птица мертва. Но затем она увидела, как веки на ее глазах поднялись и вновь опустились, затянув их мутной пленкой.
— Вы слышите меня? — спросила она тихо мужчину. Он даже не пошевелился, и если бы Николь не видела еле заметных вдохов и выдохов, то вполне могла бы принять его за труп.
Он умирал.
Птица тоже. Желтый клюв был чуть-чуть приоткрыт, и Николь видела, как там еле-еле дрожит крошечный язычок.
Между губами мужчины торчало черное перышко.
— Вам больно?
— Он больше не испытывает боли.
Николь быстро обернулась на звук голоса.
Высокий мужчина со светлыми волосами стоял, закутавшись в плащ. Он смотрел на умирающего человека с птицей, так грубо и так прочно вживленной в его лицо, как будто это сделал какой-то безумный скульптор, решивший сыграть с ним глупую шутку.
— Он покоится в мире, не правда ли?
Николь некоторое время смотрела на очаровательное лицо блондина, а потом кивнула.
Теперь молодой человек стоял рядом с ней. Некоторое время они молча смотрели на умирающего.
Наконец Николь сказала:
— Нужно, чтобы кто-нибудь помог мне донести его до амфитеатра.
Блондин покачал головой.
— Но мы попробуем помочь ему.
— Вы не сможете этого сделать, — сказал он мягко.
— Почему ты ей не скажешь? — Это был резкий говор кокни, который она уже слышала. Голос, принадлежавший глазам в животе мужчины, как она теперь поняла.
— Я постою с ним, — сказал мужчина Николь.
— Зачем?
Он посмотрел на нее добрыми голубыми глазами.
— Потому что теперь он один из нас.
Слова еще не успели слететь с его языка, как Николь почувствовала, что электрические разряды поднимаются под ее безрукавкой прямо к волосам.
В глазах вспыхнули тысячи цветных пятен. И наступило странное пьянящее ощущение, что кто-то перевернул ее вверх ногами.

Глава 28

1

Они умерли почти мгновенно.
Сэм Бейкер стоял рядом с Зитой и смотрел на три трупа. Двое мужчин и одна женщина, все трое пожилые.
— Черт, какой ужасный путь к смерти, — хрипло сказала Зита. Дно амфитеатра заполняли кусты куманики. Раньше их там не было. Они возникли после нового сдвига во времени.
Наряду с толстыми красноватыми побегами там было множество молодых, совсем зеленых веточек, покрытых обильной листвой. И на них, будто сброшенные откуда-то сверху, лежали три трупа.
На первый взгляд они просто упали на эти заросли и запутались в переплетении ветвей. При более внимательном рассмотрении было видно, что куманика проросла сквозь них.
Итак, это снова произошло.
Эти пятьдесят с хвостиком людей были транспортированы опять в прошлое. Несколько несчастных материализовались там, где уже находились какие-то твердые предметы.
Теперь та же судьба выпала еще троим. Побеги куманики росли у них из животов, груди, рук, ног и лиц, будто какой-то безумный садовник посеял на их коже семена куманики, которые тут же пышно разрослись на человеческих телах.
Когда Сэм увидел, что зеленый и быстро растущий побег толщиной в палец прорастает сквозь глаз одного из трупов, он почувствовал, как ко рту поднимается привкус рвоты. Надо думать, что внутри эти тела представляют собой сплетение корней, колючек, побегов и листьев, которые остановили функционирование всех органов в тот момент, когда эти люди возникли здесь... неизвестно еще в каком времени.
Ли Бартон и Николь Вагнер вернулись из Гостевого центра с ножницами и стали обрезать стебли и корни куманики. Работа была очень тяжелая, но оба были тверды в своем намерении — они не могли бросить своих клиентов валяться здесь, среди ягодных кустов, такими гротескно изуродованными.
Сэм уже начал восхищаться этими тремя “сопровождающими”. Они были, безусловно, лояльны по отношению к людям, которых начальство поручило их заботам. Конечно, в нынешних условиях от них требовалось нечто гораздо большее, чем простое чувство долга. Николь прорубалась сквозь твердые ветки, чтобы освободить руку трупа. Ее ножницы издавали громкие щелкающие звуки. Костяшки пальцев Ли уже успели познакомиться с железными корнями кустов — кровь выступила на коже Ли крупными красными бусинами.
Райан Кейт в костюме Оливера Харди все еще сидел на скамье амфитеатра. К этому миру он не принадлежал. Он явно не имел ни малейшего желания помочь своим коллегам, и хотя в отставку подать он физически не мог — вероятно, фирма, на которую он работал, еще много лет не будет существовать, — он уволился из нее эмоционально.
Подошел Джад и встал около Сэма. Глядя на три трупа, он покачал головой.
— Трагедия... какая трагедия... — Он перевел дыхание. — Ты знаешь, нас становится все меньше и меньше. По моим подсчетам, около полудюжины не перенесли последнего прыжка во времени. Вот эти трое. Николь рассказала мне, что произошло с Бостоком. Есть и другие...
— Есть предположения, что с ними случилось?
— От шофера автобуса я узнал, что трое сели в зеленую машину и рванули на полной скорости. Думаю, они попали в аварию. Вероятно, все погибли.
— Иначе они вернулись бы сюда после последнего прыжка во времени в целости и сохранности?
— Верно.
Кончив бороться с особенно крепким корнем, пронизавшим горло женщины, Ли поднял глаза.
— Сэм, окажешь мне услугу?
— Еще бы.
— В Гостевом центре одна из дверей в сортирах снимается. Мы ее используем как носилки. Не принесешь ли ты ее сюда?
— Нет проблем, — ответил Сэм и пошел вверх по лестнице, которая выводила на автомобильную площадку.
Джад последовал за ним.
— Что они хотят сделать, Сэм?
— Они используют территорию музея в качестве временного морга.
— А это зачем?
— Складывают там погибших. Ты же заметил, что их численность растет.
— Но ведь, насколько я понимаю, когда люди умирают, они просто не возвращаются обратно после нового прыжка. Они выбывают из игры.
На верхней ступеньке Сэм остановился и бросил взгляд на двух “сопровождающих”, режущих стебли и корни куманики, которые удерживали трупы на местах столь же эффективно, как канаты, которые обматывали Гулливера в стране лилипутов.
— Выходят из игры, — повторил он задумчиво. — Ты употреблял те же слова и раньше. Выходят из игры. Ты действительно так об этом думаешь? Неужели нами играют? Но кто? Не знаю. Возможно, существа из другого измерения? Ученые из будущего? А мы для них, возможно, что-то вроде лабораторных крыс и участвуем в эксперименте, о котором ничего не знаем? А может, это дьявол? И это одна из его дьявольских проделок?
— Не знаю, Сэм. Но ощущение именно такое, верно? Нас тащат сквозь время. Когда мы возникаем снова, мы выглядим так же, как выглядели перед самым первым прыжком. Мы сидим на тех же местах, в тех же позах, одеты в те же костюмы. Если нас ранят, то после прыжка мы избавляемся от всех следов ранения.
— Николь и Ли появились в своих прежних костюмах, Карсвелл заложил свое кольцо в 1946 году, но он только что показал мне его снова на том же мизинце. Но как это получается, Джад? Каков механизм нашего возвращения сюда?
Джад пожал плечами.
— Вполне вероятно, что мы всего лишь копии, снятые с одного оригинала. Представь себе какой-то небесный фотокопировальный аппарат, который печатает эти копии. Мы можем получать повреждения, можем терять свои вещи, можем даже сжечь Гостевой центр. Но разве ты не побьешься об заклад, что после нового прыжка, все восстановится в прежнем виде? В машинах полно горючего, в автомате — напитков. Если костюмы порвутся, их чудесным образом восстановят.
— А я открыл глаза и обнаружил, что наручники исчезли. Единственная неисправность, которая пока обнаружилась, состоит в том, что этот участок земли, образующий наш “плот времени”, теперь транспортируется не так плавно и безопасно, как раньше. Безопасность перемещения почему-то исчезла. Смотри, это видно даже отсюда. Видишь, как граница зелени кустарников, начинающаяся почти возле алтаря, по мере приближения к естественной границе амфитеатра охватывает все большее пространство, так что получается что-то вроде сектора или... куска круглого пирога?
— И в этом куске пирога... — кивнул Джад. — Если ты, к несчастью, окажешься в этом секторе...
— Ты можешь оказаться сросшимся с тем, что занимало то же самое место в пространстве. А результат, как ты видишь, может оказаться очень даже дерьмовым.
Разговаривая, они увидели Карсвелла, спускающегося со своей яхты. Он зашагал по травяному склону в направлении амфитеатра, а затем прошел немного вдоль автомобильной стоянки. Кивком он указал на нее.
— Еще одна машина пропала, как я вижу. — Он указал на машину, которая выглядела так, будто у нее на капоте вырос здоровенный куст. Даже кабина была набита листьями.
Карсвелл всегда подмечает ущерб, нанесенный собственности, а не людям, подумал Сэм. Там лежат трое мертвецов, пронизанных корнями, их легкие и сердца заполнены растущими побегами кустарника, а Карсвелл — коммерсант до мозга костей — замечает лишь ущерб, нанесенный машине стоимостью в десять тысяч долларов.
По облачному небу тяжело пророкотал самолет.
— Есть соображения по поводу года? — спросил Карсвелл, и голос его прозвучал почти весело.
Джад Кэмпбелл кивнул на трупы, лежавшие внизу.
— Увы, нам пришлось отвлечься. На этот раз мы даже не подумали о поездке в город и о покупке дурацкой газеты. — Видимо, Джада возмутило безразличие Карсвелла к имевшей место трагедии. Впрочем, не первый случаи — Карсвеллу было наплевать и на смерть его девушки.
Сэм пожал плечами и сказал:
— Пойду принесу дверь.
— Дверь? — не понял Карсвелл.
— Мы пользуемся дверью как носилками, чтобы переносить трупы в Гостевой центр. — Сэм вдруг обнаружил, что он говорит сквозь сжатые зубы, будто объясняя идиоту, который только что написал в штаны и сразу же забыл об этом печальном факте. — Мы используем это место как мертвецкую. Не заметили?
Карсвелл и глазом не повел. Даже не показал, что слышал ответ.
— А вы поглядите на верхушки деревьев. Те штуковины, что висят там, в воздухе, могут ответить на вопрос, в каком году мы приземлились на этот раз.
Сэм уже уходил. С Карсвеллом ему разговаривать не хотелось. Переносить трупы — противное дело, но в данной ситуации в нем было нечто естественное, нормальное. В конечном счете в этом мире был нормален лишь процесс, в котором люди рождались, а следовательно, должно было наступить и время смерти. Быть вовлеченным в переноску трупов вряд ли приятно, но странно, что встреча со смертью почему-то содействовала укреплению здравого смысла у Сэма.
Когда он достиг Гостевого центра, то обнаружил, что Карсвелл следует за ним по пятам.
— Вы что — ослепли, что ли? Взгляните на деревья.
На этот раз Сэм поднял глаза к небу. Он встал как вкопанный, невольно пораженный тем, что плавно покачивалось в воздухе, колеблемое теплым летним бризом.
— Заградительные аэростаты, — сказал Карсвелл. — Их тут штук двадцать, а то и больше. Понимаете, что это значит?
Но Сэму было безразлично. Сейчас важно было убрать трупы с жаркого солнца. И от взоров публики. Он вошел в Гостевой центр, чтобы найти сортирную дверь. Она же — носилки.
Карсвелл крикнул ему вдогонку:
— Война. Мы вляпались прямо в самое сердце Второй мировой войны.
И как раз после этих слов где-то вдалеке раздался стонущий вопль сирены.

2

К тому времени, когда они убрали все трупы, сирена вновь завыла. Только вместо то повышающегося, то понижающегося воя сейчас звук шел на одной и той же монотонной ноте.
— Это отбой, — сказал Джад. Николь закрыла дверь Гостевого центра на ключ.
— А я не слышал разрывов бомб, — произнес Ли, поглядев на небо. Его глаза сузились от яркого солнечного света.
— Возможно, это была ложная тревога. Думаю, таких было немало.
— Кастертон во время войны бомбили?
— Несколько раз. Главной целью была авиационная база. Геринг хотел уничтожить Королевские ВВС, чтобы дать Гитлеру возможность высадиться в Британии.
Николь оставила Джада и Ли обсуждать военные темы. Она подошла к самому краю автомобильной стоянки. Теперь было уже совершенно ясно, где проходит граница куска территории 1999 года и начинается земля сороковых годов. По эту сторону границы — со стороны девяностых годов — трава была низкая, как на обычных газонах. И тут же начиналась трава Прошлого. Она доходила чуть ли не до пояса, в ней росли целые заросли крапивы и чертополоха. Николь проследила границу глазами. Она образовывала правильную дугу, не нужно было обладать особым воображением, чтобы понять — это часть окружности, центром которой является амфитеатр.
Николь вдруг поняла, что она пристально вглядывается в лес, туда, где молодой человек с льняными волосами спас ей жизнь. Там ли он? Следит ли он за ней?
Ее глаза обшаривали деревья и зеленую траву под пологом ветвей. Теперь она была уверена: за ней следят.
И следят не одни глаза.
Множество глаз.

3

На палубе яхты Карсвелл открывал бутылку шампанского. Пробка выскочила с громким хлопком и упала за борт.
Хотя никто из присутствовавших не знал точного времени, но все были уверены, что близится вечер. Красный солнечный диск уходил за холмы, лежавшие на том берегу.
— Вы уверены, что не желаете присоединиться? — спросил Карсвелл, наливая вино в высокий узкий бокал.
Сэм покачал головой.
— А по-моему, просто жаль не воспользоваться этим винишком. Дело в том, что каждый раз, как я приканчиваю бутылку и происходит новый сдвиг во времени, обнаруживается, что в холодильнике появилась новая бутылка. Как по волшебству. М-м-м... — Он облизал губы. — И всегда той же самой марки.
Если исключить Карсвелла, то среди маленькой группы невольных путешественников во времени начало укореняться чувство апатии и уныния. А возможности бороться с этим не было. Единственная надежда на Ролли, но где его найдешь?
Джад без особой уверенности предложил отправиться в город и поискать Ролли там, а заодно узнать и точную дату, но остальным интерес показался слишком академическим. Ну поедут, ну узнают, ну и что?
Они были беспомощны, как котята, смытые бурным потоком. Карсвелл вынес на палубу радиоприемник и поставил его на край стола возле себя. Приемник передавал музыку. В воздухе звуки звучали насыщенно, саксофон вел главную мелодию. Сэм подумал, что вот он ожидал плохого звучания, эфира, забитого разрядами, благодаря чему будет казаться, что ты слушаешь запись процесса поджаривания рыбы на сковородке, а в результате слышимость оказалась просто великолепной. Отличная тонировка, прямо как в девяностых.
Сэм пил воду. Низко над ними прошел двухмоторный самолет, издавая басовитый воющий звук.
Карсвелл взглянул вверх.
— Веллинггоновский бомбарь, если не ошибаюсь. Средний бомбардировщик. Вероятно, летит на восток бомбить Германию. А я вот сижу внизу и попиваю шампанское. Забавная эта Вселенная, а?
Сэм хмыкнул. Сейчас ему больше всего на свете хотелось залезть в постель, накрыться с головой одеялом и ждать, когда же это все кончится.
— Знаете, — сказал Карсвелл, — возможно, самое лучшее для нас — это взломать тот каменный алтарь, что стоит в центре амфитеатра.
— А зачем?
— Потому что, насколько я понимаю, Сэм, старина, этот алтарь является центром участка земли, который транспортируется в прошлое.
— Ну и какая от этого была бы польза?
— Кто знает. Возможно, мы обнаружили бы там проводку к какому-нибудь изобретению будущего времени.
— Вы имеете в виду машину времени?
— Точно.
— Не думаю, что дела обстоят так просто, как предполагаете вы.
— Но, может быть, пришло время нам самим проявить хоть какую-то инициативу, а не позволять им тащить нас сквозь время черт-те куда, будто мы охапка листьев, несомая ветром. Послушайте, у меня есть инструменты, с помощью которых можно попытаться вскрыть алтарь.
— Но вы этого не сделаете.
— А кто меня остановит?
— Послушайте. Я сидел в амфитеатре, глядя на этот каменный монолит, 23 июня 1999 года. В нем было шесть похожих на чаши углублений и прорезь посередине.
— Не понимаю.
— Объясняю. В 1999 году камень не имел на себе следов повреждений. Стало быть, он не был разрушен раньше. Значит, вы не смогли разрушить его шестьдесят лет назад.
— Следовательно, вы хотите сказать, что физически невозможно сделать что-то, что изменило бы историю?
— Да.
— Поэтому мы не можем украсть на базе ВВС, что находится рядом с нами, самолет, полететь на нем в Германию, убить Гитлера и закончить войну в 1943 году или какой он у нас сегодня?
— Именно это я имею в виду, Карсвелл.
— Интересно.
— Интересно?
— Очень интересно. — Карсвелл сделал глоток шампанского. — В конце концов, человек, контролирующий время, контролирует и весь мир. Вообразите, что вы можете путешествовать в прошлое и убивать ваших врагов еще в детском возрасте. Или убивать их родителей до того, как ваши враги появились на свет.
— Или что вы отправились в прошлое и убили вашего собственного отца до того, как он зачал вас? И что же? Вы исчезнете или растворитесь в воздухе, как только спустите курок? Нет, не думаю, что такое возможно.
Карсвеллу, видимо, очень хотелось продолжить этот разговор. Сэм же чувствовал себя так, будто его воля, его дух сломлены и раздавлены. После того как Карсвелл предложил разбить молотками каменный алтарь, чтобы доказать, что путешествие во времени возможно и что вполне возможно разрушить объект, который все видели нетронутым в 1999 году, Сэм уже готовился покинуть яхту и поискать себе уютное местечко, где можно было бы посидеть, отдохнуть и перезарядить свои ментальные и эмоциональные батареи. Он поблагодарил Карсвелла за воду и направился было к трапу, когда Карсвелл окликнул его:
— Погодите, начинается передача новостей.
Сэму вовсе не улыбалось оставаться и слушать, но, когда смолкли последние удары Биг-Бена, он остановился и стал ждать, надеясь ограничиться перечислением важнейших новостей.
— Би-би-си вещает из Лондона на весь мир. Мое имя Генри Сквирс. Передаем новости на 9 часов вечера воскресенья 28 мая 1944 года. — Типичное для Би-би-си начало, архетипичный для центральных графств говор, лишенный всяких признаков региональных говоров. Прямо воняет смокингами и прославленными лондонскими клубами. Тем не менее Сэм прислушался. Он даже не сразу сообразил, что привлекло его внимание. Что-то важное... что-то очень важное. Его двухсуставные указательные пальцы, служившие ему в качестве больших, почему-то стали чесаться. Но почему? Чем важна эта дата? Голос был отчетливый, громкий. “Польские войска захватили укрепления Монте-Кассино. Немецкая линия Густава в Италии прорвана. Командующие союзными войсками ожидают быстрого вторжения на вражескую территорию...”
Зуд возрастал крещендо, пока шрамы на месте оперированных пальцев не стали ощущаться как места, в которые вгоняют десятки иголок.
Воскресенье 28 мая 1944 года.
Внезапно до него дошло значение этой даты. Дух захватило, кулаки сами собой сжались с такой силой, что содрогнулось все тело.
— Что-нибудь случилось, Сэм?
Сэм поглядел на Карсвелла.
— Дата... Они назвали 28 мая.
— Да, май 1944 года. Итак, мы теперь знаем точную дату. В ней есть что-то важное?
— Перед последним прыжком во времени меня должны были арестовать за убийство.
— Да, это было в 1946 году. А это 1944-й. Так что вас это не касается, верно?
— Нет, — быстро ответил Сэм. — Неужели вы не понимаете? Тот парень сунул мне под нос газету. В ней говорилось, что убийство произошло в ночь на воскресенье 28 мая 1944 года.
— Ага, значит, сегодня. — Карсвелл безмятежно потягивал шампанское. — Неужели вы серьезно собираетесь что-то предпринять в этом отношении?
— Была вырезана целая семья. По какой-то причине полиция повесила это дело на меня. Я видел в газете свою фотографию.
— Ну и ладно. Вы можете даже запереться в каюте под палубой и оставаться там, пока все не кончится. И тогда на вас не упадет и тени подозрения.
— Слушайте, Карсвелл. — Сэм говорил так, будто объяснял идиоту, что дважды два это четыре. — Сейчас в Кастертоне есть одна семья. Они пока живы. Но через несколько часов кто-то убьет их. Значит...
— Ай-ай, Сэм! — Карсвелл погрозил ему пальцем. — Несмотря на то что вы мне только что доказали невозможность изменения фактов прошлого, вы теперь говорите, что собираетесь помчаться туда и героически спасти семью, о которой не имеете ни малейшего представления. Следовательно, вы желаете сделать вот что: изменить историю.
Сэм переставил свои часы в соответствии с указаниями радио и теперь взглянул на них.
— Не могу сидеть вот так, сложив руки и ожидая, что произойдет. Просто сделаю, что смогу. Если я поступлю так, то буду чувствовать, что это я лично перерезал им глотки.
И помчался по трапу.
— Подождите, Сэм Бейкер. — Карсвелл встал и бросил на Сэма грозный взгляд. — А вы уверены, что не собираетесь зарезать это семейство?
— Разве я похож на убийцу?
Карсвелл только плечами пожал.
— А разве убийца должен шататься по округе в тенниске, на которой написано “Я — УБИЙЦА”?
Сэм задерживаться для ответа не стал.
Он сбежал с яхты и взлетел по склону к амфитеатру.
А позади Карсвелл орал:
— Подумайте об этом, Сэм Бейкер! Полиция подозревает вас в убийстве. Надо полагать, у них для этого есть внушительные причины. Так не стоит ли подумать об этом?

Предыдущая страница 15 Следующая страница


Затерявшиеcя во времени 16

4

Даже план, придуманный головой с заячьими мозгами, лучше, чем никакой. Так думал Сэм Бейкер, подбегая к амфитеатру. И поскольку он пока еще не знал, что собирается делать, то решил для начала отправиться на машине в Кастертон 1944 года.
Когда он подошел к каменному алтарю в центре арены, он замедлил шаги. Сумерки быстро переходили в темную ночь.
Подумай об этом, повторил он про себя. Сначала прыжки во времени казались совершенно случайными. Но в 1946 году он был арестован за убийство, совершенное в 1944 году. И вот он снова оказывается здесь всего за несколько часов до того, как это преступление должно совершиться. Вряд ли это можно считать случайным совпадением.
Кто-то, или, лучше сказать, чей-то разум поместил его сюда, чтобы дать ему возможность действовать.
Однако сделано ли это ради того, чтобы спасти то семейство? Или, как предположил Карсвелл, для того, чтобы это семейство уничтожить?
Нет, он так не считает. Но ведь кто-то убил эту семью?
“Есть ли хоть один шанс, что я их спасу? — спросил он себя, глядя на каменный монолит. — И не был ли я нарочно запущен сюда, в 28 мая 1944 года, чтобы выполнить это?
И кем?
Теми, кто контролирует машину времени, конечно”.
На мгновение мысленное изображение ученого из далекого будущего всплыло перед его глазами необычайно отчетливо, подобно тому, как видишь ясный солнечный день. Человекообразное существо с огромным мозгом, но с почти атрофированным телом. Он рисовался в мозгу чем-то вроде зародыша, только очень крупного. Двумя крошечными глазками, спрятанными под массивным нависающим лбом, он всматривался в экран ТВ, на котором мелькали картинки того, что происходило сейчас с ним — с Сэмом Бейкером. А делал он вот что: стоял в своих брюках военного покроя, в лимонной рубашке и кедах и поглаживал рукой край каменного алтаря.
А затем этот ученый из далекого будущего протянул свою тоненькую ручку, на которой вместо пальцев росли маленькие розовые бутончики, и дотронулся до клавиатуры машины времени, чтобы рассчитать на ней следующий год и день бытия Сэма.
А потом... зззип! Не успеешь ты даже выговорить “Джек Робинсон”, как этот отряд путешественников будет снова катапультирован сквозь время. Куда? В 1923-й или в 1903-й? Для того чтобы он смог прочесть в газете, что братья Райт совершили свой полет на “Китти Хок”? А почему бы и не во времена Гражданской войны в Англии, чтобы там их уничтожили Круглоголовые Кромвеля или Кавалеры короля? Или еще дальше — в глубины Ледникового периода, когда ледники смалывали горные гряды в песок, и чтобы маленькая группа беженцев из 1999 года замерзла бы до смерти во время снежной пурги?
Сэм издал звук, напоминавший кашель, но то был не кашель, а скорее смешок, почти безумный смешок человека, которого кто-то толкает к опасному краю пропасти.
Он с бешеной злобой посмотрел на монолит.
Вполне возможно, что те похожие на зародышей существа, созданные его воображением, и в самом деле из далекого будущего руководят проведением эксперимента. А они — Сэм Бейкер и его товарищи по путешествию во времени — всего лишь лабораторные крысы, которые ищут выход из некоего временного лабиринта?
И снова он подумал, как изучают их эти холодные как лед глаза, маленькие, точно точки в газетном шрифте. И все их страдания, все их реакции на смерть, на арест, на прыжки сквозь время — все это является лишь следствием действий далекого Разума.
Эй, Сэм, а вот что было бы действительно дьявольски забавно, это если бы мы все оказались участниками какой-то будущей развлекательной программы, в которой игроки ставили бы свои фигурки-фишки в самые немыслимые ситуации в пугающем прошлом. Они пытались бы прогнозировать наши поступки, заключали бы между собой пари. Ого-го, каким бы высоким рейтингом могла пользоваться такая вот игра!
Сволочи! Сэм с силой лягнул каменный алтарь. Удар прозвучал как выстрел из винтовки.
От удара такой силы боль в пальцах ноги должна была быть непереносимой, но он ничего не ощутил. Ничего.
Во всяком случае, физически.
А вот жгучую ярость он в этот момент ощутил. Такой ярости он еще никогда не чувствовал, разве что кроме того случая, когда понял, что его друзья заживо испечены ударом молнии.
Сволочи!
Сила этого эмоционального всплеска окрылила его.
Он позволил своему воображению чуть-чуть поиграть с этой мыслью. С мыслью, что ими манипулирует какой-то разум — либо с целью позабавиться, либо с научной. О’кей, это ему неизвестно, но он совершенно уверен в правильности своих рассуждений.
Не может быть совпадением то, что он оказался в том времени, когда до убийства осталось всего два часа с небольшим.
Совсем как Ли Бартон когда-то, Сэм пришел к выводу, что все происходящее рассчитано, что он — часть какого-то плана и что его проверяют.
Но ради какой цели?
И кто?
Господи Боже мой, да если когда-нибудь ему удастся наложить руки на их или его шею, он так скрутит, так сожмет ее...
— Что-то вы побледнели, Сэм, старина, — произнес Карсвелл, усаживаясь на алтарь. — И, осмелюсь сказать, взгляд у вас какой-то полубезумный.
— Заткнитесь! — Сэм внезапно заметил, что он сам наклонился вперед и сжатыми кулаками упирается в алтарь. Ярость текла сквозь его тело точно электрический ток по проводнику.
— А если не заткнусь? Убьете?
Сэм выдохнул из легких весь запас застоявшегося там воздуха.
— Нами манипулируют! Какая-то сука специально занимается этим. — Он даже глянул на небо, надеясь увидеть там плавающую в воздухе камеру. — Они следят за нами.
— Это у вас, конечно, паранойя, но должен сказать, я тоже склоняюсь к этой мысли. Итак, что же произойдет... Сэм?
Но Сэм уже повернулся, чтобы с бешеной скоростью взлететь по лестнице амфитеатра.
— Куда вы, Сэм?
Сэм бросил через плечо:
— Дам им то, чего они добиваются: действие!

Глава 29

1

И... да, черт побери, на их голых больших черепах наверняка можно будет видеть биение пульса!
Именно в этот момент он бы дорого дал за тяжелую кувалду, чтобы с ее помощью пробиться внутрь каменного монолита.
Но нет, тут должно быть что-то значительно более хитрое. Конечно, управление должно быть дистанционным. Они должны находиться в каком-то Центре Управления и оттуда руководить своим проектом, решая, как следует повернуть стрелку на циферблате, чтобы послать его — Сэма Бейкера, Джада, Зиту, Николь и всех остальных, чтобы послать их сквозь время в какой-то определенный год и день.
Разумеется, все это чистая игра воображения. Узнать истинную правду он никогда не сможет, но он вправе рисовать себе, что существа, ответственные за эти перемещения, сидят себе в помещении, похожем на аппаратную в телестудиях, точно так же, как он сам сидел сотни раз, ведя передачи в живом эфире и отдавая операторам приказы показать того или иного игрока крупным планом или дать панораму публики на скамьях стадиона.
Но как выманить их из этой комнаты, как обмануть, как заставить высунуться? Вот в чем главная проблема.
Дорога перед Сэмом была пуста. Он наращивал скорость, пока стрелка не уперлась в цифру 70.
Над ним, точно огромные серебристые киты, мирно посапывающие в своих глубинах, висели в воздухе аэростаты заграждения.
Сэм вел машину, надеясь сделать что-то, что спасет ту ни в чем не повинную семью. Но что? Вот в чем был вопрос.

2

Николь снова обнаружила, что с прежним вниманием рассматривает опушку леса.
Почти стемнело. Месяц висел в небе точно обрезок серебристого ногтя.
Кто-то все же следил оттуда за ней. Николь была почти уверена в этом.
Придерживая левой рукой локоть правой, она прогуливалась взад и вперед по самому краю автомобильной стоянки, надеясь, что наблюдатель обнаружит себя.
Обнаружит себя?
Да, она почти уверена. Это должен быть тот же блондин, одетый в средневековый костюм. Человек с дополнительной парой глаз в животе. Она вспомнила, как он стоял на карауле возле тела умирающего Птицелова и говорил: “Теперь он один из нас”.
Это означало, что их много. Какими физическими особенностями они обладают?
— Николь... Николь!.. — Она удивленно обернулась.
К ней спешил Джад. В руке он держал книгу.
Почти шепотом он произнес:
— Я не хочу пугать людей, но подумал, что, может быть, их все же лучше предупредить.
— О чем предупредить?
— Я читал вот это... — Он показал ей книжку в бумажной обложке, которая называлась “Кастертон — иллюстрированная история”. — Я вспомнил, что Кастертон бомбили раз десять во время Второй мировой войны. Так вот, сегодня как раз один из самых страшных налетов.
Николь почувствовала, как широко раскрылись ее глаза.
— Известно, где упали бомбы?
— Нацистские бомбардировщики целили в авиабазу, которая находится почти на границе города. Но несколько бомб упали в других местах. Кое-какие городские постройки пострадали.
— А здесь? Мы а безопасности?
— Думаю, да. На всякий случай все же прошу всех собраться в амфитеатре. Я уверен, что он не был поврежден.
— Вам помочь оповестить их?
— Нет, все уже оповещены. Кроме Сэма Бейкера. Вы его не видели?
— Да, но он уехал минут десять назад. Мне показалось, что он едет в город.
— Проклятие! — Джад глубоко вздохнул. — Будь оно все проклято!
Во время последовавшей паузы отдаленный вой сирены прокатился по окрестным полям.
— Предупреждение о предстоящем налете, — со вздохом сказал Джад. — Будем молиться, чтобы он не высовывался.

3

Не доезжая двух миль до города, Сэм резко нажал на тормоза. В ярком свете фар он увидел какую-то фигуру. Она спешила к нему, двигаясь прямо посередине дороги. Время от времени она поворачивалась и поднимала руки к голове, будто предвидела, что огромное несчастье может обрушиться на город в любую минуту.
Ошибиться было нельзя: высокий человек, оранжевый комбинезон, грива рыжих волос.
Сэм опустил стекло и медленно поехал навстречу Ролли.
В тот самый момент, когда он опускал стекло, до него долетел звук. Это был то повышающийся, то опускающийся вой сирены. Он означал воздушную тревогу!
Где-то на границе города низко над землей вспыхнул яркий свет и быстро поднялся в воздух, чтобы медленно заиграть в небе, похожий на око, выглядывающее опасность. Вскоре к нему присоединилось еще несколько прожекторов, пронзавших черное небо.
Сэм подал сигнал фарами.
— Ролли... Ролли!
Мужчина остановился. Он немного покачивался, не то измученный усталостью, не то пьяный. Его глаза с трудом сфокусировались на лице Сэма.
— Бейкер? Бейкер, Бейкер, Бейкер...* Пекарь, пекарь, испеки мне пирожки... Нет, нет!.. — Он пожевал большой палец, а потом потряс головой, будто пришел к твердому решению не дать своим мыслям разбежаться. Грязным пальцем ткнул в Сэма и сказал пьяным голосом: — Сэм Бейкер. Да. Я помню вас с завтрашнего дня. — Покопался руками в волосах. — С завтрашнего.
* Бейкер (Baker) — в английском языке имеет значение — пекарь.
— Ролли, вы собрались в амфитеатр?
— Да. Вы отвезете меня?
— Нет. Не могу. Я должен ехать в город по очень важному делу.
— Жаль... жаль...
— Но Джад в амфитеатре. Вы помните Джада Кэмпбелла?
— Да, помню, помню. — Ролли потер подбородок. На его лице отражались тревога и нерешительность. — Плохие новости, друг Бейкер. Плохие новости. Грядет сильная буря... Есть...
— Вы имеете в виду авиационный налет? Ведь о нем уже предупредили сирены, да?
— О да, в самом деле, сэр. Но дела обстоят гораздо хуже. Целостность потока времени под угрозой. Уже лиминалы бегут в сюда и в теперь подобно тому, как вода бежит из треснувшей трубы. — Он вскинул руки и издал горестный вопль.
— Прошу прощения, я не понимаю, о чем вы говорите. Послушайте, Ролли, мы можем поговорить позже, но сейчас мне надо быть в городе. Вам известна семья, которая бы... Ролли! Ролли!
Но Ролли уже мчался прочь, вытирая ладони о копну нечесаных волос.
Сэм с силой ударил кулаком по рулю.
Проклятие! И где находится этот чертов Грачевник, скажите Бога ради!
Глянул на часы. Почти десять. Возможно, он уже опоздал. Весьма вероятно, вся семья уже вырезана. И что тогда? Тогда все произойдет, как уже один раз произошло. Его заметит репортер, а затем полиция аккуратненько повесит вину на него, на Сэма Бейкера.
Он поглядел в окно. К нему бежал человек в белой каске. Сэм собрался уже задать ему вопрос о том, куда ему ехать, но в этот момент человек оглушительно засвистел в свисток.
— Эй, вы! Немедленно погасите ваши треклятые фары! Тут вам не игрушки! — Человек, отдуваясь, подошел ближе. — Помилосердствуй, парень, сам Гитлер, должно быть, разглядел уже твои фары из своей спальни!
Сэм погасил фары.
— Ты навлечешь все фашистские бомбы и все, что у них есть еще, на наши головы, вот что... Эй! А что это еще за машина такая, а? — Глаза у мужчины чуть из орбит не вылезли, когда он подошел к “роверу”. — А где светомаскировочное устройство на фарах? Ты что, не знаешь, что военные распоряжения требуют безусловного выполнения мер светомаскировки?
— Я пытаюсь найти место, которое называется Грачевник. — Сэм понимал, что счет времени идет на секунды. — Не можете ли вы указать мне, как туда добраться?
— Грачевник? — повторил человек, но без всякого интереса, который, видимо, был полностью поглощен машиной. Его глаза так и впитывали в себя ее странные обводы, они вглядывались в нее, точно это была не машина, а занимательная книга. — Что это за модель? Да и номерные знаки кажутся мне удивительными. Иностранная?
Конечно, иностранная, а я передовой отряд германского вторжения, идиот ты эдакий! Эти слова висели на кончике языка Сэма. Но ему все же удалось их там удержать.
Боец службы гражданской обороны отступил. Он сверлил Сэма подозрительным взглядом.
— Ну и ну, — сказал он шепотом. — Что-то тут неладно. Как это ты раздобыл такую машину? Где...
Сэм решил, что сшиваться тут долго смысла не имеет. Он нажал на акселератор. “Ровер” мощно рванул вперед.
Сэм еще раз поглядел на часы. Ровно десять.
Времени почти не оставалось. Это он чувствовал своими костями.

Глава 30

1

Сэм гнал машину, стремясь уйти подальше от остановившего его мужика, и вскоре оказался на совершенно пустынной загородной дороге. Движения никакого не было. Впереди дырявили небо прожектора.
Он проехал всего лишь несколько секунд, когда увидел впереди себя женщину, шедшую по темной мостовой в сторону города.
Было большое искушение ехать дальше в город, надеясь, что кто-нибудь подскажет ему, как проехать в Грачевник. Но тут Сэм подумал, что во время воздушной тревоги все люди наверняка предпочитают сидеть в убежищах. Улицы будут пусты.
Он поравнялся с женщиной, которая очень торопилась.
— Извините, — окликнул он ее из открытого окна. — Мне нужно узнать кое-что.
— А мне нужно, чтобы меня подвезли, — быстро ответила она. Прежде чем он смог что-либо сказать, она отворила дверь и села рядом с ним. — Ну и паршивая же ночка выдалась сегодня, — сказала она. — Мой автобус так и не появился. Пришлось шагать всю дорогу от базы. Днем мне это приходилось проделывать, но ночью это просто убийство.
— База?
— Королевских ВВС в Кастертоне.
Сэм увидел, что на девушке форма.
— О, вы... — он поискал нужные слова, — Женские вспомогательные силы?
— Точно. — Она улыбнулась. — А вы американец? Не немецкий же шпион?
— Нет. Угадали с первого раза. Американец.
— Нью-Йорк?
— Видно невооруженным глазом?
— Но вы и в самом деле из Нью-Йорка, — широко улыбнулась она. Ее губы были окрашены чрезвычайно красной помадой. — Мне показалось, что я узнала акцент. Я работаю с американским офицером связи, он из Бруклина, поэтому я решила, что вы с ним два сапога пара.
Сэм снова прибавил скорости. Он чувствовал часы на своем запястье, они стучали, как маленькое сердце, выкачивая из жизни секунду за секундой. И снова пришла мысль, что он может и опоздать.
— Задержалась на базе. Понимаете, я получила отпуск на сорок восемь часов, чтобы присутствовать на завтрашнем бракосочетании сестры в Харроугейте. Она выходит замуж за канадского авиационного инженера. Поезд из Кастертона уходит в 23.00, так что я теперь доберусь туда с запасом. Спасибо.
— Мне надо попасть в одно место в городе. Оно называется Грачевник. Не знаете, где это?
— Грачевник. Грачевник... — говорила она, пытаясь вспомнить. — О да! Швейцарские дома в северной части города.
— Дома? — Он думал, это один дом.
— Да, их там несколько, они выстроены в виде квадрата. Ух ты! — воскликнула она. — Вот так машина у вас, мистер м-м-м?..
— Сэм.
Они пожали друг другу руки. Он заметил, что она носит хлопчатобумажные перчатки под цвет мундира.
— Рада познакомиться, Сэм. А я — Рут. — Она широко улыбнулась. — Это сокращенно от Рутлесс.* Так меня братишки называли, когда я их обыгрывала в теннис. — Она перевела взгляд на приборную доску, которая сейчас светилась мягким зеленоватым светом. — Ой, ну что за машина! Такой я никогда еще не видела.
* Рут (Ruth) — Руфь (библ.) означает милосердие; less (англ.) — отсутствие чего-либо. Соответственно, Рутлесс — безжалостная.
— Последняя модель, — отозвался Сэм, продолжая наращивать скорость.
— Военная?
— Конечно.
— Понятно. Секрет. Болтун — находка для шпионов. Ничего, если я закурю?
— Будьте как дома.
— Вы очень быстро ездите.
— Извините, очень тороплюсь.
— Дело жизни и смерти?
Он кивнул.
Она вздохнула.
— В эти дни — дело обыкновенное. Гляньте на прожектора. Если они поймают немецкий самолет... — Тут она подняла палец, изображавший пушку. — Бах-бах! А что делать? Или мы, или они.
Сэм вел машину по пустынной Хай-стрит. Он заметил, что стекла в домах и витрины магазинов заклеены крест-накрест липкими лентами, которые должны были уменьшить опасность ранения летящими осколками стекол, если бомбы упадут близко и стекла вылетят.
Все фонари на улице были погашены — необходимая мера предосторожности при налетах. Ни единого лучика света не пробивалось из завешенных шторами окон домов. Все это придавало Кастертону вид города-призрака. Ни машин, ни света, ни людей.
Сэм пользовался лишь подфарниками и надеялся, что перед ним не возникнет неожиданно ни лошадь, ни грузовик. При его скорости даже думать не хотелось о возможных результатах столкновения.
— Пусто. Проклятая воздушная тревога. Ненавижу, когда город такой, — сказала она. — Противно, правда? Сворачивайте влево.
Сэм притормозил, и покрышки забуксовали на толстом слое конского навоза, лежавшего всюду и образующего мягкий ковер.
— А зачем все эти переключатели? — спросила Рут, разглядывая приборную доску, пока Сэм сворачивал на боковую улицу.
— Свет, отопление, плеер.
— Плеер?
— Проигрыватель. — Все, чего хотелось Сэму в эту минуту, это оказаться у дома, где должно произойти убийство, а потому, даже не раздумывая, он нажал на клавишу плеера. Музыка ударила из всех четырех динамиков, от басового звучания в руках Сэма завибрировал руль.
Испуганная Рут взглядом искала скрытые источники музыки.
— Вот это звук! А кто поет?
— Майкл Страйп. Он из американского джаза, который называется РЕМ.
— Рем? Для меня это новость. В Америке такая музыка популярна?
— Будет. — Сэм еще крепче сжал руль. Все мышцы напряглись. Он пристально всматривался в темноту улицы. — Далеко до Грачевника?
— Как раз вон за той церковью, что справа. Здесь. Здесь. Въезд вон там, где припаркован грузовик.
Сэм направил “ровер” в другую узенькую улочку, которая выводила на сквер, обрамленный довольно большими отдельными домами. В сквере было темно. Какое-то движение чувствовалось лишь в деревьях и кустарниках сквера, чьи листья дрожали под слабым ветерком.
Сэм выключил мотор и погасил свет.
Сирены молчали. Прожектора в полной тишине рыскали в черном небе. Прямо перед ними висел аэростат заграждения, показывая свое серебристое брюхо, когда на него попадало отражение луча в миллион ватт.
— Мой поезд отходит через три четверти часа, — сказала устало Рут, ибо она поняла, что Сэм сейчас вряд ли рванет по темным улицам города, чтобы отвезти ее на вокзал. — Пожалуй, мне лучше идти. — Она вылезла из машины. Однако, несмотря на сказанное, продолжала стоять, держа в руке маленький чемоданчик и явно колеблясь — уходить ли?
Сэм молча отошел от машины, продолжая всматриваться в слепые лица домов. Среди них был тот, который ему необходим. Именно в нем сегодня должны перерезать горло мужчине, женщине и ребенку.
Если, конечно, ему не удастся предотвратить это.
И это будет означать, что он изменил ход истории.
Последствия такого поступка невообразимы.
А может, ему следует просто уйти отсюда? Пусть свершится то, что должно свершиться.
Иначе его действия изменят будущее. И даже если он вернется в 1999 год, он может найти мир полностью изменившимся в результате того поступка, который намерен совершить сейчас.
Но не может ли маленькая девочка спустить курок атомной войны в 1955 году?
Неужели дитя из Британии сороковых годов обладает силой, способной сокрушить мир, если оно будет спасено сегодня Сэмом?
Возможно. Разве мало случаев, когда одно-единственное промышленное изобретение меняло облик мира?
Он невольно покачивал головой, одновременно продолжая рассматривать дома. Нет. Надо забыть обо всех этих философских рассуждениях. У него есть возможность предотвратить три убийства. Вот это и есть стартовая линия, вот только это и имеет сейчас значение.
Теперь он отсюда не уйдет.
В своем воображении он видел те существа, которые так походили на зародышей. Они мудро покачивали головами, пока их странные, почти атрофированные пальчики бегали по клавишам машины времени, или как оно там называется, их проклятущее устройство, которое контролирует все. Ах да, говорят они между собой, то человеческое существо в конце концов оказалось трусом, слишком тупым и слабым, чтобы контролировать свое окружение!
— Сволочи! — сказал Сэм, скалясь в небо. И снова тот гнев, который он испытал недавно, потряс все его существо. Эта ярость ставила его на грань безумия. За что вы нас обрекли на это? Ответственные за такое преступление заслуживают того, чтобы им свернули их гнусные шеи, чтобы их давили и крутили, покуда у них не полезут глаза из орбит и пока они не сдохнут с почерневшими губами, мокрые от потоков собственной мочи! Всеобъемлющая волна гнева, безмерная, безграничная ярость снова навалилась на него. Сволочи!
Рут сделала нерешительный шаг в его сторону.
— Сэм, что с вами? Сэм, не надо...
И в этот момент он кинулся на нее, ухватил за отвороты жакета и поволок в кусты.

2

Она попыталась крикнуть. Ее глаза в темноте светились ужасом.
— Сэм! Пожалуйста! Я...
Он закрыл ладонью ее окрашенный яркой помадой рот, стараясь приглушить рвущийся оттуда испуганный крик. Непреодолимый страх сковал Рут, когда он стал запихивать ее в гущу ветвей, где ее не мог бы увидеть никто, проходящий по дороге.
Сэм смотрел в эти вылезающие из глазниц глаза, в которых так ясно читался ужас перед неминуемой смертью.
— Ш-ш-ш, — прошептал он. — Они могут услышать вас.
По тому, как она замолчала, Сэм понял силу обуревавшего ее желания, чтобы эти неизвестные они услышали бы ее, а потом примчались ей на помощь.
Сэм не ослаблял свою хватку, держа ее в медвежьих объятиях одной рукой, а другой все еще зажимая ей рот. Ее ужас он ощущал по тому прерывистому дыханию, которое вырывалось из ноздрей Рут прямо в его ладонь. Глаза девушки не отрываясь глядели в глаза Сэма, ожидая того мгновения, когда его руки стиснут се горло.
— Ш-ш-ш, — шептал он, все еще не убирая руки с ее рта. — Сегодня здесь должно произойти убийство.
Ее испуганные глаза округлились и стали похожи на большие мутные диски.
— Да нет, — шепнул он. — Не ты. Не бойся меня. Слушай внимательно. В одном из этих домов живет семья. Она в смертельной опасности. Понимаешь?
Она кивнула, насколько это возможно было сделать, когда у тебя рот заткнут чужой ладонью.
— Я только что видел, что из парадной двери одного из домов вышел человек, бросивший в кусты палисадника какой-то мешок. Я думаю, что это грабитель, а дом — тот самый. И я очень боюсь, что уже поздно. Ты понимаешь, что я говорю?
Она снова кивнула. Ее глаза уже не казались такими испуганными, они смотрели на него с пониманием.
— Извини, мне очень жаль, что я тебя напугал, — сказал мягко Сэм, — но я не хотел, чтобы этот мерзавец узнал, что я тут. О’кей?
Опять кивок. И дыхание на его ладони стало куда спокойнее.
Он отпустил Рут и заметил, что на одной щеке у нее расплылось пятно губной помады.
— Вон тот дом. У которого слегка приоткрыта зеленая дверь.
Она кивнула. Потом спросила:
— Вы детектив?
Сэм чуть было не соблазнился на ложь, но тут же раздумал. Объяснить, почему американец работает в британской полиции, было бы весьма затруднительно.
— Я услышал это в баре. — Он искоса глянул на нее. — Просто стараюсь быть законопослушным гражданином. Вот и все... Ну... Ш-ш-ш... Вот он снова вышел...
Какое-то освещение улице создавали прожектора, чьи лучи частично отражались облаками. При этом слабом свете можно было различить мощную фигуру, осторожно выскользнувшую из двери. В руках она держала какую-то кладь. Сэм услышал звон стекла. Грабитель, видимо, отбирал в доме вещи, которые собирался захватить с собой позже.
Но где же обитатели дома?
Мороз пробежал по телу Сэма и остался где-то в районе желудка. Никто не зовет на помощь. Это очень плохой знак.
Именно он-то и заставил Сэма неслышно перебежать через улицу и спрятаться за зеленой изгородью, тянувшейся между тротуаром и палисадником.
Черт! Все выглядело очень плохо. Поперек входа лежала неподвижная фигура человека. Даже при тусклом свете Сэм видел, что мужчина одет в серый кардиган. Кривая трубка, которую он, видимо, курил, когда вышел, чтобы открыть дверь на стук, лежала на плитах дорожки у самого бордюра клумбы. Лужа чего-то черного и липкого растеклась вокруг головы мужчины на бетонной дорожке.
Сэм, выглянув сквозь изгородь, увидел, что мощная фигура снова появилась. Она не переступила через мертвеца, а просто наступила ему на спину, как будто он был ступенькой, и вышла в палисадник, неся в руках медную кастрюлю.
Сэм отполз назад, когда грабитель подобрался к зеленой изгороди с противоположной стороны. Он услышал, как звякнула кастрюля, когда ее запихали в мешок, где уже лежало что-то стеклянное.
Но был и еще один звук. Очень странный. Сэм склонил голову, прислушиваясь.
Шипение. Странное шипение, будто бекон поджаривают на очень слабом огне. Нет, скорее, будто песок сыплется на газету. Шипение почти непрерывное. И при этом оно явно исходило от фигуры, копошившейся в дальнем конце изгороди.
Сэм поглядел в сторону другой скрючившейся фигурки, но в форме Женских вспомогательных сил. Ее глаза светились во тьме.
Она покачала головой, как будто тоже удивляясь звуку и не зная, как его надо оценить.
Когда грабитель снова вернулся в дом, Сэм шепнул ей:
— Рут! Иди и жди меня в машине.
— Зачем? Тебе может понадобиться помощь.
— Нет, иди и жди. Если я не выйду... сейчас... через четыре минуты, включай сирену — это большая кнопка на руле. Такой звук вызовет на улицу кучу людей.
— Не уверена. Разве ты не слышал сирены воздушной тревоги? Все будут сидеть в своих андерсеновских убежищах*.
* Андерсоновские убежища — индивидуальные бомбоубежища, получившие распространение в Англии во время Второй мировой войны.
— Ладно. Тогда кричи, вопи. Делай все возможное, чтобы вызвать людей.
— Вызови полицию, Сэм. Ты один не сумеешь...
— Уже нет времени. Я же говорил, что могу опоздать. Ну, иди!
Он ждал, пока она, согнувшись, доберется до машины. Потом, скорчившись, проскользнул в калитку, пробежал по дорожке мимо неподвижного тела (туфли Сэма, когда он вступил в черную лужу, издали липкий хлюпающий звук) и наконец оказался в прихожей дома.
Эти дома были большими.
Винтовая лестница вела в темноту второго этажа. Гробовая тишина.
И ничего, что могло бы указать, где сейчас находится грабитель. И тьма. Непроглядная тьма. Снаружи было темно, но здесь вообще ничего не было видно.

Предыдущая страница 16 Следующая страница


17 Саймон Кларк

Сэм повернулся. Спина коснулась стены. Он простоял немного. Сердце колотилось, как обезумевший мотор.
Где же грабитель? Он мог притаиться во тьме, наблюдая за Сэмом и доставая из кармана нож.
Сэм поднял руку к горлу, чтобы защитить его от неожиданного удара из темноты.
Потом скользнул в сторону, все еще касаясь спиной стены. Странно. Запах мокрой шерсти, вывешенной на просушку. И еще отвратительная вонь немытого тела. Очень противный запах, совершенно неуместный в этом добротном доме.
Сэм осторожно ощупью обошел круглый столик, потрогал похожий на ящик бакелитовый телефон, шершавую ткань скатерти на столике. Потом его рука дотронулась до чего-то металлического.
Снова что-то вроде ящичка, к которому приделано нечто вроде трубки или воронки. Как слепой, он еще раз провел пальцем по скользкой металлической поверхности предмета. Палец нащупал небольшой выступ. Включатель. Что-то электрическое... Велосипедный фонарь. Слова пронеслись в мозгу как молния. Благодарение Господу, подумал он с облегчением. Взял в одну руку фару и двинулся дальше, напряженно прислушиваясь, не раздастся ли хоть какой-нибудь звук.

3

“Грабитель должен быть здесь, — убеждал себя Сэм, осторожно продвигаясь вдоль стены прихожей. — Он должен быть в одной из комнат, где собирает свою добычу”.
Он облизал пересохшие губы.
Наверняка тот мужчина, что лежит в дверях, — отец семейства. Надо полагать, он уже мертв. Значит, остается мать и ее восьмилетняя дочь. Но где же они?
Ощупью Сэм пробирался все глубже и глубже в дом.
Впереди торчал серой могильной плитой прямоугольник открытой двери.
Сэм осторожно вошел в нее, ожидая в любой момент услышать громкий окрик, когда грабитель заметит его.
И вдруг он обнаружил, что уже давно не дышит. Грудь болела, а сердце, казалось, хотело проломить клетку ребер. Эхо его неистового биения разносилось по всему дому.
Глаза Сэма уже привыкли к той струйке света, которая сочилась через не завешенное шторами окно.
Ему потребовалось время, чтобы прийти к заключению, что это стекло не оконное, а вставленное в заднюю дверь кухни. Строгие законы военного времени требовали, чтобы все окна в домах были закрыты плотными шторами, которые не давали бы вражеским экипажам увидеть хоть слабый отблеск внутреннего освещения домов. Так почему же это стекло не имело штор?
И тогда он понял, что штора сорвана: вон она лежит темной грудой на полу кухни.
Наконец-то Сэм мог вздохнуть. И туг же учуял в воздухе сильный запах уксуса.
Когда глаза привыкли к слабому свету, проникающему сквозь стекло (на него была наклеена прозрачная пленка с ромбовидным рисунком), Сэм увидел на плиточном полу кухни нечто похожее на рассыпанную муку.
Разбитый стеклянный сосуд валялся в луже жидкости, которая, видимо, и была причиной запаха уксуса, висевшего в воздухе. На полу валялись и газеты. Сэм даже различил страничку “Таймс” с заголовком “СОЮЗНИКИ ВЫСАДИЛИСЬ ВОЗЛЕ АНЦИО”.
Из-под газеты тянулась полоса темной жидкости. В этом слабом свете она казалась черной, но Сэм инстинктивно понял, что это кровь. Как будто кто-то взял широкую малярную кисть и провел ею полосу по плиточному полу.
Взгляд Сэма пополз вдоль этой полосы. Увидел пару женских ступней. Обнаженных. Дальше ноги в брюках, темный свитер.
Он сглотнул.
Тело лежало лицом вниз. Горло перерезано.
Кровь растеклась по обеим сторонам головы, как бы образуя на полу рисунок черных крыльев бабочки.
Несчастная, должно быть, пыталась убежать, но кто-то прыгнул на нее сзади и перерезал ей глотку. Глаза Сэма уже устали от непрерывного вглядывания в темноту, и он подумал, не пустить ли ему в ход велосипедную фару. Однако внезапная вспышка света могла бы послужить отличным указанием для грабителя, прячущегося где-то в одной из комнат этого дома.
Услышав какой-то звук, Сэм оторвал глаза от пола.
Это был раскат, похожий на отдаленный гром. Он даже расслышал слабый скрип воздуха, разорванного падением чего-то очень тяжелого.
Сэм знал, что это не гром. Это начался воздушный налет на город. Сквозь окно он увидел многочисленные световые точки, скользящие по небу наподобие падающих звезд.
Должно быть, это заградительный огонь расположенных вокруг города противовоздушных батарей. Их зенитки начали стрелять по приближающимся самолетам противника.
Вспышка света осветила кухню подобно молнии. Затем удар, от которого задребезжали чашки в сушилке.
Сэм снова посмотрел на труп женщины.
Но где же девочка?
К этому времени он уже сумел убедить себя, что опоздал.
“Значит, все же невозможно вернуться в прошлое и изменить ход событий”, — подумал Сэм. И теперь, безусловно, наступит такой момент, когда он будет бежать отсюда, но его заметит репортер из газеты.
Но где же убийца?
Сэм был убежден, что тот находится здесь, в доме.
И поскольку Сэм кипел от гнева, то он был вполне готов расправиться с убийцей сам, пустив в ход собственное представление о правосудии.
Сэм поглядел на часы. Десять тридцать без одной минуты. Наверняка Рут уже давно забавляется клаксоном.
Теперь это ничего не значит.
Он провалил дело.
Трое людей убиты.
Ах, если б он был хоть чуточку побыстрее.
Черт! Сэм сжал кулаки.
В это время, заглушая гром взрывающихся где-то бомб, послышался другой звук, гораздо более близкий.
Опять шипение. Звук сухого песка, падающего непрерывной струйкой на газетный лист.
Сэм повернул голову в сторону двери в кухню.
Сам по себе этот звук был лишен смысла. Идентифицировать его было невозможно.
Но Сэм знал, кто этот звук издает.
Убийца.
Он крадется к кухне.
Сэм поглядел, куда бы спрятаться.

4

Шипение стало громче.
Из-за мойки и отжимного катка для белья Сэм увидел появившиеся ноги. В темноте разглядеть их было трудно — так, плохо различимые очертания.
Ноги двинулись к двери, потом остановились.
Шипение продолжалось.
И снова Сэму показалось, что это песок, падающий на бумагу. Он сжал велосипедную фару так сильно, что заныли пальцы.
Ноги не двигались.
Может быть, грабитель знает, что Сэм здесь?
Бандит явно решал какую-то проблему.
Сэм даже представил себе, как тот смотрит то сюда, то туда, ожидая увидеть скорчившуюся фигуру.
И тут Сэм понял, что убийца, должно быть, рассматривает кровавую полосу на полу.
Она чем-то удивила его.
Но чем? никак не мог понять Сэм.
Почему убийца перестал грабить дом, явился сюда и стоит так долго, глядя на кровавую полосу на полу?
Очевидно, она была сделана женщиной, когда та ползла по полу кухни. С перерезанным горлом она пыталась доползти...
Куда?
Было бы разумно предположить, что она ползла к двери, ведущей на задний двор.
Если она пыталась убежать, то да!
Но нет. Она ползла от двери.
Сэм решился перевести взгляд подальше — за отжимные вальцы. Черт! Ну хоть бы какое-нибудь оружие! Тогда не пришлось бы забиваться в щель, точно испуганный щенок. Хотя Сэм почти не дышал, но он опять почувствовал запах мокрой шерсти. Теперь было ясно, что он исходит от грабителя.
Фигура грабителя стояла к нему спиной. Горбатый, почти безголовый силуэт в темной комнате.
Совершенно очевидно: он присматривается к кровавой полосе. Затем повернулся к небольшой дверце, вделанной в стену кухни. Она вела либо в стенной шкаф, либо в кладовку.
Гром взрывов слышался ближе и громче. Где-то свирепо залаяла собака. Целая серия взрывов заставила весь дом вздрогнуть. Зазвенела утварь, закачались картины на стене.
И снова тишина.
Теперь Сэм слышал собственное дыхание.
И в этот момент и он, и грабитель пришли к одному и тому же решению.
Женщина с перерезанным горлом пыталась добраться до той дверки в стене. Потому что...
Согнувшаяся фигура торопливо двинулась к низкой дверке.
Потому что именно там спряталась маленькая девочка!
Сэм встал как раз в то самое мгновение, когда вспышка света залила всю кухню. Это был холодный голубоватый свет, дрожащий, трансформирующий все, что видел Сэм, в нечто вроде сцены из старого немого кинофильма.
Стены, только что ярко освещенные, вновь утонули в темноте, а затем снова и столь же быстро осветились, как будто этот сверкающий голубоватый свет выключался и включался где-то за дверью на черный ход.
И в этот момент убийца рывком открыл дверь стенного шкафа.
Там, сидя на полу, с коленями, прижатыми к груди, скорчилась маленькая девочка.
Вот оно!
Сэм двигался с быстротой, будто он был ядром, выпущенным из пушки.
— Не тронь ее! — заорал он, стремительным прыжком пересекая кухню.
В ту минуту, когда фигура убийцы повернулась к Сэму, колеблющийся свет погас.
Внезапная темнота.
Сэм встал как вкопанный.
В руках у него была только велосипедная фара.
Он направил ее туда, где стояла темная фигура, одновременно нажимая на кнопку включения.
Желтый свет высветил лицо грабителя.
И тут же шипение многократно усилилось.
Сэм ошеломленно уставился в лицо убийцы.
В его ушах прозвучал жуткий крик.
Сэм понял — это кричал он сам.
Потому что там, в прыгающем свете фары, было лицо убийцы. Вид этого лица поверг Сэма в ужас. Он буквально окоченел.
Это было крупное изуродованное лицо, похожее на лицо демона, даже не лицо — карикатура. Нос напоминал клюв, подбородок металлически отливал щетиной. Широкая синяя полоса татуировки шла вдоль верхней губы, как бы изображая усы. Другие, но уже вертикальные синие полосы бежали от нижней губы до подбородка, создавая эффект синей бороды.
Но не это было самым ужасным. Не это напугало Сэма до такой степени, что у него занемела спина.
На голове монстра торчали три живые змеи.
Они медленно раскачивались из стороны в сторону, их языки высовывались из пастей, а тот шелест, который он слышал, теперь превратился в злобное и громкое шипение.
Сэм невольно сделал шаг назад и спиной наткнулся на стол.
У него не было сил оторвать глаз от этого лица.
Змеи торчали из него, как будто выглядывали из дыр в голове статуи.
Одна торчала из самой макушки черепа, подобно резиновому рогу.
Другая выходила прямо изо лба, там, где шла нижняя линия волос. Третья — это было самое ужасное — фактически вылезала из левой глазной впадины, там, где должно было быть глазное яблоко.
Маленькие черные бусинки глаз, сидевшие в зеленоватых змеиных головках, действовали гипнотически. Раздвоенные языки дрожали все быстрее, а шипение делалось все громче.
Что же до языка самого монстра, то он тоже вылезал изо рта и как бы копировал быстрые движения змеиных языков. Его единственный глаз неотрывно всматривался в лицо Сэма — неморгающий, злобный, враждебный.
Фигура шевельнулась.
Одним быстрым как молния движением она оказалась возле Сэма и схватила его за горло. Без всяких усилий монстр толкал его назад, пока Сэм не оказался лежащим поперек стола.
В следующую секунду убийца поднял свободную руку. В слабом свете Сэм увидел в ней отблеск широкого лезвия топора.
Он понимал, что только доли секунды отделяют его от момента, когда его голова скатится с плеч.
Бомбы продолжали падать и взрываться. Кухонная утварь дребезжала в ящиках, точно нервные женщины в перебранке.
Сэм дернул головой и одновременно попытался ухватить руку, державшую топорище. Рука была мускулистая, толстая.
Убийца навалился на Сэма, а затем отбросил его руки в стороны, точно это были руки ребенка.
Змеи тянулись от головы монстра, стараясь вцепиться в лицо Сэма. Глаза их горели. Чудовищно громкое шипение, казалось, заглушало взрывы бомб.
И вдруг грянула музыка.
Сэм мотнул головой — он не мог понять, что происходит.
Воздушный налет... Человек со змеями на лице...
Звуки “Адского нетопыря” разносились по всему дому на волнах гитарных струн. От басовых нот труб вибрировали стекла окон, гром барабанов имитировал столкновение миров. Дьявольская какофония звуков. А затем на волнах этой чудовищной музыки всплыли оглушительные голоса певцов.
Музыка поразила и монстра.
Его голова дернулась. Он вслушивался.
И тогда Сэм воспользовался благоприятным моментом.
Одной рукой он дотянулся и схватил ту змею, которая росла из глазницы. С силой рванул ее на себя.
Монстр взревел от боли.
Сэм потянул еще сильнее. Тело змеи вытянулось, будто было резиновое. Он чувствовал, как она извивается в его крепко сжатом кулаке, как она сокращается и вытягивается, будто плотное теплое тело из мышц, костей и хрящей, пытающееся вырваться из тисков.
И Сэм рванул ее еще сильнее.
Монстр визжал в страшной агонии. Но тем не менее наугад рубанул топором.
Сэм рванулся и отклонил голову в сторону, так что лезвие прошло в миллиметре от его щеки и глубоко врезалось в деревянную столешницу.
Теперь монстр мог схватить Сэма за руку. Но тот все равно продолжал рвать змею, так что кожа на лице монстра поднялась чем-то вроде пирамидки.
Из того места, где плоть змеи срослась с плотью лица человека, капала кровь.
Сэм потянул еще сильнее.
Теперь кровь текла градом кровавых слез.
Монстр издал нечеловеческий вопль.
Но и крича, он все равно продолжал рвать топор из доски.
А музыка гремела все громче. Барабаны бешено били в ушные перепонки. Впрочем, вполне возможно, это был грохот взрывающихся бомб, отлично вписавшийся в музыку.
— Беги! — крикнул Сэм. — Беги!
За спиной монстра со змеями на лице послышалось быстрое движение. Сэм чуть приподнял голову и увидел маленькую девочку в одной ночной рубашке, которая в это мгновение исчезала за кухонной дверью. Монстр ослабил свою хватку на рукоятке топора. Лезвие не сдвинулось.
Как будто отмахиваясь от комара, он со страшной силой ударил по лицу Сэма.
Удар развернул голову Сэма в другую сторону. Громко скрипнули зубы.
Он выпустил змею из кулака.
Пыхтя от напряжения, монстр схватил топорище обеими руками, рассчитывая освободить застрявшее лезвие.
Ничего не видя, Сэм свалился со стола и помчался к двери.
Когда он выскакивал за дверь, топор просвистел в воздухе и вонзился в дверной косяк.
А Сэм мчался — вот он уже у входной двери, вот перепрыгивает через тело убитого мужчины, вот бежит по дорожке палисадника к калитке.
Далеко впереди, в сквере, еще виднелась маленькая фигурка бегущей девочки.
Он мчался за ней, но тут из тени выступила другая фигура, с поднятыми руками.
Сэм ожидал, что снова увидит стальной отблеск топора, но вместо этого ярко вспыхнул свет.
На долю секунды Сэм остановился, но этого было достаточно, чтобы увидеть корреспондента — человека с очками Бадди Холли. Тот опустил свою камеру и вглядывался в лицо Сэма, словно желая запомнить его на всю жизнь.
Корреспондент опять отступил в тень как раз в тот момент, когда мощная фигура убийцы выскочила из калитки, держа топор обеими руками.
Сэм снова бросился за девочкой. А за ним монстр с топором.

Глава 31

Когда Сэм выбежал на зеленую траву сквера, он оглянулся. Впервые он обратил внимание на одежду монстра. Еще никогда в жизни ему не приходилось видеть ничего подобного. Этот человек выглядел как какой-то воин-варвар, спустившийся с далеких гор. Его топор был вовсе не предметом домашней утвари, предназначенным для рубки дров. Это был боевой топор с длинной немного искривленной рукоятью. Топорище заканчивалось острой металлической пикой, чтобы наносить колющие удары или выкалывать глаза.
Тогда же Сэм увидел и Рут, которая стояла около автомобиля.
По какой-то причине она не обнаружила кнопку сирены. Вместо этого она включила плеер, пустив его на полную мощность. И этого хватило, чтобы отвлечь внимание монстра в самый критический момент. Иначе голова Сэма уже давно валялась бы на полу, похожая на футбольный мяч.
Звуки “Адского нетопыря” неслись над сквером, эхом отражаясь от стен окружавших его домов.
Однако никто не спешил выйти из них, чтобы узнать, кто ответствен за этот чудовищный грохот. Все, видимо, решили оставаться в своих убежищах до тех пор, пока вражеские бомбардировщики не улетят восвояси.
Теперь Сэм бежал по траве.
К этому времени девочка уже успела добежать до церкви и протиснулась сквозь металлическую ограду кладбища.
И снова яркий голубоватый свет залил всю сцену. Он дрожал, как дрожит освещение в старых немых черно-белых лентах, превращая движение в серию отдельных стоп-кадров.
Вот тогда-то Сэм и понял, откуда исходит этот свет.
Впереди прямо на траве лежало нечто, похожее на банку от пива. Она горела ярким голубоватым светом, а из дерна, на котором она валялась, поднимались многочисленные струйки белого дыма.
“Зажигалка!” — подумал Сэм. Вместе с мощными фугасными бомбами бомбардировщики сбрасывали и “зажигалки”. Они были чуть крупнее пивных банок, заполнялись легковоспламеняющимися химикатами, их сотнями сбрасывали на города, чтобы поджигать здания и превращать целые кварталы в угли и пепел.
Другой точно такой же снаряд лежал на дороге прямо перед Сэмом. Он тут же вспыхнул голубым пламенем, разбрасывая искры, поджигавшие траву.
Сэм снова рванул вперед, время от времени поглядывая на бело-голубую рубашку девочки, которая пыталась спрятаться между могильными памятниками.
Что бы ни случилось, а Сэм не позволит этому безумному убийце схватить девочку.
Теперь это стало для Сэма чем-то вроде священного долга. И больше ничто уже не имело значения.
Если он спасет девочку, он сможет изменить историю. И тогда может появиться шанс, что они спрыгнут с этой проклятой дьявольской карусели, которая волочит их сквозь время.
Кроме того, случилось нечто еще более важное, более фундаментальное. Ему необходимо спасти эту малышку. Он не имеет права допустить ее убийства, не даст ей пойти по следам матери и отца.
Он достиг ограды кладбища и тут же услышал грохот взрыва, донесшийся со стороны поля на другой стороне дороги.
Хотя Сэм ничего не видел, но взрывная волна все же догнала его.
Он оглянулся.
Монстр со своими змеями на лице все еще гнался за ним.
“Чем можно, черт побери, остановить этот Джагернаут”? — мрачно подумал он. Этот воин сам похож на танк.
Сэм хоть и был слегка контужен последним взрывом, но быстро добежал до ограды. Она состояла из металлических имитаций копий, заканчивавшихся острыми плоскими наконечниками. Надеясь не поскользнуться и не повиснуть на них, Сэм полез на ограду.
На кладбище несчастная испуганная девочка все еще пряталась за памятником. К сожалению, она была видна как на ладони.
Надо схватить ее и бежать изо всех сил. В любом случае он должен отыскать ей безопасное убежище.
За его спиной монстр преодолевал ограду. В свете зажигалок широкое лезвие топора отливало синевой. А над головой ревели самолеты.
Еще одна волна нацистских бомбардировщиков. Их моторы звучали как плохо отрегулированные двигатели мотоциклов.
Прожектора шарили в разрывах облаков. Часто звучали залпы зенитных установок.
Сэм уже почти догнал девочку, когда услышал крик. Голос был женский, рассерженный.
Он оглянулся и увидел Рут, которая стояла, растопырив руки, как будто хотела поймать непослушного цыпленка.
Глаза у Сэма чуть не выскочили, когда он увидел, что Рут загораживает дорогу монстру, вооруженному топором.
— Лежи и не двигайся, — шепнул он девочке, прятавшейся за могильной плитой. — Я сейчас вернусь. Ш-ш-ш...
Он не мог позволить этой тоненькой девушке из Женских вспомогательных сил встретиться один на один с монстром.
А монстр уже остановился и в некотором удивлении смотрел на Рут, вероятно, прикидывая, каким оружием может располагать эта маленькая женщина, чтобы остановить его?
Вся эта сцена была ярко освещена бело-голубым светом многочисленных зажигалок, разбросанных вокруг.
Ядовитый дым щекотал ноздри Сэма. Сзади он слышал чихание девочки.
Монстр поднял топор, намереваясь снести голову Рут.
Сэм, опустив голову, мчался вперед, надеясь успеть, покрыв пятьдесят ярдов, врезать монстру плечом в бок и тем самым покачнуть его. Если же удастся сбить его с ног...
Но ему удалось сделать лишь несколько шагов.
Земля взметнулась ввысь темной колонной прямо перед Сэмом.
Он не только остановился, его отбросило назад с невероятной силой, которая ударила его в грудь, будто мощный грузовик.
Он падал, взрывная волна давила ему на ребра, но он уже знал, что произошло. Бомба упала прямо перед ним, подняв в воздух дерн и обломки могильных плит.
Дыхание еще не полностью вернулось к нему, но он уже стоял на ногах.
Впереди дымилась воронка.
— Рут... Рут...
Кричать было почему-то больно.
Но он все равно кричал:
— Рут!..
Воронка вполне могла вместить в себя средних размеров семейный автомобиль. Ее окружал валик упавшей сверху земли. Из глубины воронки шел дым.
— Рут? — Двигаясь точно пьяный, Сэм обошел яму по периметру, не отрывая глаз от дымящегося кратера. — Рут?
Он оглядел кладбище. Большинство могильных плит лежало на земле.
А с темного неба продолжали падать стебли травы, унесенной вверх взрывом. Теперь трава плавно опускалась вниз.
Зеленый снег. Он снял стебелек со своей груди и удивленно поглядел на него.
И тогда он заметил еще нечто — похожее на кусочек фольги, прилипший к его рубашке.
Он тронул фольгу пальцем.
Острая боль пронзила все тело и замерла где-то в мозгу.
Он снова дотронулся до серебристого кусочка.
Снова та же боль.
Понимание медленно добиралось до мозга.
Этот серебристый кусочек металла был осколком, шрапнелью, которая вонзилась ему в грудь после того, как бомба взорвалась.
Он поглядел на пальцы. Кровь.
На земле валялся какой-то предмет размером со “Сникерс”. Головка змеи, срезанная осколком с головы монстра. Из пасти безжизненно свисал раздвоенный язык.
Сэм отбросил ее.
— Рут?
Голос звучал глухо, он слышал его как сквозь вату. Взрыв повредил ему слух.
— Рут?
Несколько шагов вперед — и Сэм увидел изогнутый торс и члены, мертво свисающие с кладбищенской решетки. На копьях, как будто специально уложенное, висело поперек ограды тело напавшего на него монстра.
На дороге валялся, отброшенный туда взрывом, боевой топор. Наконечники копий ограды прошли сквозь живот монстра. Острые концы, окрашенные кровью, торчали из одежды убийцы.
Хотя Сэм видел, что грудь монстра вздымается и опадает слабыми вздохами, но сознания уже не было.
Монстр умирал.
— Рут!
Сэм повернулся и пошел обратно к воронке. Он увидел множество людей, возникших из темноты. Каски полицейских, бойцы Гражданской обороны, медики из “Скорой”. Один из них осторожно прижимал к груди девочку.
Даже с большого расстояния Сэм видел, что она невредима.
Сейчас на этой девочке было сосредоточено всеобщее внимание. Сэм не слышал слов, но он их прекрасно мог вообразить. Девочке обещали всю любовь и всю заботу, на которую способны люди. Теперь она принадлежала им, она была частью их мира.
А Сэм уже не чувствовал себя частицей их мира.
Их жизнь, их битвы, их трагедии будут продолжаться, но он не станет вносить в них свою лепту. И не станет влиять на них. Он был как футбольный игрок, которого заставили уйти с поля, не доиграв игру.

Предыдущая страница 17 Следующая страница


Затерявшиеcя во времени 18

Остальная команда будет продолжать комбинацию, но уже без него.
Он снова подошел к краю воронки. И опустился на колени.
Из раны в груди толчками шла кровь, но он ее уже не ощущал.
И звон в ушах тоже стихал.
Мир становился каким-то зыбким. Реальность теряла четкость очертаний.
И снова его взгляд упал на бровку воронки, состоявшую из земли и обломков камней.
Из обломков он извлек кепи.
Эмблема была ему незнакома, но он знал, что она означает.
— О, Рут, — шепнул он. — О, Рут... Мне так жаль... Из-за меня ты опоздала на свой поезд.
Его тело содрогнулось.
— Прости меня. Рут...
А затем, еще когда его кровь капала на изодранное кепи, мир, казалось, бешено рванулся у него из-под ног.
И оказалось, что он уже не здесь.
Он стремительно падал.
В какое-то другое место. И в другое время.

Глава 32

1

Прошло лишь полчаса, если считать от последнего прыжка во времени, когда Сэм и Николь вошли в помещение музея в Гостевом центре. Как они и предполагали, трупы уже исчезли.
— Вышли из игры, — без всякого выражения сказала Николь, кивком указав на то место, где еще недавно лежали тела.
— А все остальное осталось как было, — пробормотал Сэм.
Он провел рукой по груди. Всего несколько минут назад, как ему казалось, он стоял на коленях возле бомбовой воронки, с осколком шрапнели, торчавшим между ребер. Кровь струей стекала по его лимонной рубашке. И вот он здесь — безупречно чистенький и новенький, как монетка, только что вышедшая из монетного двора. Рубашка будто сейчас из-под утюга. И легковушки с автобусом стоят на тех же местах, где стояли перед самым первым прыжком. В баках горючее, причем в том количестве — до последнего литра, — в каком оно было тогда.
А может, их вовсе и не транспортируют сквозь время, а просто восстанавливают заново при каждом новом прыжке — превосходные копии с великолепного оригинала?
— Во всяком случае, место для новых освободилось, — сказала Николь, открывая дверь, чтобы Ли и остальные мужчины смогли внести сюда тех, кто погиб во время последнего временного прыжка. Сэм попытался припомнить лица умерших, их удивленное выражение, широко открытые глаза, все, что появилось мгновенно в тот момент, когда ветви деревьев ворвались в их грудные клетки и головы, подобно рогам обезумевших северных оленей. Как раз в эту минуту Джад еще пытается с пилой в руке освободить трупы погибших туристов.
Вполне возможно, что вся эта возня с перетаскиванием трупов во временный морг бессмысленна, но им всем кажется, что они делают правильное дело. Разумеется, трупы все равно исчезли бы при очередном прыжке. Но люди привыкли хоронить своих покойников, соблюдая определенный ритуал, насчитывающий чуть ли не тысячи лет. В данном случае этот ритуал был далек от кремации и погребения и скорее напоминал обычаи древних эскимосов, которые выносили своих умерших на лед, где их поедали белые медведи.
Куда исчезали тела при каждом новом прыжке, Сэм не знал. Вполне возможно, что их отправляли в туманное далекое будущее, где похожие на зародышей потомки Человечества производили вскрытие. Он представил себе тела, лежащие на прозекторских столах, сердца, легкие, мозги, тщательно взвешенные и помещенные в банки с формальдегидом, готовые к отправке на музейные полки.
Эти ментальные картинки анатомического театра и ученых Будущего, изучающих тела, были невероятно точны и отчетливы, хотя Сэм и понимал, что все это результат его воображения. Да, именно отсутствие точных фактов о том, почему они несутся сквозь время, заставляет его воображение работать в таком направлении. Сэм просто сгорал от желания получить ответ. Любой ответ.
Каков бы он ни был, он будет лучше блуждания в черной бездне незнания.
— Вот они и пришли, — сказала Николь. Она взяла на себя заботы о похоронах; ее курсы по подготовке “сопровождающих” дали ей определенное понимание того, как следует поступать в чрезвычайных ситуациях.
Ли Бартон и еще двое мужчин втащили на двери, снятой с туалета и превращенной в носилки, еще один труп.
Сэм помог им пронести дверь с лежавшим на ней телом те последние несколько футов, где надо было осторожно маневрировать между экспонатами и застекленными шкафами. Сэм старался не смотреть на лицо трупа, но все же в его памяти остались сухие ветви, торчавшие изо лба мертвеца, что придавало ему странный вид оленя-самца.
На двери-носилках была табличка со словом “занято”. Абсурдная деталь, которая не имела прямого отношения к происходящему. Однако внимание Сэма цеплялось за эту деталь, которая как бы хранила в себе воспоминание о цивилизованных нормативах. Да и вообще приятнее было смотреть на нее, нежели на гротескно изувеченное лицо человека, чей мозг “слился” с ветвями дерева.
Как раз в этот момент в дверях музея возник Джад.
— Сэм, — сказал он, немного задыхаясь. — Ролли появился. И я думаю, тебе следует принять участие в разговоре с ним.

2

Глаза Ролли сверкали под копной рыжих нечесаных волос. Глаза были такие, как всегда, — дикие, маниакальные и страстные.
Если не безумные, подумал Сэм, когда они пересекали автомобильную стоянку, на самом краю которой и стоял Ролли в своем оранжевом комбинезоне и веллингтоновских сапогах.
По-видимому, он все еще разговаривал сам с собой, причем яростно жестикулировал, время от времени хватался за голову, как будто только что получил очень скверные известия.
На верхней ступеньке лестницы амфитеатра возник Карсвелл, одетый все в тот же великолепный белоснежный полотняный костюм.
— Без Панча ни одна ярмарка не обходится, — сказал Карсвелл, когда Сэм и Джад подошли ближе. — Итак, мистер Ролли, — закончил он с сухим смешком, — что вы можете сказать нам на этот раз?
Ролли же, пока тот говорил, с явной тревогой грыз ноготь большого и весьма грязного пальца.
— Плохо. Все идет очень плохо. Исключительно плохо... Я ничего подобного еще никогда не видывал. Из своих дремучих лесов вышли Синебородые. Вернее сказать, из чащоб своих душ. Они ужасно опасны. Для всех опасны...
— Что он там бормочет, черт бы его побрал! — рявкнул Карсвелл. Он бросил яростный взгляд на Джада. — У вас есть хоть слабенькое представление о том, что все это значит?
Сэм замер. Вот и подошло время вмешаться.
— Я думаю, что смогу кое-что объяснить. Мистер Ролли, эти Синебородые, о которых вы сказали, что они должны появиться... Они люди вроде нас? Они тоже движутся во времени?
Глаза Ролли бегали из стороны в сторону, но он резко кивнул:
— Да. Да. Только они находятся вне Природы.
— Какого дьявола...
— Ш-ш-ш, Карсвелл, — прошипел Сэм, а затем очень мягко спросил Ролли: — Это плохие люди?
— Очень плохие.
— Они изгои? Разбойники?
— Да. Они крайне осторожно вылезают из своих убе... убе... убе...
— Не валяй дурака! — снова рявкнул Карсвелл.
— Не мешайте ему говорить...
— Они начинают вылезать из своих убежищ. — Ролли с заметным физическим усилием заставил себя говорить связно. — Они прячутся вне нормального потока времени. Но нередко... нередко они все же входят в зону времени, чтобы совершать набеги. Когда-то они делали это редко, но теперь нападают когда захотят, по собственному желанию. Это пираты. Пираты Времени. Время — их океан. Они плавают в этом океане по собственному желанию. И нападают. Они крадут и убивают.
— Послушайте, — обратился Карсвелл к Сэму, — переведите на нормальный.
Сэм раздраженно ответил:
— Вы что же, не понимаете, о чем он говорит?
— Чушь какую-то.
— Карсвелл, попробуйте хоть как-то задействовать свою голову. Он говорит о том, что бывало и раньше. За множество прошедших веков немало людей было увлечено потоком времени. Подобно нам, они были унесены в прошлое. Но некоторые из них научились пользоваться механизмом, который вызывает подобные явления. Больше того, они стали использовать его для своих целей.
— В данном случае преступных.
— Верно. Они действуют как пираты. Только вместо того, чтобы плавать по океану, они плавают сквозь время.
Карсвелл задумался.
— Значит, мы можем встретиться с отщепенцами из семнадцатого века, грабящими почтовую контору в двадцатом?
— Да, именно так.
— Интересно получается.
Сэм продолжал:
— Больше того, я собственными глазами видел, как это происходит.
И он кратко поведал им о том, что случилось во время ночного воздушного налета в 1944 году. И о том, что был свидетелем грабежа, и о том, как спас маленькую девочку.
Глаза Ролли сузились, когда он слушал описание воина с топором, который пытался отрубить голову Сэму. Сэм постарался точно описать все мрачные детали, включая голубую татуировку и змей, выросших на лице бандита и превративших его лицо в подобие Медузы Горгоны.
— Это один из Синебородых! — воскликнул Ролли.
— И откуда же взялся этот монстр?
— Он не монстр. Во всяком случае, телом. Но его душа... — Ролли даже передернуло.
— Он человек, такой же, как мы?
— Конечно. Возможно, он спал прямо на земле, когда его вышвырнуло во время. А когда пришел в себя, то оказался на том же месте, где уже были змеи. — Ролли посмотрел на присутствующих. — Вы же видели, что происходит, когда человек оказывается в том же месте, где уже есть дерево или птица?
Джад кивнул.
— Видели. И сколько же насчитывается этих симпатичных Синебородых на свете?
— Я до стольких считать не умею. Когда-то они были выведены из потока лет, но теперь им удается вторгаться в зону времени, когда они захотят. Они похожи на саранчу, что налетает из пустыни, чтобы кормиться на пшеничных полях фермеров, они похожи на миллионы крыс, накидывающихся на закрома... Они... они... — Ролли внезапно потерял дар связного выражения мыслей и теперь бормотал что-то самому себе, причем взгляд его был обращен на амфитеатр. Он усиленно потирал руки, будто хотел стереть с них грязные пятна. В глазах таилась тревога.
— Ролли, — мягко спросил его Джад. — Какой нынче год?
Тот не слышал и продолжал бормотать что-то себе под нос. Сэму показалось, что Ролли молится и что это молитва о спасении.
— Ролли, не могли бы вы сказать, какой это год? — повторил Джад.
— Хм-м... — Ролли закатил глаза. Руки он тер с еще большим ожесточением. — Хм-м-м... 1865-й. Год от рождения Господа нашего 1865-й. Это год, когда полчища Синебородых будут спущены на мир точно полчища демонов. Они будут разорять, убивать, жечь, уничтожать, истреблять, превращать священное в мерзость, у... у... — Ролли снова затопила волна страсти. Выпустив из легких весь запас воздуха, он отвернулся, продолжая рыться пальцами в своих рыжих патлах.
Карсвелл поднял бровь, что, по-видимому, считал красноречивейшим проявлением презрения к Ролли.
Джад сказал Карсвеллу так тихо, что Ролли при всем желании не смог бы расслышать:
— Карсвелл, вам следует зарубить на своем носу, что человек, который стоит вон там, является человеком, победившим время. Вполне возможно, что он считает себя Хранителем Врат Времени, и сейчас ему стало известно, что очень скоро должен произойти массированный прорыв сюда племени Синебородых.
— А нам-то какое дело до этого?
— Думаю, весьма большое. За историческое время были бесчисленные случаи нападения одних племен на территории других, одних стран на другие. Однако этот случай гораздо страшнее. Захватчики придут из прошлого и нападут на наше настоящее.
— Вы что же, думаете, что они могут ворваться в 1990 год или еще куда-то и разграбить Торговый центр? Бросьте, Кэмпбелл, все это совершенно несерьезно.
— Я совершенно серьезен. Представьте себе реку, которая подмывает свой берег, пока он не обрушится и она не затопит город. Теперь вообразите, что то же самое происходит со Временем. Рушатся барьеры. И вскоре Прошлое потоком ворвется в Настоящее...
— Что ж, если сейчас 1865 год и мы еще не родились, то я не думаю, что нам следует об этом беспокоиться.
— А меня это волнует, — воскликнул Джад. — Мы ведь еще не знаем, каковы могут быть последствия такого прорыва.
— Слушайте, да мы уже обсуждали все это, — почти заорал Карсвелл. — Время изменить нельзя. И эти Синебородые ребятишки или как их там зовут, не смогут вторгнуться в сюда и в сейчас.
— А откуда вам это известно?
— А оттуда, что я об этом ничего не читал в наших чертовых исторических книгах, вот откуда. Мы знаем, что римские легионы не были замечены на улицах Лондона в 1960 году. И викинги никогда не высаживались в аэропорту Хитроу.
— Карсвелл, — очень тихо произнес Сэм, — я думаю, мы ошиблись. Помните, я рассказывал вам о том, что произошло во время воздушного налета в 1944 году? Я спас от смерти маленькую девочку. А в 1946 году я собственными глазами видел газетную вырезку, где черным по белому было сказано, что в Кастертоне была убита вся семья, у трех членов которой было перерезано горло.
— Значит, выходит, вы изменили историю?
— Именно это я и утверждаю.
Карсвелл замолчал. Его тонкие губы сжались в одну узкую полосу.
— Что ж, если дела обстоят так, Сэм Бейкер, старина, то нам остается только засунуть головы между ног и дать прощальный поцелуй собственной заднице.
Сэм поднял палец:
— Минуточку, минуточку... Одну минуточку! Мы ведь путешествуем во времени назад, правда?
Джад кивнул:
— Верно.
— Мы все это уже не раз обсуждали, Бейкер. Что вы можете добавить к этому нового? — снова оборвал их Карсвелл.
— А вы подумайте об этом еще. Сначала мы считали, что прыжки во времени носят случайный характер. Так сказать, случайная прихоть природы — вроде удара молнии или землетрясения.
Карсвелл тяжело вздохнул.
— Ну что вы такое болтаете?
— Я болтаю насчет того, что все это может оказаться точно рассчитанным.
— Бросьте, бросьте.
— Нет, вы меня выслушайте спокойно, Карсвелл. Можете назвать меня сумасшедшим, но я задумался: а что, если все это всего лишь жестокий эксперимент, проводимый учеными из Будущего? Может быть, из Будущего, отстоящего от нас на миллион лет? Ну... пожалуйста, просто доставьте мне удовольствие... Давайте предположим, что тут, в 1865 году, дерьмо действительно взорвет банку. Что барьеры Времени действительно рухнут и что люди из других столетии смогут проникать в другие временные зоны. Разве не является одной из важнейших проблем второй половины двадцатого века проблема беженцев? Людей, десятками тысяч передвигающихся из зон военных действий туда, где они надеются получить пищу и обрести мирную жизнь? Проблемы, которые при этом возникают, невероятно сложны. Местное население не справляется с наплывом беженцев — у них не хватает пищи для прокорма этих тысяч. Они начинают голодать. И что тогда? Тогда беженцы — вполне здоровые и крепкие люди — начинают грабить своих негостеприимных хозяев. Начинаются убийства, кражи детей, рейды, все прочие виды бандитизма. Теперь представьте себе, что все это происходит не там, где люди просто перемещаются с одного места в другое, а там, где перемещения происходят во времени — из одного времени в другое.
— Это стало бы прародительницей всех проблем беженцев, — тихо ответил Джад.
— Итак, что же вы утверждаете? — спросил Карсвелл. — Что люди, голодающие в десятом столетии, собираются взять дубины и отправиться в двадцатое, ожидая, что богатые страны должны о них позаботиться?
— Отчасти так. Но я предполагаю, что может произойти и нечто худшее. Я думаю, что мы увидим целые армии, которые из прошлого вторгнутся в настоящее.
— Что ж, я готов поставить все свои денежки на современный танковый полк, поддержанный пушками вертолетов. Думаю, они вполне способны спустить штаны с волосатых задниц варваров, вооруженных копьями и мечами.
— Временно — да. В том случае, если это будет организованное сражение в чистом поле. Ну а если тысяча мужиков, вооруженных мечами и арбалетами, вылезет из этого амфитеатра сейчас? Во-первых, в сражении с ними у нас не будет ни единого шанса. Во-вторых, в таком же положении окажется и Кастертон. Они ворвутся в него, сожгут до фундаментов все дома и убьют все население задолго до того, как будут отмобилизованы силы, которые этих мужиков остановят.
— Кровавое месиво, — задумчиво согласился Карсвелл. — И тем не менее я не вижу, как уничтожение маленького заштатного городка может повлиять на жизнь всей планеты.
— Кто знает? — ответил Сэм. — У нас в Штатах население страдает от нелегальной иммиграции из всех стран мира. Мигранты вливаются к нам через мексиканскую границу по нескольку сотен человек в неделю. И все это только потому, что этих людей закормили голливудским кино и программами ТВ, которые доходчиво и ясно говорят им: “Эй, вы! Штаты — это настоящее место для настоящих ребят! Здесь шикарно, здесь вы можете сунуть свою задницу в американский чернозем и тут же стать богатым и счастливым!” А в прошлом живут миллиарды людей, которые захотят повидать двадцатый или девятнадцатый век, где текут реки из молока и меда. Лучше места для эмиграции не придумаешь, не так ли? А то и для грабежа или завоевания?
Карсвелл снова обратился к Сэму:
— Раньше вы сказали, что думаете, будто наше путешествие во времени организовано не случайно. Что нас швырнули во время как часть какого-то научного эксперимента.
— Да, я полагал это возможным. Но чем больше я сейчас думаю об этом, тем сильнее начинаю подозревать, что тут нечто большее.
— И что же это?
— Что мы посланы в прошлое с определенной целью.
— И какова она?
— Заткнуть эту дыру во времени. Предотвратить вторжение людей из прошлой истории в 1865-й, в 1944-й, в 1946-й или в 1999 год или еще куда-нибудь.
— И вы думаете, что эта кучка жалких туристов способна их остановить?
— Да.
— Ну, какой из нас отряд Воинов Времени? Горсточка “сопровождающих”, под крылышком у которых состоит еще более жалкая горсточка отдыхающих.
— А может, это последняя отчаянная попытка спасти человеческую расу?
— Н-да... Куда уж отчаянней, если вы разрешите мне сказать, — заметил Карсвелл со своей привычной улыбочкой.
— О’кей. Вообразите себе...
— Еще одна волшебная сказочка, мистер Бейкер?
— Если угодно. Просто прошу выслушать... Пожалуйста...
— О’кей. Выпаливайте.
— Вообразите вот что. Место действия — миллион лет в будущем. Мир в развалинах. Я хочу сказать, что он полностью расхищен. Общество в состоянии полного хаоса. Города разрушены. Все те сладенькие сценарии, которые мы читали в НФ и видели по ТВ, насчет колонизации планет, отправлены куда и следует — в мусорные корзины. Человеческая цивилизация еле-еле дышит на ладан из-за постоянного притока беженцев и нападения целых армий, приходящих из самых разных периодов Истории. Как вам такая картинка?
— Продолжайте.
— Возможно, что именно это наводнение из Истории и оказало самое губительное воздействие на весь мир. Орды монголов из тринадцатого века обрушились на равнины современного Китая. Воины апачей и чероки грабят Нью-Йорк девяностых годов.
— Быть того не может! При современных-то армиях?
— Сначала у них тоже не все получалось. Но цивилизация двадцатого века окажется подобной телу, постоянно подвергающемуся нападению вирусных инфекций. Это может продолжаться долгое время, но в конце концов иммунная система будет ослаблена и рухнет. Вполне возможно, что отдельный нелегальный иммигрант не может сделать ничего для того, чтобы нанести вред Америке, но коллективно они нашу экономику разрушают. Каждый год на одну эту проблему тратятся десятки миллионов долларов. Европа тоже больна от притока беженцев, не важно, кто они — курды или нищие из стран бывшего советского блока. Гипотеза, которую я вам предлагаю, гласит, если сказать коротко, что постоянный приток населения из прошлого неизбежно поставит будущую цивилизацию на колени. Вообразите себе на минуту, что ученые Будущего устанавливают, что они могут послать в прошлое группу людей. Может быть, именно в тот год, когда этот прорыв или разрыв во временных барьерах стал впервые проявляться.
— Но почему не послать людей обученных? Почему группа старичья и еще кого-то, кто там случайно оказался?
— Я не собираюсь выставлять себя всезнайкой, способным ответить на любые вопросы. Но догадку могу высказать: по какой-то причине они не могут послать так далеко в прошлое своих людей. Так что им приходится покупать “кота в мешке”, хватать в амфитеатре случайных людей, чтобы послать их еще глубже в прошлое в надежде, что они эту дыру все же закупорят.
— Что ж, весьма любопытная гипотеза о том, почему мы были посланы в прошлое, — медленно сказал Карсвелл. — Но только предположим, что ваши весьма впечатляющие рассуждения верны. Как мы можем помешать этой приливной волне из прошлого прорваться? В конце концов, ведь это не просто дыра, на которую можно положить большой-пребольшой камень, не так ли?
— Верно, — ответил Сэм со слабой улыбкой. — Даже очень верно. Но не кажется ли вам, что нам следовало бы начать рассматривать кое-какие возможные варианты решения уже сейчас? Пока не стало поздно.

3

Николь Вагнер вступила в лесную тень. По ясному голубому небу над ней плыли лоскуты кучевых облаков. После того, как трупы умерших были сложены в музее, она просидела минут десять в автобусе, пытаясь настроить радиоприемник.
Но ничего, кроме шипения, щелчков и хрипа, там не было. Ни единой передающей станции. В этом Николь была уверена, хотя до сих пор не знала, в какой год их занесло.
Теперь перед ней лежал густой лес — темный, бескрайний и таинственный.
И стояла удивительная тишина. Тишина мирная, но все равно слегка пугающая. Вроде как входишь в разрушенный дом, у которого неважная репутация.
Николь обвела взглядом гигантские стволы деревьев, уходящие в высь, в мир шелестящих листьев и солнечных лучей. А за колоннами стволов тени становились все темнее, все гуще.
“Да, — сказала она себе, — я нашла верное определение для этих лесов. Здесь водятся призраки”.
Да, есть в них нечто призрачное, нечто магическое. Как будто легионы призраков скользят бесшумно со сверхъестественной быстротой в глубине этих теней.
“Почему, — спросила она себя, — мне сегодня кажется, что они следят за мной даже в это мгновение?”
Николь сделала шаг назад, ощущение магического молчания накатило на нее волной из холодной глубины леса. Здесь быть небезопасно.
И все же что-то манило Николь, не отпускало ее. Что-то или кто-то ждало ее в этой чащобе. Что-то очень важное.
— Итак, мы снова встретились.
Николь чуть не вскрикнула при звуке этого голоса.
Резко повернувшись, она увидела перед собой ангельское лицо.
— Я глубоко сожалею, что испугал вас, дорогая леди.
— Вы? — смущенно прошептала она.
— Уильям Хорбери, к вашим услугам, — сказал он с легким поклоном. Это был тот самый блондин, который спас ее от Бостока.
Грубый голос послышался откуда-то из района его живота:
— Скажи ей, а потом давай делать ноги отсюда. Здесь небезопасно, а...
— Тихо! — остановил его блондин.
— Еще чего! Говорю тебе, здесь небезопасно.
Молодой человек улыбнулся и пожал плечами:
— Он, разумеется, прав, дорогая леди. В этих местах сейчас далеко не безопасно. Даже, осмелюсь сказать, в ваших экипажах, что стоят возле воронки, и то небезопасно.
Николь бросила взгляд в том направлении, куда он указал кивком. Блондин смотрел на автобус и легковые машины.
— Небезопасно? — эхом ответила Николь, наконец обретая ментальное равновесие.
— Отнюдь нет. В лесах бродят сейчас очень странные и очень разные люди. Некоторые из них лиминалы, как и я. Но я видел, например, человека, слившегося с козой. Другие с птицами.
— Вроде меня, — сказал голос, сухой как газетная бумага.
Из-за дерева вышел человек, которого она давно считала мертвым. Это был пожилой мужчина, у которого птичье крыло выходило наружу из боковой части черепа, а голова черного дрозда торчала из щеки. Теперь и он, и птица выглядели вполне живыми, глаза мужчины были ясны, а взор строг и внимателен. А птица даже смотрела на Николь с восхищением, ее глаза горели, как бусинки из черных сапфиров.
Николь смотрела на них, не веря своим глазам.
— Вы... вы здесь?
— Если под словом “здесь” вы понимаете, что я жив, то я очень даже здесь. — Мужчина пальцем погладил головку дрозда. Так мог бы сделать человек, ласкающий ручную птичку. — Только теперь я другой. Вот эти джентльмены мне все объяснили. — Во время разговора с губ мужчины все время слетали маленькие перышки. Николь показалось, что во рту у него виднеется часть тела птицы, которая выступает из его верхней десны.
Из живота юноши с ангельским лицом снова послышался грубоватый голос:
— Мне не хочется прерывать вашу радостную встречу после долгой разлуки, но нам пора выбираться из этих дерьмовых лесов. — Хорбери откинул полу плаща, открыв пару глаз, которые глядели из прорези в его камзоле. — Разумеется, если нас всех не привлекает перспектива быть изрубленными на тысячи мелких кусочков.

Глава 33

1

— Но в чем заключается опасность? — спросила Николь. — Мне ведь надо предупредить о ней своих друзей. — Она бросила взгляд на автостоянку. Джад, Сэм и Карсвелл о чем-то спорили. Был там еще бродяга, которого она видела и раньше. Он стоял в некотором отдалении от трех остальных. В их разговоре он, видимо, не участвовал, а просто смотрел на другой берег реки.
— Бродяги, головорезы, мерзавцы, — ответил Уильям Хорбери, откидывая полу плаща и показывая эфес шпаги, на который он тут же опустил руку. — Все вместе они именуются Синебородыми. Нам приходится быть очень бдительными.
Человек с птицей на лице сказал:
— Вам следует сделать так, чтобы все ваши друзья покинули это место. Можете положиться на слова Уильяма, в этих местах сейчас болтается множество народу, который даже выглядит и то жутко.
— Мы могли бы просто сесть в автобус и легковушки и уехать отсюда, но ведь вы отлично знаете, что после следующего прыжка во времени мы снова окажемся в том же амфитеатре.
Глаза в животе Уильяма широко открылись.
— Что ж, в этом случае мы должны показать ей ту дорогу, которой воспользовались мы, чтобы уйти из этой чертовой дыры в земле! Потому что именно с этого все и началось, знаете ли. Мы были в амфитеатре, как его называют, и вдруг — ух-х-х! И мы оказались в совсем другом времени, и кое-кто даже в других телах. Такова история, которую я могу изложить вам со всеми подробностями, юная леди.
Николь уставилась на него с недоумением.
— Вы хотите сказать, что вы “слились” с Уильямом? Вот как этот мужчина с птицей?
— Точно. Это, знаете ли, посильнее всяких там ночных кошмаров. Случилось это в 1908 году, вот когда. Мы с моей невестой приехали к этому амфитеатру на велосипедах, чтобы поцеловаться и потаскаться. Айви Маршалл ее звали и у нее были длинные черные как вороново крыло волосы, такие длинные, что опускались до колен, когда она их распускала. Впрочем, не в них дело. Мы были...
— Ш-ш-ш. — Уильям прижал пальцы к губам. Одновременно он схватился за эфес шпаги и бесшумно обнажил клинок. — У нас гости.

2

Встреча в амфитеатре кончилась. Джад продолжал беседовать с Ролли. Карсвелл вернулся на свою великолепную яхту, которая все еще покачивалась у причала, ослепительно сверкая белой краской в лучах солнца. Из кислого выражения лица Карсвелла Сэм Бейкер сделал вывод, что последний не слишком высоко ставит его теоретические выкладки.
Солнечные лучи прорывались между берегами колоссальных облачных громад, и Сэм направился в Гостевой центр, чтобы взять в автомате какого-нибудь питья. Кто-то взломал дверцу автомата. Впрочем, особого значения это не имело. После следующего прыжка во времени автомат как по волшебству явится в прежнем своем великолепии. Полки снова заполнятся банками. Единственно, чего не было, так это электричества, чтобы охладить напитки.
Если не считать этого, все было почти так же, как в тот момент 1999 года, когда мир внезапно взбесился и они начали свое умопомрачительное путешествие сквозь время.
Сэм потянул за колечко на крышке банки с вишневым напитком. Тот был дико сладким, но, видит Бог, Сэм нуждался в притоке сахара к мозгу. Если бы в автомате был виски “Джек Дэниэлс”, он обязательно взял бы бутылку и отправился куда-нибудь, чтоб напиться в доску.
Неужели они действительно — отряд спецназа Времени? Неужели их в самом деле послали осажденные (при отсутствии лучшего термина) люди Будущего, чтобы заткнуть дыру во времени? Чтоб прекратить вторжение армий из других столетий?
О’кей! Господи, да это и ему самому кажется весьма сомнительным. Согласен. Но иного решения он предложить не может. И оно вполне совмещается с предупреждением Ролли о том, что бандиты и головорезы начинают пользоваться средствами путешествия во времени, чтобы грабить ничего не подозревающих людей.
В первый раз за то время, которое, по мнению Сэма, измерялось многими днями, он почувствовал настоящий голод. Это обстоятельство, без всякого сомнения, доказывало, что, несмотря на множество странных и даже сюрреалистических событий, он оставался человеком и нуждался в том же, в чем нуждаются самые обыкновенные люди. Вон там — в Гостевом центре — стоят подарочные баночки медового печенья местного производства. Он решил подкрепиться им, пока будет обдумывать свои дальнейшие шаги.

3

Уильям Хорбери обнажил шпагу как раз в тот момент, когда из леса выступил незнакомец. Он был одет в кожаную куртку байкеров, украшенную множеством серебряных застежек и кнопок. На ногах у него были мотоциклетные сапоги, многочисленные пряжки которых издавали звон при каждом шаге.
— Мистер Трутень собственной персоной, клянусь жизнью и последним глотком воздуха! — раздался грубый голос кокни, исходивший из живота Уильяма. Потом с явной издевкой он добавил: — Ваша удобная постелька загорелась или что?
— Ш-ш-ш, Булвит, — сурово оборвал его Уильям. Затем, повернувшись к пришельцу, спросил: — Что случилось, Гримвуд?
— Повсюду эти гнусные подонки. Они разграбили наш лагерь, поэтому я пришел сюда, чтобы найти вас. А что это за блондиночка?
— Эту леди зовут Николь. Теперь она одна из нас. Обездоленная, скиталица...
— Брось ты свою дерьмовую поэзию!
Только сейчас Николь обнаружила, что так пялится на незнакомца, что ее глаза могут выскочить из орбит и прилипнуть к лицу Гримвуда.
Ее первой мыслью было: Да он никак негр?
Но когда он подошел к ней ближе, пробивая дорожку через заросли крапивы своей палкой, она поняла, что тут нечто другое.
Он не черный.
Его, видимо, облили какой-то черной жидкостью. Вернее всего, густым смазочным маслом.
Все лицо покрыто черными бугорками величиной с ноготь на мизинце Николь. Черными и блестящими. Лицо просто усеяно ими, будто смотришь в развороченный муравейник или... или...
Улей!
Николь чуть не задохнулась от неожиданности.
Все трое (четверо, если считать лицо, сидевшее в животе Уильяма) мужчин говорили очень быстро, причем нередко одновременно. Было очевидно, что речь идет о серьезном кризисе. Николь вслушивалась, но по большей части ничего не понимала, даже того, о чем, собственно говоря, идет речь, тем более что ей не удавалось отвести глаз от того, кого звали Гримвудом.
Вернее сказать, не могла оторвать взгляда от его лица.
Какое лицо, какое лицо...
Теперь оно стало для нее чуть ли не центром вселенной. Больше ничего не существовало. Все внимание без остатка замыкалось на нем.
О Боже! Лицо было буквально завешено покровом из пчел. Десятки, многие десятки пчел — живых жужжащих пчел, с оранжевыми и черными полосками на тельце, с блестящими, точно лакированными, черными головками с шевелящимися усиками и большими фасеточными глазами.
Но почему они не улетают?
И почему Гримвуд их не смоет?
И почему они до сих пор не закусали его до смерти?
Эти вопросы жужжали в голове Николь не хуже роя взбесившихся пчел.
Пчелы покрывали лицо Гримвуда полностью, точно плотная маска. Даже одна из глазниц была заполнена ими, так что в ней виднелись лишь кусочки чего-то белого и липкого — вернее всего, остатки бывшего глаза.
— Ты трус, ты кусок дерьма! — злобно выкрикивал тот, кого звали Булвитом, из живота Уильяма. — Почему вы позволили этим мерзавцам разграбить наш лагерь? Ручаюсь, что они захватили всю жратву, ведь правильно, мистер Трутень? А мистер Трутень стоял там, разинув рот, позволяя им безобразничать, как они захотят. Не так ли, мистер Трутень?
— Нет, не так, — оскалился Гримвуд. — И прекрати звать меня мистером Трутнем!
— Мистер Трутень! Мистер Трутень! Мистер Трутень!
— Заткнись! — И внезапно раздалось басовое гудение. Широко раскрыв изумленные глаза, Николь никак не могла поверить, что пчелиный рой может гудеть так грозно. Пчелы действительно жужжали воинственно. Каким-то образом эмоции этих насекомых синхронизировались с эмоциями их “хозяина”.
Николь заметила, что лицо Гримвуда стало как бы расплываться, туманиться, будто тонкая серая дымовая завеса затянула его. И поняла, что это явление вызвано внезапным, но скоординированным всплеском множества пчелиных крылышек. От ярости они шелестели — точно так же, как Гримвуд от ярости скалился.
— Все было не так, Булвит! Это была не просто парочка Синебородых, пытающихся отнять у нас банку консервированных бобов. И не банда полуголодных подростков. На этот раз их было несколько десятков. Вооруженных до зубов. Нам пришлось бежать, спасая жизнь... нашу проклятую жизнь. И я требую, чтоб ты никогда не смел называть меня Трутнем!
— А почему, собственно? — спросил из живота Уильяма Булвит. — Ты что же, боишься, что я вылезу из этого живота и примусь драться с тобой?
— За два пенса я готов вырезать тебя оттуда и гонять твою башку ногами по всем навозным кучам, которые найдутся в этой округе!
— Спокойней, спокойней, — хмыкнул Булвит. — В конце-то концов, тебе не было такой уж необходимости заявляться сюда со всем своим ульем...
— В один прекрасный день я зарежу тебя. Клянусь!

Предыдущая страница 18 Следующая страница


19 Саймон Кларк

— Да лети ты отсюда на своих крылышках!
— Булвит, прекрати, прошу тебя!
— Но он же...
— Я сказал прекрати! — Уильям плотнее запахнул плащ, прикрыв лицо Булвита и приглушив его голос.
— Не слушайте, что говорит Булвит, — спокойно сказал Уильям. — Он в дурном настроении и очень огорчен.
Николь переводила взгляд с человека, у которого из щеки высовывалась птица, на человека с пчелами. На какое-то мгновение ей показалось, что ее голова не выдержит общения с этими жуткими образами, безотвязно стоящими перед ее глазами. Еще чуть-чуть — и она, вопя от ужаса, бросится туда — к тем людям, что стоят сейчас на автомобильной стоянке.
“Только не сейчас, — подумала она. — Мой долг велит мне быть здесь. Этим людям что-то известно. Они могут нам помочь”.
Она снова прислушалась к словам Уильяма.
— В нашем лагере кто-нибудь пострадал?
— Кайли ударили дубиной. Ударили прямо в рот.
— Но ей все же удалось убежать?
— Удалось, но она жутко разозлилась из-за потери двух передних зубов.
— Куда ушли все?
— О нет, вы принадлежите к нам, — ответил Уильям, радостно улыбаясь, точно он не хотел испугать ее этими словами. — На вас тоже лежит Божественное Бремя. Оно не отяготит вас, вы можете...
— Нет! — Голос Николь был резок. — Я не такая, как вы. Вы слились с другими животными во время сдвигов во времени. Но поглядите на меня... — Она встала, вытянув вперед свои длинные загорелые руки. Потом подняла сначала одну ногу, потом другую. Ноги были длинные, стройные, золотистые, сверху обтянутые тугими черными шортами. — Вот видите! У меня все нормально.
У меня все нормально!
Когда она произносила последнюю фразу, ее голос повысился чуть ли не до крика, в котором слышалась дрожь, ибо чувство страха уже свело мускулы ее гортани.
— Пожалуйста... — Добрая улыбка не покидала губ Уильяма, но его глаза были сострадательны, как у святого. — Пожалуйста, успокойтесь. Но если вы позволите мне...
Не торопясь, очень спокойно, он протянул руку. Его движения были так медленны, как будто он больше всего страшился вспугнуть ими Николь. Легким движением он приподнял воротник тенниски Николь, захватил его большим и указательным пальцами и стал медленно отводить в сторону, обнажая плечо.
Испуганная Николь хотела отскочить назад.
Он сделал отрицательный знак головой. Почти незаметный.
— Пожалуйста, не бойтесь. Я не причиню вам никакой боли. — Он властно глянул ей прямо в глаза. — Вот здесь, моя дорогая леди. Скажите, что вы видите у себя на плече?

4

Жаркий летний день 1865 года шел к концу. Невольные путешественники во Времени, которых к этому времени осталось около сорока, далеко от амфитеатра не уходили. Если же быть более точным, то можно сказать, что они оставались вблизи от тех благ, которые им могли предложить те несколько акров земли, прилегавших к амфитеатру.
Они пользовались напитками и пищей Гостевого центра. Водитель автобуса уже не вымогал у них денег за ту провизию, которая имелась в холодильнике автобуса. Иногда он вытаскивал из кармана толстую пачку денег, которые он уже успел извлечь из карманов своих пассажиров (пиво, которое он провез контрабандой из своей последней поездки на Континент, принесло ему огромную прибыль). При этом он печально покачивал головой.
Эти деньги были бесполезны. Деньги девяностых годов двадцатого века в 1865-м? С тем же успехом их можно было сжечь.
Сэм обходил территорию, приглядываясь к границе, проведенной прыжками во времени. Похоже было на то, как если бы кто-то острым ножом провел по металлизированной поверхности дороги. Секция длиной около 50 ярдов, которая тянулась от периметра территории к парковочной площадке, была совсем прежней — ровный, гладкий металлизированный асфальт серо-голубого цвета, с чугунными стоками для ливневых осадков, с аккуратно выведенными белой краской разделительными полосами и стальным столбиком, на котором висело предупреждение об играющих детях: “Максимальная скорость 5 миль в час”.
Там, где этот обрубок дороги 1999 года кончался, металлизированная поверхность обрывалась резким уступом. Сэму пришлось спрыгнуть вниз на деревенский проселок, усыпанный угольной гарью, которая была утрамбована и превратилась в нечто, похожее на бетон.
Когда он посмотрел туда, где этот проселок кончался, то увидел лишь перекресток дороги, проложенной в сланцах и известняках, на которых лежал черный асфальт. Это напоминало сандвич, сделанный из слоев красной, белой и черной губки.
Вдали поднималось темное облако дыма, говорившее о близости Кастертона. Без сомнения, дома и фабричные трубы Кастертона трудились вовсю даже в такой жаркий летний день.
Немного погуляв, Сэм вернулся к амфитеатру.
Возможно, это было лишь обманчивое впечатление, но теперь людям казалось, что от амфитеатра исходит ощущение спокойствия и безопасности. Как ни странно, но люди стали создавать нечто вроде домашнего порядка. Джад и его супруга кипятили невероятные количества чая и кофе для своих товарищей по несчастью. Даже Райан Кейт — и тот, похоже, вышел из транса. Все еще одетый в костюм Оливера Харди, включая котелок, он наполнял пластмассовые ведерки водой из бака в Гостевом центре и таскал их на лодку Джада. Там эту воду кипятили чайник за чайником на газовой печке.
Только Карсвелл продолжал держаться особняком, наблюдая за происходящим с палубы своей яхты, держа в руке банку охлажденного пива. Выглядел он точной копией римского императора, бесстрастно наблюдающего за работой своих рабов. Нет, он не собирался пачкать руки, помогая кому-нибудь. И уж конечно, не был намерен снабжать их своей едой и выпивкой, хотя (Сэм и Джад это замечали) многие уже начинали посматривать на Карсвелла весьма враждебно. Были разговоры даже о том, чтобы запросто отправиться на борт яхты и взять там то, в чем они нуждались.
Сэм таким настроениям симпатизировал. Но он хорошо помнил о пистолете, который Карсвелл выхватил в баре, когда полиция вознамерилась его арестовать.
Вполне возможно, что он тут же начнет размахивать своим пистолетом, если кто-нибудь без разрешения вступит на борт его яхты.
— Где Ролли? — спросил Сэм у Джада, который тащил по палубе своего суденышка здоровенный стальной прут.
— Ушел пару часов назад. Сказал, что должен где-то побывать и что потом вернется обратно.
— Он не сказал, как нам выбираться из амфитеатра на время прыжков во времени?
— Нет. Во всяком случае, ничего определенного. Я так полагаю, что нам с ним придется еще изрядно поработать.
— Н-да, все это как-то не воодушевляет. Что случится во время следующего прыжка?
— Думаю, люди будут продолжать умирать, Сэм. А ну-ка прими!
Джад наклонился над бортом и передал Сэму тяжелый прут.
— Это еще что такое?
— Мы собираемся устроить барбекю.
— Барбекю? — Сэм решил, что его разыгрывают. — Шутка?
— Нет. Мы будем ужинать на свежем воздухе.
— А где взять еду на сорок человек? — Сэм взял прут. — Постой-ка, уж не собираешься ли ты повторить тот трюк с пятью хлебами и парой рыб?
— Карсвелл обливает своим презрением людей из амфитеатра. Он считает их толпой невежественных недоумков. А среди нас оказался ушедший на покой мясник. Он и еще один мужик поймали в холмах заблудившуюся овцу. Я одолжил ему самый острый из моих кухонных ножей, и мы, черт возьми, собираемся зажарить эту скотину целиком. Придешь?
— А как же!
Сэм предполагал, что все это сводится к попытке убить время. В этом случае он использовал слово “время” в качестве фигуры речи. Вообще-то оно вызывало у него неприятный привкус во рту. Ведь вполне возможно, что именно в момент проведения праздника их опять унесет поток времени.
И тогда они снова окажутся в амфитеатре сидящими на привычных местах. “Сопровождающие” в своих театральных костюмах. Джад, уже который раз втыкающий булавку в свой воротник.
Но люди все равно хотели развлечься. Впервые за все время этой проклятой круговерти Сэм услышал смех. Люди собирали хворост для костра. На речном берегу Джад с помощью Сэма воздвигал раму с вертелом, на котором будут жарить овцу.
В этот вечер “скачок” так и не состоялся. Когда солнце спустилось за холмы, они разожгли костер и зажарили свою овцу. Сэм не мог вспомнить, когда он ел что-нибудь вкуснее, чем эти куски баранины, которые он брал прямо пальцами. Вероятно, какие-нибудь нервные окончания его тела стремились ухватиться за что-то нормальное, привычное. Барбекю, еда, разговор — все это было таким нормальным, таким милым. Джад протянул ему тарелку с ломтем шипящего мяса и сказал:
— Помнишь, о чем ты говорил несколько часов назад? О том, что за всем этим стоит определенная причина? Что нас послали в прошлое, чтобы спасти человечество? Так вот... — Джад отдал ему тарелку, и его глаза сверкнули в свете костра. — Я поверил тебе, Сэм. Я думаю, ты стоишь на верном пути.
— Черт! Какое облегчение услышать такие слова. Карсвелл держит меня за полупомешанного. Торчит на своей яхте и, похоже, собирается оставаться там, пока преисподняя не замерзнет.
— Это уж его проблема. А я вовсе не считаю тебя сумасшедшим. Нам вот что надо сделать: усадить Ролли в следующий раз, когда мы с ним встретимся, за стол и выяснить у него, каким образом он передвигается во времени. — Джад поднял глаза на Сэма. — Знаешь, я думаю, что это наша единственная надежда.
Вот и все, о чем они в этот вечер договорились. Потом они присоединились к другим, сидевшим на берегу, и с интересом наблюдали, как горит костер, как все еще шипит на вертеле остов овцы. Брызги жира падали вниз, вспыхивали голубым пламенем на пылающих углях. Дивный аромат жаркого разносился по всей округе.
Наконец люди вернулись в свой автобус и в свои машины, чтобы поспать. Джад отвел Сэму койку в свободной каюте, а Зиту устроили на кресле-кровати в гостиной. В углу каюты Сэма стоял телевизор. Теперь он был совершенно бесполезен. Так, ящик, набитый пластмассой и всевозможными проводниками. Но для Сэма это все еще был символ прежней жизни, которая осталась у него где-то за спиной. После того как Сэм пожелал всем остальным спокойной ночи, он остановился у телевизора и долго гладил его крышку, ощущая под пальцами гладкую прохладную пластмассу. Странно, но это действовало успокаивающе. Может быть, истинно верующего так же успокаивает одно пребывание под крышей церкви, синагоги или мечети. Хотя не было даже электричества, чтобы подключить “ящик”, но Сэму казалось, что тот тихонько гудит, подпитываемый собственной магической энергией.
Сэм, конечно, понимал, что все это иллюзия, но ему безумно хотелось нажать на любую клавишу телевизора, хотя бы для того, чтобы прочесть несколько старинных объявлений, которые всегда почитал жутко банальными. Это было бы все равно чт.о увидеть улыбающееся лицо старого друга.
А спустя несколько минут Сэм уже лежал на своей узкой койке, ощущая, как мерно покачивается под ним лодка, когда речное течение внезапно ударяет в ее борт. Из-за реки доносился крик какой-то ночной птицы. Далеко-далеко лаяла собака. Этот звук показался Сэму почти музыкой, которая долго плыла в воздухе. Несмотря на все случившееся в последние дни, он ощущал странное единение с миром, чувство, которого раньше не было.
Может быть, это потому, что он за очень долгое время хорошо и сытно поел?
А может, это чувство родства со своими товарищами по путешествию во времени, возникшее теперь, когда он понял, что у них у всех есть общая задача, общий долг? Как далеко это может их завлечь, Сэм не знал.
Он слышал поющий женский голос. Вероятно, это был кто-то из туристов, прогуливавшихся перед сном по берегу реки, чтобы полюбоваться лунным светом. Голос пел гимн “Вперед, христианское воинство”. Сэм не мог бы объяснить, почему сейчас этот гимн показался таким важным и приличествующим моменту:
Вперед, христианские воины, на вечную битву вперед! Пусть крест Иисуса распятого невидимо в бой вас ведет!
Слушая эти слова, звучавшие тихо, точно колыбельная, Сэм незаметно скользнул в сон.

Глава 34

1

На следующее утро ощущение нормальности происходящего получило новое подкрепление в виде хорошего завтрака из яиц, бекона и грибов. Джад, Дот, Зита и Сэм завтракали, сидя вокруг складного столика, расставленного на палубе Джадовой лодки. Для Сэма все, даже самые обычные проявления домашнего уюта и домашней жизни стали необыкновенно радостными и жизнеутверждающими. Даже такие, как помол перца-горошка на специальной мельничке. Этим душистым порошком потом посыпали яичные желтки.
Джад умудрился забрызгать беконным жиром свои брюки, и Дот огорченно сказала ему: “Сколько раз я говорила тебе, что надо надевать передник, когда ты кухаришь”. А потом улыбнулась и стала изображать, как Джад будет оттирать жир с помощью точильного камня, сидя на берегу реки. Джад играл роль хозяина в типично английском духе, разговаривая преимущественно о погоде. “Отличная погодка для плавания”, — сказал он. А Сэм подумал, что в барах Нью-Йорка такое выражение многие поняли бы несколько иначе. Зита попросила разрешения воспользоваться хозяйским шампунем, чтобы помыть свои великолепные каштановые волосы. А Дот ответила, что у нее есть шампунь с хной и что Зита может им пользоваться сколько угодно, так как он придаст ее чудным волосам особый блеск.
По безмятежной поверхности реки скользили утки и лебеди. А потом появились двое мужчин, оба в темных брюках, серых жилетах и котелках. Они прибыли в лодке, похожей на гребной спасательный ялик.
Лодка была полна фруктов и овощей. Сэм увидел корзину с клубникой. Она горела яростно-алым цветом в лучах раннего солнца. Был там и шест, который Сэм принял сначала за запасную мачту. Только приглядевшись, он заметил, что к шесту привязаны тушки фазанов и зайцев.
— Думаю, они едут на рынок, — тихо сказал Джад. — Эх, ой! Чем торгуете? — крикнул он гребцам.
Он стоял, положив руки на фальшборт, и тут же завел разговор с обоими мужчинами. Говорил Джад просто, а его йоркширский говор был очень схож с говором гребцов.
В суденышке и в одежде Джада не было ничего странного для жителей приречья 1865 года, а вот гордая яхта Карсвелла с ее обтекаемыми обводами, радиоантенной, радаром и спутниковой “тарелкой” явно вызывала удивление. Оба представителя девятнадцатого века даже сняли свои котелки, чтобы свободней орудовать в затылках. От яхты они не могли оторвать глаз.
Джад обратился к жене, Зите и Сэму:
— Дайте мне всю драгоценную бижутерию, какая у вас есть. Нет, дорогая, — сказал он жене, — только не обручальное. — Поглядев на Зиту и Сэма, Джад добавил: — Если у вас есть вещи, представляющие для вас ценность как память, то их оставьте себе.
— Не имеет значения. Мы получим их назад при следующем же прыжке сквозь время, — сказала Зита. Она сняла с шеи золотую цепочку, а вторую — с коленки.
— А прыжок может состояться в любую минуту, — добавила Дот, снимая с пальца кольцо с драгоценными камушками.
Сэм, прибегнув к сливочному маслу, с некоторым трудом снял с пальца кольцо с печаткой. Ему подарила его мать на восемнадцатый день рождения. Но Сэм понял, что затеял Джад. Если они останутся тут на продолжительное время, им потребуется еда. Кроме того, Дот права — после следующего прыжка вещи вернутся как по волшебству.
Переговоры вел Джад, взявший собранные драгоценности, а также свои антикварные карманные часы с золотой цепочкой и печатками. Торговался он с азартом.
Сэм думал, что торг будет вестись медленно, в классическом стиле деревенских простофиль: “Ага, а овес-то нынче дорожать будет, верно, говорю, а?” Но речь торгующихся была столь быстрой, что он с трудом поспевал за ней. Слова громоздились друг на друга, сливались, а смысл нескольких фраз он вообще не сумел уяснить. Да, характер произношения и сам язык уже успели заметно измениться, хотя путешествие во времени заняло немногим больше сотни лет.
Через десять минут пустая лодка уплыла вниз по течению, а Сэм и Джад принялись перетаскивать купленные припасы вниз. Бартерная сделка включала также здоровенный круг твердого красноватого сыра. Джад понюхал его и усмехнулся:
— Ты только понюхай его! Настоящий сыр! Господи... м-м-м...
— Нам не удастся впихнуть его в ваш холодильник. Я мог бы попросить Карсвелла...
— Настоящий сыр в холодильник не кладут. Настоящий сыр — он ведь живой, в нем полно всяких микроорганизмов. Холод их убивает. Нас просто приучили есть мертвый сыр, у которого текстура как у обыкновенного мыла. Настоящий живой сыр надо хранить при комнатной температуре. Есть его надо в тех же условиях, при каких пьют красное вино.
Сэм даже удивился, сколько радости извлек Джад из такой простой вещи, как кусок сыра. Может быть, издержки путешествия во времени чем-то все же вознаграждаются?

2

Ли Бартон и Сью Ройстон вышли из Гостевого центра, неся пару подарочных жестяных барабанчиков, на которых было написано “ЙОРКШИРСКИЙ ЧАЙ — ТРАДИЦИОННЫЙ СТАРИННЫЙ НАПИТОК”.
Сью где-то оставила пиджак Стана Лорела и его котелок, но все еще продолжала носить мешковатые брюки и твидовый жилет своего персонажа.
Ли спросил:
— А что, у Николь есть список пассажиров?
— Насколько я знаю, да. А что?
— Я хотел бы обновить его на сегодняшний день.
— Ты хочешь вычеркнуть тех, кто не вернулся после последних подвижек во времени?
Она оглянулась на музейное помещение, служившее им временным моргом.
— Что ж, формулировка вполне приемлемая. Можешь отнести это за счет подготовительных курсов для “сопровождающих”, но я чувствую себя куда комфортнее, если на каждом клиенте у меня есть своя этикетка.
— Клиенты? — Прижимая к груди барабанчик с чаем, Сью бросила взгляд на людей, вылезающих из автобуса после ночного сна или уже покидающих туалеты и размахивающих руками, чтобы высушить их. — По моему мнению, путешествие во времени — Великий Уравнитель. Демаркационная линия между подателями услуг и клиентами уже стерлась ко всем чертям. — Сью вымученно улыбнулась Ли. — Извини. Да, я думаю, ты затеял нужное дело. Но вот где находится Николь, я решительно не знаю.
— А я думал, вы этой ночью спали вместе?
— Утром я ее не видела. — Глаза Сью немного потемнели от усилий пробудить воспоминания. — Но если подумать, то я ее после вчерашнего ленча вообще не видала. А ты?
— Тоже нет. И на барбекю ее не было.
— Может, она себе парня нашла?
— Сомнительно. Не верю, что она могла уйти, не сказав нам ни слова. Как полагаешь?
— Да, это на нее не похоже. Николь... ох, прости... — На ее лице появилось выражение тревоги. — Куда, черт возьми, она могла запропаститься?

3

Когда Уильям предложил Николь взглянуть на ее обнаженное плечо, она точно заледенела. Сердце подпрыгнуло чуть ли не до горла и там взорвалось, почти лишив Николь возможности дышать. На лбу выступили бусинки пота. Они появились внезапно, вызвав ощущение холодной дрожи.
Ты теперь одна из нас...
Эти слова кружились в ее голове точно рыба, попавшая в захлопнувшуюся кошельковую сеть.
Ты теперь одна из нас...
Прежде чем она принудила себя взглянуть на плечо, она перевела взгляд со спокойных зеленых глаз Уильяма на Тони, у которого птичья голова торчала прямо под глазом, а потом на Гримвуда с его роем пчел, прилипшим к лицу, будто его приклеили каким-то суперклеем.
Ты теперь одна из нас...
У страха вкус алюминия. Она слышала эти слова и раньше, но теперь знала, что это правда. Вкус металла волнами пробегал по ее языку. Сердце билось все сильнее... Мир отступал в какой-то темный туман, заволакивавший все вокруг.
И в то же время она понимала — откладывать нельзя. Она посмотрела.
Несмотря на плотно сжатые зубы, у Николь вырвался низкий стон. Она смотрела, и все ее внимание сосредоточивалось на крохотном участке кожи — величиной с ноготь большого пальца.
Там, почти на тыльной части плеча, где начинается переход к шее, был бугорок.
Глаза Николь впились в него с такой силой, что кожу вокруг них защипало.
Бугорок был покрыт серым мехом.
Загипнотизированная видом пушистого бугорка, Николь осторожно протянула к нему палец, чтобы тихонько, совсем слегка, коснуться его. Ей казалось, что неосторожное прикосновение может привести к взрыву и бугорок внезапно разлетится на множество мелких частиц.
Мех был мягкий, такой мягкий, что почти не ощущался осязанием. Но под мехом бугорок был тверд. Она нажала сильнее. Ничего, только ощущение чего-то твердого.
Повернув голову еще дальше, так что подбородок почти вдавился в шею, она приглядывалась к этому образованию. Не нарыв ли это, почему-то покрытый шерстью, который выскочил на ее теле за одну ночь?
Оно вздрогнула.
На бугорке появилась пара крошечных ушей.
Два малюсеньких ушка, покрытых нежными волосками, испещренные тончайшей сетью кровеносных сосудов.
Ты теперь одна из нас...
Значит, они правы. Сердце барабанило прямо в ушные перепонки. Неужели два очаровательных мышиных ушка — это все, что она сможет увидеть?
Эти слова пришли из какого-то далекого закоулка мозга, из той его части, которая заведует черным юмором, тем самым, что заставляет человека, которого ведут вешать, заботиться о том, достаточно ли крепка крышка люка, куда ему предстоит провалиться. Тот же юмор заставляет солдат, только что вышедших из боя, надевать на головы убитых солдат противника шутовские газетные колпаки и вкладывать им в обугленные клешнявые руки пивные банки. Тот же черный могильный юмор позволяет будущим врачам играть в анатомическом классе в волейбол почками трупов, которые они изучают. Или... или...
Уши шевельнулись.
Боже, эти уши шевелятся!
Николь сунула пальцы в рот, чтобы сдержать жуткий вопль, и резко повернула голову в другую сторону.
Уильям осторожно опустил ворот тенниски на пушистую мышиную головку, выросшую на плече Николь. Он сделал это так нежно, как будто это была еще свежая и болезненная ранка.
— Ничего, моя леди. Не нужно беспокоиться. Она ничем вам не повредит.
Тони — птицечеловек — смотрел на нее серьезными спокойными глазами.
— Она скоро с вами сольется. — Он нежно погладил голову дрозда, торчавшую из его щеки. — Вы научитесь жить с ней. Скоро у вас там возникнут ощущения.
Николь смотрела на него, удивленная и даже шокированная. Неужели он и сам испытывает наслаждение, поглаживая птицу?
Гримвуд наклонил голову. Движущиеся пчелы создавали впечатление, что на его лице сверкают драгоценные камни.
— Ты потом поймешь, почему Уильям называет это Божественным Бременем. Скоро с тобой начнут происходить всякие штуки.
— Штуки? — спросила она. — Какие штуки?
Гримвуд передернул плечами.
— Разные штуки.
Тони попытался ей объяснить. Пока он говорил, она держала ладонь у рта, слишком потрясенная.
— Психологическая трансформация. Вы начнете испытывать изменения в собственной природе. Я не эксперт. Просто лаборант в старших классах средней школы. Насколько я понимаю... — Он задумчиво погладил клюв дрозда. — Клетки тела птицы соединяются с вашими клетками, причем это происходит на молекулярном уровне. ДНК у вас тоже срастаются, переплетаются. Нервные окончания соединены тоже. У вас создается общая нервная система.
Уильям мягко добавил:
— Постарайтесь думать об этом как о даре, а не как о пытке, придуманной для вашей телесной оболочки. И тогда вскоре произойдет поразительная трансформация.

4

После завтрака в день второй года 1865-го Сэм и Джад долго работали в амфитеатре. Границы “зеленки” образовывали как бы сектор, вырезанный из круглого пирога. Сектор суживался к центру, которым был каменный алтарь, а потом расширялся к верхнему кругу амфитеатра. Но зелень не кончалась на верхнем крае, она, непрерывно расширяясь, уходила через автостоянку к самой границе круглого куска территории 1999 года.
— По верхнему краю 12 футов и 6 дюймов, — сказал Сэм, держа в руках рулетку.
— Амфитеатр был полностью очищен от растительности в конце пятидесятых. А до того, как я понимаю, в нем были видны только заросли куманики, крапивы да всяких кустарников. Ты только погляди, как ровна линия границы этих зарослей. Такое впечатление, будто садовник взял ножницы и тщательно обрезал побеги куманики, чтобы получить идеально прямую линию.
— Итак, в нашем круглом “пироге” 1999 года образовался разлом, в который прорвались наружу шестидесятые годы прошлого века.
— Что-то в этом роде. И при каждом прыжке этот разлом становится все шире.
— Что ж, вряд ли это можно считать радостной новостью, Джад.
Джад убрал рулетку в специальный футлярчик.
— Мне кажется, что из-за этого расширения сектора люди, сидящие в непосредственной близости от него, подвергаются возрастающей опасности.
Сэм поглядел туда, где были места его и Зиты.
— Дьявол, — пробормотал он. — Зита сидит справа от меня, как раз рядом с линией разлома.
— Да, это слишком близко, чтобы веселиться. Всего лишь ярда два от зеленой полосы. Знаешь, нам необходимо справиться с тем, что тут происходит, иначе в один прекрасный день у нас не останется никого.
— Значит, нам следует разыскать Ролли и узнать у него, как, ради всех святых, нам выбираться отсюда перед будущими прыжками.
— Совершенно верно. Но я думаю, что он попытается использовать нас в своих собственных интересах, так мне кажется.
Сэм поднял глаза и увидел Райана Кейта, который, отдуваясь, спускался по ступенькам амфитеатра в своем костюме Оливера Харди.
— Сэм, Джад, — крикнул он. — Вы Николь не видали?
Оба отрицательно покачали головами.
Райан отер носовым платком потное лицо.
— Мы думаем, она ушла.
— Ушла?
— Может, на прогулку? Не знаю. Она никому ничего не сказала.
— Думаю, она могла собраться в город, но только ей бы пришлось отправиться туда пешком.
Джад почесал в затылке.
— В своей тенниске и шортах в обтяжечку она в викторианском Кастертоне будет торчать как больной палец на руке.
— Кто-нибудь ищет ее?
— Ли, Сью да еще пара мужиков пошли в лес. Они думают, что она там заблудилась.
Сэм взглянул на Джада:
— Если ты хочешь собрать поисковую группу, то мы с Райаном отправимся сейчас же и начнем искать. Далеко уйти она не могла.
Джад отправился вниз, чтобы поговорить с теми, кто сидел в первых рядах у арены.
Сэм же побежал по лестнице наверх. За ним пыхтел Райан. Сэм отлично помнил, как реагировал Ролли на его рассказ о встрече с Синебородым. Они просачиваются из другого времени в это подобно опасным загрязнителям, попадающим из сточных труб в чистую реку.
На верхней ступеньке Сэма ждал неизвестный мужчина. Сэм смотрел на него с изумлением, впитывая детали: молодой человек, в очках, в какой-то странной плоской шляпе из рубчатого плиса. Стоит, придерживая рукой старенький велосипед, и улыбается. Самое странное — ослепительно белый воротничок священника на его шее.
— Доброе утро, земляки, — сказал молодой человек с радостной улыбкой. — Все выглядит просто потрясающе. Вы археологи?

5

Сэм поискал взглядом Джада, который не заметил новоприбывшего и деловито сколачивал поисковую партию из людей, сидевших на нижних скамьях амфитеатра.
— Ох, извините мою невоспитанность. — Молодой человек протянул свою длинную руку с тонкими музыкальными пальцами. — Меня зовут Хатер. Томас Хатер... хм... хм... А если точнее, то преподобный Томас Хатер, но, пожалуйста, зовите меня просто Томас.
Сэм пожал его руку и представился сам, вовремя остановившись и не упомянув о своей профессии. Слова “режиссер программы ТВ” в 1865 году могли вызвать лишь одно — недоумевающий взгляд. Затем он представил Райана, который вежливо приподнял свой котелок, автоматически вступив в роль Оливера Харди.
Томас Хатер слегка притронулся к своей шляпе, продолжая удивленно таращиться на голову Сэма.
— Вы туг, должно быть, чертовски заняты. Почти все без шляп.
Сначала это замечание показалось Сэму странным, но потом он сообразил, что сто лет назад, на какой бы стороне Атлантического океана вы ни проживали, выход на улицу без шляпы был для вас так же невозможен, как выход без штанов.
Сэм послал священнику одну из своих лучших профессиональных улыбок, которые он приберегал для публики и продюсеров.
— Полагаю, свою я куда-то засунул впопыхах.
— О Боже! — с искренним огорчением отреагировал молодой клирик. — Может, это... хм... хм... — Он прикрыл глаза от яркого света ладонью и принялся обводить взглядом ряды амфитеатра, явно отыскивая следы пропавшей шляпы. — Честное слово, вы тут проявили бешеную энергию! Ведь я здесь был совсем недавно, и тут повсюду были заросли сорняков и куманики. Подобных зарослей я больше нигде не видывал. А вы из какого университета?
— А мы... на собственном коште.
— Частные археологи?
— Да. — Тут Сэм решил добавить: — Нас спонсирует газета... “Нью-Йорк таймс”.
— Поразительно! Вы знаете, в археологии такое обширное поле для работы! — Томас говорил, слегка задыхаясь от прилива энтузиазма. — Видите, вон там находится римское укрепление, которое, насколько мне известно, никогда как следует не раскапывалось. Только в прошлом году, когда начали пахать поле, там нашли множество черепков керамики и стекла, а также всякие другие предметы. Мы там немного покопались с друзьями и нашли 27 типов римских монет, включая золотой времен Адриана.
Как только священник на секунду прервался, Сэм успел вставить:
— Кстати, у нас тут, кажется, потерялась одна девочка из нашей экспедиции.
— Какой ужас!
— Такая с длинными светлыми волосами. Вы случайно не встретили ее по пути сюда?
— Вы говорите, ребенок? Ужасно, ужасно... И вы ее отец?
Сэм тяжело перевел дух. Изменения в английском языке, происшедшие между 1999-м и 1865 годами, весьма затрудняли взаимопонимание. Точное значение некоторых слов явно изменилось.
— Нет, девушка... Лучше сказать, юная леди... лет двадцать пять. Волосы длинные, светлые, вьются.
— Нет. Я не видел никого, соответствующего вашему описанию. Но, возможно, я могу помочь в ее поисках?
— О нет. В этом нет нужды. Но за предложение спасибо. Я надеюсь, она скоро объявится.
Нервный молодой человек кивнул в сторону церкви:
— Церковь Святого Иуды тоже в моем приходе, равно как и церковь Ботольфа в самом Кастертоне. Видите ли, церковь Святого Иуды не имеет постоянных прихожан. Деревня, которая тут была, уже давно не существует. Но раза два в месяц я сюда заезжаю. Есть, к сожалению, люди, которые занимаются плохими делами, если им удается проникнуть в церковь. Есть и другие, которые не питают уважения к чужой собственности.
“Поглядел бы ты на этот город в 1999 году! — подумал Сэм, — у тебя от одних граффити глаза полезли бы на лоб”.
— Дважды в этом году они вламывались в церковь Святого Иуды. Жуткие дела... жуткие... — Викарий печально покачал головой.
Сэм пошел к автостоянке, обдумывая, как бы ему поскорее распрощаться с молодым священником и приступить к поискам Николь. Если тут в лесах водятся мерзавцы вроде того, с которым он имел дело в 1944 году, то Николь может подвергаться очень большой опасности.
Викарий вел свой велосипед. Это была весьма прочная конструкция с твердым кожаным седлом и, к удивлению Сэма, без всяких признаков наличия тормозов.
Когда священник увидел стоянку машин, его глаза за толстыми стеклами очков буквально полезли на лоб.
— Силы небесные! Да когда же вы успели проделать всю эту работу? Конечно, уже прошла пара недель с тех пор, как я тут был, но вы успели так много сделать! Даже дом построили, даже вон какой большой квадрат асфальтом покрыли!
— Мы располагаем большими ресурсами.
— Да, ваши спонсоры, видимо, чрезвычайно щедры.
— Да, они очень богаты. — Сэм заметил, что бледно-голубые глаза священника быстро бегают по сторонам, как будто он начинает соображать, что нечто совершенно невероятное происходит в этом далеком уголке его скромного прихода.
Сэм, например, заметил, как вспыхнули глаза викария при виде яркого автомата фирмы “Кока-Кола”, стоящего у стены Гостевого центра, а потом прилипли к нему, затаив в себе немалое интеллектуальное усилие.
“Ого, этот парень уже почуял, что тут что-то неладно”, — сказал себе Сэм. Возможно, это и не станет проблемой, но если священник решит, что все, чему он был свидетелем — автомат, машины. Гостевой центр, автостоянка, — выглядит странно, то он может просто вскочить в седло своего велосипеда и рвануть в ближайший полицейский участок.
Иметь же объяснение с кучей подозревающих всех полисменов из прошлого века может оказаться делом весьма затруднительным, нервно размышлял Сэм.
Разговаривая с преподобным Хатером, Сэм обнаружил, что тот ему кого-то напоминает. Конечно, это абсурд! Видеть этого человека Сэм не мог. Тот умер задолго до того, как Сэм родился. Но в манерах Хатера было что-то очень знакомое. Мальчишеский энтузиазм. Возбужденная речь. Заикание, то, как он обрывает фразу на половине и в каком-то удивлении начинает поглаживать подбородок. И тут Сэм понял. Этот человек был почти двойником уже давно покойного знаменитого Джеймса Стюарта.* Во всем, вплоть до узловатого тела и высокого, иногда просто визгливого голоса.
* Джеймс Стюарт — голливудская звезда 30-50-х годов.
Да, этот человек далеко не идиот. Сэм решил, что играть с ним надо более чем осторожно, стараясь находить убедительные ответы на все его вопросы.
— Мы организовали археологические раскопки, которые могут продлиться несколько месяцев. — Сэм старался говорить раскованно и лгать правдоподобно. — Мы используем самые современные методы и оборудование. Все выписывается из Штатов.
— Из Штатов? А, я понял. Из Америки?
Сэм кивнул, а живой взгляд Томаса снова пробежал по вещам, которые еще раньше привлекли его внимание.
Томас заговорил снова очень возбужденно:
— Но ведь я должен был узнать об этих раскопках давно!
— Нам приходится все держать под большим секретом.
— Почему?
— В прошлом уже бывали случаи, когда воры нас опережали. Раскопки же они вели кое-как, спустя рукава, стремясь лишь к одному — отыскать небывалые сокровища.
— О! — Томас понимающе кивнул.
— Разумеется, никакого золота они не находили, но зато нарушали и губили культурные слои, представляющие для археологов огромную ценность. И вся наша работа шла к чертям. Верно, Райан?
— Просто нафиг погибала, — подтвердил Райан.
— Значит, вы подходите к археологии как к науке, анализируя каждый культурный слой по мере разработки? — спросил Томас. — Записываете и датируете все находки, прежде чем перейти к новому слою?
Сэм выдавил мученическую улыбку.
— Ода!
— Вы знакомы с египетскими работами Ричарда Лепсиуса?*
— О да! — Улыбка мученика точно приросла к лицу Сэма. — Я проглотил все его записки и статьи, которые только удалось достать.

Предыдущая страница 19 Следующая страница


Затерявшиеcя во времени 20

* Лепсиус Карл Ричард (1810 — 1884) — известный немецкий египтолог.
— Мне бы очень хотелось узнать ваше мнение о теориях происхождения этого амфитеатра! — Энтузиазм Томаса был сродни локомотиву, мчащемуся под всеми парами. Остановить его было невозможно. И Сэм понял, что, если он хоть в чем-то ошибется, вся сотканная им из сырой лжи сеть расползется во все стороны.
А Томас продолжал:
— Вы знаете, что сэр Орас Гарстон исследовал это место в начале века? Он считал, что римские инженеры вырубили амфитеатр в пластах материнской породы примерно во втором столетии от Рождества Христова. А мне кажется, что эта постройка фактически гораздо более древняя и что римляне просто использовали уже имевшуюся геологическую структуру. Возможно, что они расчистили заросли, как это сделали и вы, и вынесли нанесенную сюда ветром почву, а затем добавили деревянные скамьи. Итак, я полагаю, что римляне появились в этих местах где-то в середине правления Нерона. Что вы думаете по этому поводу, Сэмуэль... хм...
— Сэм. Хм-м... Зовите меня просто Сэмом. Хм-м... — Он просто не знал, что делать. — Ох, извините, я даже не предложил вам выпить.
— О, в этом нет нужды. Я...
— Никаких проблем. Чай, о’кей?
— О’кей? Я не знаю такого слова “о’кей”. Это сорт чая?
И снова Сэм вспомнил, какие изменения в языке произошли за эти годы и к каким недоразумениям они способны привести.
— Нет-нет. Это такое американское выражение. Сокращение более длинного варианта: “вы согласны с этим?” Оно заменяет и слово “да”. Иногда же оно может означать “все в полном порядке”.
— О! — Томас улыбнулся. — Да, благодарю вас. — Потом его улыбка превратилась в широкую ухмылку: — О’кей, благодарю вас, я с удовольствием выпью чашечку.
— Давайте воспользуемся камбузом автобуса, — предложил Райан. — Я сейчас приготовлю. Ты тоже выпьешь?
Сэм кивнул:
— Конечно, спасибо.
Он бросил взгляд на амфитеатр. Ему не хотелось откладывать выход поисковой группы. В его живом воображении уже возникли очень неприятные сценарии возможного развития событий, которые могли объяснить отсутствие Николь.
— Если вы меня извините, я отлучусь на минуту, мне надо поговорить с коллегой.
— Ради Бога, не беспокоитесь.
— Райан, ты сможешь пока поухаживать за Томасом? Я вернусь через несколько минут.
— Нет проблем. Начну с чая.
Сэм пошел к амфитеатру. На верхней ступеньке он остановился. Райан провожал преподобного Томаса Хатера в автобус.
А Сэм надеялся, что Райан попросит викария посидеть на скамеечке, пока сам Райан будет готовить ему чашку чая, которую и вынесет наружу. Хотя один Бог знает, что подумает человек из шестидесятых годов девятнадцатого века насчет стироловых чашек и чая в пакетиках. А теперь Сэм с ужасом видел, с каким любопытством осматривает преподобный внутренность автобуса.
Быстрыми шагами Сэм стал спускаться вниз. Его подошвы решительно стучали по деревянным ступеням. “Бог мой, — подумал он, — в следующий раз, когда я увижусь с преподобным Томасом, мне придется отвечать на кучу чертовски хитроумных вопросов”.

Глава 35

1

Когда Сэм Бейкер вернулся к автобусу, он остановился, отказываясь верить своим глазам.
Райан Кейт и в самом деле отнесся к своим хозяйским обязанностям со всей серьезностью. Слишком серьезно, черт бы его побрал.
Автобус был пуст, если не считать самого Райана и преподобного Томаса Хатера. Последний восседал в первом ряду кресел, попивая что-то из ярко-синей стироловой чашки, тогда как Райан использовал котелок Оливера Харди в качестве своеобразной указки, направленной в данном случае на телевизор, встроенный в переднюю часть туристского автобуса.
Сэм почти бегом пересек стоянку и вошел в автобус.
Одного взгляда было больше чем достаточно.
С дикими глазами, держа в руках чашку, остановившуюся на полпути ко рту, викарий из 1865 года смотрел на телевизионный экран. На телевизор, который даже в самой примитивной форме не мог появиться в Великобритании до 1924 года, а уж в той, в какой его видел сейчас преподобный викарий, ему предстояло возникнуть только более чем через сто лет.
— Нет, вы только подумайте, — оживленно болтал Райан, явно не представляя, какие трудности он вызвал к жизни своим поведением.
А Томас глядел на экран с почти религиозным благоговением.
— Эти змеи! — задыхаясь, шептал он в полном недоумении. — Ведь нормальному человеку свойственно бояться змей, а этот человек оказался в гробнице один с тысячами, буквально с тысячами этих созданий! Какая ирония судьбы! — В глазах викария горел невероятный энтузиазм. — Несчастный мальчик несет на своих слабых плечах все невзгоды Иова! Подумать только... О Боже! Вы только поглядите, как он пытается укрыться от этих змей! Вы только взгляните на выражение его лица, посмотрите, в каком он ужасе!
Знакомство преподобного Томаса Хатера с технологией двадцатого века началось с помощью “видика”, показывавшего старую версию фильма Индианы Джонса.
Позже Сэм признался себе, что был невероятно поражен тем, как быстро и почти спокойно Томас принял и видео, и телевизор. Сэм был склонен предположить, что обитатель девятнадцатого века, увидевший ящик, наполненный людьми и голосами, в страхе заорет что-то о кознях дьявола и убежит без оглядки, спасая жизнь и душу. Но Томас отнесся к этому совершенно иначе. Он, разумеется, не поверил, что в ящике прячутся люди, у него были некоторые, хоть и слабые, представления об электричестве и весьма рудиментарные о мультипликации, и он даже знал, что такое “волшебный фонарь”, при помощи которого сам показывал картинки в городском общественном зале.
После того как викарий еще несколько минут наслаждался экраном, одновременно большими глотками опустошая чашку чая, ибо он больше всего боялся пропустить хоть что-то из волшебного зрелища, Томас обратил внимание на автобус как таковой.
— Знаете, я всегда полагал, что такое изобретение в принципе возможно, — говорил Томас с восторгом ребенка, попавшего на фабрику игрушек. — Только месяц назад я навестил своего брата в Дареме. Я отправился туда на новом экспресс-локомотиве, который может развивать скорость 75 миль в час, что было установлено на его испытаниях. Само по себе это, конечно, удивительно, но почему локомотив должен ходить только по рельсам? — спросил я себя. А потом представил себе сеть обычных дорог и сравнил ее с железнодорожной. Я подумал, что можно ведь построить более мелкие локомотивы, которые прекраснейшим образом смогут двигаться не по рельсам, а по дорогам. Конечно, они будут ездить медленнее, будут меньше по размерам, придется сделать что-то, чтобы уменьшить шум и количество дыма, иначе эти “сморкающиеся хулиганы” пораспугают всех наших лошадей. Но зато можно представить себе, как они будут бегать по улицам наших городов, по дорогам сельской местности. Такие дорожные локомотивы будут стоить дешевле, не придется укладывать мили стальных рельсов от Джон О’Гротса до Лендс-энда.* И то еще что, прежде чем войти в этот омнибус, я заметил маленькую дверку с табличкой “вода”. А потом увидел всякие тяжи, руль и все такое и тут же понял, что эта повозка ездит без лошадей, а с помощью пара. Я прав?
* Джон О’Гротс — самая северная точка о-ва Великобритания, Лендс-энд — его самая южная точка.
Дверца в корпусе автобуса, как было известно Сэму, была местом, через которое происходило пополнение запасов воды в баках туалета и камбуза. Но он тут же понял, что объяснять это англичанину из девятнадцатого века — дело дохлое.
— Это иной технологический процесс, — ответил он.
— Внутреннее сгорание, — объяснил Райан, которому уже давно хотелось принять участие в разговоре.
— Внутреннее сгорание... оно... как это... о’кей? — Достопочтенный Томас расплылся от удовольствия, что может воспользоваться этой идиомой из двадцатого века.
Сэм улыбнулся и кивнул.
— Работает очень даже о’кей. — Он пошел еще дальше и, так сказать, на пальцах объяснил принцип действия дизельного двигателя, хотя Карлу Фредерику Бенцу* потребуется еще двадцать-лет, чтобы построить первый в мире мотор внутреннего сгорания. Поглядев в окно, Сэм увидел, как Джад ведет около двух десятков мужчин и женщин в лес на поиски Николь. Он знал, что должен быть среди них. Но прибытие Томаса создало проблему, состоящую из целой вереницы гордиевых узлов. Не было никакой возможности отделаться от него, просто заявив: “У меня есть кое-какие дела, а потому разрешите попрощаться с вами”, после чего полюбоваться тем, как викарий крутит педали своего велосипеда. Быстрый взгляд этого человека все время замечал что-то новое, безразлично, была ли это новая технология (он сразу заметил кинокамеру, оставленную на сиденье), или новая мода (через спинку кресла водителя был переброшен тренировочный костюм из блестящего нейлона). Он даже заметил мерный стаканчик от упаковки сухого молока, валявшийся на полу, поднял его и стал рассматривать с глубоким вниманием.
* Бенц Карл Фредерик (1844-1929) — создатель первого автомобиля с двигателем внутреннего сгорания (1885).
Сэм уже давно понял, что ничто, кроме временного заключения их гостя в Гостевом центре (морг, а теперь еще и тюрьма!), не освободит его от необходимости давать ответы на вопросы. Причем правдивые. Правда, вся правда, и ничего, кроме правды!
Сэм еще раз посмотрел на поисковую партию, которая уже почти скрылась в тени деревьев. Последним шел Ли Бартон. Он заметил Сэма и помахал ему рукой.
В лес вошли 23 человека. Не всем было дано выйти из него обратно.

2

Люди Уильяма собрались в самой густой чаще леса, там, где с лицевой стороны утеса стремительно падал водопад. Они притащили сюда все, что им удалось спасти из своего разграбленного лагеря.
Николь чувствовала себя изгнанной из своего прежнего мира. Она двигалась как во сне, когда вдруг вышла к двум десяткам человек, которые разглядывали рваные одеяла, остатки еды, ножи, битые чашки, дырявую кухонную утварь. И вот она стоит перед ними — двадцатипятилетняя блондинка, одетая в черные обтягивающие шорты и тенниску, обладательница пушистой мышиной головы, растущей у нее на плече.
Это место ужасно чесалось, будто нервные окончания мыши уже соединились с нервными окончаниями самой Николь.
“Вот таким теперь будет мое будущее”, — сказала она себе, впрочем, не испытывая особого удивления. Дверь в ее собственный мир захлопнулась за ней с треском. Ее карьера барристера уже никогда не состоится... Ни парика, ни мантии. Ни офиса с отделанной орехом мебелью. Ни томов Свода Законов Англии в издании Халсбери, длинными рядами выстроившихся на полках. Ни профессиональных интриг, ни слухов, ни сплетен, которыми обмениваются над ксероксами, когда ты узнаешь, кто из твоих братьев и сестер по барристерству спит со своими секретаршами или секретарями.
Она присмотрелась к людям, которые раскладывали на земле одеяла, сортировали черепки и битью кружки. Все это были монстры. Как Уильям, как Тони, как Гримвуд. Монстры, как она сама.
А будущее, ради которого она работала и о котором мечтала, кончилось.
Оно кончилось, оно исчезло, как выключенный свет, в тот самый момент, когда первый сдвиг во времени грубо выкинул их в прошлое из 23 июня 1999 года. Только до этой минуты она не давала себе воли думать об этом с такой свободой. Теперь же, когда на нее посмотрел мужчина, у которого с подбородка свисала розовая бахрома из дождевых червей, она поняла, что ее случайные спутники по путешествию во времени — всего лишь потерпевшие кораблекрушение, которые с отчаянием цепляются за обломки прошлого. Все они обречены. Только не все понимают это.
Женщина, на лице которой горело любопытством множество кошачьих глаз, с кошачьей грацией взяла ее за руку и повела к костру.
Старая жизнь Николь кончилась.
Новая жизнь началась.
Вот здесь.

3

— Кто здесь? — Шофер автобуса из “Экскурсионных туров” наклонился, чтобы заглянуть под полог кустарников. Толстая пачка банкнот, которую он заработал, продавая туристам напитки и сладости из запасов автобуса, лежавшая у него в кармане брюк, давила ему на низ живота. Он покряхтел, переложил ее поудобнее и снова нагнулся. — Николь? Николь, это ты? — Ответа не было, но он видел пару ног, которая перемещалась среди теней. Ног, под которыми шелестели сухие листья.
— Слушай, Николь. Не знаю, кто и чем тебя обидел, но перестань дуться и прятаться, ладно?
Он снова увидел ноги, вернее, их почти неразличимые очертания среди ветвей кустарника. Огляделся.
Никого из участников поисковой группы не было видно. Они где-то левее — он слышал, как они громко окликают Николь по имени.
— Джад велел нам всем держаться подальше от леса. Он сказал, что теперь вам, девушкам, в лесу небезопасно. — Шофер почувствовал, что по его собственной спине пробежал холодок страха. — А может, и нам тоже небезопасно, — подумав, добавил он.
Кусты расступились.
Шофер позволил своим глазам подняться от ног, похожих на стволы деревьев, обмотанных какой-то шерстяной тканью, к широкой груди и лицу.
— О Боже! — выдохнул водитель.
Лицо было обрамлено косматой гривой волос. Впрочем, это были вовсе не волосы.
И не синяя татуировка на верхней губе и на подбородке.
Это были змеи, торчавшие из лица и из боковой поверхности головы, змеи, которые злобно шипели. Будто песок сыпался на сухую бумагу.
— Боже мой!
С ужасом смотрел шофер автобуса на змею, которая вылезала из глазницы монстра. Тело змеи свилось в штопор, она готова была кинуться вперед.
Загипнотизированный шофер автобуса не мог оторвать взгляда от черных злющих бусинок глаз змеи, даже когда огромный мужик выступил из кустов и поднял свой топор. Потом нанес удар в горизонтальном направлении, как ударяет играющий в крикет по шару.
Лезвие топора легко прошло сквозь толщу шеи шофера — сквозь результат множества миллионов лет эволюции. Кожа, нервы, трахеи, спинной мозг, вены, артерии были разрублены мгновенно. Голова, весившая десять фунтов, покатилась в одну сторону, двести фунтов тела — в другую. Кровь полилась на опавшие листья, точно разлитое из бочки вино.

4

Как объяснить человеку из 1865 года, что тот, с кем он беседует, происходит из 1999-го?
Сэм долго обдумывал этот вопрос.
Вы, должно быть, будете очень смеяться, но нас только что протащили на сто тридцать четыре года назад и мы каким-то чудом оказались вот тут.
Или:
Эй, Том, ты только представь себе! Ты помер задолго до тоги, как я родился. Так жаль, что ты пропустил Вторую мировую войну, картины Диснея, воздушные сообщения, высадку на Луне, “Бургер Кинг”* и “молнии” на штанах!
* “Burger King” — “Король гамбургеров” — фирменная сеть экспресс-кафе.
Лейтмотив: у Времени съехала крыша.
“Нет, Сэм, так дело у нас не пойдет, — сказал он себе. — Этот священник — светлая голова. Смотри, как он торчит сейчас на коленках, засунув голову в холодильник, и пытаясь понять, как этот холодильник тикает”.
— Нет, вы только подумайте, — говорит Томас, проводя пальцем по белоснежному налету фирна в морозильнике. — У нас тут жаркий майский день, а вы можете получить лед в любую минуту, когда он вам понадобится.
— Но ведь лед есть и у вас?
— О да, конечно. В Кастертоне есть фабрика льда, и они развозят его по домам — по пенни за блок. Но ведь это куда удобнее: ящик, который производит лед, когда тот нужен.
Райан предложил:
— Попробуйте пиво. Оно очень холодное.
— Холодное пиво? — Томас выглядел шокированным. — В этом есть что-то извращенное, а? Эль должен подаваться комнатной температуры... Впрочем, в наши дни моды и обычаи меняются быстро. Помнится, мой отец повел все наше семейство в лондонский ресторан... Это было в пятидесятых...
“О Боже, это же пятидесятые годы девятнадцатого века, — подумал Сэм. — Они не имеют ничего общего с рок-н-роллом, корейской войной и началом движения хиппи...”
— Мой родитель решил порадовать нас обедом у Кавура, — вспоминал Томас. — Там, знаете, была бутылка фиалкового вина, входившая в стоимость обеда. Я никогда потом не пил ничего более замечательного! А эти окошки в омнибусах? Как производились эти безукоризненные стеклышки именно такого размера? Невероятно, просто невероятно... — Светлые глаза викария смотрели на Сэма испытующе. — Но, знаете, ваше оборудование мне тоже кажется невероятным. Оно слишком замечательно, чтобы его дали всего лишь нескольким людям, которые работают на незначительных раскопках в нашем захолустье. Разве я не прав?
“Вот оно и началось, — подумал Сэм. — Пожалуй, пришло время выложить ему все как есть. Разумеется, вся наша техника прямо кричит в уши этому умному человеку, что она несовместима с 1865 годом Англии, да и с любой страной этого времени. Это анахронизм. Да еще с очень большой буквы А”.
Сэм уже открыл было рот, но тут с другого конца автобуса разнесся сильный стук.
Он обернулся и увидел еще одного незнакомца. Это был человек в сером костюме с белым воротничком. В этот момент он снимал свою белую соломенную шляпу.
— Священник? О, вы тут, священник. Извините меня, мне не хочется вас огорчать, но доктор Гольдман просит вас прийти немедленно. Он думает, что часы Гарри сочтены.
Яркий свет в глазах викария тут же погас. Одновременно умерла и улыбка. В самом углу рта билась маленькая жилка, слегка подергивая верхнюю губу.
— Ox! — сказал он, и в голосе прозвучало неожиданное раздражение. — Так скоро?
— Похоже, что надежды больше нет, — ответил мужчина в соломенной шляпе. — Доктор Гольдман говорит, что легкие малыша забиты.
Томас еле слышно пробормотал:
— Когда врачи сделают все, что в их силах, тогда наступает время несчастных распроклятых священников, чтобы держать за руки уходящего в другой мир и утешать его тем, что там ему будет гораздо лучше, чем здесь.
Сэм чувствовал, как напряжены нервы Томаса, какая бессильная ярость сжигает его.
— Ладно, Бен, — произнес священник неожиданно звонким голосом. — Спасибо, что известили. Вы на велосипеде?
— Да, священник.
— Тогда поскорее поезжайте к Мидлетонам. Скажите, я еду.
— Мне очень жаль, — сказал Томас, обращаясь к Сэму и Райану и одновременно быстро пробираясь по проходу между креслами. — К сожалению, я должен уехать немедленно.
Сэм шел за викарием.
— Что случилось?
— В городе есть мальчик. Малыш, ему всего пять. Он умирает, умирает без всякой надежды, бедняга. Это разбивает сердце его родителям. — Он поднял прислоненный к дереву велосипед и повернул его в сторону города, собираясь вскочить в седло. — Будь оно все проклято! — В голосе священника звучала еле сдерживаемая ярость. Лицо то краснело, то бледнело. — Будь оно проклято! Это невыносимо! Почему мы бессильны им помочь?
Родители ждут от меня чуда, ждут спасения жизни мальчика, а все, что я могу сделать, — это успокаивать их, болтая о том, как ему будет хорошо на Небесах. От этого чувствуешь себя жалким, таким жалким, что и сказать не могу.
— А чем болен ребенок?
Томас чуть ли не оскалился на Сэма, явно считая, что тот просто отнимает у него драгоценное время своими праздными вопросами. Затем Сэм увидел, что глаза викария скользнули по автобусу, а затем опять перешли на Сэма. На этот раз в бледно-голубых глазах молодого человека снова появился намек на блеск.
— У него дифтерия. А почему вы спрашиваете?
— Послушайте, Томас... Подождите одну минуту. — Два двухсуставных пальца начали отчаянно зудеть — так он был захвачен своей новой дикой идеей. — Я моментально вернусь.
— Но меня ждут Мидлетоны!
— Ну, пожалуйста... всего несколько минут... мне надо кое-что проверить.
Сэм мчался изо всех сил. Он сбежал по ступенькам амфитеатра, перепрыгивая сразу по три ступени. Звук ударов его подошв по дереву звучал как пушечные выстрелы, а акустика зала еще долго гоняла эхо этих выстрелов между стенами амфитеатра.
— Проклятие! — воскликнул Сэм, оказавшись на пустой арене. — Будь оно проклято!
Жены Джада нигде не было видно.
Насколько он знал, она вполне могла отправиться в лес вместе с поисковой группой.
Тогда он кинулся к реке, бросая быстрые взгляды направо и налево. Никого не видно! Вот черт!
— По-моему, вы куда-то спешите, старина, — долетел до него ленивый голос Карсвелла.
Он поднял глаза и увидел Карсвелла, стоявшего на палубе яхты с видом короля, который с высоты трона глядит на жалкого горожанина.
— Карсвелл, вы не видели Дот Кэмпбелл?
— У вас такой вид, будто сам дьявол повис у вас на хвосте.
— Карсвелл, я очень тороплюсь. Вы ее видели? Да или нет?
— Господи Боже, да никак вы опять собрались совершать свои подвиги во имя жизни этих жалких людишек? Когда же вы поймете, что они...
— Ради Бога, закройте свою глупую пасть! Миссис Кэмпбелл! Вы ее видели?
— Попробуйте заглянуть на их дурацкую лодку, старина. И желаю удачи. — Карсвелл вернулся к своему шезлонгу и поднял стакан с выпивкой.
Сэм бегом поднялся по трапу.
— Дот! Дот!
— Что случилось? — спросила Зита, выходя на палубу. — Вы нашли Николь? Она в порядке?
— Нет, ее еще не нашли. Во всяком случае, мне ничего не известно. Дот в каюте?
— Нет. Она ушла с поисковой группой. На тот случай, если Николь ранена.
— Проклятие! — Сэм хлопнул кулаком по ляжке. — Я надеялся, что мы сможем быть полезны.
— Кому? Что случилось?
Сэм в двух словах рассказал ей о ребенке.
— Вопрос в том, — сказал он, — излечима ли дифтерия?
— Да. В этом я уверена. Мы однажды делали видео для одной фармакологической фирмы. Я даже писала сценарий исторического раздела. Там перечислялись разные болезни, которые убивали людей сотнями, а на самом деле они легко поддаются лечению.
— Ты не знаешь, у нас есть лекарство, которое ее излечивает?
— У нас есть антибиотики. — Зита покусала губу, будто сомневаясь в себе. — И я практиковалась в уколах. На апельсинах. Дот сочла, что будет неплохо обучить меня на случай...
— Отлично. Значит, ты у нас сейчас за доктора! Хватай что надо и беги к машине.
— Сэм, я никогда не делала инъекций людям. Кроме того, ничего не знаю о дозах.
— Зита, не беспокойся. Ты справишься.
— Сэм...
— Ну, пожалуйста, давай попробуем... Ведь малыш все равно умирает. Дадим ему хоть один укол того, что убивает этих микробов.
— О’кей. Дай мне две минуты. — Зита скрылась внизу.
— Н-да... — Сэм чувствовал так, будто огонь льется у него по жилам от головы до кончиков пальцев на ногах. Ощущение восторга и триумфа. Может быть, в космических масштабах спасение жизни ребенка ровным счетом ничего не значит, но если в этот раз они дадут Угрюмому Жнецу пинок в задницу и отправят его домой без добычи...
Когда он вернулся на стоянку, там был один Райан, который крутил на своей голове взад и вперед котелок Оливера Харди. Глаза у него были большие и встревоженные.
— Где Томас? — крикнул Сэм.
— Сказал, что не может ждать. Отбыл на велосипеде.
— Черт! — Сэм не собирался упускать такой случай. Гибель Рут во время того воздушного налета все еще грызла его сердце. Он считал виновным себя.
— Жди тут.
— А ты куда?
— Скажи Джаду Кэмпбеллу, что я увез Зиту в город. Мы хотим вылечить ребенка.
Сэм подбежал к “рейндж-роверу”, на бегу щелкая пультом управления. Вспышка фар сказала ему, что сигнал тревоги отключен, а двери уже открыты.
Через несколько секунд машина уже пересекла площадку и подъехала к спуску в амфитеатр. Тут же подбежала Зита. Ее длинные ноги туго обтягивались тигровыми леггинсами, что придавало девушке спортивный вид. В руке она сжимала маленький кейс с драгоценными антибиотиками.
Сэм открыл ей дверь. И когда она села, он с бешеной скоростью рванул через автостоянку.
Еще несколько секунд — и “ровер” соскочил с металлизированного участка дороги на проселок девятнадцатого века. Толчок был — будь здоров.
— Извини, — выкрикнул он, но громкий шорох шин почти заглушил его.
— Не волнуйся, Сэм. Я полагаю, мы с миссией милосердия как-нибудь управимся.
— Верно думаешь. А вот и он!
Изо всех сил крутя педали, перед ними возник преподобный Томас Хатер.
Сэм преградил ему дорогу и нажал на тормоза, подняв огромный клуб черной пыли.
— Входите! — крикнул Сэм.
— Входить? — Томас с изумлением смотрел на “ровер”.
Сэм открыл заднюю дверь для пассажиров.
— Я отвезу вас куда надо. О велосипеде не беспокойтесь. Я устрою его на крыше.
Томас помог поднять велик на крышу, где Сэм привязал его веревкой.
— Но зачем вы это делаете? — спросил Томас.
— Увидите!
— Но...
— От вас мне надо, чтобы вы мне были штурманом до дома Мидлетонов. О’кей?
— Чтобы я — что? — озадаченно спросил Томас. Но тут же энтузиазм Сэма захватил его, и он кивнул: — О’кей!
Через несколько мгновений они уже неслись вперед. Томас с невероятным любопытством рассматривал внутреннее устройство “ровера”. Зита прижимала к груди драгоценный чемоданчик. А Сэм бешено крутил руль.

Глава 36

1

Сэм, пока вел машину по проселку, успел представить своих пассажиров друг другу.
— Это Зита Прествик. Зита, а это преподобный Томас Хатер.
— Жуть до чего рада познакомиться! — Таково было обычное приветствие Зиты плюс сердечное рукопожатие, от которого потом еще долго ныли костяшки пальцев.
Сэм заметил удивленный взгляд Томаса, ознакомившегося с силой Зитиного рукопожатия. Он заметил также, что следующим сюрпризом для викария из девятнадцатого века были блестящие тугие леггинсы тигровой окраски на ногах Зиты, ее голые руки, ее тенниска и еще клипсы и цепочки в ушах и в носу.
“Тебе еще придется удивиться, когда ты узнаешь, каков у нее язычок, — подумал Сэм. — Тут у тебя в самом деле уши завянут”.
На заднем сиденье, крепко придерживая свою плисовую шляпу обеими руками, викарий несколько раз изумленно потряс головой, явно считая все происходящее с ним галлюцинацией. Для начала он испробовал на прочность подлокотники сиденья, затем осмотрел внутренность машины и под конец выглянул в окно, с интересом глядя, как несутся мимо и стремительно убегают назад зеленые пастбища.
— Эта дорожная машина движется на скорости, которую я даже представить себе не могу, — сказал священник совсем тихо.
— Мы делаем почти сорок миль, — ответил ему Сэм через плечо. — Подождите, когда мы доберемся до шоссе, вот тогда я отпущу поводья.
— Поводья? Тогда нам потребуется лишь несколько минут, чтобы добраться до города?
— Если на дороге ничто не помешает, я смогу туда доехать за пять минут.
— Пять минут? Господи милосердный!.. Господи!.. Да если минута за милю, значит, вы делаете шестьдесят миль в час?! Но это невозможно!
Зита оглянулась:
— Лучше бы вам затянуть свой пояс безопасности.
Взгляд Томаса, выражающий полное непонимание, стал еще более выразительным. Рот широко открылся, когда он удивленно обвел взглядом машину в поисках этого пояса... что бы эти слова ни означали...
— Ну-ка дайте лучше я.
Зита встала на колени на своем сиденье, повернулась назад и укрепила через грудь изумленного викария висевший рядом с ним ремень.
— Когда захотите освободиться, нажмите покрепче вон на ту кнопку. О’кей?
— О’кей! Очень даже о’кей!
— Как здорово изменилась местность, — сказала Зита, усаживаясь на своем месте. — Исчезли все эти противные опоры линии высоковольтных передач.
— А погляди на поля, — отозвался Сэм. — Ты видишь, какие они маленькие?
— Зато сколько живых изгородей и деревьев. Как будто в другую страну попали.
Выехав на шоссе, Сэм довел скорость до шестидесяти миль. Он ожидал, что дорога окажется в плохом состоянии, но если она была средним образчиком для девятнадцатого века, то можно сказать, что она очень даже ничего. Правда, никакого разделения на полосы, да и выпуклости профиля тоже не наблюдалось. Дорога представляла собой широкую ровную полосу ярко-белого цвета. Вероятно, покрытием служила крошка известняка, прокатанная так, что образовалась твердая и ровная поверхность. Глядя в зеркало заднего обзора, Сэм видел, что его колеса поднимают огромные клубы белой пыли. Для тех, кто смотрел со стороны, зрелище напоминало бы выброс облака пара из хвостовой части машины.
Сэм тщательно следил за дорогой. На ней было не так уж много поворотов, но у некоторых закругления были очень малого радиуса. Она явно строилась только в расчете на пешеходов и на гужевой транспорт, а не для “ровера” 1999 года, который на прямой мог развивать скорость до ста миль и требовал дорожных условий последней четверти двадцатого века.
Точно как в сороковых годах, на дороге была уйма конского навоза. Большие и толстые шины “ровера” частенько издавали хлюпающие звуки, проезжая по отдельным участкам шоссе.
Руки и плечи Сэма уже основательно болели от напряжения и от необходимости крепко держать руль. Сэм видел, как поворачивались вслед неведомой машине головы людей, идущих по дороге из города. По контрасту с обычаями двадцатого века пешеходы ходили тут не по обочине или по тротуарам, а просто разгуливали себе посередине дороги, отлично понимая, что не встретят ничего более быстрого, нежели почтовый омнибус. Сэм широко пользовался сигналом, но ему все равно пришлось совершить немало зигзагообразных объездов, чтобы не раздавить удивленных аборигенов, которые с открытыми ртами смотрели на металлический ящик на колесах, с ревом обгонявший их.
— Боже милостивый!.. — Томас только успевал повторять одно и то же. — Святые мученики, спасите нас... Господи милосердный!..
— Томас! — позвал его Сэм, не отрывая глаз от дороги. — Вам придется указывать мне, по какой улице надо ехать, когда мы въедем в город.
— Да... я... О Господи Боже мой...
Сэм как раз объезжал лошадь, которая везла телегу, полную коровьих шкур. Лошадь, услышав гул машины, забилась в оглоблях.
— О Боже! Только не пугайте лошадей! Сэм, только не пугайте лошадей!
— Я и так изо всех сил стараюсь их не пугать! — Он и в самом деле перестал пользоваться гудком и даже снизил скорость. Но все упиралось в то, что к Мидлетонам надо было попасть как можно скорее.
“Значит, Карсвелл считает меня сумасшедшим”, — рассуждал Сэм. Но ведь они могут спасти человеческую жизнь. И в любой день и в любой год это само по себе очень важно. А сейчас (и он прекрасно это понимал) создалась возможность показать, что человечество вовсе не пассивная жертва, ожидающая покорно, пока Угрюмый Жнец не заявится к нему, чтобы срезать под корень. Оно может строить больницы, учить врачей, создавать машины, а иногда, с Божьей помощью, может дать Смерти по морде и выгнать ее с поджатым хвостом.
— Берегись гусей!
Услышав предупреждение Зиты, Сэм тормознул. Прямо перед машиной маршировала дюжина толстых гусей, которых гнали на рынок.
— Далеко ли до дома Мидлетонов?
— Миля. Даже чуть меньше.
— Проклятые гуси! — Сэм дал гудок. Гуси загоготали. Он осторожно послал машину вперед, лавируя между крупными птицами.
Сидевшая рядом с ним Зита вынула из кейса книгу в бумажной обложке и начала лихорадочно ее листать. Пальцы Зиты заметно подрагивали.
Вероятно, это один из учебников Дот, оставшихся с тех пор, как она была медицинской сестрой.
— Что там сказано о дифтерии?
Она прочла вслух:
— Опасная бактериальная инфекция, поражающая нос, горло, легкие. Смерть происходит от развития в горле пленок, которые душат ребенка. Здесь еще сказано, что ребенок может быть излечен пенициллином.
— Да благословит Бог сэра Александра Флеминга!*
* Флеминг Александр (1881 — 1955) — английский микробиолог, создатель пенициллина.
— Беда в том, что не указана дозировка.
— Значит, мы не знаем, сколько пенициллина надо ввести малышу?
— Не знаем.
— А пенициллин не вызывает эффекта привыкания? Ведь это не наркотик?
— Понятия не имею!
Сэм поглядел на Томаса в зеркальце. Тот внимательно прислушивался к разговору, явно понимая не все, но суть дела все же ухватил.
— Вы думаете, что сможете вылечить ребенка Мидлетонов?
— Мы хотим попытаться, Томас. Мы хотим попытаться.

Предыдущая страница 20 Следующая страница


21 Саймон Кларк

Томас кивнул, но выражение его лица осталось прежним — очень встревоженным.
— Тогда надо торопиться. Раз меня призвали, у него времени осталось мало.
— Вы правы. — При въезде в город Сэм увеличил скорость. Всю свою нервную энергию он без остатка вкладывал в то, чтобы провести большую машину сквозь узкие улочки, ничего не разбив, ничего не повредив. И, несмотря на это, Сэм успевал заметить, что здания в городе теперь ниже, повсюду небольшие коттеджи, похожие на детские игрушки, которые чья-то огромная ладонь собрала и небрежно расшвыряла по всему центру.
Копоть из труб проложила грязную полосу через чистое голубое небо.
Сэм заметил, что Зита приглядывается к туалетам горожан. Женщины в длинных юбках мелко семенили по улицам, таща удивительно большие сумки для покупок. Каждый мужчина носил шляпу, но фасоны были разные. У рабочего люда были коричневые мягкие шляпы, тогда как люди образованные предпочитали цилиндры — высокие, блестящие, черные. Они почему-то напомнили Сэму о лакрице. Цилиндры дополнялись длинными сюртуками с фалдами. Из-под них выглядывали белоснежные манжеты и воротнички. Накрахмаленные и ослепительно белые. Это были щеголи — сомневаться в том не приходилось.
И все куда-то спешили. Так что разговоры о будто бы спокойном, неторопливом, медлительном образе жизни девятнадцатого века были своего рода мифом. Городской центр шумел и кипел точно так же, как кипит современная деловая улица в Нью-Йорке, Лондоне, Париже, в Риме, да и в любом другом городе. Больше всего это походило на муравейник, развороченный палкой.
Но спешили горожане только до тех пор, пока им на глаза не попадался автомобиль. Сэм видел, как они застывали на месте с открытыми ртами и не могли оторвать глаз от того, что им казалось чудовищем, с ревом пробирающимся по улицам их маленького тихого торгового городка.
Сэму пришлось сбросить скорость до двадцати миль, чтобы не подавить людей, которые выходили на дорогу, желая рассмотреть машину получше.
Сэму хотелось заорать им, чтобы они убрали свои толстые окорока с его дороги. Образ маленького мальчика, захлебывающегося в собственной мокроте, внезапно возник в его мозгу так ярко и жестко, как будто его выжгло там раскаленным железом. Ему казалось, что он слышит свист воздуха, который не может пробиться в горло, забитое дифтеритными пленками.
— Шевелитесь, да шевелитесь же! — бормотал Сэм. Глаза заливал пот. Рядом с ним сидела Зита, держа в руке открытую книгу, а в другой сжимая драгоценный пенициллин.
— Господи, — шептала она. — Это или вылечит, или убьет его.
— Сэм, поворачивайте влево. Да, сюда. Вон там — рядом с купером.
— С купером? Ax, с бочаром?
Сэм свернул на боковую улицу. Она была ужасно узкая. Если с другой стороны покажется лошадь, произойдет нечто невообразимое.
— Далеко ли еще? — спросил Сэм.
— Еще ярдов сто. Первый дом в ряду коттеджей из красного кирпича. Заметите са... Этот, Сэм, этот! С красной дверью!
Сэм резко тормознул. Машина пошла юзом на булыжной мостовой. Задний конец ее занесло, когда шины потеряли контакт с камнем.
— О’кей, Томас, — произнес Сэм, снимая ремень безопасности. — Показывайте дорогу, мы идем за вами.
Вокруг дома уже собралась толпа. Сэм сообразил, что в этом веке центром жизни человека был его дом. Дети рождались в спальнях родителей. Умирали они тоже в своих домах. Потребуется еще лет восемьдесят, прежде чем рождаться и умирать в больницах станет обычным делом.
Сначала Сэм посмотрел на толпу мужчин, женщин и детей, которая стояла у дверей, даже с некоторым гневом. Он подумал, что перед ним какая-то форма дикого любопытства. Только затем он увидел выражение их лиц.
Когда надежда на помощь медицины умирала, друзья и соседи собирались на скорбную и торжественную вахту. Они давали моральную поддержку мужчине и женщине, которые находились там — в глубине дома, — где их ребенок медленно погружался в предсмертную кому.
Толпа молча раздвинулась, когда викарий подошел к парадному крыльцу.
Сэм не сомневался, что и он, и Зита привлекают к себе удивленные взоры, но его интересовало только одно: что делать дальше.
Внутри дом был тих, печален и странно прохладен, несмотря на жаркий летний день. Все шторы опущены.
Сэм не видел лица Томаса, не слышал, что тот говорит, но уже через несколько минут они поднимались по внутренней лестнице, предводительствуемые пожилой женщиной лет пятидесяти, в длинных шуршащих юбках.
Рот Сэма пересох. Никогда в жизни ему еще не приходилось видеть умирающего ребенка. Лестничная площадка, на которую они поднялись, показалась ему заполненной густым туманом. Он понял, что напуган до мозга костей. Он боялся взглянуть на умирающее дитя, он страшился вида родителей, чьи сердца рвались в клочья от горя.
Сэм взглянул на Зиту. Она по-прежнему прижимала к груди кейс с лекарствами, а ее глаза в густом сумраке казались огромными.
Путь от лестничной площадки до закрытой двери показался ему бесконечным. Он длился и длился. Это было мрачное, странное путешествие. Никогда за всю свою жизнь Сэм не испытал ничего подобного. Даже когда молния сбросила его с дерева и убила его друзей.
Но тогда он вообще ничего не чувствовал из-за физического и эмоционального шока.
А сейчас все нервы стали такими чувствительными, что долго переносить их обнаженность стало невыносимо. В ноздрях стоял запах лаванды. Слух царапал даже легкий шелест ног по натертому воском паркету. Даже в густом сумраке зрение показывало ему отдельные пылинки, высвеченные тонкими солнечными лучиками, проходящими через микроскопические дырочки в тяжелых бархатных шторах.
Женщина открыла дверь.
Сэм облизал пересохшие губы.
Вот оно. И нет пути для отступления.

2

Благодаря опущенным портьерам детская спальня была погружена в глубокий сумрак.
Первое, что услышал Сэм, было тихое потрескивание, будто кто-то крепко сжимал в руке плотную коричневую оберточную бумагу. Только потом он услышал слабый непрерывный стон ребенка, которому очень плохо.
Сэм думал, что он готов к тому, что ему предстоит увидеть. Действительность обернулась потрясением.
Крошечное личико, погребенное среди постельного белья. Маленькие кулачки, судорожно сжимающие верхнюю кромку простыни. В этом судорожном усилии была какая-то опустошенная обреченность. Как будто ручки пытались остановить напор простыни, скользящей вверх, чтобы закрыть личико и погасить оставшийся небольшой запас жизни.
И, о Господи, какое же серое личико! Невероятно серое. Цвета мокрой замазки. Завиток каштановых волос прилип к влажному лбу, чья смертная белизна лишь подчеркивает серый тон остального личика.
Глаза ребенка наполовину прикрыты веками, зрачки неотступно глядят в какую-то точку над окном, как будто силятся рассмотреть там что-то. Похрустывание в его горле становится все громче и громче. Ребенок пытается выкашлять мокроту, но у него слишком мало сил для этого. Грудь под одеялом едва колышется, тяжелое дыхание на миг прерывается, а затем снова восстанавливаются слабые и неглубокие судорожные вздохи.
Сэм остановился, чувствуя себя так, будто только что получил сильнейший удар в солнечное сплетение. Ему почудилось, что на какое-то время прекратилось биение пульса на шее. Потом кровь снова застучала неровными и невероятно громкими ударами.
А потом пришло понимание ненужности их грубого вторжения в эту смерть. Это вторжение вызвано лишь его самоуверенностью и эгоизмом. Им с Зитой тут не место. У них нет права быть здесь.
Судя по голосу, Томас отлично владел собой. Он сказал тихим, низким, спокойным голосом:
— Доктор Гольдман!
Доктор поднял глаза. Пожилой человек с темными вьющимися волосами и печальным взглядом. В нем не было ничего, кроме бесконечной тоски.
— А, преподобный, — отозвался он тихо, будто боялся разбудить малыша. — Рад вас видеть. Очень рад. — Доктор перевел глаза на молодого человека и женщину, сидевших по другую сторону постели на стульях с прямыми спинками. Сэм понял, что это отец и мать умирающего. Оба наклонились к постели и смотрели на свое дитя с таким напряжением, что Сэм понял — они передают ему свои силы, свою волю к жизни. Он даже заметил, что мать время от времени делает такие глубокие вдохи, как будто пытается дышать за двоих.
Нежно, с участием, которое вызвало у Сэма пробежавшую по спине дрожь, Томас опустил руки на плечи родителей. Затем стал им что-то говорить — тихо, почти шепотом.
Зита стояла точно статуя, не шевеля ни единой мышцей.
О Боже! Такое Сэм уже видел когда-то на картинах старых мастеров. Сцена смерти ребенка. Родители, сидящие по одну сторону постели, доктор — по другую. Его усталое лицо выражает печаль и растерянность из-за невозможности оказать ребенку хоть какую-нибудь помощь. И сам ребенок, безмолвно идущий к близкой смерти.
Сэму показалось, что он слышит мерные удары молотка гробовщика, забивающие гвозди в доски гроба. Слышит, как царапает гравий лопата могильщика, вырывая узкую, абсурдно маленькую могилку в земле кладбища.
И снова Сэм ощутил уверенность, что они с Зитой здесь лишь безобразные чужаки. Они насильно ворвались туда, где не нужны и чужды. Он снова взглянул на серое личико. Невозможно серое. Казалось, весь серый цвет, существующий в мире, собрался здесь в концентрированном виде.
А полуприкрытые глаза ребенка все еще не отрывались от крошечного мысика обоев, оторвавшегося от стены над оконной шторой.
В этот момент отец ребенка повернулся к Сэму и Зите. Это был совсем молодой человек, еще недавно — мальчик. Но глаза за стеклами очков — очень старые.
— Достопочтенный сказал мне, что вы приехали сюда, чтобы попытаться помочь Гарри. Я вам очень признателен. — Он говорил тихо, еле слышно. — Поверьте мне, это правда. Но...
Сэм превратился в глыбу льда.
— Доктор Гольдман уже сделал все, что можно было сделать. И малыш боролся изо всех сил. И последние дни его страшно измучили. Мы думаем, что он заслужил право отойти с миром.
Сэм ответил мягко, почти нежно:
— Мы не потревожим его. Не причиним ему боли. Мы только сделаем ему инъекцию, которая...
Мужчина покачал головой.
— Спасибо вам за ваше участие. Но нет... Мы хотим, чтобы он ушел без мучений... Поймите, наша собственная плоть и кровь не выдержат вида его мук...
Сэм хотел сказать еще что-то, но поймал взгляд Зиты. Она слегка качнула головой. Нет, как бы говорила она, пусть будет так.
Сэм поклонился мужчине. Он хотел высказать и мужу, и жене свои соображения, но что он мог сказать такого, что не прозвучало бы в этих стенах грубостью и даже оскорблением?
Сэм и Зита, пятясь, вышли из комнаты, оставив доктора смотреть в лицо умирающего малыша, а родителей — помогать ему дышать последние минуты. Достопочтенный Томас Хатер по-прежнему стоял за стульями родителей, положив им руки на плечи.
Уже через несколько секунд Зита и Сэм оказались на улице в лучах яркого полуденного солнца.
Сэм чувствовал себя так, как если бы его сначала долго жевали, а потом выплюнули — и все это за какие-нибудь несколько минут.
Да, его лучший выстрел пропал зря.
Что-то ты сегодня проморгал, старина. Совсем ослаб, видно, а?
Он проследовал за Зитой к машине. Машина была вся в белых пятнах пыли от последней поездки. Несколько человек рассматривали ее с глубоким изумлением. Какой-то мальчишка взгромоздился на капот и заглядывал внутрь сквозь ветровое стекло. Старик тыкал тростью в резиновые покрышки.
Зита прислонилась к стене, прижимая к груди кейс. Выглядела она измученной.
— Я провалил дело, — сказал тихо Сэм. — Я провалил великолепное дело.
— Мы сделали все, что было в наших силах. Но воля родителей священна. — Она пожала плечами, видно, что-то в ее поведении ей самой не очень нравилось. — У меня не хватило смелости.
Со стороны центра города донесся звон церковных часов. Два удара. Сэм поглядел вдоль улицы, где взад и вперед ходили прохожие. Сэм удивился, заметив, что многие из них хромают. Много было и людей с такими кривыми ногами, что они выгибались, как тонкие бамбуковые прутики. Сэма и Зиту поразила девочка лет пятнадцати, одетая непривычно пестро для этого времени. У девочки было такое сильное косоглазие, что один глаз смотрел прямо на левую сторону носа.
Косоглазие, кривые ноги, рахит. Те виды заболеваний, которые полностью изжиты человечеством после Второй мировой войны применением витаминных добавок и косметической хирургией. Теперь же Сэм видел, что почти каждый пятый прохожий носил на себе отпечаток какого-либо заболевания или был заметно деформирован. Это был век, когда искривление костей или бельмо на глазу просто не излечивались. Так и приходилось всю жизнь ходить косоглазым или хромым. Сэм заметил двух женщин с розовой сморщенной кожей на шее и лице — бесспорно, следствие ожогов, полученных от того, что их ночные рубашки когда-то вспыхнули от пламени лампы или свечи. Разве не читал Сэм где-то, что в девятнадцатом веке от ожогов умирало больше детей, чем суммарно от других заболеваний?
Несмотря на вирусы, террористов и растущую скорость автомобилей, 1999 год показался ему сейчас не таким уж противным местом для обитания.
— Что ж, — сказал наконец Сэм. — Придется вернуться к нашей дороге в будущее, что проходит через амфитеатр.
— Почему бы и нет, — вздохнула Зита. — Лично я собираюсь встать на колени перед Карсвеллом и униженно молить его о стаканчике бренди.
— И в самом деле, почему бы и нет? — Сэм двинулся к машине, чувствуя себя грязным, несчастным и разбитым, короче говоря, человеком, которому, кроме горячей ванны, ничего не надо.
А ее ты получишь только во сне, Сэм, старина.
Он старался не смотреть на завешенные окна, за которыми умирал ребенок. Стыд и вина терзали душу Сэма, и это ощущение было ему не слишком по душе. Да уж... Не то слово!
Сэм сунул руку в карман, чтобы вынуть выносной пульт управления автоматикой и открыть машину. И в этот момент кто-то дотронулся до его руки.
Он обернулся и увидел женщину лет двадцати пяти. Она смотрела на него серьезными глазами, которые показались ему не только больными, но выглядели так, будто в них несколько дней втирали песок.
Потребовалось лишь мгновение, чтобы понять — перед ним мать умирающего ребенка. Она казалась эмоционально опустошенной, да и голос ее походил на хриплый шепот. И все же она была спокойна.
— Сэр... сэр... — Она не сводила с его лица своих огромных глаз. — Вы ведь не сделаете ему больно? Вы обещаете мне?
Он взглянул на Зиту.
— Это только инъекция, — мягко сказала та. — Но если мы хотим чего-то добиться, следует действовать быстрее.
Мать мальчика кивнула и пошла к дому. За ней двинулись и они.
Сэм шепотом спросил Зиту:
— Ты как, о’кей?
— Я никогда не делала инъекций. Я не знаю, сколько пенициллина надо ему дать. Я никогда в жизни так не боялась. — Она улыбнулась. Еле заметно. — Но я постараюсь сделать как надо.
Они вернулись в дом и поднялись по лестнице, опять прошли через темную лестничную площадку, где пылинки плясали в тоненьких лучах солнца точно серебряные звездочки. Снова у Сэма пересохло в горле. Судьба ребенка была сейчас в руках Зиты. А может быть... Господа Бога?

Глава 37

1

Светловолосая Николь Вагнер, которая еще недавно готовила себя к карьере в области юриспруденции, сидела на берегу ручья, наблюдая за людьми, завтракавшими сухими корками хлеба.
Она чужак в чужой стране. Мышиные ушки чуть-чуть подрагивали на ее плече, слегка щекоча кожу.
Странное ощущение, но она знала — к нему надо привыкать.
Нельзя и помыслить, чтобы вырезать голову мыши или все ее тельце, наверняка погребенное целиком в теле Николь. Теперь клетки мышки уже слились с ее клетками, и много кубических дюймов тела Николь таковы, что отличить, где начинается мышь, а где кончается Николь, — невозможно.
— Ты, наверное, хочешь пить? — Уильям протянул ей кружку, на которой был изображен бородатый человек. Надпись на кружке гласила: “Эдуард VII*. Боже, храни короля”. Это была одна из многочисленных чашек, горшков и тарелок, которые эти люди добыли и хранили в течение многих исторических периодов. В этом Николь не сомневалась, видя, как люди, сидящие рядом, пьют из римских чаш, кубков викингов, викторианских чашечек и картонных стаканчиков Макдональдса, снабженных крышечками и соломинками для питья.
* Эдуард VII (1841-1910) — английский король с 1901 года.
Николь поблагодарила и выпила. Это было пиво, похуже того, что она пила обычно, но все же довольно вкусное, с ореховым привкусом и совсем без пены.
— Спасибо, — сказала она со слабой улыбкой. — Именно этого мне и не хватало.
— Ох, если бы все наши проблемы можно было бы решить с помощью нескольких кружек эля!
— А я знаю, что еще можно было бы решить таким же способом! — раздался грубоватый голос из живота Уильяма. — Слушай, Уильям, а не можешь ли ты достать мне чарку-другую настоящего сухого лондонского джина? Я бы с наслаждением вознесся на небеса пьяниц, чего давно уже не делал.
Уильям покачал головой:
— К моему великому сожалению, ответ будет отрицательный.
— Как будто я и без тебя этого не знал, — простонал Булвит. — Ты мне еще скажи, что мы куда-нибудь отсюда намыливаемся. А ну давай выкладывай.
— Полно тебе, Булвит. Ведь это будут мои ноги, что потащат твою болтливую башку.
В удивленном молчании Николь прислушивалась к разговору между Уильямом и лицом, выпиравшим из его живота. Это было похоже на разговор двух братьев — смесь серьезных аргументов и подначек. При этом и в том, и в другом чувствовалась глубокая сердечная привязанность.
В грубоватом голосе Булвита слышалась определенная настойчивость.
— Лучше всего было бы вернуться назад — в семнадцатый век. Там спокойнее, никаких склок, да и пиво там куда выше качеством.
— Я не думаю, что вопрос в том, какой год нам лучше выбрать, — сказал Уильям. — Нам следует покинуть это место и оставить между амфитеатром и нами как можно больше миль. Независимо от того, какой век мы выберем, эти подлые грабители нас все равно найдут и обворуют. Еще ладно, если при этом мы спасем свои шеи!
— Так что же ты предлагаешь? Сесть на корабль и уплыть на какие-нибудь трахнутые Таити?
— Нет.
— Потому что мы представляем исключительно живописное зрелище, а? Я, ты, Билли, который сидит там с шеей, из которой торчат лягушки, да и все прочие маршируем по дороге, ведущей к морю?
— Нет. Совершенно ясно, что сначала нам следует сообща решить, что делать дальше. Но уже и сейчас вполне очевидно, что если мы останемся тут, то подвергнем свои жизни величайшей опасности.
Вот и пришло время выбора. Николь подняла глаза.
— Ты хочешь сказать, что вы можете выбирать год, в котором жить? Вы можете контролировать время?
Уильям посмотрел на нее удивленными голубыми глазами.
— Ну разумеется. Не с такой точностью, как некоторые лиминалы, но если мы выбираем, скажем, 1766-й или 1955 год, то мы туда и попадаем.
В первый раз за все дни, которые прошли после того, как их отделили от нормального хода времени, Николь почувствовала, что в ней затеплилась надежда. Очень слабая, но все же. Николь поняла: есть шанс — очень маленький, — что ей удастся каким-то образом вернуть людей из амфитеатра назад — в их собственное время, в их собственные дома.
Она наклонилась вперед и схватила Уильяма за руку.
— Ты сказал, что умеешь путешествовать во времени? Тогда скажи мне, как вы это делаете?

2

Достопочтенный Томас Хатер отвел Сэма и Зиту в свой дом, чтобы вместе с ними вкусить яичницу с беконом. На блюде посреди стола громоздилась гора нарезанного хлеба, рядом стояло масло. В чашках китайского фарфора дымился чай.
Был уже вечер. Заходящее солнце отбрасывало красный отблеск сквозь высокие окна. На лужайке, прилегавшей к дому викария, распускал хвост и крылья павлин, играя всеми оттенками синего и зеленого цветов.
Сэм посматривал на Зиту, сидевшую напротив него. Она держала чашку обеими руками. Отпивая глоток за глотком, она все еще продолжала вглядываться куда-то в пространство, видно, переживая перипетии прошедшего дня.
Несмотря на все эти события, Сэм поймал себя на том, что невольно все еще сравнивает 1999-й и 1865 годы, замечая отличия даже в обычных домашних предметах. Во-первых, не было электричества. На каминной доске стояла алебастровая лампа с довольно закопченным, особенно в верхней части, ламповым стеклом. Мебель была увесистая, резная и очень пышная — можно сказать, что резьбы было чересчур много, прямые линии почти отсутствовали, преобладали кривые, выпуклости и вогнутости, у столиков были винтовые ножки. У обеденного стола верхняя часть ножек отличалась слоновьей толщиной, зато книзу они сходили почти на нет. Но все это никак нельзя было объяснить извращенной любовью самого Томаса к причудливой мебели. Скорее тут был виноват типичный стиль и типичный вкус эпохи. Эта мебель “бросалась в глаза”, она была крепкой, тяжелой и “видной” — подобно Империи, которая ее породила.
Ужин подавался солидной матроной лет семидесяти, которая “вела” дом Томаса. Она выкатывала глаза, с изумлением глядя на леггинсы Зиты, иногда даже прищелкивала языком, но в разговоры не вступала.
Томас подлил Зите еще чаю через специальное серебряное ситечко.
— Так каков же шанс у малыша Мидлетонов?
Зита покачала головой:
— Мне трудно сказать. Если он проживет 24 часа или около того, это даст возможность антибиотику заработать.
— Антибиотик? Я о таком лекарстве не слышал.
— Оно убивает бактерий прямо в теле.
— Это яд?
— Более или менее, как я полагаю. Но он не повредит Гарри.
“Разве что у мальчика окажется аллергия на пенициллин”, — пришла в голову Сэма неожиданная мысль.
Зита пила чай, ее пальцы мелко подрагивали. Наблюдать, как она вводила лекарство совсем недавно, было все равно что наблюдать за человеком, решившим сделать рекордный прыжок с вершины высокого утеса. Она прочла учебник. Она рассмотрела ампулу. А потом взялась за дело. Наполнила шприц и ввела иглу в ножку мальчика. В ножку серую, как замазка, вспомнил Сэм. И холодную на ощупь, как сказала позже Зита. Холодную, как банка в холодильнике.
Сэм вообще-то питал надежду, что в течение тех двух часов, которые они провели с умирающим, они станут свидетелями чудесного излечения: увидят, как широко откроются его глаза, как проступит улыбка на лице.
Конечно, ничего подобного не произошло. Состояние Гарри Мидлетона практически не изменилось. Он остался почти без сознания, его полузакрытые глаза ни на мгновение не отрывались от лоскута обоев над окном.
Подождав немного, они ушли, обещав вернуться позднее. Новую инъекцию Зита должна была сделать на следующий день.
Раз они пока еще здесь, то, вероятно, так и будет, сказал себе Сэм. Но если этот безумный бег назад во времени будет продолжаться, то в любой момент они могут оказаться в своем амфитеатре.
Сэм вцепился зубами в хлеб. Хлеб был грубоватый, слегка поскрипывал на зубах, будто набрался песчинок, пока зерно мололи песчаниковыми жерновами. Но на вкус он был очень хорош. Масло тоже было вкусное, желтоватое, в нем ощущался вкус сливок, непривычный для Сэма.
А Томас все еще расспрашивал о пенициллине. Теперь он хотел знать, почему это лекарство не продается повсюду, упомянув о десятке ребятишек, которые умерли за последние 18 месяцев или около того.
— Это совсем новое лекарство, — ответил Сэм. — Оно все еще проходит проверку. Понадобится еще несколько лет, чтобы доктора начали его широко использовать. Но оно...
— Нет-нет. — Томас улыбнулся нервно, чувствуя себя несколько неудобно, но уже решившись на что-то. Он не был человеком, который часто сердится или раздражается, но Сэм видел, что на этот раз викарий не желает, чтобы от него отделывались с помощью разных уловок. — Нет, послушайте... — Дрожащей рукой он шлепнул по столу — жест, немного напоминавший выпад в карате. — Послушайте. Вы находитесь в моем доме, едите мою пищу. И я имею право на ответную вежливость, хотя бы в виде честного ответа.
— Томас, пенициллин — новый...
— Пожалуйста, мистер Бейкер, окажите мне честь считать меня разумным существом. Совершенно очевидно, что вы не те, за кого себя выдаете. Во-первых, я нахожу вашу группу в чрезвычайно странных одеждах в амфитеатре. Вы появились там без всякого предупреждения. Разумеется, о вас должны были появиться сведения в здешней прессе. И вы, сэр, были без шляпы.
— Я оставил свою шляпу в...
— Нет, нет, нет! Вы же ходите без шляпы всегда. Поглядите на лицо... наклоните вашу голову. — Он указал на свои щеки и нос. — Нижняя часть лица у меня загорелая, а выше бровей загара нет. И такой же вид у каждого мужчины в нашем городе, кроме вас. Загорелое лицо, белый лоб. Это потому, что мы все, выходя из дома, надеваем шляпы. Вы же, совершенно очевидно, шляпу почти никогда не надеваете. Ваш лоб покрыт загаром. — Внимательные глаза викария не спускали взгляда с лица Сэма. — Современного цивилизованного человека отличает то, что он за пределами дома всегда носит шляпу. Даже в Северной Америке. Вы говорите, что вы из археологической экспедиции, но я не видел, чтобы кто-нибудь производил в амфитеатре раскопки. В своем распоряжении вы имеете поразительные экипажи, которым не нужны лошади, потому что они приводятся в действие какими-то внутренними взрывами. А этим утром я видел, как вы пользовались лекарством, о котором я никогда не слыхал и которое вы назвали антибиотиком, но — во имя Неба! — почему вы, археологи, вернее будет сказать, так называемые археологи, имеете его при себе?
Сэм откинулся на спинку стула, вздохнул и сказал:
— Вот так дедуктивный метод! Шерлок Холмс за то, чтобы овладеть таким, прикончил бы родную бабушку.
— И, — продолжал Томас, не желая, чтобы его прерывали, — вы пользуетесь фразами и словами, которых я никогда в жизни не слыхивал. Возможно, мой приход провинциален, но ручаюсь, что ни один цивилизованный человек, во всяком случае, в этой стране, тоже с ними дела не имел. — Достопочтенный Томас весь дрожал, но себя контролировал. Без сомнения, он ждал ответов, но на этот раз честных, а не таких уклончивых, что они на собственных ногах и стоять не могли. — Итак, — продолжал Томас, — вы мне должны сказать, почему вы здесь? И откуда вы взялись?
— Правду? — Сэм поглядел на Зиту. — Я думаю, нам было бы легче, если бы мы рассказали Томасу все.
— Сэм? Разумно ли это? И есть ли в этом необходимость?
— Я думаю, да.
— Но мы можем... в-з-з... и исчезнуть через секунду...
— А если этого не произойдет? Мы уже пробыли здесь сутки. Вспомни, что сказал Ролли! Что механизм, который тащит нас, дает сбой.
— В этом мы тоже не можем быть уверены.
— Я знаю, но допустим, что дело обстоит именно так, как говорит Ролли. Что, если нас забросило сюда надолго? Тогда нам потребуется помощь такого человека, как Томас. Нам нужна крыша над головой — это бесспорно. И работа, чтобы было на что купить еду.
— Но тебе будет невероятно трудно убедить всех и каждого в том, что ты говоришь правду. Подумал ли ты о том, что твой рассказ будет звучать как выдумка сумасшедшего?
Сэм заметил, что Томас прислушивается к их обмену репликами с величайшим недоумением.
— Что именно будет звучать как выдумка сумасшедшего? — спросил Томас. — Нет уж, извольте оказать мне честь и изложите вашу историю без утайки.
Сэм поглядел на Зиту.
— Если ты считаешь, что мне лучше держать свой рот на замке, я так и сделаю, но мое мнение, что это может привести к самым дурным последствиям.
Зита допила чай и поставила чашку на блюдце.
— О’кей. Ты прав, Сэм. В очень скором времени нам может понадобиться помощь. В конце концов, Ролли сказал, что тут могут начаться неприятности в связи с Синебородыми. Нам нужно предупредить этих людей, чтобы они были настороже.
— Я ничего не понимаю. — Томас покачал головой. — Я не понимаю даже четверти того, что вы говорите! Синебородые? Зита чуть улыбнулась:
— О’кей. Вперед, Сэм.
Сэм немного подумал, подыскивая нужные слова. Но в голову ему почему-то лезла полная нелепица: “В некотором царстве жили да были...”
Тогда он встал.
— Вам придется извинить меня. Я вернусь через минуту-другую.

3

От своей машины Сэм вернулся с картонной коробкой в руках.
Когда обеденный стол был освобожден от чашек и тарелок, Сэм попросил Томаса зажечь лампу, так как за окном уже стемнело.
Затем, при свете керосиновой лампы, которая светила удивительно ярко, Сэм вынул из коробки несколько предметов и разложил их на скатерти. После этого он выложил туда же содержимое своего бумажника.
Томас тут же встал со стула и склонился над столом, обозревая эту выставку удивительных предметов, но при этом не притрагиваясь к ним руками. Руки он держал за спиной, будто боясь что-нибудь сломать, а возможно, наоборот, не желая чем-то заразиться от этих предметов, которые казались такими красочными в свете лампы:
— Удивительно, просто удивительно, — бормотал он шепотом. Выкладывая еще один предмет, Сэм взглянул на Зиту. Она согласно кивнула.
Затем, действуя точно профессор анатомии, называющий части тела трупа своим любознательным студентам, он стал по очереди называть каждый предмет.
— Журналы “Космополитен”, “SFX” и “Санди таймс”, компакт-диски РЕМ, “Роллинг Стоунс”, Майк Олдфилд... Энджелберт Хампердинк? — Он в полном недоумении поднял глаза на Зиту.
Зита покраснела как мак:
— Мама оставила это в последний раз, когда я ездила домой.
— “Akhenaten” Филиппа Гласса, подборка под общим названием “Роуд раннерс” с надписью “Музыка в круизе”. Моцарт, “Волшебная флейта”...
— Ага, — сказал Томас, наконец-то услышавший нечто понятное.
Сэм продолжал перечислять столь же методично:
— Два телефонных справочника — один по Бирмингему, другой лондонский. Атлас автомобильных дорог Великобритании, водительское удостоверение, полдесятка монет, пара кредитных карт, чеки для оплаты заправки машины, две почтовые марки, американская почтовая марка, визитные карточки. Банкнота в один доллар, банкнота в один фунт стерлингов и еще вот это. — Он поднял и повертел в руках диктофон, который тут же поставил среди остальных вещей.
— Боже мой! — воскликнул Томас.
— Все это, — произнес Сэм, — доказательства правдивости того, что вам сейчас предстоит услышать.
Теперь Томас прикоснулся к каждому из предметов одним пальцем — от журналов до компакт-дисков и монет — так осторожно, будто получал от каждого какой-то заряд.
— Формы и даже назначение некоторых из них я узнаю, — прошептал он. — Журналы, монеты. А других — нет. — Он тронул диски, кредитные карточки, диктофон. — Что же это, во имя Неба?
Сэм поднял диктофон, нажал кнопку обратной перемотки, а затем “пуск”.
Четко и ясно прозвучала запись голоса Сэма:
— ...доказательства правдивости того, что вам сейчас предстоит услышать.
Томас даже отпрыгнул назад, как будто кто-то дотронулся до него обнаженным проводом. Но тут же раздался голос самого Томаса:
— ...Формы и даже назначение некоторых из них я узнаю. Журналы, монеты. А других — нет. Что же это, во имя Неба?
— Господи! — Томас не мог опомниться. — Господи! Машина-эхо?
— Диктофон. Она очень широко распространена.
— Но...
— Очень широко там, откуда мы прибыли.
Томас поглядел сначала на Сэма, потом на Зиту. Он смотрел так пристально, как будто старался прочесть по выражению их лиц, что это не какая-нибудь прекрасно разыгранная хохма. Затем взял один из журналов и тщательно рассмотрел обложку, поворачивая журнал то в одну, то в другую сторону, чтобы лучше использовать свет лампы.
— Цветные фотографии, — говорил он, продолжая любоваться изображением. Затем пристальнее пригляделся к названию. — 10 мая 1998 года. — Потом начал поднимать одну за другой монеты, стараясь обнаружить год чеканки. — 1991-й, 1992-й, еще 1991-й, 1995-й, 1999-й. Господи Боже мой, воля твоя! — Он даже прикрыл рот ладонью.
— Я думал, что лучше будет вам показать все это, чем рассказывать.
— Значит, вы из... Господи! — Томас воззрился на лицо Зиты, как будто видел его впервые. — Вы из... Неужели это правда? — Томас схватил диктофон и стал вертеть его перед глазами. Затем поднял и снова опустил вниз, как бы проверяя его вес. Когда он снова посмотрел на своих гостей, лицо его выражало невероятное волнение. — Вы прибыли из 1990-х годов в 1865-й! Господи, какие удивительные вещи вы можете нам рассказать!
— Можем, — согласился Сэм. — К сожалению, мы принесли вам и предупреждение. Кастертон и все его жители находятся в ужасной опасности. Вам грозит нападение очень жестоких врагов.
Сэм понимал, что ему предстоит объяснить еще очень многое. Поэтому он набрал в легкие побольше воздуха и начал с самого начала.

Глава 38

1

Сэм вспомнил свои слова, сказанные преподобному Томасу Хатеру, вспомнил тогда, когда перевозил двух священников на своей лодке через реку.
К сожалению, мы принесли вам и предупреждение. Кастертон и его жители находятся в ужасной опасности. Вам грозит нападение очень жестоких врагов.
Случается, что, сделав предсказание, вы промахиваетесь мимо цели. В данном случае предсказание Сэма промахнулось, можно сказать, на целую милю.
Орды варваров-Синебородых, вторжения которых ради грабежей, насилия и убийств в Кастертон Сэм опасался, так и не последовало.
Летние денечки катились один за другим, не принося ничего, кроме удовольствия.
И каждое утро Сэм ожидал появления игры цветовых пятен, этого своеобразного психоделического шоу, когда невольных путешественников во времени швырнут еще дальше в прошлое — на пятьдесят, сто или тысячу лет.
Но и ничего подобного тоже не происходило. Было похоже, что корабль времени должен был доставить их во второе мая тысяча восемьсот шестьдесят пятого года, а затем встать на прикол.
Когда прошло какое-то время, Сэм перестал ждать, что варвары выбегут на них из леса, держа в руках топоры и мечи, жаждая крови и насилия, и удержать их не сможет ничто.
Теперь главной задачей стала адаптация к новым условиям, к 1865 году.
Благодарение Господу, как говаривал преподобный Томас, что Сэм рискнул посвятить его во все обстоятельства путешествия во времени, и тот ему поверил. Все оказалось гораздо проще, чем ожидалось. Будучи священником, Томас свято верил во все библейские чудеса. Для него не было никаких проблем верить в то, что Иисус Христос превратил воду в вино, что Он воскресил Лазаря из мертвых. Томас от души верил, что Сын Человеческий ходил по воде и накормил пять тысяч человек несколькими рыбами и хлебами.
Поэтому он тут же принял за факт, что Сэм Бейкер и его спутники бь1ли вырваны из своего времени и посланы в прошлое для выполнения Божественного Предначертания. Он верил, что та же Рука ответственна за излечение Гарри Мидлетона через посредство Зиты и пенициллина.
И вот теперь, ведя к берегу лодку с ее святейшим грузом, Сэм мог бросить быстрый взгляд на прошедшие шесть месяцев вплоть до дня нынешнего — 5 октября 1865 года.
Николь Вагнер так и исчезла, не оставив никаких следов. На следующий день после этого исчез и шофер автобуса. Он пропал во время поисков Николь. Конечно, имели место всякого рода домыслы — от смерти до совместного бегства или даже до того, что оба были индивидуально унесены в какую-то другую эпоху. Непреложным же фактом было одно: ни один из них не вернулся. Их товарищам по путешествию во времени пришлось заниматься своими собственными неотложными делами: как выжить в новых нелегких условиях и как примириться с мыслью, что они никогда не вернутся к своим семьям, оставшимся в 1999 году.
Теперь Ролли появлялся у них сравнительно редко. То, что он им рассказывал, было, как и прежде, не слишком понятно. Даже Джад и тот сказал, что не понимает смысла слов Ролли, даром что он стал спокойнее и говорит не так сбивчиво.
К середине июня Карсвеллу наскучило сидеть на яхте, и он снялся с якоря в одно прекрасное утро и отправился вниз по течению, не сказав никому ни единого слова о том, куда он держит путь. С тех пор его никто не видел.
Томас обеспечил людей из амфитеатра крышей над головой в виде пришедшей в запустение фермы, ее дворовых построек и коттеджей, которые являлись собственностью прихода. В данное время они были свободны, а поскольку не имели больших земельных участков, да и лежали за городом, Томасу было нелегко найти для них арендаторов. Теперь, во всяком случае, он таковых получил, хотя это и были нищие изгнанники 1999 года.
Таким образом, уже через неделю после первого разговора с Томасом Катером Сэм вместе с еще сорока невольными путешественниками во времени переселился в новое жилье. Только Джад и Дот Кэмпбеллы решили остаться на своей лодке, что в определенной степени было благом для остальных, так как их жилищные условия и без того трудно было назвать блестящими.
Чтобы не возбуждать праздного любопытства своими машинами, их поместили в каретный сарай и в амбар.
Сэм очень быстро понял, что жить в 1865 году без денег просто невозможно. Они собрали все свои драгоценности (предварительно расплавив и превратив в маленькие слитки золота и серебра, по которым нельзя было определить время их производства). Купив одежду, чтоб не отличаться от местных жителей, заплатив за пару месяцев вперед арендную плату и накупив на три-четыре дня пищи на сорок человек, они поняли, что надо искать работу.
Ну а на какую работу мог рассчитывать в 1865 году режиссер телевидения?
Ответ: ни на какую. Это Сэм понял сразу.
Вот почему он вскоре согласился на работу перевозчика на пароме через Тарн чуть пониже амфитеатра. Переправа стоила пенни с головы. Из этой суммы Сэм получал половину в качестве заработка. Проработав на перевозе целое лето, Сэм заработал загар, пару окрепших рук и широкую мускулистую спину. Ладони его теперь украшали мозоли, такие крепкие, что он мог безболезненно тушить об них окурки. По утрам старик перевозчик и его жена кормили Сэма завтраком. Им принадлежала лодка, и вообще они считались как бы нанимателями Сэма. Это были милейшие и очень добрые люди. Обычно завтрак состоял из овсянки, такой крутой, что ложка могла стоять в ней, как флагшток. В специальных случаях миссис Эвертон делала беконную запеканку. Она делалась из мелко нарезанного отварного картофеля, который поджаривался на беконном жире, набивался в миску в виде пирога, а потом запекался на огне плиты. Подавали его вместе с беконом, который поджаривали на открытом огне на специальных крючьях.
Бекон вообще был излюбленной пищей жителей Кастертона. Иногда его подавали и к завтраку, и к обеду, и к ужину. Ели то запеченным, то жареным, то вареным в супе, который назывался “коол”, то вяленым. Сэм обнаружил, что он не только привык к бекону, но и положительно восхищался этими вкуснейшими полосками копченой свинины. Каждый вечер, вернувшись на ферму голодный как волк, он ужинал — если не беконом, то хлебом, сыром, маринованными овощами и яблочным пирогом, запивая это солидным глиняным кувшином местного эля. А затем засыпал сном праведника в своей комнатушке под крышей.
“Трудно поверить, — думал он, привязывая лодку к пристани, — но мы стали пускать корни в Кастертоне”.

Предыдущая страница 21 Следующая страница


Затерявшиеcя во времени 22

Сэм перезнакомился с уймой жителей городка. Мужчины приподнимали шляпы, женщины дружелюбно желали ему доброго утра. В городском кафе, где огромная кружка кофе стоила три пенса, молочный кекс — два, а масло — один, он нередко проводил часок-другой, болтая с новыми друзьями.
За пару месяцев этот образ жизни многими был усвоен столь успешно, что Райан Кейт, например, объявил о грядущей женитьбе на местной девушке. Это была дочь местного булочника, как сказал с улыбкой Райан, симпатичная сильная женщина лет тридцати. После огласки и одобрения брака отцом Райан оказался на работе у булочника в качестве продавца в лавке.
Ли Бартон нашел работу в местном мюзик-холле в качестве члена труппы и рабочего сцены. Он въехал в комнату Сью Рой-стон, что скандализировало всех остальных. Тогда он выехал из нее и тут же женился на Сью по специальной лицензии и с благословением преподобного Томаса.
Черт побери, как быстро они усваивали Zeitgeist * викторианского Кастертона! Этот маленький торговый городок находился в центре Великобритании, которая в свою очередь была центром викторианской Империи, доминионы которой простирались от арктической Канады до южной Новой Зеландии. Здесь солдаты-ветераны еще посиживали за кружками доброго эля в придорожных гостиницах, вспоминая, как они бились со Старым Бони под Ватерлоо. Здесь до сих пор еще можно было найти одну-другую старую леди, которая могла припомнить, как она танцевала на балу совсем юной девушкой во времена, когда Северная Америка находилась под рукой Георга III**.
* Zeitgeist (нем.) — дух времени.
** Георг III (1738-1820) — английский король с 1760 года.
Этот Zeitgeist постепенно просочился под кожу даже Сэму. В 1999 году о нем сказали бы, что они с Зитой “встречаются”, зато теперь он “гулял” с ней. По воскресеньям они с Зитой ходили в муниципальный парк, чтобы послушать военный духовой оркестр, который играл для публики, сидевшей на хлипких садовых стульях. Потом они освежались чашечкой чая в местном чайном заведении. У викторианского Кастертона была даже замена телевидению. Каждый вечер в местном мюзик-холле давали представление. Конечно, такое мероприятие было более рассчитано на “синие воротнички”, нежели спектакли Королевского театра, где ставили Шекспира и даже оперы.
За билет, стоивший шесть пенсов, мюзик-холл предлагал смешанную программу (что тоже роднило его с телевидением, думал Сэм с кривой улыбкой): десять минут пения и веселой музыки, а далее получасовой скетч, в котором принимала участие вся труппа, включая Ли Бартона в костюме и гриме. Часто это была мелодрама, например, о судьбе отца-пьяницы, который в один черный день, напившись виски, убивал свою жену и/или своих детишек. Его арестовывали и приговаривали к повешению. В самый ответственный момент призраки его убитой семьи появлялись в камере и прощали преступника. Зрители, конечно, рыдали, количество слез исчислялось ведрами, но после представления все дружно отправлялись куда-нибудь, где можно было выпить как следует. В другой пьесе палач оказывался отцом убийцы. Он когда-то бросил свою жену и детей опять же по причине собственного пьянства. Затем по ужасному стечению обстоятельств он по необходимости надевал петлю на шею собственного сына. После сцены казни (она проходила за сценой и сопровождалась криками и тяжелым падением тела) опечаленный палач выдавал длинный монолог о вреде пьянства, которое разрушает браки и заставляет убивать собственных детей.
И все равно зрители после окончания пьесы все как один по прямой, точно пчелы, тянулись в ближайшие пивнушки или винные подвальчики.
И все же, по наблюдениям Сэма, жизнь в Кастертоне 1865 года была хороша. Городок умеренно процветал. В целом люди были здоровые, особенно те, кому удалось пережить трудности детства. Статные женщины излучали здоровье и силу. Конечно, кое-кто имел физические недостатки вроде косоглазия, прыщей и так далее, но Сэм почему-то обращал на них все меньше внимания. Город эмоционально усваивал Сэма. Из ньюйоркца девяностых годов двадцатого века он превращался в британца середины викторианской эпохи.
И находил такую трансформацию весьма приятной.
До первого прыжка во времени жизнь Сэма вращалась вокруг его профессии. В связи с ней он планировал свое будущее, его ум был день и ночь занят обдумыванием новых вариантов программ: как, например, внести новые элементы в показ бейсбольных соревнований, как интереснее подать материалы для воскресного клуба болельщиков футбола. Следующим приоритетным вопросом была балансировка доходов (весьма значительных даже для Нью-Йорка) и расходов (квартира, налоги), чтобы можно было внести плату за новый “мерседес-бенц”.
А теперь все это утратило смысл.
Все это не значило ни фига, ни хрена, ни даже дырки от бублика. Вот какое дело.
Только теперь до Сэма дошло, что самое главное — человек. Вот он-то и стал теперь центром жизни Сэма. При виде Зиты его душа начинала петь. И в гармонии со временем, в котором он жил, Сэм понял, что он готов просить ее руки. И очень скоро.
Солнце пускало по воде зайчики, утки где-то крякали так, что свободно могли открякать себе головы. Сэм помог парочке дородных Достопочтенных вылезти из лодки. От преподобных сильно пахло пивом и луком. Он приподнял шляпу, пожелал им доброго пути, а потом улегся на согретых солнцем досках пристани, чтобы жевать стебелек травинки, наслаждаться солнечным теплом и мечтать о том приятном, что мог принести ему грядущий месяц.
Как хороша жизнь.
Опасность если и была, то далеко-далеко. Такими далекими кажутся жгучие морозы в жаркие летние дни. Невероятно далеко. Но где-то в глубине сознания сидит убеждение, что ледяные ветры обязательно задуют когда-нибудь.
И дуть они будут долго и зло.
Но пока Сэм жевал свою травинку, глядя, как высоко над ним стригут воздух стремительные ласточки, Рок был еще далеко-далеко. Но он приближался. Неотвратимо. Медленно, но так же верно, как приближались морозы и жуткие зимние вьюги.

2

Николь Вагнер теперь жила где-то, как она говорила, в самом сердце Нигде. Она даже не поняла, что это такое, когда вместе с группой лиминалов, предводительствуемых Уильямом, она впервые оказалась здесь.
— Мы люди хорошие. Что-то вроде цыган Времени — бродим то там, то тут, подбираем, что плохо лежит, но что может нам пригодиться, — так говорил ей Булвит из своей ниши в животе Уильяма. — А вот есть еще банды Синебородых... Ты вскоре поймешь, почему их так называют — они татуируют верхнюю губу и подбородок синими Полосками, точно какие-нибудь краснокожие воины или еще кто. Так вот они — подлые мерзавцы, должен я тебе доложить, девочка. Они не только отнимают у нас наше жалкое барахло, но еще выскакивают за границы этого Лимбо,* чтобы убивать и грабить ни в чем не повинных людей. Так что если мы — цыгане, бродящие сквозь время, то эти гнусные подонки — настоящие пираты. Или викинги. Они предпринимают рейды, не обращая внимания на границы зон Времени, они способны ворваться, например, в 1956 год, напасть на какой-нибудь дом, перерезать глотки тем, кто в нем живет, и удрать сюда прежде, чем их кто-то обнаружит. А теперь стало еще хуже. — Голос Булвита упал почти до шепота, как будто он опасался, что их подслушают. — Поговаривают, что в Лимбо есть такая область, где они собираются в стаи, насчитывающие сто тысяч человек, а может, и больше, может, тысяч двести, а может, и миллион...
* Лимбо — преддверие ада, заброшенное место.
Николь, со своим пушистым компаньоном на плече, лениво вслушивалась. Белая хлопчатобумажная простыня прикрывала ее обнаженные груди. Она вряд ли понимала хоть половину того, что говорил Булвит, но безотносительно к тому, кем был Булвит, и правдоподобности истории о том, каким образом он оказался внутри живота Уильяма, причем из кожи живота выглядывали лишь его глаза, рот и нос, Николь уже успела к нему привязаться. Правда, она и по сей день не могла забыть тот шок, который испытала, когда впервые увидела лицо Булвита.
Представьте себе маску, очень похожую на живое человеческое лицо, наклеенную на живот другого человека. Маску, чуть-чуть сдвинутую вправо туда, где у обычных людей находится аппендикс, да еще под таким углом, что один глаз располагается как бы выше другого.
Из-за такого расположения глаз Булвита иногда дразнили Исайей*: “Грядет, грядет ликующий Лиминал, лоб коего украшает ожерелье из раковин, точно язвы на его челе”. “Меня зовут Исайя, потому, что один глаз у меня выше другого”, — говорил он Николь, повторяя это выражение по многу раз.
* Исайя — библейский пророк. Бессвязные фразы Булвита — сильно искаженные обрывки цитат из Книги пророка Исайи.
Теперь Николь уже привыкла к этому лицу, искоса поглядывающему на нее с плоского мускулистого живота Уильяма.
Почти так же, как она привыкла к тому, что они с Уильямом любовники и что, когда они нагими лежат в постели, Уильям оборачивает талию полотенцем, чтобы скрыть это лицо с парой карих глаз, которые с любопытством таращатся на мир. Получалось что-то похожее на широкий индийский пояс.
А вообще-то Булвит был просто лапочка. Он не возражал.
Так что Николь считала себя у него в долгу и охотно слушала болтовню Булвита, пока Уильям спал.
— Если хочешь знать, — продолжал Булвит, поглядывая на нее с живота Уильяма, так как тот лежал в двуспальной кровати на спине и ровно дышал, закрыв глаза и заложив руки за голову, как спящий ребенок. — Если хочешь знать, эти варвары замышляют какое-то большое дело. Ведь сначала только немногие знали, как удрать из этого Лимбо. Разумеется, они иногда убивали путников, грабили одиночные дома, но теперь поговаривают, что барьеры рушатся и что каждый дурак может перебраться одному Богу известно в какое время. Это будет похоже на то, что происходит, когда рушится дамба. Вся страна будет разом затоплена этими ублюдками-убийцами. Несчастные олухи на другой стороне не имеют ни единого шанса выстоять против них.
— На другой стороне? — спросила Николь, сонно поглаживая голову мышки. Это было приятное ощущение. Можно сказать, сродни сексуальному.
— Да, они собираются напасть на другую сторону.
— Но я не понимаю, что ты называешь другой стороной.
— Ах, — вздохнул Булвит. — Иногда мне кажется, что я говорю на каком-то другом идиотском языке, если судить по тому, как посторонние реагируют на меня.
— Извини, Булвит. Я ведь у вас новенькая, как ты знаешь.
— Конечно, новенькая, милая. Хм... Эта сонная башка поворачивается.
Уильям что-то пробормотал во сне и повернулся к Николь спиной. Таким образом, лицо Булвита с широко открытыми глазами тоже оказалось глядящим в другую сторону.
— Вот так-то, — ворчал Булвит, — поворачивает меня так, чтобы я не видел леди. А она теперь скажет, что я просто грубый мальчишка-кокни, парень с тележкой.
— Нет, я так не думаю, — тихонько ответила Николь, прижимаясь к спине Уильяма. — А теперь объясни мне, что такое другая сторона.
— Понимаешь, мы находимся по одну сторону границы. Все остальные, включая твоих старых друзей из этой Богом забытой дырки в земле, живут по другую сторону.
Николь резко приподнялась, опираясь на один локоть.
— Ты хочешь сказать, что место, где мы сейчас находимся, расположено вне нормального потока времени?
— Господи, благослови меня и старуху матушку! Ну конечно же! Николь, моя милая, а как ты полагаешь, где мы были все это время? В стране Нод*?
* Страна Нод — сказочная страна сновидении, часто бытующая в поэзии XIX века.
— Нет, я думала, что это просто несколько лачуг, расположенных где-то в чаще нашего леса.
— Эти несколько лачуг, девушка, для всех нас — несчастных олухов — родной дом.
— Извини, я не хотела...
— Да, я знаю, ты хорошая девочка. — Голос Булвита смягчился. — Вот потому-то люди и называют меня брюзгой. Я легко обижаюсь, шутки воспринимаю как оскорбления. Мы, знаешь, кто со старой Кентской дороги, мы все такие. Ты смотришь на меня, солнышко? Чуть что, сразу в драку. Каждую пятницу обязательно драка в пивнушке, это уж как часы. — Он помолчал. — Но я удивлен, что никто тебе ничего не объяснил. Помнишь тот день, когда мы тебя увели в лес от амфитеатра и старых друзей?
— Конечно.
— Ну, так мы увели тебя через границу к нашим старым лагерям. Новый лагерь разграблен Синебородыми. А ведь какой лагерь был — просто персик! Родник чистой воды, сладкой как мед, полно дичи в лесу, отличный кабачок на дороге, да еще с пивом, которое...
— Но мы же... Я хочу понять — в каком времени мы живем?
— О, это очень далеко от всего мира. Это трудно объяснить, но представь себе, что Прошлое и Настоящее — это два места на карте. Теперь, если ты сложишь карту так, чтобы Прежнее и Настоящее наложились друг на друга, то складка между ними и будет то место, где мы находимся сейчас.
— Нет, не понимаю.
— Представь себе это место — Лимбо. Оно скрыто складкой карты. Только мы с тобой скрыты складкой во Времени. Это понятно?
— Вроде понятно.
— Ладно. Это тайное место, используемое нами. И, к нашему великому сожалению, также и Синебородыми. К счастью, оно достаточно велико, чтобы можно было держаться подальше от этих подлых убийц.
Николь терла рукой лоб. Мозг прямо разрывался от множества новых концепций. Она опустила голову на подушку. В окно светила луна, и видна была соломенная кровля над головой.
— Извини. — Она снова потерла лоб. — Но я не понимаю, как мы сюда попали.
— Трудно объяснить.
— Ну, может, ты покажешь как?
— Может быть, если этот Уильям отвезет меня на своих двух ногах.
— Булвит?
— Что?
— А ты можешь отвести меня в тот год, где находятся сейчас мои друзья?
— А зачем?
— Мне надо рассказать им про это все.
— Ради Бога, зачем? Николь, никогда не надо будить спящую собаку!
— Но если есть возможность двигаться и вперед во времени, то им просто необходимо знать об этом!
— Николь, милочка, — голос Булвита был мягок и нежен, — когда я был малышом, мне рассказали историю, случившуюся на улице, где я жил. Ребенок, которому исполнилось что-то около пятнадцати месяцев, был украден прямо из колыбели, когда мать вышла в лавку. Можешь себе представить, что с ней было? У нее чуть сердце не разорвалось от горя. Чуть не помешалась. Ты, вероятно, удивляешься, к чему я клоню, поэтому я продолжу. Через восемь лет правда вышла наружу. Женщина, у которой только что умерло дитя, украла чужого малыша. Она полюбила его как собственного. Воспитала. И, конечно, украденный считал ее матерью. Полиция раскрыла дело, оно пошло в суд. Так что же решил судья? Вернул ли он девятилетнего ребенка его родной матери, которая теперь была для него совершенно чужим человеком? Или допустил, чтобы женщина, укравшая ребенка и принесшая столько горя, удержала мальчика, принадлежавшего другой? И не забывай, что мальчик-то смотрел на нее как на мать.
Николь поднялась на локти, чтобы смотреть в глаза человеку, чье лицо улыбалось ей с живота спящего любовника.
— Легкого ответа здесь не может быть, — ответила она.
— Точно. История вроде как про суд Соломона, который предложил разрубить ребенка пополам, чтобы посмотреть, какая из женщин любит своего ребенка больше и готова отдать его чужой, лишь бы он был жив и здоров. Хочу сказать тебе вот что: твои друзья живут в 1865 году сколько? Уже полгода? Значит, они уже начали пускать там корни, моя дорогая. Да, это представляется весьма соблазнительным: явиться к ним и сказать: “Ладно, ребята, мы возвращаемся в 1990-какой-то там год”. Найдутся такие, кто вообще не захочет возвращаться. Может, они кого-то полюбили. Так что — оставаться с невестой в девятнадцатом веке или тащить ее в двадцатый, где шок от изменившихся условий жизни может довести ее до безумия? Запомни мои слова: не надо будить спящую собаку, детка.
Долго еще лежала Николь рядом со спящим Уильямом, а Булвит все старался убедить ее в том, как хорошо все образуется, если она оставит свою идею вмешательства в их жизнь.
Она и в самом деле понимала, что у нее сейчас есть другие обязательства и другие привязанности — по отношению к любовнику, по отношению к людям, с которыми она живет. Она знала, что ей самой уже никогда не вернуться в 1999 год. В ее организме произошли необратимые изменения. ДНК мыши сплелась с ДНК самой Николь. Уже одно это вбивает клин между ней и остальным человечеством. И тем не менее после разговора с Булвитом ей стало как-то неуютно. Ее старые друзья были в опасности, и она обязана их предупредить. И сделать это надо как можно скорее.

Глава 39

1

День свадьбы Райана был днем, которому суждено запомниться надолго.
Новобрачная — дочь самого богатого булочника Кастертона — была в белом платье с белой фатой и букетиком цветов, похожих цветом на персик. Присутствовали почти все изгнанники из 1999 года, а также члены семьи невесты. Все были одеты по моде середины царствования королевы Виктории — мужчины в цилиндрах и фраках.
За исключением преподобного Томаса Хатера, никто из местных не знал, что Сэм Бейкер и остальные новые граждане Кастертона прибыли сюда не из какой-нибудь другой части страны, а фактически из другого столетия. Это было, пожалуй, самым охраняемым секретом в Кастертоне.
После свадебного банкета в доме булочника Сэм, чтобы отдохнуть от шума, вышел в сад подышать прохладным вечерним воздухом. Появившиеся первые звезды с трудом пробивались сквозь глубокую синеву вечернего неба.
Яблоки на ветвях почти созрели и сильно напоминали многократно умноженное лицо Райана. Тот стал еще толще, а розовые щечки приобрели более темный оттенок и еще сильнее округлились.
В саду Сэм наткнулся на Джада Кэмпбелла, который стоял в задумчивости, опершись на грушевое дерево. Он был серьезен, курил трубку и смотрел на поля, которые полого спускались к железной дороге. Простучал по рельсам поезд, выпуская белые клубы пара. От рычагов, тяжело вращавших колеса, тоже вылетали клубочки пара. Колеса ритмично постукивали.
— Приятный вечер, — сказал Сэм. — Я думаю, из них получится шикарная пара.
Джад затянулся трубкой.
— Шикарная, Сэм? Ты уже неплохо усвоил местный жаргон.
— Подумаешь, одно словечко, — усмехнулся Сэм. — Через какое-то время местный дух начинает незаметно просачиваться сквозь кожу.
— Значит, ты тоже превращаешься в туземца? Что ж, совсем неплохо. Это славное местечко. И люди тут славные. — Джад взглянул на дом, где сильные лампы бросали в сад желтоватый свет сквозь окна. Распевно звучали слова шуточной считалочки из большой гостиной, где готовились к новой игре. Раздался чей-то радостный визг, за которым последовали взрывы всеобщего смеха.
— Да, из них получится милая пара. Чемпионская, как они тут говорят. — Джад слегка улыбнулся. — Но ты должен помнить, что все это может кончиться вот так! — Джад щелкнул пальцами.
— Синебородые? Я о них ничего не слыхал. А ты?
— Пока ничего. Конечно, они могли убраться отсюда и грабить какой-нибудь другой период — 1066-й? 1770-й? 2001-й? Кто знает? Но я, пожалуй, имел в виду прыжки во времени. В любую минуту мы можем открыть глаза и оказаться в амфитеатре. Ты возле Зиты, рядом “сопровождающие” в своих театральных костюмах... а я буду снова втыкать в свой воротник булавку. Сэм, все это может исчезнуть. Эта жизнь, которую мы стали строить для себя, может исчезнуть, как пламя погасшей свечи.
— Полагаю, это так.
— Ты пожалеешь, если это произойдет?
— Да, пожалею. Я привык к этой жизни и полюбил ее. Мне нравится здешняя еда, здешнее пиво. И как ты сказал, это славный городок, где много хороших людей. Не хотелось бы потерять все это.
Джад вздохнул.
— И все же это может случиться. Так что не стоит вкладывать в это все свои эмоции, согласен?
— Ты имеешь в виду Райана?
— Он влюблен в девушку. И видел ли ты когда-нибудь такого счастливого человека? Но ведь если произойдет подвижка во времени, он потеряет свою жену.
— А может, и не потеряет.
— Хм... Ты заметил, что после любого прыжка у нас появляется вся наша личная собственность, какая бы она ни была? А вот сувениров из 1978-го или 1946 годов нам не удалось захватить. Они просто растаяли в воздухе.
— А может, тот механизм, который тащит нас сквозь время, просто перестал существовать?
— Может быть.
— Но ты в этом сомневаешься. Несмотря на то что мы тут сшиваемся уже сколько? Шесть месяцев?
— Значит, ты полагаешь, что это навсегда? — Джад снова затянулся трубкой. — И мы навсегда останемся в 1865 году?
— Знаешь, я думаю, что мы присоединились к нормальному потоку времени. Мы будем плыть в нем вместе с остальным миром. Если мы доживем до солидных лет, то увидим наступление нового века. Потом услышим о первом полете “Китти Хок”, об изобретении электрической лампы, кино, радио.
— Возможно, ты прав, — ответил Джад каким-то почти сонным голосом. Выпитое вино работало магически. — И все же я не могу забыть предостережений Ролли о том, что наступает время, когда рушатся плотины.
— И что орды варваров готовы вырваться и начать разрушать современный мир?
— Да, старик в это верит.
— Возможно, он и прав, но с каждым уходящим днем мне это кажется все менее и менее вероятным. Конечно, если сейчас они не грабят какое-нибудь другое время, как ты предположил.
— А в этом случае нам здесь делать нечего?
— Это так.
— Ах, не знаю я, Сэм! Можешь считать меня суеверным, но я все же думаю, что нас поместили сюда, в этот 1865 год, с какой-то определенной целью.
— Вполне возможно. Но пока не было никаких божественных предначертаний, которые возникли бы на небесном своде, никто нам не сказал “Бойтесь мартовских ид” или чего-нибудь в этом роде. Поэтому я думаю, что мы будем продолжать жить так, как живем сейчас.
— И не думать о завтрашнем дне?
— Одно к одному, Джад. А сейчас я хочу найти Зиту и пригласить ее на танец.
Улыбка Джада потеплела.
— Вот уж парочка так парочка! А верны ли слухи сарафанной почты?
— Все зависит от того, что именно ты слышал.
— Что в недалеком будущем мне снова придется надевать цилиндр.
Сэм ухмыльнулся:
— Может, на этот раз они и не соврали, Джад, старый дружище.
Джад хлопнул Сэма по широкой спине.
— По той же сарафанной почте я слышал еще, что у нашего мистера Гейнсборо в запасе есть бутылочка-другая отличного портвейна. Я собираюсь выяснить, верно ли это.
— Тогда вперед, мистер Кэмпбелл. Показывайте дорогу.
— Ты когда-нибудь пробовал мадеру?
— Нет, я держусь красных вин.
— Можешь смело пробовать. Она не так сладка, как я ожидал... но какой мускатный вкус!
И они зашагали по дорожке сада, на который уже опускался полог темноты. Ярко сверкали звезды — точно небо обсыпали серебряной пылью. Из дома доносилось пение — все немного выпили, все веселились. Время от времени слышались взрывы веселого смеха. А ведь сколько вранья намололи насчет чопорных викторианцев! На заднем дворе залаяла собака, очень гармонично вписавшаяся в музыкальное сопровождение.
Когда они завернули за угол дома, направляясь к черному ходу, Сэм услышал пронзительную трель полицейского свистка. Короткие требовательные свистки.
На улице разыгрывалась какая-то новая драма.

2

Уже через две минуты Сэм понял, что этот день забудется не скоро.
И не только потому, что это был день свадьбы Райана и той радости, которая была с этим тесно связана.
При звуке свистка Сэм инстинктивно ощутил, что случилось нечто весьма неприятное. Мышцы живота непроизвольно напряглись, и он через передний двор бросился прямо к калитке. Там раздавались крики и лаяли псы.
На улице, прямо на булыжной мостовой сидел какой-то мужчина, поддерживая одной рукой другую. Рядом свистел в свисток полицейский. Еще двое мужчин пытались успокоить лошадей, бьющихся в оглоблях почтовой кареты. Одна из лошадей лупила копытами по передку кареты, производя страшный шум.
— Что случилось? — на бегу кричал Сэм.
Полисмен перестал свистеть.
— Какой-то бродяга пытался ограбить почтовую карету. — Он снова засвистел, сердито поглядывая куда-то вдоль улицы. — Но мы его возьмем. Возьмем как положено.
Сэм нагнулся, чтобы осмотреть человека, который продолжал массировать свою кисть.
— Эта сволочь ударила меня, — показал на свою руку кучер кареты.
— Засранец гребаный. Палкой или чем, не поймешь. Глянь-ка. — Он поднял левую руку, чтобы Сэм посмотрел получше. Из широкого пореза через костяшки пальцев, текла кровь и капала на булыжники. — Во подонок!
Сэм увидел, как на дороге, там, куда глядел полицейский, возникла еще одна весьма крупная фигура. Этот человек держал на сворках пару здоровенных бульдогов. Собаки рычали и вываливали наружу мокрые языки.
— Хорошо, что ты тут оказался, Гарри, — сказал полицейский. — Тип-то был опасный. Думаю, твои собачки его здорово напугали.
— Ага, отличная парочка рыкунов, это точно, — ухмыльнулся Гарри. — Уж ежели Джаг и Аполло вцепятся, так зубов не разомкнут, шалишь! Мировые парнишки.
Он ласково похлопал по круглым головам кобелей.
— А ты видел, куда тот дьявол намылился?
— Куда-то в поля подался, к Дендивуду, кажись.
— У него там наверняка лежбище, — сказал полисмен и сунул в карман свисток. — Далеко не уйдет. Завтра подберу несколько крепких парней. Если ты не слишком занят, Гарри, мы тебе будем рады. Тебе и собачкам, разумеется.
— Ладно, Бен. Они у меня спортивный народ, любят размяться.
— Хорошо. Мы из участка двинемся часов в семь.
— Приду, Бен. — С этими словами Гарри позволил “песикам” увлечь себя по улице. Их головы вертелись направо и налево, языки свисали из пастей, слюна капала на булыжники.
— Как вы, кучер? — спросил полисмен, освещая своим фонариком руку кучера.
— Справлюсь... Вы мне только встать помогите.
Джад и полисмен взяли его под руки и помогли подняться.
И тогда Сэм заметил нечто, лежавшее у самого тротуара. Он поднял его.
— Это ваше? — спросил он кучера.
— Не... это его, значит. Того, что меня стебанул.
— Что это? — спросил Джад, когда полисмен направил свет фонаря на предмет.
— О... — Джад чуть не задохнулся. — Будь я проклят!
— Забавная штуковина, — сказал полисмен, трогая находку. — Что скажете?
— Боевой топор, — ответил Джад. — Только лезвие бронзовое. Видите, оно желтое.
— Боевой топор с бронзовым лезвием? Для рубки не годится. Лезвие-то мягкое.
— Ну, пока-то он достаточно остер, чтобы срубить им вашу голову, если понадобится.
Сэм поглядел на Джада.
— Топор из бронзового века?
Джад серьезно кивнул.
— Именно это я имел в виду. — Он посмотрел Сэму прямо в глаза. — И мы с тобой прекрасно знаем, откуда он взялся.
Сэм поглядел на лезвие, все еще скользкое от крови.
— И знаем, кто его сюда притащил.

3

Через две недели Сэм Бейкер уже работал на пароме, перевозя людей взад и вперед через реку. Ни он, ни Джад не сомневались, что нападение на кучера почтовой кареты в ночь свадьбы Райана было делом рук Синебородых. Человек с бульдогами испугал Синебородого, и тот бежал, потеряв топор.
Перед главной атакой вполне возможны разведывательные операции. Но пока все было тихо. Синебородого не нашли. И очень быстро привычная жизнь вошла в свой приятный комфортабельный ритм. Вернулся из Брайтона Райан, который проводил там свой медовый месяц. Он сразу поселился в родовом гнезде Гейнсборо, разделив его с булочником, его женой, вдовой сестрой жены и целой толпой детишек, имена которых Сэм так и не сумел запомнить.
В ту самую минуту, когда Сэм перевозил через реку мужчину с корзиной грибов. Ли Бартон тоже собирал грибы в поле за фермой. Оттуда-то он и увидел фигуру, которая наблюдала за ним с опушки леса.

4

Ли Бартон остановился как вкопанный. В этой фигуре, прятавшейся в тени деревьев, он не узнал никого, но то, как пристально она присматривалась к нему, заставило его тоже обратить на нее внимание.
Неся плетеную корзину с грибами одной рукой, он ладонью другой прикрыл глаза от слепящего октябрьского солнца.
Фигура продолжала стоять на том же месте, наблюдая за ним, причем явно не собиралась выходить из тени.
Заинтригованный, Ли отправился к деревьям.
Иногда ребята из его мюзик-холльной труппы появлялись здесь, выполняя свою роль в тщательно подготовленных розыгрышах. Самого Ли, например, уже умудрились сгонять в магазин, чтобы купить там замок, хотя оказалось, что имелась в виду совсем другая железяка, выпускавшаяся фирмой “Замок”. Был и другой случай, когда он чуть не купился на краску “в полоску”. Иногда шутки бывали сложнее, иногда даже с использованием театральных костюмов для большей достоверности. Только на прошлой неделе Ли вместе с другим парнем переоделись полицейскими и арестовали собственного помощника режиссера по обвинению в двоеженстве. Остальные участники труппы ржали до слез. Помощник режиссера, однако, юмора не уловил и гонялся за ними по сцене с палкой, крича так, что даже посинел.
Так не был ли пугливый наблюдатель еще одним розыгрышем актеров? Только на этот раз нацеленным на самого Ли Бартона?
Ли осторожно двинулся вперед, вертя головой направо и налево, чтобы получше присмотреться к обстановке. Когда фигура отступила глубже в лес, он пошел быстрее.
На опушке, покрытой ковром опавших красноватых листьев, которые шуршали под ногами. Ли остановился. Он хорошо помнил рассказ о том, что произошло в свое время с Сэмом Бейкером. Как он в 1944 году встретился с варваром, вооруженным топором.
Ли глянул в сторону фермы. Она показалась ему слишком далекой. Если на него кто-то бросится из чащи, то шансов убежать никаких.
Стиснув зубы. Ли представил себе, как лезвие топора со свистом опускается ему на макушку. Стеклянная дрожь прошла по всему телу от макушки до большого пальца ноги, и внутри у Ли все зазвенело, будто он Рыл хрустальным колокольчиком, а не человеком из крови и плоти.
“Хватит, — сказал он себе и снова вздрогнул. — Дальше в лес не пойду”.
К тому же и та фигура тоже исчезла из виду.
Осторожно передвигая ноги. Ли стал пятиться назад, не желая подставлять спину тому, кто таился в глубине леса.
Под ногами громко хрустели опавшие листья.
Тише... тише... не шуми...
И не останавливайся.
Внезапно чувство опасности нахлынуло на него из леса почти материально ощутимой волной. Снова по телу пробежала крупная дрожь. Чесалась кожа. Ли крепко сжал челюсти.
— Не оборачивайся.
Господи Боже мой!
— Ли, пожалуйста, не оборачивайся.
Он был потрясен.
— Какого черта...
— Ли, прошу тебя... ты должен меня выслушать...
— Николь! — воскликнул он с безмерным удивлением. — Николь! Господи, я думал, ты погибла. Ты как, о’кей?
— Да, — ответила она, но таким напряженным голосом, что дрожь по спине Ли прошла точно каскад ледяных пиявок.
— Николь! — Он обернулся и увидел, как маленькая фигурка скрывается за толстым древесным стволом в десятке шагов от него. — Николь, что случилось?
— Ли, я просила тебя не оборачиваться!
Все, что он мог видеть, были две-три пряди светлых волос. Николь пряталась за стволом так пугливо, будто он застал ее нагой.
— Николь, скажи мне, что произошло?
— Выслушай меня! Я пришла только для того, чтобы рассказать тебе кое-что.
— Пойдем на ферму... Погоди! Ты же ничего не знаешь о ферме! — Ли говорил быстро, волнуясь. — Все у нас изменилось. Погляди на мой костюм. Настоящий 1865 год! Я работаю в мюзик-холле. Райан женился. Женился! Можешь такое вообразить? Работает у отца жены, булочника...
— Ли! Ли! — В голосе Николь, раздававшемся из-за ствола, звучала неподдельная тревога. — Ли, пожалуйста, выслушай, у меня нет времени.
— Николь, в чем дело? Почему ты от меня прячешься? — Он сделал шаг вперед. Кажется, она просто не хочет, чтобы он ее увидел. Почему? — Ты не можешь мне сказать, почему...
— Ли, не подходи ближе!
— Но...
— Пожалуйста, не спрашивай меня почему. Сделай, как я прошу, хотя бы ради меня. Обещаешь?
— Конечно. Раз ты требуешь. Но где ты была? Мы думали...
— Ли! Все, чего я хочу, это чтобы ты меня выслушал. Я не могу туг быть долго, о’кей?
— О’кей, Николь.
Теперь Ли смотрел на ствол, за которым пряталась Николь, воображая ту очаровательную блондинку, чьей главной жизненной целью была адвокатура.
— Вы находитесь слишком близко к амфитеатру.
— Но мы...
— Слишком близко. По правде говоря, вам нужно убраться вообще из этих мест. Даже из Кастертона. А если можно, то и из этого графства...
— Почему?
— Скоро грянет буря. И страшная. После того как она разразится, тут мало что останется.
— Не понимаю.
— Тебе и не надо понимать. Просто исполняйте. О’кей?
— Не можем же мы просто вырвать все корни по одному твоему слову!
— Вы должны это сделать. Вырвать корни и уйти. Слушай, Ли... ты помнишь, как на Сэма Бейкера напал этот... кого звали Синебородым... Помнишь?
— Да.
— Так вот, таких людей тысячи... Десятки тысяч. Это свирепые варвары, и нам известно, что они готовы к вторжению...
— Нам? Кому это нам?
— Людям, с которыми я теперь живу.
— Николь, не можешь ли ты уделить несколько минут...

Предыдущая страница 22 Следующая страница


23 Саймон Кларк

— Нет. Мне надо уходить. Я и так рисковала, идя сюда.
— Рисковала?
— Да. Они... эти плохие... могли выследить меня у границы. А если бы я крикнула, то могла бы привести их сюда за собой. Они только и ждут случая, чтобы проскочить сюда из Лимбо. Когда они приходят к вам, они хватают все, что могут унести, а остальное ломают или жгут. От них никто не защищен. Никто не может оказать им сопротивление...
— Я не понимаю твоей речи. О какой границе ты говоришь? И что такое Лимбо?
И вдруг он увидел, как Николь бежит от него. Она даже не оглядывалась. Она только наклонила голову, будто под внезапно начавшимся ливнем, и куда-то мчалась.
Ли последовал ее примеру, догнал, схватил за руку и остановил.
Инерция заставила ее закрутиться на месте.
— Нет, Ли, нет! Ты обещал не смотреть на меня!
Он всмотрелся в ее лицо. Это была все та же Николь Вагнер, которую он знал, только глаза стали больше, в них застыл страх, а возможно, они были теперь мудрее и старше.
— Почему ты пряталась? Ты ведь можешь мне верить... а Николь?.. — Его глаза широко раскрылись. — Погоди!.. У тебя что-то на шее... Ох! Что это?..
Она подняла на него глаза. Теперь ее взгляд не отрывался от взгляда Ли. Как будто он внезапно наткнулся на нее — нагую, — и она взглядом запрещала ему пялиться на ее обнаженное тело.
— Не двигайся, Николь! Сейчас я сброшу это...
В ее резком движении был вызов. С гордо поднятым подбородком, все еще не опуская взгляда, она прикрыла шею ладонью и отрицательно качнула головой.
Затем, все еще не отрывая взгляда от его глаз, она попятилась в тень — туда, где деревья росли теснее.
— Прощай, Ли. — Николь повернулась и стремительно помчалась в чащу леса.
Ли стоял не двигаясь, все так же протягивая руку, будто Николь после себя оставила какой-то фантом, который он хотел удержать.
А он никак не мог выбросить из памяти то, что увидел у нее на шее.
Воспоминание об этом не желало покидать его мозг. Оно сидело там как гвоздь. И ведь нечто в том же роде он видел совсем недавно.
Ко рту подступала тошнота. Некоторое время он боролся с ней, пока она не одержала верх.
Тогда Ли упал на колени, и его вырвало прямо на прелые листья.

5

Через десять минут Ли уже быстрым шагом шел по берегу реки в направлении переправы, с намерением отыскать Сэма Бейкера. Ему надо было поделиться с ним информацией о встрече с Николь в лесу.
Несчастная Николь... она была так непередаваемо прекрасна...
Образ Николь ни на мгновение не покидал памяти Ли. Ему страстно хотелось вырвать его оттуда, но он знал — пройдет еще много времени, прежде чем увиденное начнет тускнеть.
Когда Ли схватил Николь за руку и она повернулась к нему лицом, он успел хорошо рассмотреть ее черты. Там, где линия челюсти достигала уха, находился комочек бурого меха. Небольшой. Такой, что его можно было прикрыть суставом большого пальца. Но при этом такой, что в него стоило вглядеться.
И Ли тут же пожалел, что сделал это.
Его глаза чуть не выпрыгнули наружу, когда он понял, что именно видит. То была складка кожи в том месте, где мочка уха сближается с шеей.
Из нескольких маленьких желвачков на коже выглядывали тонкие и длинные штучки, похожие на спички, что ли...
Он смотрел, как они вытягиваются, твердеют, потом опадают, потом начинают дергаться...
Сначала он подумал о каком-то насекомом (довольно крупном), которое уселось на шею Николь и расправляет там свои длинные лапки.
Но затем он внезапно понял, что эти штучки, вылезающие из припухлостей кожи на шее Николь, были лапками мыши.
Тонкие, серо-бурые, поросшие шерстью, они заканчивались крошечными коготками, которые то сжимались, то разжимались, захватывая волосы Николь и цепляясь за них.
Ли вытер рот тыльной стороной руки.
Снова поднималось ощущение приближающейся рвоты, рот наполнился горечью.
Ли почудилось, что эти шевелящиеся лапки щекочут его язык.
И все же ему удалось добраться до перевоза, не поддавшись новому приступу рвоты.
Сэм Бейкер только что привязал лодку к причалу. Его пассажиры — хорошо одетая семья из восьми человек — поднимались по мосткам на берег.
С трудом удерживая рвоту, поднимающуюся ко рту. Ли Бар-тон подошел к Сэму и рассказал ему обо всем, что с ним только что случилось.

Глава 40

1

Вплоть до Рождественских праздников все было тихо. Затем, когда землю укрыл снег, а церковный хор начал распевать рождественские гимны, разносившиеся над пустынными и темными улицами города, они наконец пришли.
Если бы кто-нибудь в это время находился на колокольне, он наверняка обратил бы внимание на темное пятно, медленно ползущее в сторону города через покрытые снегом поля.
Это пятно казалось жидким, иногда оно останавливалось, замирало, иногда, наоборот, ускоряло движение. Иногда от его основной части отделялись небольшие темные капли, направляющиеся к отдельно стоящим коттеджам или фермам.
В тавернах и гостиницах пивные бары были залиты мягким сиянием ламп. Их золотистый свет падал сквозь окна с мелкими переплетами рам на утоптанный снежный покров улиц. Когда двери баров раскрывались, на улицах раздавались звуки веселой болтовни и смеха, но как только двери плотно захлопывались, чтобы перекрыть дорогу холодному ночному воздуху, на улицах снова воцарялась тишина.
Черное пятно втянулось в город так же тихо и неспешно, как вода во время половодья.
Затем на какие-то секунды все замерло.
На город опустилась мертвая тишина. На пять долгих секунд воцарилось противоестественное молчание. Как будто все жители города обрели некое шестое чувство, которое позволило им ощутить то, что приближалось к ним, и все в ужасе затаили дыхание.
Часы на ратуше пробили девять мерных ударов.
И в это мгновение весь город закричал как один человек.

2

В маленькой деревушке Оуз-Бартон, в четырех милях от Кастертона, Сэм Бейкер чокался стаканом пива с Джадом. Часы в небольшой придорожной гостинице пробили девять.
Сэм вздрогнул и посмотрел на дверь, подумав, что ее плохо прикрыли и холодный ночной ветер ворвался в комнату. Дверь была плотно закрыта.
Джад сделал мощный глоток.
— Что с тобой, Сэм?
Сэма еще раз пробрала дрожь, и он придвинулся к камину.
— Ничего, — улыбнулся он. — Должно быть, гусь прошелся по моей могиле, только и всего.
— От такого дела нет лучшего средства, чем стаканчик доброго бренди! — И Джад снова отпил пива. — Знаешь, я такого отличного светлого в этих местах еще не пробовал.
Сэм его не слушал. По спине опять прошла дрожь, прохватив его до самых костей. Он бросил взгляд в окно.
Снаружи мело.
— Похоже, собирается вьюга. Как думаешь, мы сегодня до дому доберемся?
Джад поднял свою пинтовую кружку и поглядел сквозь нее на огонь камина. Тот в результате этого опыта обрел цвет янтаря.
— Надеюсь, что нет, — весело сказал он. — Я вполне мог бы разделаться еще с несколькими такими кружками.
В этот момент в комнату вошел кучер почтового дилижанса, дуя на замерзшие руки.
— Пять минут, леди и джентльмены, — сказал он. — Через пять минут отправляемся. Допивайте, пока есть время.
Сэм усмехнулся.
— Похоже, тебе все же придется отправиться домой, коли ты хочешь согреть свои древние косточки перед огнем.
— Не знаешь ты, как холодно бывает в речной лодке в такую погодку. Надеюсь, Дот все же хорошо протопила печку.

3

Далекие крики заставили Дот Кэмпбелл выскочить на палубу ее суденышка. В руке она держала фонарь, в котором горела одна-единственная свеча.
Придерживая полы своего овчинного полушубка, накинутого прямо поверх ночной рубашки, Дот вглядывалась в темноту. Время от времени ей приходилось смаргивать снежинки, принесенные поднявшимся ветром и налипавшие ей на ресницы.
Как бы ей хотелось, чтоб Джад был дома. На реке, когда он отсутствовал, ей было ужасно одиноко. Да и в двуспальной кровати было холодно и неуютно.
Правда, ее приглашали остаться ночевать на ферме, но ей хотелось закончить возню с начинкой для сладких пирожков. До Сочельника оставалось еще пять дней, а в этот день все путешественники во времени собирались устроить грандиозную общую вечеринку.
Но как тут холодно, на этом речном берегу!
Может, это орут коты, что передрались на крыше?
И все-таки Дот нервничала. Крики больше походили на вопли людей, нежели на кошачий визг.
К тому же казалось, что они доносятся от коттеджей у перекрестка в конце проселка.
Дот подняла фонарь выше. Белый полукруг амфитеатра отчетливо виднелся на темном ночном фоне. Порывы ветра врывались в него, и тогда раздавался такой звук, будто подносишь к уху огромную морскую раковину.
Она сделала несколько шагов по дощатым сходням, которые вели на берег.
Хотя в следующие десять секунд она не увидела ничего, но ее охватило желание немедленно спуститься вниз в теплую каюту, крепко закрыть дверь, а потом сесть, затаиться как мышь и ждать, пока раздадутся шаги Джада.
— Надеюсь, ему не понадобится целая ночь, чтобы добраться до дому, — пробурчала она себе под нос. На снегу слева от нее появилась темная фигура. — Джад? Это ты? Давай поскорее, а то ты там небось совсем окоченел? — Дот повернула фонарь в сторону фигуры. — Как получилось, что ты...
Голос Дот оборвался.
Прямо к ней сквозь вихрь белого снега шел сам дьявол.
Дот Кэмпбелл обрела голос и взвизгнула. Потом она завизжала еще раз.

4

В этот вечер Ли Бартон изображал клоуна. Он стоял в центре сцены Музыкального театра Ринггона перед битком набитым зрительным залом и читал комическую поэму. Костюм Ли еще не обрел тех черт, которые получила одежда клоунов в двадцатом веке. Штаны были в обтяжку, а не мешком, а лицо хотя и было вымазано белым, но еще не имело характерного красного носа. Когда Ли смотрелся в зеркало в своей гримерной (очень шумное и беспорядочное место, где на столах валялись кучи костюмов, а воздух был засорен сизым табачным дымом и грязными ругательствами), то ему иногда казалось, что он больше похож на Арлекина, особенно в своем камзоле в обтяжку, сшитом из белых и черных ромбов.
Ли читал поэму, сопровождая ее театральными жестами, и при этом очень себе нравился. Поэма повествовала о неуклюжих попытках юного помощника конюха поухаживать сразу за дюжиной разных леди.
Софиты горели прямо перед глазами Ли, они слепили его, так что он никак не мог разобрать — довольны им зрители или нет. Но смех раздавался (и там, где надо), а кидали в него только кожурой от апельсинов, а не бутылками и кусками угля.
Пусть дома скандалит свирепая миссис, Но даже ее укротит шоу-бизнес.
Он вспомнил эти строчки и понял — в них истина. Вечер был что надо, и Ли наслаждался каждой его минутой.

5

В дилижансе было холодно. Восемь пассажиров сидели лицом друг к другу на двух деревянных скамейках. Колени им прикрывали толстые полости, благодаря чему они могли делиться теплом между собой. Внутри кареты на окошках образовывался лед. Из ноздрей и ртов вырывались клубы пара.
Сэм и Джад позволили себе раскошелиться на покупку лучших мест — то есть сидели внутри кареты. День они провели в Йорке, продавая кусочки расплавленных драгоценностей и кое-какую утварь, которую Джад обнаружил в посудных шкафах на своей лодке. Деньги им должны были пригодиться весной, когда нужно будет купить скот для фермы.
Сэм соскоблил лед с окошка. Мимо стекол летел снег. Иногда казалось, что ты под водой, а мимо тебя летают тучи воздушных пузырьков. Ветер отражался от земли, и тогда снежинки, вместо того чтобы падать на землю, взмывали вверх. Лошади шли по дороге ровной рысью. Мелькали деревья — дорога прорезала лес.
При такой скорости они будут в Кастертоне часам к десяти.

6

— Достопочтенный Хатер! Достопочтенный Хатер!
Грохот кулаков по его входной двери очень удивил преподобного Томаса Хатера, который подремывал над стаканчиком портвейна и толстым томом “Дон Кихота”, обутого в телячий переплет.
— Хатер! Хатер! Иегова и ангелы сладчайшего Иисуса! Хатер!
Священнослужители, подобно докторам и содержателям похоронных бюро, привыкли к вызовам в неурочное время дня и ночи. Даже в такие ночи, когда на улице бушует метель.
Идя через холл к двери, Томас услышал, как старинные дедовские часы пробили четверть десятого.
— Хатер!..
Бум! Бум! Бум!
Казалось, кто-то с помощью кувалды прокладывает себе дорогу в дом викария.
Он отодвинул засов и открыл дверь. На голые руки посыпался рой снежинок.
— Господи, дружище, что случилось? Горит, что ли?
— Достопочтенный Хатер! Да простит меня Бог, но я примчался, как только узнал, да все равно уже было поздно! Они уже тут!
Достопочтенный Хатер покачнулся на своих каблуках и чуть не упал навзничь как при виде человека, стоявшего на пороге, так и от ветра, гнавшего в дом целые сугробы снега.
Он никогда прежде не разговаривал с человеком, которого, как он знал, местные жители называли Рыжим Джо. То был бродяга с блуждающим взглядом, одевавшийся во что-то оранжевое и в черные резиновые сапоги.
— Хм... может быть, вы зайдете? — Томас вспомнил о христианских добродетелях. — Могу предложить вам горячего молока и хлеба, но я...
— Нет, нет... Мне ваша еда не нужна... Нет, о Господи, пощади... Да защитят нас ангелы небесные... Sub Dominus Noster Sanctoque Benedicto.
Томасу приходилось слышать, будто этот человек говорит на разных языках. Сейчас, сверкая глазами, он что-то бормотал на латыни.
— Incendium amoris... incendium amoris... а... любовь, что сжигает... нет... — Бродяга с бешенством ударил себя кулаком по ляжке. — Нет! Я должен говорить внятно... говорить просто... просто... — Он глубоко вздохнул и пылающим взглядом впился в Томаса. — Я пришел предупредить вас. Синебородые прорвались. Они идут на город.
— Синебородые? Очень жаль, но... Я вас не понимаю...
— Это варвары. Им нужна добыча и женщины. Скажите мне, священник, здесь есть человек, которого зовут Сэм Бейкер?
— Сэм? Вы знаете Сэма?
— Да. Знаю. Господь послал его сюда вместе с друзьями как защитников.
— Я слышал, что он с еще одним человеком поехал в Йорк.
— Сладчайший Иисус! Сладчайший Иисус! Предназначение их нависло над ними...
— Я думаю, они приедут позже, может быть, даже сегодня вечером... Господи, но что означают эти страшные вопли?
Голова рыжего бродяги резко дернулась. Теперь он смотрел на город.
Томас шагнул из дверей прямо в летящий снег. Над городом ветер нес звуки чудовищной какофонии. Это была мешанина устрашающих звуков: зловещего хохота, воплей ужаса и боли, стука копыт взбесившихся лошадей, собачьего лая, бьющегося стекла, выстрелов, приглушенных заснеженными улицами.
— Господи, что же такое творится? — Томас с открытым ртом смотрел, как по улице скакали какие-то люди, направлявшиеся в сторону дома приходского священника.
Женщина с растрепанными белыми волосами, босая и громко кричащая, неслась по улице. Протянутые вперед руки, казалось, рвут снежную пелену, расчищая ей путь.
— Боже мой! Да это же миссис Тернер... — Сердце Томаса от ужаса превратилось в ледышку, когда он увидел, что один из всадников поравнялся с женщиной и, нагнувшись с коня, схватил ее за волосы.
Томас сжал кулаки и отвел глаза. Должно быть, в эту ночь сам ад ворвался в их городок.

7

Райан Кейт спустился в винный погреб. Над головой он поднимал подсвечник с горящей свечой.
Сью Бартон (в девичестве Ройстон) пришла немного раньше. Так что сейчас у них наметилось что-то вроде раннего Сочельника. Она сидела в гостиной вместе с Энид и родичами жены Райана, распевая под фортепиано рождественские гимны.
Его тесть, добродушно посмеиваясь, вручил Райану ключ от погреба, попросив принести парочку бутылок.
— А может, лучше прихватить сразу ящик-другой, — сказал он, широко улыбаясь. — А я пока прикажу кухарке соорудить тушеное мясо, сыр, ну и все прочее...
Часы пробили девять пятнадцать как раз в тот момент, когда Райан уже спустил в подвал свое полное тело и лестница ответила на это покорным треском.
Дверь наверху захлопнулась за Райаном. Толстенные доски, из которых она была сооружена, за двести с лишком лет пребывания в теплом и сухом воздухе кухни рассохлись. Свет кухонной лампы был отлично виден через эти щели, превратившиеся в золотистые вертикальные линии, тянувшиеся от притолоки до порога.
Райан достиг нижней ступеньки, и она так заскрипела, будто радовалась, что с нее наконец-то сняли тяжесть 17 стоунов* веса.
* Стоун — мера веса, равная 6,35 кг.
Вокруг Райана на полках лежали бутылки, тускло посверкивая в свете свечи.
Он остановился, чтобы оглядеться. Ему тут очень нравилось. Никогда в жизни он не чувствовал себя так хорошо. Наверху, слегка приглушенная расстоянием, уже шла веселая вечеринка, оттуда доносились звуки фортепиано и милый голосок Энид. У него была жена, которую он обожал и которая любила его. Летом у них должен был появиться первый ребенок. У него были друзья, чудный дом, вот эти замечательные бутылки, которыми его тесть так щедро делился с Райаном.
Он взял одну из бутылок, чтобы прочесть этикетку, и тут к нему вдруг пришло воспоминание о прошлом. Он вспомнил, как много лет назад покупал вино для Рождества. Только тогда бутылки не лежали, а стояли рядами, залитые сверкающим светом электрических ламп. С потолка неслись звуки музыки. А платил он за вино не солидными тяжелыми золотыми соверенами, а пластиковой кредитной карточкой.
Райан замер. Так его удивило это воспоминание.
И дело было всего в прошлом году.
Каких-нибудь двенадцать месяцев назад.
Нет, в такое поверить невозможно.
На какую-то секунду его мозг отступил назад. Он отказывался принять это воспоминание, признать его истиной. Да, конечно, это был сон, навеянный двумя стаканами портвейна и куском пахучего сыра “Стильтон”.
С каждым уходящим днем Райану было всё легче верить, что он всегда жил в девятнадцатом веке, а жизнь в девяностых годах двадцатого была всего лишь галлюцинацией. Нет, его настоящая жизнь была здесь. С женой, которая родилась в 1835 году. Здесь у него было будущее: владелец самой богатой булочной Кастертона — его тесть, он передаст ему управление своим предприятием, когда уйдет на покой.
О’кей. А потому — долой воспоминания о том, как он сидит в амфитеатре прекрасным солнечным днем рядом с тремя коллегами:
Николь (куда она, кстати, девалась?), чьи золотые волосы рассыпаются по черному нейлоновому меху гориллы, Ли Бартон в костюме Дракулы, Сью — в костюме Стана Лорела. И он — Райан Кейт, — одетый Оливером Харди, со щеточкой усов и котелком.
Нет, это не было реальностью.
Нет, реальность — то, что находится вот здесь. Бутылка кларета в руках. Стекло. Прочное. Тяжелое. Вино рубинового цвета. Он даже пыли с бутылки не стер, только снял паутину да белые пятнышки известки.
Эту жизнь он любит.
Любит сильнее, чем может высказать.
Наверху кто-то с блеском сыграл последние такты рождественского гимна.
Райан учуял запах жарящейся колбасы. Старик обожает колбасу. Райан подумал, что миссис Гейнсборо наверняка попросила кухарку зажарить парочку колбас к ужину. Они чудесно подойдут к кларету.
Он тихонько напевал что-то под нос, наполняя деревянный ящик с отделениями для бутылок. Нормально сюда входили двенадцать бутылок, но, подумав, он уложил сверху — прямо на бутылочные горлышки — еще парочку бутылок мадеры. Потом, все еще продолжая напевать, направился к лестнице.
Когда Райан добрался до верхней ступеньки и стал с помощью ноги открывать захлопнувшуюся дверь, он весело крикнул:
— А ну берегитесь! Сам домовой — блюститель погреба грядет!
И тогда произошло нечто неожиданное.
Раздался вопль.
Ему показалось, что это была сама миссис Гейнсборо, которая сначала удивленно вскрикнула:
— Боже! Кто вы? Что вам надо?!
После чего и раздался тот душераздирающий вопль.
Покачав своей тяжелой головой, Райан попробовал открыть дверь, ведущую на кухню. Но она почему-то захлопнулась с гулким ударом. Деревянный ящик с вином, который он держал в руках, упал. Со звоном разбились бутылки.
Райан тоже покачнулся и наверняка скатился бы вниз, если бы не успел ухватиться рукой за металлические перила.
Теперь он нажал на дверь обеими руками.
— Эй! Что там у вас?
Дверь не поддавалась.
А потом пошли какие-то громкие удары. Бились тарелки. Зазвенел таз, грохнувшийся на каменный пол кухни.
— Эй! — вопил Райан, колотя в дверь кулаками. — Впустите меня!
Теперь он слышал крики и вопли.
Были и еще какие-то голоса — низкие, утробные, животные. Они прерывались дьявольским хохотом.
— Впустите же меня!
Он снова накинулся на дверь с кулаками.
Полная неудача. Она даже не дрогнула. Ни на дюйм, ни на полдюйма. Райан недоуменно таращился на дверь с полосками света, бегущими от притолоки до порога. Это через щели между досками просачивался свет кухонной лампы.
По всему телу Райана бежали ледяные мурашки. Он попытался приложить к щели глаз, надеясь увидеть хоть что-нибудь.
Отвратительная кислятина поднималась от желудка ко рту. Господи... Он знал: происходит нечто ужасное. Все летело куда-то в пропасть. Какие жуткие вопли... как будто... как будто...
...как будто людям, которых он так любит, режут глотки ножом.
— Впустите меня!
Сквозь щели он видел какое-то движение. Просто движение — ширина щели не позволяла видеть ничего, кроме мелькания света и тени. Щели так узки, что через них может пройти в лучшем случае игральная карта.
Кредитная карта! В мозгу сплошная каша, полная потеря ориентировки. Кредитная карта... и ничего больше!
Ее можно было бы туда просунуть...
Но... но...
Господи... Что же там происходит?
Каким-то внутренним зрением он видел, как кухарка мечется из стороны в сторону. Как будто отскакивает от резиновых стен. Это просто безумие.
Потом она останавливается на середине кухни, закрывает глаза руками и дико кричит.
Потом он увидел тещу, вбегающую в кухню. В руке у нее разделочный нож, как будто она собирается заколоть кого-то.
А еще через несколько секунд вбегает Энид. Он даже рот от удивления разинул.
Блузка Энид разорвана. Один рукав вообще оторван.
Волосы свисают в полном беспорядке.
Она исчезает, потом появляется снова, она бежит через кухню, выкрикивая его имя.
Райан закричал:
— Энид! Энид!
А потом всю кухню заполнили какие-то темные фигуры. Огромные. Почти медвежьи.
Крики стали еще громче.
Почему же меня не впускают?
Он снова колотит в дверь.
Но никто не обращает на него внимания.
Шум, царящий в доме, оглушает Райана.
Он снова приник к дверной щели.
Что-то большое, продолговатое, лежит у самой двери по другую сторону. Должно быть, это либо кухонный стол, либо кухонный шкаф, упавшие на пол и не дающие двери открыться.
Райан снова вскочил, снова прижал глаз к щели с такой силой, будто хотел просунуть сквозь нее все свое полное тело и оказаться там — по ту сторону двери.
Он должен помочь жене, вот единственная мысль, которая терзала его в эти мгновения.
Что там творят с ней?!
И в самом деле что, Райан? Его воображение уже ответило ему. Страшные образы заполнили мозг Райана.
— Впустите меня! — молил он.
Он видит человека, который тащит Энид.
Слышит, как она зовет его — Райана — на помощь.
А вот и миссис Гейнсборо, которая со своим ножом кидается на мужчину. Но ее уже поджидает еще один мужик.
С животным хохотом этот другой хватает ее за руки. Он швыряет ее через всю кухню прямо на кухонный стол, как будто она — всего лишь большой кусок мяса. А потом он начинает орудовать огромным разделочным ножом.
Райан сидел на верхней ступеньке лестницы, обхватив голову руками. Он все еще сидел там и тогда, когда увидел, как из-под двери начинает просачиваться красная жидкость, смешиваясь с лужицей разлитого вина.
Райан плотно зажмурил глаза, закрыл руками уши и стал медленно покачиваться взад и вперед. Взад и вперед.

Глава 41

1

Что это треклятое животное делает на сцене?
В этот момент Ли Бартон еще и предположить не мог, что происходит нечто страшное.
Больше того, он считал, что все идет очень даже прекрасно. Он стоял на сцене в своем камзоле Арлекина из черных и белых ромбов, стоял залитый ослепительным светом газовых ламп, читая ту самую распрекрасную комическую поэму.
И публика не только смеялась.
Она ревела от хохота. Ли не мог видеть лиц, это верно, ведь нижние софиты слепили его, но он слышал, как они вопят все громче и громче. Они были в восторге. Он отчетливо рисовал себе, как они держатся за животы, как раскачиваются взад и вперед на своих стульях, как багровеют их рожи от такого громкого и такого продолжительного хохота. Больше того, их голоса с каждым мгновением становятся все более пронзительными.
Правда, возникла одна проблема. Идиотская пантомимная лошадь внезапно прогалопировала по сцене, да еще в самой середине его прекрасного монолога!
Это опять Гарри и Альберт валяют дурака! Должно быть, решили отомстить ему за то, что он вымазал внутренность костюма лошади синим сыром. Теперь она воняла так, что им приходится вылезать из нутра лошади, задыхаясь и хватая ртами свежий воздух.
Но Ли не позволит им сорвать свое выступление. Он ведь теперь настоящий профессионал. И он продолжал читать монолог, особо выделял самые смешные строки, которые были столь пикантны, что могли заставить покраснеть даже кочегара с корабля дальнего плавания.
А свои красноречивые жесты Ли сделает еще более экстравагантными.
И аудитория буквально вопила.
Бурая с белыми пятнами пантомимная лошадь снова возникла на сцене прямо перед лицом Ли, заставив его отступить на шаг.
Черт, эти двое дорого заплатят ему за попытку испортить его номер! В следующий раз он нальет клей прямо в ноги этой скотины, и Гарри с Альбертом придется просто выковыриваться из театрального костюма!
Публика заорала еще громче.
Какая-то фигура пробежала между передним рядом и оркестровой ямой. Ли услыхал бряцание цимбал, будто кто-то споткнулся о стойку с ударными инструментами.
И все равно он упорно продолжал свое дело.
Было похоже, что идиотское поведение пантомимной лошади передалось всей публике.
Зрители вопили. Вполне возможно, что они надрались до умопомрачения еще до того, как явились в театр. Ли, правда, ничего подобного никогда не видел, но...
— Эй!
Кто-то пробежал у Ли за спиной, сильно толкнув его. Ли пошатнулся, снова обрел равновесие и продолжал читать поэму. Он будет делать свое дело, пока эта идиотская поэма не кончится, что бы там ни произошло: пожар или наводнение. Асы мюзик-холльного искусства не покидают сцены — никогда и ни при каких обстоятельствах. Это-то он твердо усвоил. Как капитан тонущего корабля не покидает его, так и Ли будет стоять до конца.
Теперь у оркестровой ямы столпилось множество людей.

Предыдущая страница 23 Следующая страница


Затерявшиеcя во времени 24

Но лампы слишком сильно слепили глаза, чтобы можно было разглядеть что-нибудь, кроме каких-то темных пятен. Может, парни устроили драку из-за девки?
“Черт с ними, пусть мордуют друг друга, — решил Ли. — Не позволю я, чтобы меня из-за них вышвырнули с работы”.
И снова появилась эта проклятая пантомимная лошадь, но на этот раз Ли с изумлением отметил, что ее задние ноги почему-то тащились по полу, точно Альберт, игравший заднюю половину, упал без сознания. Или мертвецки пьян. Теперь Гарри выполнял работу за двоих. Голова лошади от усилий моталась из стороны в сторону, нижняя челюсть странно отвисла, а глаза в набитой ватой голове закатились и смотрели в потолок.
Все еще продолжая чтение, все еще выдавая свои экстравагантные жесты, напоминавшие работу мельничных крыльев. Ли изумленно смотрел, как передняя часть пантомимной лошади с усилием волочит свою заднюю половину через всю сцену.
Ли пригляделся. Потом присмотрелся еще внимательнее, но так ничего и не понял.
Нет, этого просто быть не могло!
Все еще продолжая декламировать, он изо всех сил пялился на заднюю часть лошади.
Из нее текла кровь.
“Но из пантомимной лошади кровь течь не может!” — сказал он себе, впервые сделав паузу на середине фразы.
Однако именно это и происходило!
Кровь текла из задней части... Больше того, коричнево-белый костюм лошади был разорван...
Нет!
Не разорван!
Он был разрублен!
Он был иссечен чем-то по диагонали — видимо, чертовски острым ножом.
Впервые голос Ли сорвался.
Вопли публики буквально глушили его.
Нет, но кому могла прийти в голову такая дурацкая мысль — убить пантомимную лошадь?
Бессмыслица какая-то!
Но Ли был так ослеплен театральными софитами, что за пределами сцены не видел ничего.
И в это мгновение прямо перед ним возникла огромная фигура. Она была одета во что-то, напоминавшее одежду викингов, а в руке держала огромный кривой нож, который в свете ламп вспыхивал, как неоновый. И снова Ли не сумел переработать информацию, поступавшую через его органы зрения в мозг.
В нем все еще продолжало жить убеждение, что кто-то разыгрывает перед ним специально подготовленную хитроумную хохму. Он думал, что перед ним Джек Шиллито — самый рослый член труппы, — одетый в костюм викинга, а нож — деревяшка, взятая в костюмерной.
К этому времени стихи уже высохли на устах Ли, и он, застыл как статуя, наблюдал, как викинг наносит лошади мощные удары своим чудовищным оружием. Передняя половина все еще пыталась удрать.
Удары ножа располосовали театральный костюм, как это делает повар, когда потрошит рыбу. Из задней части вывалились внутренности, иначе говоря, человек, сидевший в этой самой половине. Он покатился к ногам Ли.
Одного взгляда на лицо Альберта и на его выпученные глаза было довольно, чтобы понять — он мертв.
Тогда викинг кинулся к передней половине лошади, которая все еще пыталась бежать. Он перерезал ей горло, откуда на доски сцены посыпались клочья белой, как снег, капоковой ваты.
Викинг остановился в некотором недоумении, так как, вероятно, ждал потока крови.
Его смущение, однако, длилось недолго, нож снова сверкнул, и лезвие глубоко вошло в шею.
Челюсть лошади жевала воздух с каким-то хлюпающим звуком. Потом лезвие прошло еще глубже и там обнаружило тело Гарри. Лошадь дернулась и тяжело рухнула на сцену.
Викинг рванул к себе голову лошади, оторвал ее напрочь и обнажил голову самого Гарри.
Тот истошно завопил:
— Пожалуйста, не трогайте меня!.. Не трогайте... не смейте меня трогать!
Сверкнул нож.
— ...оставьте меня... Ox! — Крики Гарри прекратились также внезапно, как внезапно смолкает выключенное радио.
С мертвенно-белым лицом, с разноцветными ромбами, нарисованными вокруг глаз. Ли стоял в своем костюме Арлекина и глядел на тот хаос, который разверзся вокруг него.
Шок был так силен, что он даже не услышал голоса где-то в затылочной части черепа, который кричал ему:
— Беги! Беги!
Большой Джек Шиллито, все еще в своей длинной женской одежде, включавшей множество нижних юбок, оставшейся от уже сыгранной в пантомиме роли молодящейся дамы, вприпрыжку мчался через сцену. С помощью грима он изобразил на своем лице некую карикатуру на женщину — страстные ярко-красные губы, нарумяненные щеки, сверкающие в свете ламп наклеенные ресницы, толстые, как ноги паука. Теперь он мчался, задрав юбки до колен, сверкая оборками и кружевами панталон.
Он бежал отчаянно, ища место, где можно было бы скрыться от преследователей.
За ним гнались двое мужчин. У них был вид диких варваров. Они ржали как лошади, наслаждаясь погоней. Один из них помахивал огромным топором.
Джек, отпихивая ногами свои юбки, пытался перелезть через кровать, оставшуюся за кулисами от уже сыгранной пантомимы.
Продолжая дико хохотать, один из преследователей ударил Джека в челюсть, от чего тот плашмя рухнул на постель. Возбужденно сопя, дикарь упал на предполагаемую даму и принялся рыться в ее бесчисленных юбках и панталонах.
Ли медленно-медленно повернул голову. Ему казалось, что если он будет двигаться не спеша, то его не заметят те люди, которые сейчас убивали зрителей в зале и музыкантов в оркестровой яме. Он видел, как прямо перед ним какой-то человек пытается взобраться на сцену из оркестровой ямы. В одной руке он держал трубу, которая в свете софитов отливала желтой медью. Труба была вымазана кровью от мундштука до клапанов.
Человек хохотал так, будто был смертельно пьян. В другой руке он держал запятнанную кровью кувалду. На мгновение он остановился, чтобы прижать трубу к губам. Звук, который издала труба, был чудовищно фальшив, но он явно отражал триумф победы и дикое наслаждение убийствами.
Единственной общей чертой, которая роднила всех этих людей, была татуировка на верхней губе и на подбородке, состоявшая из синих полосок, которые говорили, что искусственные бороды эти люди предпочитают натуральным.
Ли снова мигнул. Мужчин с перерезанным горлом выкидывали из лож прямо на сцену. Женщин же тащили за волосы. Их чепчики волочились за ними на своих длинных лентах.
Дикарь перестал дудеть в трубу. Он повернулся, и его сверкающие медвежьи глаза уставились на Ли Бартона.
Тут Ли понял все. Он снова посмотрел на синюю татуировку нижней половины лица дикаря. Значит, вторжение все же состоялось. Синебородые пришли.
Шок парализовал мышцы Ли Бартона. Он не мог даже сдвинуться с места. И когда Синебородый отшвырнул трубу в сторону, а сам, радостно скалясь, стал медленно приближаться к нему, подымая свой молот для удара, Ли стоял как мраморная статуя.

2

— Почему мы стоим?
Джад поковырял лед на окошке кареты и выглянул наружу.
— Это перекресток у Баривуда. До города еще больше мили.
Сэм Бейкер откинул одеяло и встал, чтобы выглянуть в небольшое окошко, вделанное в дверь дилижанса.
— Держу пари, сугробы забили дорогу впереди?
— Надеюсь, вы ошибаетесь, — сказала одна из пассажирок. — Мой брат должен встретить нас на торговой площади ровно в десять.
Сэм высунулся в окошко, прищуривая глаза, так как снежинки их тут же запорошили. Он услышал, что наружные пассажиры о чем-то разговаривают очень тихими голосами.
И тут же понял: случилось что-то плохое.
— О Боже!
— Что случилось? — спросил Джад.
— Черт, — выругался Сэм. — Будет лучше, если ты увидишь сам.
Он открыл дверь и вылез в глубокий снег. Пейзаж был сюрреалистичен до предела.
Казалось, этой вьюжной ночью на небе расцвели розы.
Желтые, оранжевые, розовые, красные, темно-красные. Они качались над городом, который лежал совсем близко.
— О Господи, спаси и охрани нас, — еле выговорила еще одна пассажирка, выглядывая из окна. — Это же пожары, Мэри. Город весь горит.

3

Бежать было некуда. Прятаться было негде. Столько-то Ли понимал.
Синебородый, который срывал с Джека Шиллито его пантомимные юбки и панталоны, дико разозлился, обнаружив под ними мужчину. Через несколько секунд Джек жутко закричал, вскочил, рухнул опять на постель и стал в агонии кататься по ней. Синебородый же ухмылялся, поглядывая на кровавый кусок, который он сжимал в кулаке. Он тут же отшвырнул его, сорвал с Джека белокурый парик и перерезал артисту горло.
А в это время Ли медленно отступал перед приближающимся к нему дикарем с кувалдой в руке.
Он почти перестал дышать. Только сердце колотилось так, будто хотело выскочить из грудной клетки наружу.
Все, что сейчас видел Ли, сводилось к молоту, который должен был обрушиться на его голову, расколов ее, как зрелую тыкву.
Он сделал еще один шаг.
И тут какой-то инстинкт заставил его взглянуть себе под ноги.
В ту же секунду в голове Ли мелькнуло воспоминание о совсем другой сцене из пантомимы.
Злой волшебник Альбазар смеется и дважды топает ногой. И тут же исчезает из глаз в облаке дыма со словами:
— Я отправляюсь в страну, куда смертные не посмеют за мной последовать.
Под ногами Ли находилась благословенная крышка люка. Он быстро дважды топнул по ней. Синебородый уже взмахнул своей кувалдой.
Вспышка яркого света. Белое облако дыма. Ли упал вниз с такой скоростью, что его сердце застряло где-то в глотке. В тускло освещенном подвале ориентироваться было трудно.
Старый Билли, ответственный за работу люка, остановился и поднес ко рту горлышко бутылки с джином. Он скривился.
— Эй, Арлекин... люк-то — он не про тебя... Он для гребаного волшебника, вон оно как! А что там наверху делается? Похоже на гребаный дурдом...
— Билли...
— Надрались как лягухи, мать их... а еще гребаное Рождество...
— Билли! — Ли схватил старика за лацканы пиджака и притянул к себе.
— Эй, ты это дело бросай, гребаный...
— Билли, слушай! Тебе надо отсюда выбираться!
— Брось, не трепись. Тоже небось надрался?
— Билли, они там всех подряд убивают. Тебе надо спрятаться.
Над их головами раздались мощные удары.
— Что в тебя трахнуло! Это ж пушки! Что случилось, Арлекин?
— Тебе надо найти, куда спрятаться. Нет, не здесь... Отсюда надо уходить. О Боже! Ищи, куда спрятаться, Билли. Нельзя дать себя убить.
— А ты куда, Арлекин?
— Мне надо к Гейнсборо. Там моя жена. Надо убедиться, что она жива.
Но в его мозгу уже зрело ужасное предположение.

4

— Куда же вы уходите? — крикнул кучер дилижанса. — Вы же свои мешки позабыли. Эй!
Сэм и Джад даже не ответили. Им не нужно было и сговариваться. Как только они увидели Кастертон в огне, им все стало ясно. Вторжение началось. Они знали: до города необходимо добраться как можно быстрее.
Сейчас, когда дорогу замело, карета могла двигаться только очень медленно. Пешком быстрее. Конечно, если снег не станет слишком глубоким. Крупные разлапистые снежинки так и валили с неба.
Сэм понимал, что бежать по такому снегу нельзя. Но зато можно спрямить дорогу через поля.
Впереди горел город, бросая желтые и оранжевые отблески на белый покров снега.
На большом расстоянии еще нельзя было оценить размеры ущерба, нанесенного вторжением Синебородых. Но воображение Сэма уже рисовало ему картины — столь же яркие, сколь и ужасные.

5

Ли понимал, что его могли убить уже раз десять, если не больше. Но к этому времени убийства уже уступили место грабежу. Синебородые грабили частные дома, магазины, обирали мертвецов, стаскивая с них обувь, одежду и драгоценности. Повсюду он видел этих варваров, очень целенаправленно обходивших заснеженные улицы города с охапками одежды или пищи в руках. Он встретил какого-то лохматого дикаря, который шел в его направлении, таща на плече половину коровьей туши. Ли издали сумел разобрать синюю татуировку на верхней губе, которая идентифицировала грабителя как Синебородого.
Но он разглядел и еще кое-что: что-то похожее на иглы ежа, торчавшие из припухлости под левым глазом.
Он вспомнил Николь Вагнер. Вспомнил, как они встретились в лесу. Только сейчас он вспоминал не ее четкое предупреждение насчет Синебородых, а те мышиные лапки, которые росли на ее шее. Каким-то образом она срослась с этим животным во время одного из прыжков сквозь время. И еще он вспомнил рассказ Сэма Бейкера о его встрече с Синебородым в 1944 году. И что у того на лице росли змеи. Может, и Николь теперь член этой банды убийц? Или она прячется в лесу, ведет жизнь отшельника, стыдясь вернуться в общество из-за тех ужасов, которые растут у нее на шее?
Все еще оглушенный, он брел по улицам города. Ответов на вопросы у него не было. Все, чего он сейчас хотел, это добраться до дома булочника, найти Сью и крепко прижать ее к груди.
Ли обошел мертвую лошадь, лежавшую в оглоблях перевернувшейся коляски, и пошел дальше, пробивая путь сквозь густой и липкий снег.
Ему казалось, что он ушел далеко-далеко, хотя и продолжал слышать вопли, плач, хохот, злые окрики — это Синебородые закрепляли свой успех.
Горящие дома окрашивали снег в дрожащие тона золотого и желтого цветов. В одном месте Ли увидел в оконном стекле свое отражение. Он остановился, чтобы взглянуть на себя. В этом горящем городе он выглядел странным и чужим. Вот он — высокий статный человек, одетый в обтягивающий камзол Арлекина с ромбовидным рисунком.
В старинных представлениях арлекинады — сотни лет назад — Арлекин был персонажем, невидимым для остальных актеров. Он двигался по сцене как невидимый проказливый дух. И вот он — Ли Бартон — играет Арлекина в маленьком городке, выжженном столь основательно, что небо над ним окрашено в розовый рассветный цвет. И он тоже чувствует себя невидимым.
Теперь армия варваров не обращала на него никакого внимания — ее интересовал лишь сбор дани. Оставшиеся в живых горожане тоже не видели Арлекина, поскольку метались по городу, как безумные. У многих лица были изуродованы побоями и даже ножевыми ранами. Некоторых скальпировали.
— Никто не замечает Арлекина, — бормотал себе Ли под нос, а его глаза в это время были, как в трансе, прикованы к какой-то невидимой далекой точке. — Никто не замечает старину Арлекина. Он снова стал невидимкой.
Ли стороной обошел Синебородого, который деловито стаскивал обувь с ног обезглавленного священника, лежавшего в снегу с кровавым сиянием на том месте, где должна была бы быть его голова.
Когда Ли наконец добрался до дома Гейнсборо, булочника, то увидел, что тот уже горит.
Черепица на крыше лопалась со звуком пробки, выскакивающей из бутылки шампанского. Громко трещали перекрытия. Языки красного и темно-пурпурного пламени лизали небо.
Всего два часа назад он оставил Сью с Райаном, Энид и всеми остальными членами семьи булочника. Они ели еще теплые сладкие пирожки и пили шерри. Кто-то из Гейнсборо играл на фортепиано рождественскую песнь.
Подумав о Сью, он остановился как вкопанный. Снежинки тихо падали ему на лицо и тут же таяли. И вдруг ему показалось, что он видит Сью — вон же она стоит в своем длинном фиолетовом платье у самой двери и машет ему на прощание рукой!
С грохотом обрушилась крыша. Десятки черепиц вылетели из пламени и упали на снег, шипя и поднимая клубы пара.
Верхний этаж запылал еще яростнее. А вот нижний — он казался нетронутым.
Образ собственной жены и семейства Гейнсборо, задыхающихся в дыму и пытающихся выбраться из пылающего дома, возник перед глазами Ли Бартона. Выйдя наконец из транса, он рванулся к входной двери.
Когда он ее распахнул, заряд отравленного дымом воздуха, вырвавшийся из внутренних покоев, отшвырнул Ли назад.
Глаза щипало. Ли согнулся, готовясь снова кинуться в дом.
Но уже через минуту он снова оказался снаружи.
Хотя дым заполнял всю внутренность дома. Ли сразу же наткнулся на трупы. Все Гейнсборо были мертвы. Даже беременную жену Райана не пощадили.
Оказавшись на свежем воздухе, Ли долго выкашливал дым из легких, тер покрасневшие плачущие глаза, потом набрал пригоршню снега и вытер им все лицо.
Он радовался, что огонь кремирует семью Гейнсборо. Ему не хотелось, чтобы кто-нибудь еще видел, что с ними сделали ради развлечения Синебородые.
Ли окинул глазами засыпанный снегом сад. Возле зеленой изгороди лежали трупы домашних собак.
Но он нигде не нашел следов Райана. И Сью.
Конечно, они могли быть в догорающих спальнях верхнего этажа.
Но в то же время...
Выкрикивая имя Сью, он обежал дом.
Там на снегу он нашел еще следы крови — от капель размером с пенни, до больших пятен, расплывавшихся как одеяла на белом снегу. Все это освещалось адским пламенем, ревевшим и трещавшим по всему городу.
Стоя там под дымной пеленой, он долго смотрел на окна, где полыхали языки огня. И без конца повторял одно имя. Имя Сью.

6

Сэму и Джаду понадобилось около двадцати минут, чтобы пробиться сквозь снег и достичь пригородов Кастертона.
Жар горящих домов уже растопил снег, заполнив улицы жидкой черной грязью.
— Боже милосердный, — задыхался от бега Джад. — Ты только погляди на это! Похоже, наступил конец света.
Сэм ничего не ответил. Ему сейчас нужно было только одно — отыскать свою Зиту.
Но надежда на это быстро покидала его.
Картина была ужасна. Убитые валялись прямо на улице. Повсюду носились лошади, напуганные шумом и пожарами. Несколько раз Сэму и Джаду приходилось прятаться в узких проулках или в дверях лавок, чтобы не быть растоптанными копытами лошадей, носившихся на свободе, без всадников, с бешеными глазами и клубящейся пеной на мордах.
Где-то неистово лаяла собака. И повсюду слышались вопли перепуганных и израненных горожан.
На рыночной площади Сэм увидел преподобного Хатера. Он помогал врачу оказывать помощь раненым, которых они клали прямо на торговые прилавки.
За их спинами страшно полыхал городской собор. Рушилась облицовка. Огромный ее кусок ударился в колокол, и тоскливый громкий звук разнесся над городом, как похоронный звон.
— Томас? — позвал Сэм. — Вы видели тех, кто напал на город?
— Подонки. — Достопочтенный Хатер горько покачал головой. — Эти подонки убивали детей.
Врач не поднял глаз — он перевязывал малышу разбитую голову.
— Люди, вооруженные топорами и ножами. У каждого была татуировка вот здесь. — Врач дотронулся до верхней губы.
— Синебородые, — со вздохом проговорил Сэм.
Джад мрачно кивнул.
— А мы были так чертовски непредусмотрительны! Притворялись, что живем полной жизнью в этом викторианском заповеднике. А надо было готовиться к вторжению. Нас же предупреждали, что оно состоится... — Он горько покачал головой.
Сэм схватил Томаса за руку.
— Люди, которые это совершили, они еще в городе?
— Нет. Во всяком случае, я так думаю. Эти свиньи взяли все, что могли унести, и скрылись.
Сэм поднял взгляд. Там, по ту сторону площади, на постаменте статуи архангела Гавриила, стоял Ролли. Он все еще носил оранжевый комбинезон. Пожар освещал его рыжую закрученную во множество штопоров шевелюру, которая смотрелась как некое огненное гало вокруг его головы.
По-видимому, Ролли был достаточно безразличен к тому, что происходило в других местах города. Он стоял, обнимая архангела за каменное плечо, и все его внимание было поглощено пылавшим собором.
К звону колокола теперь присоединился звук органных труб. Горячий воздух в них расширялся, и они — одна за другой — выдавливали из себя ноты, совершенно не согласованные между собой — от тонких визгливых выкриков до мрачного басового ворчания. Сэм с трудом проглотил слюну. Это была музыка для обреченных душ.
Сэм почувствовал, как чьи-то пальцы сжали его руку.
Повернулся, и в желтых отсветах огня увидел лицо Джада.
— Сэм, я иду к амфитеатру. Дот осталась на лодке совсем одна.
— Но это же несколько миль! В такую метель ты туда не доберешься.
— Обо мне не беспокойся. Поймаю лошадь. А куда пойдешь ты?
— К Гейнсборо. Зита собиралась провести с ними ночь.
— Удачи, Сэм.
— И тебе удачи, Джад.
Джад круто повернулся и исчез в летящих снежных облаках. А Сэм обратился спиной к горящему собору. Быстрыми шагами он уходил к дому Гейнсборо.

7

Ли минут пять стоял, выкрикивая имя Сью. Ему было необходимо сейчас же увидеть ее лицо, которое обязательно должно было появиться в одном из верхних окон дома Гейнсборо.
— Сью! Ты слышишь меня?
Потом он замолчал, надеясь, что услышит ее ответ, помолчал на тот случай, если она отошла куда-нибудь подальше.
И вдруг, заглушаемые треском лопающихся от жара черепиц, Ли услышал слабые крики, а потом и непонятные звуки, будто кто-то стучит где-то далеко в толстую дубовую дверь голыми кулаками.
— Сью! Сью!
На этот раз ответ пришел более отчетливый. Теперь в дверь били не кулаками, а чем-то вроде молотка или железного шкворня.
И стучали совсем недалеко.
Вот и опять те же удары.
На этот раз Ли понял, что бьют в крышку люка, который ведет в винный подвал, расположенный совсем рядом с домом. Правда, люка Ли не видел, так как его завалили упавшие с крыши черепицы.
И тут он вспомнил: крышка люка находилась прямо под кухонным окном. Ли помчался туда и принялся голыми руками расчищать люк.
— Сью, это ты?
Голос, который ему ответил, был мужским. Больше того, то был очень знакомый голос.
— Райан? Держись, Райан, я тебя сейчас выпущу. Ради Бога, держись.
Ли ухватился за все еще горячие черепицы.
И вдруг сообразил, что ему на помощь пришла еще одна пара рук.
— Сэм? Господи, Сэм, как же я рад тебя видеть!
— Кто там в подвале?
— Насколько я знаю — Райан Кейт. Но я надеюсь, что и Сью находится там же.
— А о Зите ты ничего не знаешь?
— Нет... Но ее в доме не было.
— А мне кажется, она собиралась переночевать у Энид? У них же намечалась вечеринка.
Ли отрицательно качнул головой, продолжая разгребать завал черепицы.
— Нет. Она решила остаться на нашей ферме. Сказала, что хочет закончить возню с рождественским подарком.
— Господи, как же мне хочется знать, что там у них! — Первым импульсом Сэма было бежать домой, но он знал, что должен сначала помочь Ли.
Еще немного усилий — и крышка люка была освобождена от обломков. Сэм ногой сбил засов, которым закрывалась крышка с этой стороны.
— Райан! — крикнул Сэм. — С этой стороны дверь открыта. — И почти сразу же услышал, как с той стороны звенят откручиваемые болты. Он наклонился и отбросил крышку.
Из подвала вырвался клуб дыма, вслед за которым появился наполовину задохнувшийся Райан. Он вывалился из люка и тут же рухнул на подтаявший снег.
— Райан, ты живой?
Райан кивнул, но все еще продолжал кашлять, а из глаз у него ручьем бежали слезы.
Вмешался Сэм:
— Я думаю, через пару минут он придет в себя. Ты нашел Энид и всех остальных?
Ли молча посмотрел в глаза Сэму, а потом медленно кивнул и указал взглядом на пылающий дом.
Сэму не надо было переводить взгляд Ли на более понятный язык.
— О черт!
Затем он опустился на колени возле Райана, который с трудом сел на снегу, кашляя так, что трещали ребра. Сэм положил ему руку на плечо.
Огонь продолжал пожирать дом.
Сэм смотрел, как рушатся стены, как взлетают прямо в темное небо фонтаны золотых искр. На гибель дома отвечало со всех сторон эхо — десятки домов, складов, лавок, гостиниц тоже пылали, тоже рушились. И снова пришла в голову Сэма мысль, что они присутствуют при начале конца этого мира.

8

Позже, где-то в пограничной области между вчера и сегодня, Николь Вагнер, Уильям и Булвит увидели процессию. С безопасного места на вершине лесистого холма они следили, как около тысячи мужчин идут мимо них, растянувшись в длинную извивающуюся ленту.
Они находились так близко, что могли даже разобрать черты лиц отдельных Синебородых.
Уильям так распахнул свой плащ, что Булвит через разрез в камзоле тоже мог все видеть. Его темные выпуклые глаза не пропускали никаких деталей.
— Господи, да ты только глянь: это же сам Змееглазый, — шептал он. — Ты же знаешь, поговаривают, что его и дредноутом не прошибешь. Он принимал участие в таком количестве сражений, что я до стольких и считать не умею.
— Вы только посмотрите, что они тащат, — шепотом же ответила Николь. — Где они все это украли?
— Они ограбили город, — тихо ответил Уильям. — Мы знали, что рано или поздно это должно произойти, но мы даже не предполагали, что их будет такое множество.
— Но ведь мы знали, что это случится скоро, старый дружище, — вмешался Булвит. — И должны были быть настороже.
— Почему? — спросила Николь.
— А потому, милочка, что их число непрерывно росло в течение нескольких последних месяцев. — Булвит говорил грубовато, но вполне добродушно. — Собрались варвары со всей округи, из всех столетий, которые ты себе можешь представить, и все липли к Синебородым. Знали, что те замыслили выгодное дельце. Ты только подумай об этом, милочка! Скажем, направляются они в 1535 год, грабят там город, а добычу тащат сюда. Никакая армия их не разыщет, а потому Синебородые в полной безопасности. А когда им новая добыча понадобится, они снова выскочат отсюда — из Лимбо — в любое трахнутое время, в которое им заблагорассудится. Заберут там все, на что положат свои завидущие глаза, а потом снова спрячутся здесь, куда никто за ними не проникнет.
— Все, что он говорит, — правда; Николь, — поддержал Булвита Уильям. — Они могут нападать на окрестности Кастертона и оставаться совершенно безнаказанными.
— А из какого года они возвращаются сегодня? — спросила встревоженно Николь.
— Они воспользуются Вратами Времени, что находятся у излучины реки, — ответил Уильям.
— Это дает им выход в девятнадцатый век, ведь так?
— Да, так, старушка. Если точнее, то в 1865 год.
Николь вздрогнула.
— О Боже! Это же... где... когда... мои друзья там...
Булвит закатил глаза так, чтобы получше рассмотреть лицо Николь.
— Тогда, пожалуй, нам следует хорошенько помолиться за них сегодня вечером.
Николь снова пробрала дрожь. Она почувствовала, как ладонь Уильяма скользнула в ее руку и дружески пожала ее. Она ответила ему таким же пожатием. Но как же боялась она за Сью, Райана, Ли и всех остальных! Мышиные лапки на ее шее ожили. Они как бы пытались бежать в воздухе — так бывало всегда, когда ее страх передавался тому, что осталось от мышиного мозга, погребенного в ее теле. Задумчиво она погладила бегущие лапки свободной рукой, пытаясь их успокоить.
А Синебородые все еще тянулись по тропе, таща за собой тележки, наполненные едой, одеждой, бутылками и прочими ценностями.
Затем показалась другая группа. Люди здесь шли низко опустив головы.
Николь насчитала более тридцати женщин и детей.
Она указала на них:
— Их пригнали из города, да?
Уильям кивнул.
— В качестве рабов.
— Разных сортов и для различного употребления, — добавил Булвит. — Бедные, бедные олухи!

Предыдущая страница 24 Следующая страница


25 Саймон Кларк

Николь не нуждалась в подсказках Булвита. Она видела, как спотыкались женщины в своих длинных платьях, видела их волосы, висящие безобразными нечесаными прядями, и этого было вполне достаточно. Вдруг Николь заметила знакомое лицо.
— Боже... нет... нет! — шептала она. — Я узнала вон ту женщину!
— На твоем месте, милочка, — шепнул ей Булвит, — я бы молил Бога убить ее здесь же и немедленно.
Крепко ухватившись за руку Уильяма, она смотрела, как мимо нее бредет Сью. Еще недавно Сью Ройстон была веселенькой “сопровождающей”, с улыбками носившей смешной костюм Стэна Лорела. Теперь же она выглядела так, будто ее всю дорогу валяли в грязи. Ее волосы превратились в сплошные колтуны.
Медленно тащилась она по тропе, ведущей в самую чащу леса.
Как овечка, которую ведут на заклание.
— Я должна что-то сделать для нее, — сказала Николь, крепко сжимая ладонь Уильяма.
— Все, что мы можем, — ответил он, — это притаиться и наблюдать.
— И надеяться, что они оставят нас в покое, — пробурчал Булвит.
— Они так и поступят, если набрали достаточно добычи, чтобы занять себя на какое-то время.
— Нет, — сказала Николь, решительно вздернув подбородок. — Я должна найти какой-то способ помочь этим людям.
Булвит протяжно вздохнул.
— Хотелось бы мне, чтоб ты оказалась права. Но для того, чтобы помочь этим бедолагам, необходимо маленькое, но настоящее чудо.

Глава 42

1

Вторник, вечер 21 декабря 1865 года.
Джад сказал Сэму:
— Знаешь ли, мы оказались в еще большей дыре, чем думали.
Сэм внимательно поглядел на него. Джад сидел за столом, держа обеими руками огромную кружку кофе.
— В еще большей дыре? Господи, я полагал, что хуже, чем есть, быть уже не может. Ты слышал, сколько народу погибло при нападении? Больше тысячи.
Джад кивнул Сэму, который сидел напротив. В холле фермы старинные часы пробили семь раз. Звук был печален.
А Сэм продолжал:
— И это только официально зарегистрированные случаи. Когда разберут сгоревшие дома, там обнаружат еще много тел или их останков. Включая и жену Райана. Ты знал, что она была беременна?
— Да, слышал. А еще я слышал о женщинах и детях, угнанных в плен Синебородыми. Ты знаешь, что Сью Бартон тоже угнали?
— Узнал пару часов назад. С Ли пришлось долго возиться, чтобы удержать от самоубийства. Он хотел утопиться. Ли просто развалился на части, когда узнал. Черт побери, ну и дерьмо же вся это история! Самое настоящее дерьмо!
Прошли уже сутки с тех пор, как атака Синебородых на Кастертон завершилась. Многие здания все еще горели, хотя сильный снег уже потушил немало пожаров.
Оставив Ли и Райана в городе, Сэм чуть ли не бегом бросился на ферму. Она находилась примерно на полпути между Кастертоном и амфитеатром, и он опасался, что найдет там только пепел и уголья. Но каким-то чудом Синебородые пропустили ее, идя на город. Зита и все остальные спаслись.
Джад тоже вернулся к своей лодке, но обнаружил, что ее нет на месте. Первой мыслью Джада было, что Синебородые утопили лодку вместе с Дот на борту. Но почти тут же услышал знакомое постукивание мотора.
Вскоре лодка выплыла из темноты и снежных зарядов. У руля стояла Дот. Позже она рассказала Джаду, что, увидев вооруженного топором Синебородого, который готовился ступить на борт, она немедленно прыгнула в воду и поплыла в обжигающей ледяной воде. Отплыв немного и чувствуя себя в безопасности, она встала на дно, а Синебородый в это время набивал наволочки едой, бутылками виски и тому подобным. После того как он удалился, она забралась обратно в лодку, отвязала якоря и переправилась на другой берег, где решила, чувствуя себя в относительной безопасности, ожидать возвращения Джада.
— Холод наверняка бы убил такого худющего, как ты, — закончила она. — Хорошо, что у меня есть отличная природная теплоизоляция. Так что жировая прокладка имеет и свои преимущества.
Теперь Сэм и Джад наслаждались горячим кофе после целого дня, проведенного в городе. Это был, собственно, своеобразный подвиг Геракла, а Сэму все время вспоминался Шалтай-Болтай, которого не могла собрать вся королевская конница и вся королевская рать. Не меньше трети города было разрушено и сгорело.
Сэм сделал большой глоток кофе и почувствовал, как его тепло спускается по пищеводу и согревает окоченевший желудок.
— Ты говорил, что все будет становиться еще хуже, пока не начнется улучшение. Что ты имел в виду?
— Во-первых, Кастертон отрезан от остальной страны заносами. Блокированы все шоссе и железная дорога. Даже телеграф не работает.
— Стало быть, нам придется надеяться только на себя. Но ведь мы справимся?
— В нормальных условиях, конечно. Если бы нужно было только воспользоваться тем, что нам оставили Синебородые.
— Я слышу, как частица “но” уже поднимает голову.
— Ты прав. И при этом очень большое “но”. Я говорил с Ролли.
— Он здесь?
— Он был в городе. Мне удалось обменяться с ним несколькими словами до того, как он исчез. Не знаю, куда он отправился, но торопился он очень сильно. Во всяком случае, Ролли сказал, что ему и раньше приходилось видеть работу Синебородых, но они никогда еще не собирались в таких огромных количествах. Ролли говорил, что это был лишь пробный налет.
— Ты хочешь сказать, что они еще вернутся?
— Да.
— Но ведь они действуют как пираты. Или как трусливое жулье. Нападут и сразу скрываются. Не настолько же они глупы, чтобы вернуться в то место, которое только что ограбили?
— А кто им может помешать? Они прекрасно знают, что дороги, которые связывают нас с остальным миром, сейчас стали непроходимы по крайней мере дня на три-четыре. Даже если мы пошлем гонца пешком, то власти все равно бессильны что-либо предпринять.
— Выслать армию.
— Какую такую армию?
— Черт побери, Джад! Ну, пойди взгляни на карту в школьной комнате! Британия правит половиной мира. Все карты испещрены красным цветом, что уже само по себе говорит о том, каким флотом мы располагаем. Знаешь поговорку, что в Британской империи солнце никогда не заходит? Создать такую империю без большой армии невозможно.
Джад в ответ лишь хмуро усмехнулся:
— Точно. Сейчас 1865 год. Армия Ее Величества составляет примерно миллион человек.
— Вот видишь! Они этих варваров раздавят. Те даже понять не успеют, что на них навалилось!
— И насчет великой Империи ты тоже прав, Сэм. Но именно там и находится большая часть наших войск. В горячих точках Китая, Индии и Африки. Наша проблема в том, что гарнизоны в островной Англии насчитывают всего несколько тысяч человек, раскиданных по всему острову.
— И все-таки я уверен, что можно собрать достаточные силы, чтобы остановить Синебородых в самом начале. Наши войска будут вооружены винтовками и артиллерией. Господи, конечно, эти Синебородые настоящие чудовища, но у них есть только топоры да дубины.
— Видишь ли, все равно для нас важнейшим фактором является необходимость связаться с соответствующими властями. Потом этим властям придется собирать войска, распущенные на рождественские праздники. Сажать их в поезда, чтобы подвезти как можно ближе к Кастертону. Потом либо расчищать завалы, либо маршем вести их сюда через снежные заносы. И все это до того, как начнется пальба.
— Черт возьми! — Снова все поворачивалось для Сэма какой-то неизвестной стороной. Он мрачно покачал головой. — А в это время Синебородые могут вернуться и закончить то, что они так успешно начали?
— Совершенно верно.
— Значит, похоже, нам предстоит принять удар на себя?
Джад кивнул.
— А сколько, по мнению Ролли, у нас времени?
— Где-то около трех-четырех дней.
— А почему бы им не вернуться раньше?
— Видишь ли, им надо часа два, чтобы добраться до Кастертона по снегу, потом надо оттащить награбленное имущество обратно, в ту зону времени, которую они называют своим домом. Туда нужно доставить жратву и выпивку, и, как всякая армия, после этого они будут стремиться не к битве, а к отдыху.
— А может быть, и к другим развлечениям?
— Вполне возможно. Вспомни, они забрали с собой и женщин, и... — Продолжать было незачем.
— Боже!
— Это звучит очень жестоко, но все же благодаря этому обстоятельству мы получим нужную нам передышку.
— Хорошо, а что же дальше? Эвакуировать из города всех жителей до того, как туда ворвутся Синебородые и начнут снова убивать и грабить?
— Часть мы сможем вывезти, но в городе много тяжелораненых. Все дороги занесены, людей пришлось бы нести на носилках. Кроме того, много детей и стариков. Как мы можем потребовать от них идти по сугробам и занесенным снегом дорогам? Зима такая холодная, как будто у нас Арктика. Они будут умирать как мухи.
— Джад, мне кажется, что у нас не так уж много других вариантов выбора.
— Я думал о том, чтобы укрепить несколько самых главных зданий в городе. Может быть, нам удастся продержаться и задержать врага либо до тех пор, пока к нам подойдут подкрепления, либо пока Синебородые не откажутся от своих планов и не вернутся туда, откуда пришли.
— Что ж, может быть. Но риск огромен. Эти здания строились без учета потребностей обороны. А что, если Синебородые просто подожгут их? А защитников перебьют, как только те выбегут на улицу?
Джад вздохнул:
— Тогда действительно вариантов нет.
— А что же делать нам самим?
— А вот об этом, джентльмены, вам следует спросить у меня.
— Карсвелл?!
Изумленный Сэм обвел глазами всю комнату и увидел Карсвелла, стоящего в проеме кухонной двери. Великолепно одетый джентльмен викторианской эпохи. В одной руке трость с серебряным набалдашником. Ослепительно улыбается, стягивая с руки лайковую перчатку.
— Карсвелл... — опять повторил Сэм, который, должно быть, секунды три просидел с открытым ртом. — Во имя всех чертей, как вы сюда попали?
— Река пока что не замерзла. И... нет, пока вы не спросили... я не овладел еще искусством хождения по водам. Я прибыл на яхте.
Сэм с интересом наблюдал, как Карсвелл снимает свой цилиндр, как ставит в угол трость, как кладет на стол перчатки. Карсвелл же тем временем озирал бедную обстановку комнаты.
— Все еще общаетесь со всякой мелюзгой, как я вижу.
— Карсвелл, вы знаете, что Кастертон был...
— Да-да, молодой человек. Довелось слышать. Довольно неприятная история, мне кажется.
Сэм от отвращения только и сумел выдавить:
— Карсвелл, вы сукин сын!
— Так точно, сэр. И поэтому я богат, а вы... ну, скажем, трущобный обитатель.
— Так почему же вы здесь?
— Почему я здесь, драгоценный мой? — Карсвелл переводил взгляд с Сэма на Джада и обратно. На его губах играла довольная улыбка. — А и в самом деле, какова может быть причина? Так вот, я прибыл сюда затем, чтобы спасти ваши распрекрасные шеи.

2

— Кофе? — спросил Джад, когда Карсвелл сел за стол.
— Вы невероятно любезны. Благодарю. И, пожалуйста, два кусочка сахара.
Сэм воскликнул:
— Карсвелл, я вас правильно понял? Вы здесь в самом деле для того, чтобы помочь нам?
— Ваш слух просто великолепен, мистер Бейкер. Ах, наконец-то пьешь кофе, который не совсем отвратителен. — Согревая руки о чашку, он продолжал: — А теперь вам придется извинить мою привычку подслушивать, но должен прямо сказать, что оба ваших плана обречены на полный провал, что вы, видимо, и сами уже заметили. Вы не можете эвакуировать город из-за снежных заносов и... нет, мистер Бейкер, даже не думайте о возможности вывезти всех горожан на яхте. У меня почти не осталось топлива, но, даже если бы оно имелось в изобилии и мы использовали бы оба судна на полную катушку, мы смогли бы вывезти лишь ничтожную часть тех трех тысяч с хвостиком, которые остались в городе. — Он отпил глоток и сморщил нос. — Слишком горчит, но хотя бы горячий, а в такую ночь температура кофе важнее, чем вкус. Ваш другой план — укрепить ключевые здания города: ратушу, полицейское управление и т.д. — тоже не годится.
Джад начал:
— А что, если мы забаррикадируем...
— Нет, нет. Послушайте, Сэм Бейкер был прав. При строительстве этих зданий использовалось слишком много дерева. А кроме того, эти варвары, эти Синебородые, хорошо знакомы с техникой осадных работ. Они навалят у деревянных дверей горящих бочек и ящиков, а когда вы побежите, как крысы, которых выкуривают из гнезд, вас перебьют на улицах.
— Итак, нам следует принять точку зрения, что вы прибыли сюда, исключительно исходя из добрых побуждений вашего благородного сердца, дабы объяснить нам, как мы можем спастись?
— Вы абсолютно правы. Еще немного кофе, если он у вас есть, мистер Кэмпбелл, пожалуйста.
Джад кивнул и отправился за кофейником. Сэм поймал его взгляд. Сам он с наслаждением пинками бы выгнал этого наглого сукина сына на снег, но, пока тот дразнит их каким-то вариантом решения, подобно сочной моркови, вывешенной перед мордой осла, им придется соблюдать вежливость и слушать.
Джад поставил перед Карсвеллом чашку.
Тот сказал:
— Хм-м-м... А у вас, часом, не найдется какого-нибудь виски или бренди, чтобы украсить его, а?
Джад опять кивнул:
— Думаю, найдется. Ирландское подойдет?
— В шторм портов, как известно, не выбирают, но от ирландского здорово воняет болотом, вам не кажется?
— О’кей, Карсвелл, — вмешался Сэм, когда Джад поставил на стол бутылку виски. — Пока вы не попросили нас сесть на корточки и умолять вас разрешить нам языком слизать с ваших ботинок собачье дерьмо или еще что-нибудь подобное, вам все же придется рассказать о своем изумительном плане, как помешать этим сволочным подонкам войти в город и убить там всех мужчин, женщин и детей.
— Поскольку я вижу, что вы не считаете, что я делаю это из кристально христианских побуждений, я могу свободно проигнорировать вашу грубость.
Джад нахмурился:
— А кто вам платит?
— И сколько? — тут же добавил Сэм.
— Я не уверен, что вульгарные подробности торговой сделки уместны в такое время, как наше. Давайте согласимся на том, что я выполняю сейчас функции профессионального консультанта.
— Вы хотите сказать, что мы заплатим вам что-то вроде жалованья консультанта за вашу помощь?
В эту минуту в комнату вошел Райан Кейт. Он был похож на зомби. Волосы дыбом, глаза красные и больные. Он увидел бутылку виски, налил себе полстакана, а потом уселся в кресло около огня. Он был так погружен в мысли о смерти жены, что, по-видимому, даже не заметил трех мужчин, сидевших у стола.
Послав Райану взгляд, исполненный презрения, Карсвелл налил в кофе добрую порцию виски.
— Что ж, этому кофе спирт просто необходим. Теперь перейдем к делу. — Он достал из кармана с полдюжины сложенных листов бумаги. — Чтобы спасти ваши жизни во время предполагаемой очередной атаки, требуется превосходно организованное планирование. А это и есть моя профессия. И еще нужно много тяжелой работы и обязательно — отвага. Вот это уже ваше дело. Ваше дело также убедить весь город в правильности нашего плана действий, убедить каждого тамошнего олуха сотрудничать с вами. А закончив подготовительную работу, они будут драться бок о бок с вами. Драться как львы, должен заметить. Драться, мобилизуя до капли свою волю и свои силы. Ибо будет очень нелегко. Больше того, будет чертовски трудно. А теперь, джентльмены, разрешите ознакомить вас с планом операции “Отмщение на колесах”.
Карсвелл стал разворачивать свои листки. А разложив, изложил им то, что они, по его мнению, должны были знать.

3

— Сегодня вторник, — сказал Карсвелл. — По моим данным получается так, что Синебородые атакуют нас на рассвете, утром в пятницу, самое позднее — в субботу.
— Вот как?
— Вот так, мой дорогой мистер Бейкер. Я предлагаю, чтобы мы были готовы напасть на них в тот самый момент, когда они выйдут из Врат Времени, которые, как сказал мне мистер Ролли, находятся немножко ниже по течению реки.
— Напасть на Синебородых? Вы это серьезно?
— Абсолютно серьезно, — сухо отпарировал Карсвелл. — Лучшая форма защиты — это нападение.
— Но как? У нас город, битком набитый измученными горожанами, а не гарнизон чертовых морских пехотинцев.
— Зато на нашей стороне окажется неожиданность. А это очень сильный союзник. Как вы говорили, Синебородые выйдут из своих логовищ, не ожидая никакого сопротивления со стороны деморализованных побитых горожан, у которых нет никакого оружия, достойного упоминания. И что же они обнаружат? К своему изумлению — хорошо организованный и вооруженный отряд, у которого в рукаве спрятаны еще кое-какие сюрпризы!
— Черт возьми, Карсвелл! Вы когда-то обвиняли меня в том, что я выдвигаю фантастические идеи. Но то, что предлагаете вы, — это уж точно...
— Выслушайте меня, мистер Бейкер. — Карсвелл похлопал ладонью по одному из листков. — Вот чертежи ваших боевых машин. Если вам повезет, то через семьдесят два часа — это крайний срок — вы построите их.
— И что же это такое? — Джад склонил голову набок. — По-моему, это набросок туристического автобуса, а?
— Очко в вашу пользу, мистер Кэмпбелл. И на нем показано, как вы превратите его из орудия для перевозки престарелых олухов по деревням и весям Йоркшира в боевую машину, в крепость на колесах.
— В крепость на колесах? — Сэм поглядел на Джада, который, зажав двумя пальцами нижнюю губу, всматривался в рисунок. — Вы хотите сказать, в танк?
— Скорее уж в боевой корабль, только он будет передвигаться не по воде, а по суше.
Сэм снова поглядел на Джада.
— Джад, как думаешь, это сработает?
Джад смотрел на чертеж, все еще продолжая оттягивать нижнюю губу. После долгого молчания он поднял глаза на Сэма и очень тихо ответил:
— Должно сработать. Куда нам деваться...

Глава 43

1

Вторник, ночь 21 декабря 1865 года.
Отсчет пошел от 9 часов вечера вторника 21 декабря. Карсвелл притащил из здания фермы будильник и поставил его на полку в амбаре, где его мог видеть каждый. Затем размашистым четким почерком большими буквами написал на стене рядом с будильником:
5 часов утра 25 декабря 1865 года
Срок окончательной готовности
Все работы по перевооружению должны быть закончены
МЫ НЕ ДОПУСТИМ ПОРАЖЕНИЯ
Через открытую дверь амбара Сэму был виден летящий снег. За этой завесой во тьме прятались покрытые снегом поля. Тьма была густа и плотна, так что, казалось, ее можно было пощупать пальцами.
“И насколько мы можем судить, — мрачно подумал Сэм, — эти варвары уже сейчас могут идти маршем в нашем направлении”. Чтобы завершить разграбление города. Чтобы обчистить все прилегающие к нему фермы и отдельные дома, которые они в прошлый раз пропустили. Вот как этот дом.
Сэм поглядел на Карсвелла, который шастал повсюду в своем сверкающем красном жилете, отдавая отрывистые приказы. В холодном воздухе амбара из его уст вырывались маленькие облачка пара.
Сначала он распорядился собрать как можно больше керосиновых ламп и принести их в амбар.
— Здесь мы будем работать день и ночь, — объяснил он, когда лампы были принесены, а амбар залит золотистым светом. — Здесь мы будем есть. Здесь будет наш дом, пока не завершим перевооружение.
Среди присутствовавших большинство составляли те, кто совершил первый прыжок во времени из 1999 года. Они теперь тоже превратились в аборигенов, прожив и проработав в Кастертоне 1865 года семь месяцев. Они смотрели на легковые машины, на фургончик мороженщика и на туристический автобус с таким удивлением, будто видели их впервые. Некоторые из них с большим недоверием отнеслись к плану, который им кратко обрисовал Карсвелл. Возражений хватало.
Сначала поднял руку мужчина с седыми волосами:
— Почему бы нам не уйти отсюда и не переждать, пока все это кончится?
Карсвелл вздохнул. Его раздражало то, что он называл врожденным идиотизмом.
— Неужели я должен объяснять все с самого начала? Дороги занесены. Отсюда нам выбраться так же трудно, как если бы мы оказались на необитаемом острове.
Какая-то женщина покачала головой.
— Но как мы можем остановить этих варваров? Мы слышали, что их могут оказаться тысячи.
— Вероятно, не больше двух тысяч. Это максимум.
— Но вы же сказали, что нас будут две-три сотни! Тех, кто будет сражаться! Тогда это чистое самоубийство.
Сэм видел, как сжимаются кулаки Карсвелла, когда он попробовал обуздать обуревавший его гнев.
— Дорогая леди. В 480 году до Р.Х. в Греции отряд из четырехсот спартанцев успешно сдерживал целую персидскую армию из нескольких сотен тысяч человек.
— Нечего вам учить меня, мистер Карсвелл. — У леди был вид типичной учительницы. — При Фермопилах спартанцы задержали вторжение персов всего на несколько дней. Но они были отлично обученными бойцами. Впрочем, они все до единого полегли в бою. И каким образом, во имя Божие, вы осмеливаетесь предположить, что горсточка горожан из Кастертона сможет уничтожить этих варваров, когда те обрушатся на город?
— Я никогда и не предполагал, что мы уничтожим их всех!
— А тогда зачем мы станем приносить в жертву жизни наших собственных людей в этом бессмысленном и жалком предприятии?
— Потому что, — рявкнул Карсвелл, — я предлагаю то, что является нашей единственной надеждой выжить! К тому же я собираюсь прибегнуть к той же самой стратегии, что и спартанцы у Фермопил. Надо думать, вы все смотрели голливудскую версию этого исторического события? Тогда вы помните, что спартанцы не встречались с врагами в чистом поле. Они удерживали их на узком пространстве между обрывом скалы и морем. Этот проход имел всего лишь несколько ярдов ширины. Таким образом, персы не могли ввести в дело кавалерию и способны были одновременно выдвигать вперед лишь несколько сотен человек, ибо пространство было слишком ограничено. Вот и нашу атаку я планирую провести между крутыми отрогами холмов и рекой.
На этот раз руку поднял Джад:
— А откуда нам известно, что они пойдут именно этим узким проходом?
— Да, они пойдут там. В этом меня убедил Ролли. Ибо там находятся Врата Времени, которыми им надо воспользоваться, чтобы попасть в 1865 год.
— Но если Ролли ошибся, тогда мы...
— Значит, мы должны полагаться на то, что он не ошибся, мистер Кэмпбелл. Ну а теперь я вам скажу, что мы даром теряем драгоценное время. Нам следовало начать работу над этими машинами еще час назад.
— Но что дает вам право распоряжаться нами? — спросил Сэм. — Мы вас руководителем не избирали.
— Нет. Но это входит в договор. Это мой план, я и командую.
— Но кто заключал договор?
— Я заключал договор.
Все разом оглянулись, чтоб поглядеть на человека, стоявшего в дверях амбара. На его волосах и лице лежали белые снежные лепешки. Но глаза горели ярко, как и прежде.
— Ролли?
Ролли вошел в амбар, кидая острые взгляды на машины. Его глаза стали большими, удивленными.
— Ролли, это правда? Вы действительно прислали нам Карсвелла?
Ролли кивнул так резко, что с его бороды на пол посыпался снег.
— Это верно. У нас нет иного выбора. В прошлом я боролся с чумой с помощью пенициллина. Теперь чума — Синебородые. Мы должны биться с ними любым оружием, какое попадется под руку. Все, что я могу сделать, — это молить вас прислушаться к мистеру Карсвеллу. Делайте все, чего он потребует, и, может быть, с помощью Божьей Любви мы пройдем через это инферно * невредимыми.
* Инферно — ад (ит.)
Это была самая разумная и связная из всех речей Ролли, которую только слышал Сэм из его уст. Теперь Сэм смотрел, как Ролли идет к автобусу, как задумчиво проводит пальцами по его металлическому борту. Казалось, он снова погружается в свой мир снов и мечтаний. Он напевал что-то без слов, продолжая водить пальцами по металлу, будто рисуя на нем видимые только ему картинки.
Сэм тихонько шепнул Джаду:
— А что мог пообещать такой человек, как Ролли, такому человеку, как Карсвелл, в обмен на его помощь?
— Возможно, то, что мы всегда отдаем, когда вступаем в сделку с дьяволом.
— Ладно, ладно, — сказал Карсвелл, хлопая в ладоши. — Вы все слышали этого человека. Мое слово — закон. Приступайте к работе. Ли, я хочу, чтобы вы сходили в город и привели мне сюда преподобного Томаса Хатера. Исполняйте. Джад, Сэм, выкидывайте к чертям сиденья и багажные полки из автобуса. Задача будет легче, если вы прекратите шептаться. Да, и сначала уберите стекла из окон автобуса. Люди, за работу.

2

Вот так все и началось.
Когда из всех машин собрали инструменты, Сэм принялся отвинчивать гайки и снимать болты, крепившие сиденья к полу автобуса. Что касается Джада, то он как раз стал вынимать резиновые прокладки в окнах, когда...
— Мистер Кэмпбелл, не теряйте времени на вынимание целых стекол, — раздался голос Карсвелла с помоста сеновала, где он оборудовал себе нечто вроде наблюдательного и командного пункта. — Нам стекла ни к чему. Выбивайте их дружище, выбивайте.
— Есть, капитан, — пробормотал себе под нос Джад. Он поднял молот. — Прикройте чем-нибудь глаза! — После этого он прошел по проходу между двумя рядами кресел, по очереди разбивая все стекла. В стенах амбара эти удары звучали почти как ружейные выстрелы. Специально упроченные стекла взрывались, и тысячи белых кристаллов засыпали пол автобуса.
Теперь Карсвелл крикнул учительнице, которая осмелилась ему возражать:
— Сейчас же вымести разбитое стекло из автобуса! А потом найдите еще ламп. Людям надо видеть, что они делают.
Сэм вернулся к отвинчиванию гаек с помощью гаечного ключа. Гайки и болты были как новенькие — чистые, без единого пятнышка ржавчины, но завинчивали их куда более мощным инструментом. Чтобы отвинтить одну гайку, требовались галлоны пота и пинты ругательств. К счастью, когда гайка начинала шевелиться, дальше дело шло легко. Окончив работу, Сэм брал сиденье и вышвыривал его в окно, откуда уже были выбиты стекла.
Он остановился, чтобы стереть пот, заливавший глаза. Неожиданно он заметил, что руки его так разогрелись, что в холодном воздухе амбара даже стали дымиться. Все работали, у каждого была своя задача, порученная ему Карсвеллом. Теперь все знали, что делать, и у них возникла рабочая общность единого технологического процесса. Воздух был полон звуков: ударов по металлу, шипения пил, распиливающих дерево, шороха веревок, которыми что-то стягивалось. Один из туристов, который в далеком 1999 году был механиком в гараже, теперь просверливал большую дыру в крыше “рейндж-ровера”. Затем он забил в нее деревянный столб, пять футов которого возвышались над крышей машины как мачта корабля.
Сэм выкинул еще одно сиденье через бывшее окно и с сомнением покачал головой. Все они трудились точно муравьи, но, казалось, ничто из этой деятельности не укладывалось в единый замысел. Он, например, не знал, почему механик укрепил эту мачту на “ровере”, не знал, почему Зита тянула кабель от приборной доски к чему-то, что выглядело как короткие широкие крылья, торчащие из стенок машины.
Все, что он знал наверняка, — это то, что Карсвелл решил переделать туристский автобус в нечто вроде боевого корабля на колесах. Но как это сделать, Сэм понятия не имел.
Он поглядел на Карсвелла, стоявшего на деревянной платформе сеновала. Тот стоял глядя вниз, руки на бедрах, ноги широко расставлены, точно он был талантливым архитектором Большой Пирамиды.
А маленьким людишкам внизу великий замысел был неизвестен, хотя они и трудились над ним. Карсвелл, впрочем, этим не интересовался. Он один обладал Знанием — Великим, Славным, Сверкающим Знанием, он один видел образ будущей машины.
Сэм вернулся к особо упорному болту, куда более упорному, чем другие. Ладони Сэма были покрыты волдырями, несмотря на мозоли, оставшиеся от летней работе на переправе, но он сжал зубы и, ухватив контргайку ключом, изо всех сил навалился на него.
И тогда понял, что он тоже наконец оказался во власти Карсвелла.
Да, этот человек мог быть подонком. Могучим, жестоким подонком, обладавшим самомнением Цезаря, Наполеона и Муссолини, вместе взятых.
И все же сейчас только он один стоял между варварами и Кастертоном.

3

Сразу после двух ночи Сэм оказался вблизи от берега реки.
Ему понадобилось около двадцати минут, чтобы преодолеть заснеженные луга и добраться до уреза воды, где стояла на якорях лодка Джада.
Сэм шел опустив голову, шел навстречу жгучему ветру, несшему каскады снеговой пыли. В одной руке он держал небольшой фонарь с железной ручкой, как у кофейника. В отличие от электрического фонарика, который бросал бы перед собой конус яркого белого света, этот отбрасывал лишь маленькое оранжевое пятнышко на снег почти под самыми ногами Сэма.
После пяти часов, проведенных за отвинчиванием болтов, соединявших сиденья с полом автобуса, руки Сэма горели так, что от них можно было бы зажигать лучину. Костяшки пальцев кровоточили в тех местах, по которым ударял сорвавшийся с гайки ключ. Кулаки ныли от случайных ударов о железные стенки. Время от времени Сэм перекладывал фонарь из одной руки в другую, а затем поворачивал первую ладонью вверх, чтобы она могла ощутить благодетельную прохладу снежинок. Ледяные снежинки падали на покрытую волдырями кожу, и это было настоящее наслаждение. В нем было даже нечто сексуальное.
Кругом было пусто.
Ни единого дома.
Единственный звук — тихое похрустывание снега под ногами Сэма.
Он перебросил фонарь в правую руку.
Насколько он мог судить, с дороги он не сбился. Путь шел под уклон. До амфитеатра еще три-четыре минуты хода. До реки и лодки Джада — меньше полминуты или вроде этого.
Сэм пошел быстрее.
Поля своей шляпы Сэм опустил совсем низко, чтобы снег не попадал в глаза и не запорашивал их.
Уже несколько раз Сэм напоминал себе, что в такую погоду можно прямо врезаться в Синебородого, даже не узнав, кто это такой.
И что тогда?
Короткая схватка, кровь Сэма, запятнавшая чистый снег?
Но причина того, что он оказался здесь, была вполне основательна.
В 1865 году электрические кабели можно было достать лишь для телеграфных систем, которые передавали точки и тире азбуки-Морзе от города к городу. На ферме кое-что было, но сейчас потребность в кабеле резко возросла.
Джад сказал, что парочка катушек была у него на лодке, причем, насколько он знает, Синебородый, который ограбил вчера судно, их с собой не забрал.
Само суденышко пока пришлось оставить без присмотра — Джад и Дот переехали на ферму до тех пор, пока опасность не минует.
Или мы, или они, мрачно думал Сэм.
Когда он уходил с фермы, люди работали там как безумные.
И уже вырисовывался довольно странный набор машин — своего рода мутантные фениксы, сотворенные из остовов автобуса, фургончика мороженщика и легковых машин.
Много лет назад в руки Сэма попала книга под названием “Сумасшедшие изобретения”. Сэму очень нравилось сидеть в своей спальне со скрещенными ногами и медленно листать страницы, по очереди рассматривая каждое из этих странных деяний человеческого гения.
Конечно, это не были настоящие изобретения, действовать они вряд ли могли. И если бы вы решили осуществить их на практике, вас наверняка отправили бы в дурдом. Это были рисунки и чертежи машин, которые позволяли совместить несколько почти несовместимых действий. Таких, например, как ванна, снабженная мотором, колесами и рулем, которая позволяла вам отправиться за покупками, сидя в горячей мыльной воде. На рисунке изображался весьма жизнерадостный мужчина, который, сидя по грудь в мыльной пене и растирая спину с помощью щетки с длинной ручкой, одновременно выбирал себе нужные вещи в супермаркете. Другим любимцем Сэма было изобретение, позволявшее читать книгу, одновременно выводя на прогулку собаку. К ошейнику собаки крепилось нечто вроде рога единорога, а к концу последнего с помощью зажима подвешивалась книга, которая находилась на уровне глаз человека. Иллюстрация изображала весьма респектабельную леди, которая выводила своего пуделя на прогулку в сад, одновременно читая интересный роман.
Машины в амбаре сейчас внешне очень напоминали эти “безумные изобретения”. Многие имели короткие широкие крылья, сделанные из легкого дерева, вырванного из полов фермы. Неужели Карсвелл в каком-то фантастическом сне почерпнул идею, которая заставит эти машины летать? Единственным сиденьем в автобусе было теперь сиденье водителя. Когда Сэм уходил из амбара, Джад и еще двое мужчин сооружали то, что должно было выглядеть как огромный ящик, возведенный вокруг этого сиденья, сделанный из прочных дверей дворовых построек фермы.
Карсвелл сказал, что все объяснит в должное время. Но Сэм понимал, что определять, когда наступит это время, будет тот же Карсвелл.
Сэм достиг бывшей автостоянки. Снег падал густо и скрывал вид на реку, но он знал, что уже почти на месте.
Сэм ускорил шаги.
Чувство одиночества и незащищенности не покидало его. Врата Времени, которыми пользовались варвары, чтобы проникать в 1865 год, находились всего лишь в миле вверх по течению. И хотя Синебородые вряд ли атакуют раньше, чем дня через два, но они вполне могли выслать разведывательные патрули.
Сэм пересек автостоянку. Снег был плотный и ровный.

Предыдущая страница 25 Следующая страница


Затерявшиеcя во времени 26

Когда Сэм достиг входа в амфитеатр, он остановился и заглянул внутрь.
И тут же отшатнулся.
На дне амфитеатра стояли фигуры. Около дюжины.
Синебородые!
Такова была его первая мысль.
Сэм быстро прикрутил фитиль фонаря так, чтобы осталось лишь крошечное пятнышко света, которое не могло выдать его местонахождение. Затем он осторожно глянул через край.
Если это начало нового нападения, ему придется бежать изо всех сил обратно на ферму, чтобы предупредить своих.
А про то, что ему делать дальше, Сэм даже думать не стал. Осторожно подняв голову над краем амфитеатра, он смотрел вниз. Ветер нес ему в лицо рой острых жгучих снежинок. Он насчитал одиннадцать фигур. Но это были не Синебородые.
Сначала он узнал Ролли. Ярко-красные волосы Ролли и его оранжевый комбинезон делали его фигуру легкоузнаваемой. Казалось, что тот дает остальным какие-то инструкции.
Но кто же это такие, черт бы их побрал?
На горожан из Кастертона они не были похожи. Да и какой смысл горожанам тащиться сюда из города?
Сэм стер с лица запорошившие его снежинки и стал наблюдать дальше.
Все были тепло укутаны, чтобы спастись от вьюги. Когда глаза Сэма немного привыкли к темноте, он узнал еще одну фигуру.
Он узнал ее по длинным прядям светлых волос, которые ветер трепал, бросая в разные стороны.
Николь Вагнер. Так оно и должно было быть. Но какого черта... Затем он вспомнил странную встречу Ли и Николь в лесу. Он вспомнил, что она теперь одна из Лиминалов — так Ролли называет тех, кто живет в Лимбо — вне потока настоящего времени. Знал Сэм и о том, что во время последнего прыжка во времени Николь срослась с каким-то животным.
“Значит, она пряталась где-то здесь все это время, — подумал он. — Стала настоящим изгоем”.
А вон тот крепкий мужчина очень похож на человека, у которого из щеки под глазом торчала птичья голова...
Что же они тут делают?
Почему они разговаривают с... Нет, почему это Ролли вроде обучает их чему-то? Здесь, в амфитеатре, в эту вьюжную зимнюю ночь?
Все это было Сэму не более понятно, нежели те невероятно странные машины, которые сейчас обретали новые формы в амбаре на ферме.
Закончив разговор, Ролли распрощался с каждым Лиминалом по очереди, уважительно пожимая им руки.
Сэм спрятал фонарь на верхней части склона и соскользнул вниз, надеясь остаться незамеченным за линией кустов.
Сидя там, он рассматривал одетые в лохмотья фигуры, которые берегом шли вверх по реке.
Насчет Николь он был прав. Она прошла мимо него, держась за руку высокого стройного белокурого молодого человека. Наклонив головы, чтобы лучше противостоять ветру, они скрылись за снежной завесой.
Из-за густого снега он не мог хорошо разобрать черты лиц остальных. К своему удивлению, он уловил звуки, похожие на гудение пчелиного роя, когда мимо него прошел один из Лиминалов. Кстати, лицо этого человека было почему-то совершенно сине-черное, так что Сэм не смог разобрать, была у него борода или нет.
Последним шел кто-то, кого Сэм сначала принял за мальчика лет десяти, едущего на корове или буйволе.
Этот мальчик сросся с коровой.
Больше всего он походил на мифического кентавра — получеловека-полулошадь из греко-римской мифологии. Верхняя часть человеческого торса поднималась от того места, где находилась шея коровы. Голова коровы тоже присутствовала, но она была как бы круто повернута влево. Вероятно, шейные позвонки сомкнулись под каким-то невероятным углом, так что голова смотрела назад и вниз, как бы пытаясь рассмотреть задние ноги коровы.
Мальчик с массой вьющихся волос, которые восприняли цвет фризской породы крупного рогатого скота — белый с черным, — спокойно, со стоически неподвижным лицом, смотрел вперед.
Сэм еще долго глядел туда, куда уходили все эти люди. Последнее, что он увидел, был помахивающий коровий хвост.
Через минуту и он исчез из виду.

4

Ко времени, когда Сэм Бейкер с принесенным кабелем вернулся в амбар, преподобный Хатер был уже там.
Он стоял в лужице золотистого света керосиновой лампы, держа ладони как бы молитвенно сложенными, и широко раскрытыми глазами любовался бешеной деятельностью, кипевшей вокруг него. Сэм придержал катушки с проводкой, чтобы покрепче прикрыть амбарную дверь и не дать снегу проникнуть внутрь помещения.
Как и раньше, оглушительно грохотали молотки, забивая гвозди в доски или выпрямляя листы металлической обшивки.
Сэм отдал кабель Зите.
— Как идут дела? — спросил он.
— Безумно! — ответила она. — Карсвелл теперь заставляет нас отпиливать цоколи от электрических лампочек.
— Электрических лампочек?
— Тех, что были ввинчены в багажные полки, которые ты раньше выбрасывал из автобуса.
Сэм, который ничего не понимал, только покачал головой. Лицо у него так закоченело, что придать ему хоть какое-то выражение было просто невозможно.
— Знаешь какие? Такие маленькие, что расположены над головами пассажиров, чтобы те могли читать и решать кроссворды, не тревожа других пассажиров.
— Это-то я знаю, а вот не намекнул ли случаем Карсвелл, на черта это нужно?
— Нет, мистер Карсвелл, подобно Господу Богу, в своей деятельности предпочитает напускать побольше мистического тумана. Между прочим, он взорвется как ракета, если увидит, что я здесь болтаю с тобой. — Она просунула пальцы в катушки, чтобы отнести их к верстаку, на котором две женщины осторожно разрезали лампочки тоненькими пилками. — Ох! А еще сильнее он злится, если случайно ломается тот стеклянный стержень, на котором держатся нити накаливания. Спасибо за кабель. Мы поболтаем с тобой до время очередного перерыва на чай.
Послав Сэму дразнящую улыбку, несмотря на совершенно очевидную смертельную усталость, Зита вернулась к работе.
Когда Сэм стащил пальто и стряхнул снег с ботинок, преподобный Томас Хатер, продолжая оглядываться по сторонам, направился к нему. Томас выглядел как мальчик, попавший в мастерскую самого Санта-Клауса.
Пятна копоти все еще пестрили лицо преподобного — следы тяжелой работы по вытаскиванию раненых и убитых из горящих домов.
— Ли кое-что рассказал мне о плане мистера Карсвелла. — Глаза Томаса за толстыми стеклами очков сверкали боевым огнем. — Но я не представлял, что вам потребуется такая большая подготовка. Что это он делает с вашими экипажами?
— Мы их перестраиваем.
— Но во что?
— Автобус должен превратиться в нечто вроде боевого корабля на колесах. Что же касается остальных... — Сэм пожал плечами. — Без понятия.
— И он полагает, что сумеет разбить варваров с помощью этих машин?
— Нет, не разбить. Мы надеемся нанести им такие потери которые заставят их отступить и отказаться от идеи когда-либо повторить набег на Кастертон.
— Но я никак не могу понять, откуда явились эти люди. Эти Синебородые?
— Вопрос не в том, откуда, Томас, а из какого времени?
— Вы хотите сказать, что они путешествуют во времени так же, как и вы?
— Да.
— Сила Господня!
— Только явились они сюда из прошлого, а не из будущего.
— Но зачем? Зачем нападать на маленький законопослушный городок? Какое зло могли мы им причинить?
— Никакого. Синебородые — настоящие бандиты. Они ищут одного — легкой добычи. Они путешествуют во времени, отыскивая наиболее удачный период для совершения рейда.
— Но почему сейчас? Почему именно 1865 год?
— Нам просто не повезло. И еще, как я уже говорил, мы беззащитны и относительно богаты. Думаю, они не стали бы связываться и грабить эти места 5 тысяч лет назад, когда тут стояла парочка глинобитных, крытых дерном лачуг. Не стали бы они этого делать и 1700 лет назад, когда тут стоял римский легион.
— Я понимаю, что вы хотите сказать. Римские войска задали бы им хорошую трепку.
— Очко в вашу пользу, Томас.
— Мистер Карсвелл вызвал меня сюда. Я так понимаю, что на время чрезвычайного положения он тут главный.
— Вы правильно поняли. И, если вас интересует мое мнение, скажу, что он извлекает из этой ситуации массу удовольствия, поскольку стал нашим повелителем и хозяином.
— Извлекает удовольствие? — Томас улыбнулся. — О, я понимаю! Вы хотите сказать, что он восхищается собой?
— Ну, если смягчать выражения...
— Но зачем я понадобился Карсвеллу? Я же муж молитв, а не муж войны.
— Ладно, Томас, старый дружище. Стоит заговорить о черте... Я думаю, сейчас мы все узнаем. Вот и он собственной персоной.

5

Карсвелл заканчивал раздачу поручении. Джад согласно кивнул и начал делать прорези, как в почтовых ящиках, в дверях, из которых были сделаны стены контейнера, окружавшего кресло водителя автобуса.
Быстро свернув чертеж в трубку, Карсвелл сунул его под мышку, как поступают со своими стеками главные сержанты. Затем он направился к Сэму и Томасу.
— А, преподобный Хатер! Мы еще не знакомы. — Он протянул руку, которую Томас пожал. — Меня зовут Карсвелл. С мистером Бейкером, как я вижу, вы уже знакомы.
— Если поставить все точки над i, то преподобный Хатер — наш домовладелец, — объяснил Сэм. — Ферма является церковной собственностью. Мы взяли...
— Вот и ладно, — отмахнулся Карсвелл, всем видом показывая, что этот сюжет его не интересует. — А теперь перейдем к делу и к тому, зачем я попросил вас явиться ко мне.
Часы на полке пробили три часа утра.
— Да, я... в некотором недоумении, — ответил Томас скромно и даже немного заикаясь. (Манера, которую Джимми Стюарт сделает в свое время знаменитой.) — Я могу быть вам чем-то полезен?
— Да, преподобный, именно так.
Тут Карсвелл схватил преподобного под локоть и повел его куда-то подальше от работающих, будто хотел разделить с ним важный секрет. Сэм твердо решил, что его не удастся отстранить от разговора, и последовал за ними.
Карсвелл сказал:
— Дело в том, преподобный, что мне потребовалась ваша помощь. Вернее сказать, мы нуждаемся в вашей помощи.
— В помощи? — Томас еще раз взглянул на бешеную деятельность, кипевшую кругом, взглянул на столб, водруженный на крышу автобуса и весьма напоминавший корабельную мачту. — Чем же могу помочь? В ваших машинах я ничего не понимаю.
— Нет, технологическая сторона всей операции находится в моих руках, но, насколько я знаю, за городом расположены военные казармы. Вы мне нужны, чтобы уговорить старшего офицера помочь мне людьми и оружием.
Шрамы на месте удаленных пальцев Сэма начали чесаться от смешанного чувства удивления и неожиданности.
— Казармы? Какого же черта они нам не помогли, когда город был атакован?
Томас дрожащим пальцем поправил очки на носу.
— Они расположены довольно далеко от города на дороге в Йорк. Во-первых, они не знали о том, что у нас случилось, до них известие дошло только через несколько часов. Во-вторых, как мне известно, в казармах пусто — солдаты распущены на рождественские праздники.
— Это не совсем верно, — возразил Карсвелл. — Большинство солдат действительно разъехались на каникулы, это так. Однако здесь еще остались сорок кавалеристов из Ее Величества Уланского полка и около семидесяти пехотинцев из Йоркской легкой пехоты.
— Это новобранцы, которые еще не закончили обучения, а поэтому...
— Это означает, что они на военной службе. Поэтому, преподобный, вам, как только рассветет, надлежит явиться в казармы, собрав делегацию видных горожан — адвоката, членов магистрата... Я знаю, что майор Вудхауз убит прошлой ночью, что очень печально. Тем не менее, если вам удастся собрать побольше почтенных гражданских лиц, вы легко сможете убедить старшего офицера в том, что мы нуждаемся в его людях, дабы укрепить наши силы.
Томас опять стал заикаться:
— Ну, я... Я не знаю, собственно...
— Достопочтенный Хатер, наше спасение полностью зависит от того, насколько красноречивы вы будете на тех переговорах.
— Но...
— И еще вам придется убедить горожан Кастертона признать меня своим вождем на все время проведения этой операции. Я повторяю: я их единственный спаситель.
— В физическом смысле — возможно, мистер Карсвелл. Что же касается духовного — это дело иное, и оно находится в другой и гораздо более могущественной паре рук.
Сэм понял, что священник прекрасно разобрался в ситуации. Карсвелл не просто командовал. Он считал себя чем-то вроде Мессии, он играл роль Спасителя города. Эгоизм этого человека пределов не знал.
Между тем Карсвелл как ни в чем не бывало продолжал излагать детали своего плана.
— Видите этот автомобиль? — спросил он. Томас посмотрел туда, где Джад и еще полдюжины мужчин трудились, укрепляя с помощью веревок мачту, проходившую сквозь крышу. — Это будет наша артиллерийская башня на колесах. Я помещу четыре пушки там, где были раньше сиденья. По две с каждого борта. Они будут палить прямо через окна.
— Вы имеете в виду нечто вроде старинных пиратских кораблей, где пушка стреляла из амбразур в бортах?
— Если вам угодно. К счастью, современные орудия заряжаются с казенной части, что существенно увеличивает скорострельность.
Сэм подскочил.
— Значит, эти приспособления в виде крыльев на автобусе и “рейндж-ровере” в действительности не являются крыльями?
— Нет. Хотя они и похожи на крылья, но таковыми не являются, верно, Сэм, старый дружище? Уж не думали же вы всерьез, что наши машины станут летать?
Сэм покачал головой и выдавил смущенную улыбку.
Карсвелл холодно рассмеялся.
— Нет, во время атаки на варваров никто летать не собирается, хотя подобная идея и очаровательна сама по себе. Нет, мистер Бейкер, эти крылообразные сооружения будут нести на себе ракеты.
— Вы хотите сказать, что на самом деле собираетесь запускать с них боевые ракеты?
— Разумеется. В британской армии ракеты использовались с тех самых пор, как индусы нанесли ими английским солдатам тяжелые потери в 1799 году. С тех пор англичане приступили к разработке собственного ракетного оружия. Некто сэр Уильям Конгрив создал отличную ракету, которая имела боевую головку и радиус действия около нескольких тысяч ярдов.
— Но ведь это было нечто вроде ракет для фейерверков, не так ли? Их поджигали спичками? Как же будете стрелять вы из ракетных стволов, расположенных вне автобуса?
— Ах, все это я очень скоро покажу вам в действии. Но теперь-то вы понимаете, как будет работать наш пушечный корабль на колесах? Артиллерийские орудия, установленные внутри, станут бить с бортов тяжелыми 18-фунтовыми снарядами. А фронтальные залпы будут обеспечиваться с крыловидных пусковых установок. На них мы установим 16 ракет диаметром около 3 дюймов, с боеголовками из очень легко воспламеняющихся материалов. У “рейндж-ровера” будет 8 ракет. Кроме того, я планирую посадить в автобус солдат, вооруженных винтовками и ручными гранатами. Не правда ли, серьезная огневая мощь, джентльмены?
Сэм почесал подбородок.
— Но когда ракеты израсходуются, придется устанавливать новые. Мы будем возвращаться для перезарядки?
— Да, разумеется. Мы ударим по варварам всей нашей огневой мощью, когда они пойдут по узкому проходу между скалой и рекой. Затем отойдем назад, перезарядим ракетные установки и снова атакуем. Эти Синебородые даже не поймут, что на них обрушилось.
— Я вижу, — сказал Томас, — что вы все очень капитально продумали.
Пока Карсвелл живописно рисовал картины поражения Синебородых, все больше и больше людей оставляли свои дела и собирались вокруг них, чтобы послушать Карсвелла.
— Ну а теперь практическая демонстрация, — сказал он. — Сэм, вы были совершенно правы. Ракеты — действительно всего лишь слегка увеличенная версия ракет, используемых для фейерверков. Такими у вас пользуются 4 июля, а у нас в Ночь Гая Фокса. Их запалы обычно поджигаются спичками. Разумеется, в нашем случае это невозможно. Этими ракетами можно стрелять лишь тогда, когда автобус идет вперед... Поэтому... — Он махнул рукой в сторону верстака, на котором стоял металлический глубокий поднос. От него шли два провода к батарее. Один из них лежал на верстаке свободно, все еще ожидая подключения.
— Кое-кто интересовался, зачем я удалял нити накаливания из электрических лампочек. Причина — вот. — Люди образовывали полукруг около верстака, они выглядели как студенты, которым преподаватель демонстрирует интересный эксперимент.
Карсвелл улыбался во всю ширь.
— Электрическая лампа дает свет, когда ток проходит через тонкие нити, заставляя их раскаляться до белого цвета. Доктор Хатер, я так понимаю, что вы с электрическими лампами не знакомы, поскольку их изобретут еще через несколько десятков лет.
Опять все тот же тон свысока, но Томас только дипломатично кивнул.
Карсвелл же продолжал:
— Если постараться избежать теоретических тонкостей, то моя идея заключается в том, чтобы удалить стеклянный колпак лампы, а оставшийся стеклянный стержень с нитями накаливания вложить в заднюю часть ракеты, подсыпав туда небольшое количество пороха. Провода идут от аккумулятора автобуса через специальный переключатель и соединяются с ракетой. Когда нажимается кнопка, нити начинают накаляться, а это автоматически ведет к воспламенению заряда ракеты. Через секунду она вырывается из направляющего ствола и летит в цель.
Из толпы последовали одобрительные возгласы: слушатели уже в определенной степени усвоили образ Гения-Спасителя, который тиражировал этот человек.
— Теперь соблаговолите обратить внимание, — продолжал Карсвелл, махнув рукой в сторону верстака, — вот батарея, провода подключены к цоколю лампочки, у которой снят стеклянный колпачок. Стержень я погрузил в небольшое количество пороха, насыпанного на металлический поднос. Смотрите, что произойдет, когда я подведу провод к клемме батареи и пошлю электрический разряд к нитям накаливания.
Зрители наклонились вперед, чтобы лучше увидеть, что произойдет на подносе. Томас Хатер прикрыл глаза рукой, чтобы они не пострадали от ожидаемой яркой вспышки. Кто-то заткнул уши пальцами.
Не произошло ровным счетом ничего.
Карсвелл потер обнаженным проводом о клемму батареи. Раздался треск, Сэм увидел бело-голубую вспышку, говорящую о наличии контакта.
Но никакого возгорания пороха на подносе не произошло. Даже дыма не появилось.
— Посмотрим... Тут, надо думать... Хм-м... — Карсвелл вынул из металлического сосуда “подрывное устройство”, проверил его, проверил подсоединение проводов, затем положил его назад на горку пороха и снова коснулся обнаженным проводом клеммы на батарее.
Снова ничего.
Сэм ожидал, что Карсвелл скажет что-нибудь об ошибке в креплении проводов или о том, что батарея слабо заряжена, но тот внезапно как бы закрылся от всего мира, казалось, что все его мышцы скрутило одновременна тугой судорогой. Он смертельно побледнел, на лице обильно выступил пот, а глаза ни на мгновение не покидали подноса с порохом и взрывателем. Карсвелл будто превратился в опасную змею, которая, свернувшись в кольцо, ждет момента, чтобы прыгнуть вперед.
Тишина стала непереносимой.
Тогда Джад откашлялся и произнес:
— Возможно, что у одного из проводов порвалась жилка, а под обмоткой этого не видно.
Карсвелл не слышал. Для него сейчас во всей Вселенной существовало лишь одно: лампочка, которая предательски помешала осуществлению столь гениального плана. На висках и на шее вздулись толстые вены — толстые пурпурные сосуды, по которым сердце гнало пульсирующую кристально чистую кипящую ярость.
Не произнеся ни единого слова, он выскочил за дверь во двор. Кто-то задумчиво сказал:
— Да, недаром говорят, что между гением и сумасшедшим только один шаг.
Этого оказалось достаточно, чтобы разрядить атмосферу. Две женщины засмеялись, но это был визгливый, испуганный нервный смех. Люди стали расходиться, присаживались где попало. К работе никто и не думал возвращаться.
— Что же дальше? — спросил Джад. — Продолжать без него?
— Или поставить крест на всем этом идиотстве? — сказал какой-то мужчина. — Мы еще успеем уйти из города и переждать беду где-нибудь в другом месте.
— Через завалы на дорогах?
— А почему бы и нет?
— Одной из причин “почему нет” является то, что нам придется бросить здесь стариков и больных. Они не смогут перевалить через холмы. Сейчас у нас тут, знаете ли, как в Арктике.
— И какова же альтернатива?
— Есть только одно решение, — задумчиво сказал Томас, глядя на открытую дверь, через которую недавно промчался Карсвелл. — Кто-то должен пойти к мистеру Карсвеллу и уговорить его вернуться обратно, чтобы закончить то, что он начал.
Сэм внимательно посмотрел на Томаса.
— Значит, вы думаете, что план Карсвелла сработает?
Какой-то седовласый мужчина громко расхохотался:
— Вы же видели, что это за фрукт? Да он просто сумасшедший!
— Есть такое выражение: “Придет час, придет и нужный человек”.
— Но признайтесь же, он человек... с вывертом.
— Вы, конечно, правы. — Томас вернулся к верстаку и потрогал тот провод, который был накрепко соединен с запалом и с клеммой батареи. — Хотя меня и зовут Томасом,* но я не отношусь к неверящим. Я, например, свято верю в то, что когда человек попадает в кризисную ситуацию. Бог всегда приходит к нему на помощь. Хотя иногда она может принимать весьма причудливую форму. — Он поднял свободно провисший провод и внимательно присмотрелся к нему. — И еще верю в то, что, каким бы трудным и вызывающим ни был характер мистера Карсвелла, он нам послан Богом.
* Томас Сомневающийся или Неверящий (в русской традиции Фома Неверующий) — один из апостолов.
— Богом?
Томас легонько провел обнаженным проводом по клемме, и тут же раздался взрыв. Одновременно с яркой вспышкой к потолку амбара поднялось колечко дыма.
— Вы были правы, Джад, — сказал спокойно Томас. — Жилка провода порвалась. А обмотка скрыла дефект.
Джад криво улыбнулся.
— Пошли, Сэм. Самое милое дело — прогулкой заработать себе аппетит, чтобы съесть ломоть хлеба унижения.

Глава 44

1

Среда, утро 22 декабря 1865 года
Джад и Сэм трудились над центральной полумачтой. Она представляла собой деревянный столб, проходивший через центр крыши автобуса и возвышавшийся над ней. Укрепленные вдоль мачты провода бежали к коротким широким “крыльям” на каждом борту автобуса. На “крыльях” устанавливались направляющие стволы для запуска ракет. Каждое “крыло” имело в длину около 10 футов, в ширину 3 фута. Изготавливались они из деревянных брусьев, соединенных клеем и гвоздями. К ним с помощью резины крепились направляющие стволы, для них использовались трубы, применяемые при дренажных работах, длиной около 5 футов. Все они располагались вдоль борта автобуса. “Крылья” больше всего походили на каркас крыльев первых аэропланов, на которые натягивалась парусина. Джаду этот скелет казался слишком хрупким.
Сэм и Джад ползали по скользкой крыше автобуса, крепя на мачте электрическую проводку.
— Крепите их на совесть! — крикнул со своего помоста Карсвелл. — Все ракетные трубы должны срабатывать одновременно.
Джад отдал что-то вроде чести и усмехнулся.
— Если мне еще какое-то время придется демонстрировать ему свое почтение, то у меня быстро-быстро поедет крыша.
— А ты во время работы только улыбайся. Ведь если в не чудо, нам бы его назад не вернуть. Джад, захвати-ка конец вон того шнура, он соскользнул с мачты и того и гляди окажется на полу амбара.
Действительно, шнур, крепившийся к концу “крыла”, почему-то соскользнул с крыши автобуса на пол амбара.
— Сейчас подниму, — со вздохом сказал Джад. — Мне нужен более острый нож, чтоб обрезать концы.
А Сэм пока стал смотреть, как работают остальные. Его впечатление о том, чему он был свидетелем, сводилось к тому, что перед ним разыгрывалось нечто вроде симфонии труда. Случайные спутники по путешествию во времени трудились все до единого с небывалой энергией. Иногда наступали короткие интервалы затишья, когда ни малейший звук не нарушал тишины. Это случалось тогда, когда люди переходили к отделке мелких деталей: расплетали или сплетали веревки, просовывали провода сквозь отверстия в крыльях, завинчивали гайки или винты или просто о чем-то переговаривались шепотом. А потом вдруг, как будто их действия связывались в единую гармонию, все возвращались на более крупные участки работы — распрямляли металлические листы, с бешеной скоростью пилили доски или балки, кто-то громко насвистывал, кто-то кричал, чтобы ему принесли новые инструменты. И тогда звуки поднимались крещендо, становились главной силой фортиссимо этой симфонии общих усилий. А потом весь амбар превращался как бы в вихрь, где вращались сотни различных звуков, которые сталкивались, оглушали, от которых ныли зубы.
А там — над ними — Карсвелл корпел над своими листами бумаги, что-то рассчитывая, что-то рисуя, нанося на чертежи, анализируя и время от времени подходя к краю помоста, чтоб посмотреть, как идут дела.
— Сэм... Сэм, прими шнур! — Джад швырнул ему конец на крышу.
Сэм довольно ловко поймал его и стал продергивать через одно из чугунных колец, укрепленных на вершине полумачты. Сама полумачта проходила сквозь дыру в крыше, потом сквозь другую — уже в полу пассажирского отделения автобуса, затем через пол в багажное отделение, где она накрепко заделывалась с помощью деревянных брусьев, большими болтами крепившихся к шасси.
Господи... Наконец-то виден какой-то прогресс...
Вот чего они теперь никак не могли допустить, так это какой-нибудь фундаментальной ошибки в планах Карсвелла. Сэму, например, уже не раз приходило в голову, что не худо было бы проверить, пройдет ли полумачта сквозь ворота амбара, хотя они и кажутся высокими.
Мозг Джада, видимо, работал в сходном направлении.
— Не хочется мне лить холодную воду на голову Карсвелла на этой стадии, но...
— Продолжай.
— Мне кажется, что он допустил несколько серьезных промахов.
— Знаю. Я тоже не поставил бы свою жизнь на карту, что его запалы для ракет из цоколей лампочек действительно безотказны.
— А мне он велел соорудить ящик вокруг сиденья водителя автобуса из деревянных дверей, забыв о необходимости прорезать в нем отверстия, через которые водитель будет смотреть на дорогу. Это сейчас кажется, что все в порядке: Карсвелл почему-то решил не посвящать меня в детали замысла.
— Это он нарочно, — отозвался Сэм. — Ему нравится держать свой генеральный план в секрете от нас, чтобы иметь возможность вдруг огорошить нас этаким озарением гения.
— Но ведь из-за этого могут возникнуть различные проблемы. Может, это и не имеет такого уж большого значения, но если бы я имел возможность сделать эти прорези тогда, когда двери лежали на земле, я затратил бы в два раза меньше времени по сравнению с тем, что я затратил, когда стены уже были установлены. — Джад вытянул руку, на которой три пальца были замотаны липким пластырем. — Пришлось пролить капельку крови, пока пилил дерево под очень неудобным углом. Если бы он вовремя объяснил, чего хочет, то это сэкономило бы и время, и силы, и даже мою кровь.
— Видишь ли, он воображает себя великим архитектором, — сказал Сэм, крепко привязывая шнур к чугунному кольцу, ввинченному в мачту. — Наши соображения ему не нужны, так как для него это выглядит так, будто какой-то комитет ревизует его планы.
— Знаю, но очень хотелось бы, чтоб у него хватило ума проводить своего рода консультации по техническим вопросам. Я, например, двадцать пять лет был плотником, так что кое-какой опыт у меня в этом деле имеется.
— Не в его глазах, Джад. Если ты подержишь конец шнура, я обрежу его... ну, вот... Нет, именно человеческий фактор может оказаться слабым звеном, а не техника. Он собирается посадить солдат из XIX века к пушкам, поставленным в наш автобус, то есть на машину, которой они никогда не видели. Им, возможно, придется стрелять по целям, когда эта чертова колымага будет нестись со скоростью сорок миль в час. Так что вместо того, чтобы стрелять и перезаряжать, они будут хвататься за что попало, чтобы не упасть.
— Тогда нам, может быть, следует поговорить о наших сомнениях с мистером Карсвеллом?
— Ага, — произнес Сэм с сомнением в голосе. — И кто же из нас наберется смелости сказать ему, чтоб он перестал разыгрывать из себя диктатора и начал бы спрашивать совета у других?
— Н-да... Сейчас этого делать нельзя. А вот и кавалерия!
Как раз в этот момент прибыл кавалерийский отряд. Солдаты были одеты в ярко-красные мундиры, носили бронзовые каски с султанами из зеленых перьев, сильно запорошенных снегом, который все еще продолжал падать. Потом появились и пушки, которые крепкие пони втащили прямо во двор фермы. Стволы пушек отливали золотом и серебром. Они имели семь дюймов в диаметре и пять футов в длину.
Сэм широко усмехнулся:
— Похоже, преподобный Томас Хатер у нас все-таки Златоуст. Он уговорил военных прислать помощь.
— Черт, ты погляди на эту пушку! Выглядит совсем неплохо. Но водрузить такую на автомобиль будет чертовски трудно.
— Как мог бы сказать Карсвелл — “Лучше сегодняшнего дня и быть не может”.

2

После долгих уговоров со стороны Сэма и Джада, которые велись в максимально уважительной форме, Карсвелл согласился на посменную организацию работ, чтоб давать измученным людям хотя бы выспаться. Но даже и в этом случае Карсвелл дал им на сон только пять часов.
С прибытием солдат конверсионные работы пошли значительно быстрее. Потребовалось лишь время, чтобы солдаты преодолели свое удивление перед невероятной техникой, которая создавалась в амбаре. Их воображение было потрясено странными изобретениями вроде автобуса с мачтой и короткими крыльями. А ведь был еще и “рейндж-ровер” с такими же странными ракетометами, выступающими у него по обоим бокам на уровне крыши. Да и остальные машины поражали воображение — от фургончика мороженщика, который все еще был разрисован изображениями рожков с мороженым и таких же брикетов, до других легковушек, из которых составлялась группа поддержки пушечным колесным кораблям. Джад окликнул Сэма, который помогал Зите сделать электропроводку к “ракетоносным крыльям” “ровера”:
— Эй, Сэм! Пришло твое время отправляться спать.
У Сэма ныли мышцы спины, руки все еще были воспалены от работы над снятием сидений в автобусе. Ни слова не сказав, он прошел через фермерский двор к основному зданию фермы. Сейчас был полдень, а он не спал уже тридцать часов.
У Сэма были большие сомнения, заснет ли он, ведь ожидание неминуемого столкновения с Синебородыми висело над ним тяжким грузом. Однако стоило ему опустить голову на подушку и закрыть глаза, как он заснул тяжелым сном без сновидений.

3

— Это граната, — сказал Карсвелл Сэму. Он сидел за своим столом на сеновале. — Не думаю, что вам придется иметь с ними дело, но все-таки лучше посмотреть, как они выглядят и как работают.
Карсвелл вручил Сэму нечто, выглядевшее как кусок водопроводной трубы величиной с банку от пива. Определенного цвета кусок не имел — так, что-то черно-голубоватое. Выглядела эта штука грубо сработанной и была куда тяжелее, чем сначала предположил Сэм.
Карсвелл сказал:
— Вы видите, что это, в общем, вроде как кусок водопроводной трубы, с обоих концов заваренный металлическими дисками. Он заряжен черным порохом, а вот тут вставлен фитиль, которым этот порох взрывается. Если вам суждено воспользоваться одной из этих прелестных штучек, то зажгите спичкой конец фитиля и швырните гранату во врага. Граната взорвется через пять секунд, а все, кто будет находиться вблизи нее, будут разорваны на куски разлетевшимися раскаленными осколками оболочки. Именно по этой причине вам лучше кидать ее как можно дальше. Понятно?
Сэм кивнул.
— Вы уже решили, где мы — я имею в виду гражданских — будем находиться во время сражения?
— Решил и как раз собирался перейти к этому вопросу. Большинство расположится на автостоянке у амфитеатра. План таков: автобус и прочие автомобили подойдут поближе к варварам, когда те выйдут из Врат Времени. Машины выпустят в них первую очередь ракет и артиллерийских снарядов, а затем вернутся на стоянку за новым боезапасом. Конечно, артиллерия будет продолжать обстрел несколько дольше, чем ракетные установки, — у нес запас снарядов больше.
— Значит, вам понадобятся люди, умеющие вести машины.
— Верно. Автобус поведет Ли Бартон. У него есть небольшой опыт вождения таких машин.
— А есть у него права профессионала?
— Нет. Он обычно только выводил машину из гаража и доставлял ее ко входу в отель.
— Значит, настоящего опыта вождения автобуса по дорогам у него нет? Не говоря уж о сложном рельефе, на фоне которого будет развертываться сражение?
— Нет, но он сможет потренироваться, пока мы будем готовиться.
Сэм почувствовал, что его лицо каменеет. Небольшая практика на дороге между фермой и амфитеатром ничего не даст. Здесь нужен очень опытный водитель, который сумеет вести автобус по полям, покрытым снежными сугробами, как будто это армейский танк, причем артиллерия в это время будет продолжать пальбу с бортов, а ракеты будут вылетать из направляющих стволов.
Стул под Карсвеллом резко скрипнул.
— Вам нет необходимости говорить, что нам нужны водители в помощь.
— Кто? Джад?
— Нет. Я выбрал Зиту.
— Зиту? Почему?
— Она водила трактора и всякую фермерскую технику, когда еще была подростком.
— Но...
— Она справится, мистер Бейкер.
Сэм спрятал свои сомнения в карман. Зита действительно очень надежный и очень ответственный человек. Конечно, от каждого человека тут приходится ждать маленького чуда, но Карсвелл, кажется, думает, что они все стали суперменами. А что произойдет, если Ли случайно заденет одним из “крыльев” ворота амбара, когда будет задом выводить из него машину? Это будет означать, что двадцать часов работы спущены в сортир, вот что! И опять у Сэма возникли серьезные опасения, что план кампании Карсвелла слишком сложен, чтобы сработать как надо, особенно без времени на тренировку.
— Теперь вы, Сэм. Вы поведете “рейндж-ровер”. Джад Кэмпбелл займет пассажирское место. Он будет включать ток, то есть управлять ракетной установкой. На задних местах разместится парочка солдат с винтовками. Полагаю, вам придется заткнуть уши ватой — внутри будет шумновато. Вопросы есть?
Да, и множество...
Запалы из цоколей ламп не проверены на практике. Что, если ракеты не полетят?

Предыдущая страница 26 Следующая страница


27 Саймон Кларк

Что, если “крылья” с направляющими стволами ракет окажутся, как полагает Джад, слишком непрочными и просто отвалятся при сильных толчках?
Что, если машины застрянут в снегу?
Могут ли четыре или пять сотен гражданских противостоять трем тысячам закаленных в боях воинов?
И это всего лишь несколько первых вопросов, а Сэм мог бы без труда задать их несколько сотен. Но дело шло к концу. Поздно.
Однако то, что он услышал дальше, явилось для Сэма настоящим шоком. Он, конечно, должен был этого ждать, но пока мозги были заняты конверсией, этот вопрос был отодвинут куда-то на задворки.
А Карсвелл продолжал:
— Прошло уже четыре дня с тех пор, как Синебородые напали на Кастертон. Я предположил, что они вряд ли станут откладывать новое нападение — из опасений, что город получит поддержку извне. Я собираюсь вывести машины на автостоянку уже сегодня ночью.
— Ночью?
Карсвелл коротко кивнул.
— Если Синебородые вылезут на рассвете, мы должны быть готовы.
Сэм с трудом изобразил улыбку:
— Так тому и быть. На рассвете в бой. Ничего себе рождественский подарочек, а?

Глава 45

1

Рассвет. Суббота, 25 декабря 1865 года. Рождество
— Да будет с вами благословение Господне, веселые господа, и пусть ничто не омрачит вам этот день, ибо Иисус Христос, наш Спаситель, родился в Рождество.
Эти слова произнес Райан Кент. За все время после убийства своей жены он вряд ли разговаривал с кем-нибудь. Теперь же рождественский гимн им пришлось не петь, а от усталости выговаривать слог за слогом, строчку за строчкой.
Все они собрались в амфитеатре. Было 8 утра. С серого неба падали редкие снежинки, которые кружились и опускались с какой-то царственной ленью, будто наслаждались медленным планированием к земле.
Сэм внимательно всматривался в Райана Кейта, который вооружился двуствольным дробовиком. Он не сказал, зачем явился, но Сэм надеялся, что целью его прихода было намерение нанести как можно больший урон Синебородым, а не себе или кому-нибудь из горожан и солдат, которые подготавливали сейчас машины, стоявшие по всей площадке.
На какой-то момент Сэм пожалел, что перевооружение мирных машин в боевые закончилось. Пока все стучали молотками, пилили, связывали и занимались полезным делом в ярко освещенном помещении амбара, они как бы укрепляли свою веру в то, что они готовятся к отпору тому, что на самом деле никогда не наступит.
И оно все же наступило.
Час “Ч”.
Это была единственная линия защиты Кастертона против орд Синебородых. Линия, признаться, хрупкая. Линия, которая здесь, на автостоянке, окруженной несколькими сотнями акров заснеженных полей и пастбищ, выглядела крайне убого.
Сэм позволил себе не спеша обвести взглядом эту коллекцию машин. Он увидел автобус с неуклюжими “крыльями”, на которых были укреплены направляющие стволы ракет, тускло сверкавшие медно-желтым отливом в дневном свете. Карсвелл решил, что автобус заслуживает собственного имени, и приказал Зите написать на его борту черными крупными буквами слова “Дитя Грома”. Стоял там и “рейндж-ровер”, тоже с “крыльями”. На крыше фургончика мороженщика установили пушку, которая даже в 1865 году почиталась за антиквариат. У стены Гостевого центра протянулась линия частных легковых машин. Это и была армия Карсвелла, предназначенная для проведения операции “Отмщение на колесах”. Название такое, что язык сломаешь, подумал Сэм.
Затем Сэм перевел взгляд на узкую полосу земли между скалистым отрогом холма и рекой. По этой полосе должны были идти Синебородые. Это был поросший травой берег, теперь покрытый снегом толщиной в 5-6 дюймов. Были тут и более глубокие сугробы, которые представляли серьезную опасность для неопытного или неосторожного водителя. На вершине холма Сэм видел полосу леса. Отсюда темные, лишенные листвы деревья смотрелись как сплошная полоса черного меха, раскинувшаяся по всему утесу. Над деревьями кружилось с дюжину ворон, чье похоронное карканье заменяло все прочие звуки, которых просто не было.
Сэм без труда мог бы вообразить себе удивление Синебородых, когда они увидят приближение этой эскадры необычных машин.
Но представить себе, что этой реакцией будет страх, он никак не мог.
Пожалуй, они будут хохотать до упаду.
На проселке, который вел к главному шоссе, появились кавалеристы со своими длинными пиками, держа их вертикально. Позади тянулись запряженные лошадьми повозки, в которых сидели пехотинцы и лежали бочки с древесным спиртом — аналог напалма в девятнадцатом веке.
— Отлично, — сказал Карсвелл, деловито подходя к Сэму. Он был одет в твидовое длинное пальто и сапоги для верховой езды. — “Рейндж-ровер” и вы готовы?
— Все ракеты в трубах, готовы к запуску.
— Вы должны помнить, что пусковые устройства из цоколей лампочек годны лишь для одноразового использования. Потом они должны быть полностью заменены, когда вы пойдете на перезарядку.
Сэм кивнул.
— Мы готовы выступить, как только покажутся Синебородые.
— Молодец! А вот и пехотинцы. Знаете, я не брошу их в бой, если не будет крайней нужды. Они — наша страховка на тот случай, если эти парни — Синебородые — не разбегутся.
Сэм поймал взгляд Джада. План Карсвелла был слишком уж отполирован. Его успех всецело зависел от того, пройдет ли все без сучка и задоринки, не произойдет ли где-нибудь хотя бы небольшого сбоя. А Сэм слишком хорошо помнил первую демонстрацию взрывных устройств на ракетах, которые изобрел Карсвелл. Они не сработали.
Но все равно защитники поклялись отдать свои жизни в руки Карсвелла. Его план имел шансы на успех. Нравится или не нравится, но все они крепко повязаны этим планом.
Карсвелл натянул кожаные перчатки.
— Надо присмотреть, чтобы зажгли костры. Мороз может стать настоящей проблемой, если ожидание продлится. Хорошо еще, что снег почти перестал.
И он отошел туда, где солдаты сгружали с повозок свое вооружение.
— Что ж, — проговорил Сэм с мрачной улыбкой, — 25 декабря. Веселого Рождества, Джад.
— Веселого Рождества и вам, мистер Бейкер. — У Джада улыбка тоже вышла неважная. Выглядел он очень встревоженным. — А может, нам все-таки следовало укрепить кое-какие здания в городе. А? На всякий случай...
— Ты не веришь, что машины выполнят свое предназначение?
— На бумаге вроде бы должны.
— Именно так любил поговаривать в свое время и мистер Карсвелл. Но мы будем драться не на бумаге. А на пятидесяти акрах снега и льда.
— Знаешь, Сэм, если Синебородые и в самом деле атакуют нас и дела станут совсем плохими, то, возможно, придет время каждому решать за себя.
— Только не надо, чтоб Карсвелл услышал такое. Он тебе сразу пришьет дело о пораженческих настроениях.
— Еще бы! Но вполне возможно, что наступит момент, когда нам придется думать о спасении собственных шкур и шкур своих близких.
Сэм внимательно посмотрел на Джада.
— Ты серьезно говоришь? Не так ли?
— Ты чертовски прав. Я совершенно серьезен. Если операция Карсвелла “Отмщение на колесах” пойдет ко дну, я заберу Дот и постараюсь уплыть по реке как можно дальше. — Он кивнул на свое суденышко, стоявшее у причала. — Ты, Зита, Ли и Райан будете на нем желанными гостями.
Сэм кивнул, обдумывая предложение. Для нескольких счастливчиков судно Джада — спасение. А как быть с остальными?
Джад оглядел автостоянку.
— Прибыл Ролли с преподобным Хатером. Будем надеяться, это означает, что Бог на нашей стороне.
Поговорив с Ролли, Карсвелл быстрыми шагами пересек автостоянку, направляясь к ним. Он что-то крикнул уланскому офицеру, но Сэм не разобрал, что именно. Вероятно, что-нибудь о кострах, чтобы солдаты могли погреться, если придется ждать.
Карсвелл подошел к ним. На щеках багровый румянец. Левую бровь ломал легкий тик.
Он сказал всего два слова:
— Они здесь.
На какое-то мгновение Сэму показалось, что Карсвелл имеет в виду появление солдат, но по зуду в ампутированных пальцах понял, что то, чего они страшились, началось. Они здесь.
Он обернулся, чтобы взглянуть на реку, где между водой и склонами холмов тянулась узкая полоска берега.
Они уже здесь.
Сэм видел лишь полосу плотной тяжелой тьмы. Ни проблеска света, ни пиротехнических ухищрений, ни шума — первые ряды Синебородых уже вышли из Врат Времени. Они просто возникли, и все.
И уже надвигались на них.
Тысячи и тысячи.
Это было начало конца.

2

Карсвелл расположился в Гостевом центре, который стал, таким образом, командным пунктом грядущего сражения.
Сэм видел, как Зита присоединяется в автобусе к Ли Бартону, как по ступенькам взбираются туда же солдаты, чтобы занять свои места возле четырех артиллерийских орудий, чьи стволы торчали по обеим сторонам автобуса там, где раньше были окна.
Кругом суетились люди. Они готовились к бою.
— Час “Ч”, — произнес Джад, влезая на пассажирское место “ровера”. Сэм кивнул. Он открыл дверь, стараясь ничем не задеть за “крыло”, на котором была укреплена ракетная батарея. Из-за этих “крыльев” “ровер” стал похож на боевой вертолет, правда, без пушек.
Застегнув на себе ремень безопасности, Сэм повернул ключ зажигания. На пассажирские места за его спиной забрались два новобранца-пехотинца. Хотя их немного и познакомили с техникой двадцатого века и даже один раз прокатили на машине, чтобы “акклиматизировать”, но они все еще смотрели вокруг со смесью удивления и страха.
Сэм видел, как они сидят, поставив ружья между колен.
— Все готовы?
Они кивнули. Круглые глаза бегали по внутренности кабины.
— Ты-то о’кей, Джад?
— Да. Постучи по дереву.
Джад согнутым пальцем постучал по деревянной планке, привинченной к приборной доске. К ней были прикреплены 8 примитивных включателей, сделанных из полосок металла, вырезанных из консервных банок. Когда на них нажимали, цепь замыкалась, и ток от аккумулятора шел к ракетам, расположенным на “крыльях”. В дверях Гостевого центра появился Карсвелл. Он размахивал руками наподобие ветряка.
— Он зовет нас... черт бы его побрал!
— Сэм, что случилось?
— Сейчас узнаю. — Сэм открыл дверцу. — Один из проводов, идущих к ракетам, оторвался.
— Ну и черт с ним.
— Ракета не взлетит, если провод отошел. Это займет несколько секунд.
Подключение провода к цокольному взрывателю заняло полминуты, но Сэм заметил еще кое-что.
— Джад, что-то случилось с фургончиком. Мотор не заводится.
Сэм помчался через стоянку. Сапоги мягко впечатывались в слежавшийся снег.
— Почему не стартуешь? — крикнул он мужчине, который сидел за рулем фургончика мороженщика.
— Не заводится. Сел аккумулятор.
— Силы Господни!
Блестящий план операции “Отмщение на колесах” уже начинал давать трещины.
— Открывай капот, — приказал Сэм. — Сейчас подгоню “ровер”, дадим тебе “прикурить”.
Сэм повел машину к фургончику. Пока Джад поднимал капот, Сэм достал соединительные провода из багажника. На заднем сиденье викторианские солдатики, тараща глаза, наблюдали за происходящим, ровно ничего не понимая.
— Остальные нас ждут.
Автобус остановился на самом краю автостоянки. Но теперь люди бежали от него, чтобы узнать о причинах задержки.
А по берегу реки медленно и уверенно шли Синебородые. Еще десять минут — и они достигнут автостоянки.
К ним летел Карсвелл. Почти несдерживаемая ярость коверкала его лицо.
— Почему задержка? Почему не стартуете?
— Неполадки с фургоном, — ответил Сэм.
— Слезы Господни! Все ведь было в порядке еще ночью!
— Никто не виноват. — Сэм укрепил большой “крокодильчик” на клемме аккумулятора “ровера”. — Аккумулятор фургончика почти сдох.
— Немедленно стартуй, парень! Вся наша стратегия рухнет, если мы не ударим по врагу, когда он находится в самом узком месте прохода!
— Знаю! Дайте мне 30 секунд. Готово! — крикнул он водителю фургончика.
Стартер фургона заработал. Только звук был странный — будто железные ржавые шестерни терлись друг о друга.
Сэм бросился к “роверу”, сел за руль и нажал на педаль акселератора. Мотор взвыл. Сэм кивнул водителю:
— Давай!
Водитель фургончика снова повернул ключ зажигания. Его лицо осветилось улыбкой, он показал большой палец.
Карсвелл орал:
— Ради Бога! Стартуй же! Стартуй!
Дрожа от ярости, он бросился к своему командному пункту.
Сэм спрятал соединительные провода в багажник. Потом взобрался на место водителя и тихо сказал:
— Поехали.

3

С автостоянки они вышли колонной.
Перед ними лежала снежная полоса между рекой и скалистыми отрогами холма.
Впереди, рыча на скорости, лишь слегка превышавшей скорость идущего человека, двигался автобус. Сэм видел головы солдат по борту, когда они занимали свои места у полевых орудий. На первом сиденье он угадал Зиту по ее чудному “конскому хвосту”, который мотался из стороны в сторону, когда она высматривала дорогу, лежавшую перед автобусом. Ли Бартон занимал место водителя, защищенное деревянной загородкой. Удивительно, но в головной части автобуса Сэм рассмотрел огненные локоны Ролли.
Короткие неуклюжие “крылья” ракетных установок автобуса подрагивали на каждом ухабе, но не так сильно, как того боялся Сэм. Автобус походил на какое-то огромное неуклюжее грузное насекомое, взмахивающее своими крыльями в надежде взлететь в воздух.
Сэму снова представилось, как одно из этих крыльев задевает ветку или даже рыхлый сугроб и обламывается, значительно снижая боевую мощь “корабля”.
Сэм никак не мог решить, на что больше похож автобус: на пиратский корабль с пушками, установленными на пассажирской палубе, и с деревянной мачтой, играющей роль грузовой полумачты. Или же на старый добрый “Б-17” — “Летающую крепость”, всю ощетинившуюся пушками, которые торчат во все стороны.
Сэм вытер лоб. Несмотря на мороз, он весь вспотел. Между его собственной машиной и автобусом шел фургончик мороженщика. На нем все еще красовались яркие рисунки. Странно выглядели пластмассовые рекламные рожки, стоявшие по обеим сторонам старинной пушки, принайтовленной к крыше.
Тяжелая пушка из чугуна придавала фургончику весьма устрашающий вид, но нарушала его равновесие. При крутом повороте даже на тихом ходу фургончик вполне мог перевернуться.
Сэм поглядел на “крылья” собственной машины. Ракетные направляющие тускло отливали медью, “крылья” тоже взмахивали при преодолении даже скромных снежных сугробов. Он слышал, как под их тяжестью потрескивают крепления на крыше.
Джад искоса поглядел на него.
— Знаешь, Сэм, это напоминает мне о дне, когда я одним зимним вечером шел по замерзшему озеру. Я дошел почти до середины, мне было десять, я ужасно пыжился от гордости, какой я ловкий и умный. А потом вдруг услышал слабое потрескивание под ногами. Как будто сотни карандашей ломались пополам. Я ничего не видел. Лед выглядел отлично. Но треск продолжался и продолжался, как вдруг... Да, я вижу, ты уже понял. Лед подо мной просто исчез, расступился...
— Так ты чувствуешь себя и сейчас?
— Да. Я стою на тонком льду. Я слышу, как он трещит. Вопрос лишь в том, когда он начнет ломаться.
— Сэр! — рявкнул один из солдат, сидевших сзади. — Когда же нам можно будет начать стрелять по этим гадам, сэр?
— Очень скоро, капрал, — ответил Сэм. — Сейчас мы разойдемся веером. А потом наподдадим им.
— Сэр? Потом мы что?
— Мы развернемся. Точка. Ракеты начнут палить по неприятелю. Затем, когда мы сделаем разворот, стрелять начнут солдаты.
— Сэр!
Сэм понял, что гаркнутое словечко “сэр”, надо думать, является военным эквивалентом “о’кей”.
Джад простонал:
— Все это больше походит на хореографию, нежели на военную стратегию.
— Согласен. Мы исполним дурацкий номер Базби Беркли на автомобиле, пока солдаты будут палить из винтовок. А затем сбегаем к амфитеатру для подзарядки.
— Что ж, если все будет так, то мы хотя бы узнаем, работает ли план Карсвелла.
Теперь, когда Синебородые были всего лишь в трехстах ярдах от них, надвигаясь густой аморфной массой, машины развернулись в шеренгу, встав почти борт о борт. Их скорость продолжала оставаться низкой, не более 10 миль в час. Дерн под снегом был прочен, как бетон.
— Я верно запомнил? — спросил Сэм, и его голос прозвучал очень громко, отражая растущее нервное напряжение. — На расстоянии двухсот ярдов Ли должен запустить сирену.
— И мы откроем огонь.
— Потом мы остановимся, позволим автобусу выйти вперед и развернуться влево, чтобы дать бортовой залп.
— Пока все верно, Сэм.
Как раз в это мгновение завыла сирена. Мощная басовая нота, будто боевой клич древнего воинственного племени.
Синебородые были все еще слишком далеко, чтобы Сэм мог разобрать отдельные лица. Первые ряды этой толпы смотрелись как черная жирная линия, проведенная от реки до скалистого обрыва холма.
— Поехали! — Джад нажал первую железную полоску из тех, что должны были замкнуть контакт.
Сэм увлеченно следил за тыльным концом ракеты, представляя, как ток бежит по проводу к цокольному запалу. Своим внутренним оком он видел, как разгорается нить накаливания, как она светится на фоне комочка хлопковой ваты.
Сопровождаемая хвостом дыма и странным свистящим шорохом первая ракета вылетела из направляющего ствола и, светясь, как падающая звезда, помчалась в первые ряды приближающейся толпы.
— Первая ушла! — завопил Джад.
Оставалось семь.
Джад нажал соседнюю полоску.
Тот же свистящий шорох.
Ракета вылетела из трубки, волоча за собой хвост дыма и искр.
Остались шесть.
Джад нажал следующую железку.
Ничего!
Новая попытка.
— Пустышка, — быстро сказал Сэм. — Переходи к следующей.
Одну за другой Джад запустил остальные ракеты.
— Пять... четыре... три...
Третья тоже не пошла. Осталась последняя.
Вот и она со свистом покинула свою трубу.
Сэм поглядел направо. Там одна за другой стремительно уходили в сторону противника ракеты с “крыльев” автобуса.
Конечно, он не знал, сколько там пустышек, но поток сверкающих ракет, льющихся из шестнадцати труб, казался бесконечным.
Слева долетел режущий слух выстрел пушки, установленной на крыше фургончика.
Сэм пропустил автобус вперед, чтобы тот мог развернуться и дать бортовой залп по все еще наступающим ордам Синебородых. Вскоре над снегом повисло облако голубого дыма. А в двухстах ярдах от них дым был гуще — это в рядах Синебородых рвались пушечные снаряды.
Сэм не мог оценить, каково было воздействие ракетных ударов и артиллерийского огня на варваров. Но, по-видимому, масштабы потерь были весьма значительны.
В воображении Сэм рисовал себе, как в ужасе пятятся варвары назад, как свистят осколки, отрывая головы, руки, ноги, разрывая животы. Под ногами хлюпает кровавая жижа.
Время отмщения.
Следующий этап плана Карсвелла тоже прошел гладко. Автобус сделал плавный разворот, повернувшись к Синебородым другим бортом. Теперь артиллеристы смогли выпустить еще с полдюжины снарядов в первые ряды наступающих.
Затем автобус вернулся к амфитеатру для пополнения боекомплекта, а остальные машины выстроились в шеренгу, похожую на те, что в больших гаражах стоят к автомобильным мойкам. Сидевшие на задних сиденьях солдаты открыли беглый прицельный огонь, добавив варварам немало перца.
Сэм открыл дверцу и вылез на капот. Машина мелко подрагивала под ногами.
Из шеренги машин вылетали маленькие клубочки дыма. Винтовочная пальба шла активно. Треск винтовок почему-то напоминал потрескивание адского пламени.
Теперь Сэм видел бойню во всей ее красе. Он видел даже, как летели над снегом раскаленные докрасна пули, как вонзались они в тела надвигающихся варваров.
К этому времени его и орду Синебородых разделяла лишь сотня ярдов. Теперь он видел уже отдельные лица, а не просто толпу. Раскаленные красные искры попадали в конкретные тела, и было видно, как тот или иной монстр рушится в снег, раскинув руки и царапая кровавую кашу дергающимися ногами.
Одна и та же пуля убивала зачастую не одного. Она иногда проходила через несколько тел.
Ужасная была бойня.
Люди Карсвелла радостно кричали из своих машин.
Но когда ружейная пальба стихла, когда дым рассеялся, кровь в жилах Сэма застыла. Ибо он увидел, что они лишь даром теряли время.

4

В пограничье Уильям, Николь и дюжина других Лиминалов прилагали все силы, чтобы открыть двери деревянных клеток, в которых рыдали от ужаса женщины и дети.
— Все будет хорошо, — шептала им Николь. — Мы пришли помочь вам.
— Помочь убить нас всех, — послышался голос Булвита из прорези в камзоле Уильяма.
— Тише, тише, миленький...
— Не буду я тише! Мы из-за этого все погибнем. Ладно, мы пришли сюда, мы перерезали горло парочке Синебородых, мы уйдем с пленными. Так знайте, что они теперь не успокоятся, пока не затравят последнего из нас в холмах или в долинах.
— Помолчи, Булвит.
— Надеюсь, что твои ноги, Уильям, будут покрепче твоих мозгов. Они тебе понадобятся, чтобы унести нас с тобой отсюда куда-нибудь подальше.
— Булвит, погоди... Вот! — С треском открылась дверь клетки. Уильям распахнул ее с помощью мальчика, торс которого сросся с туловищем коровы.
Николь заглянула в темноту клетки и увидела пленников Синебородых, забившихся под лохмотья одеял.
— Не пугайтесь, — шептала она. — Мы пришли, чтобы помочь вам.
— Уходите, — почти шипела женщина средних лет, чье тело было одето лишь в рваную ночную рубашку. — Если они вас услышат, то вернутся и накажут нас.
— Они ушли в поход. Мы можем уйти, никем не замеченными.
— Николь? — раздался слабый голос из глубины клетки. — Неужели это ты?
Из густой тени вышла фигура женщины.
— Николь? Это я — Сью. Сью Бартон.
— Сью? Слава Богу! Как ты?
Голос Сью упал до шепота.
— Мы еще живы.
— Пойдем, — сказала Николь, пытаясь говорить спокойно. — Мы хотим забрать вас отсюда.
Ей показалось, что она слышит горькие слова Булвита: “И пусть нас убьют всех вместе”.
Но тот видел, в каком состоянии находятся женщины, и промолчал.

5

— Мы были правы с самого начала, — сказал Сэм, когда они повернули назад к стоянке у амфитеатра. — План не сработал.
— Но мы же видели побоище. Синебородые дохли как мухи.
— Говорю тебе, план Карсвелла провалился. Я знаю, что говорю.
Джад отозвался:
— Я-то считал себя настоящим пессимистом, Сэм. А теперь я думаю, что мы на пути к победе, на пути к тому, чтобы выиграть битву.
— Никакой надежды. Мы убили и ранили только каких-нибудь две сотни — это самое большое.
— Только пару сотен?
— Только пару сотен, — повторил Сэм. — Джад, когда я стоял на капоте машины, я видел, что минимум три тысячи Синебородых вышли из Врат Времени. Они — как чума, как саранча. Потеря нескольких сотен их остановить не может.
— Но если мы перезарядим орудия и вернемся, мы сможем...
— Что сможем, Джад? Убить еще двести? Еще триста?
— Да.
— Нам пришлось бы повторить это еще раз шесть, чтобы сделать хотя бы ощутимую зарубку в рядах общей массы варваров. Но я полагаю, что больше двух раз нам не удастся пополнить заряды, так как к этому времени они уже выйдут на простор. Если же произойдет последнее, то они или атакуют нас, либо обойдут с фланга. В последнем случае они пройдут по заснеженным полям и перегруппируются уже в Кастертоне.
— Но...
— Никаких “но”. Да, план Карсвелла не сработал.
— Значит, нам конец?
— Нет... Может быть, есть еще один шанс!
Джад вопросительно поднял брови.
— Только один шанс, — продолжал Сэм. — И только при условии, что мы откажемся от операции “Отмщение на колесах” и начнем все заново.
— Надо надеяться, что твоя идея окажется чертовски увлекательной.
— Идея-то у меня есть. А вот хороша ли она, плоха ли, или вовсе никакая... — Сэм пожал плечами.
Джад кивком показал вперед:
— Я вижу кое-что, что может служить подтверждением твоей мысли.
Сэм посмотрел в указанном направлении.
Там на снегу при въезде на автостоянку валялось одно из “крыльев” автобуса. Видимо, Ли задел за давно уже бесполезный щит с объявлениями для туристов. Теперь это была куча деревянных частей, проволок и направляющих стволов.
С полдюжины людей, включая Зиту и Райана Кейта, бежали к обломкам крыла, пытались оттащить его ближе к автобусу в тщетной надежде, что взрыв их собственной энергии и невероятная удача помогут исправить невосполнимый ущерб за четыре минуты.
Через площадку стремительно шагал Карсвелл. Схватив за поля свою шляпу, он в бешенстве швырнул ее прочь. Сэм подрулил к месту аварии и вылез из машины.
— Чтоб вы в аду сгорели! Неуклюжие идиоты! — ревел Карсвелл. — Погубили ракетную установку! Бросьте вы это! Бросьте! Перезаряжайте оставшиеся стволы и через пять минут чтоб ушли в бой!
— Карсвелл...
— Мы должны атаковать снова, пока у нас еще не утеряно преимущество неожиданности!
— Карсвелл, — снова начал Сэм. — Из этого ничего не получится.
— Не имеет значения. Мы сейчас пополним запас снарядов и вновь пойдем в атаку. — На лице Карсвелла светилась радость триумфатора. — Ты слышал, мы убили почти триста человек только за одну атаку.
— Карсвелл, этого мало. Они прорвутся через проход.

Предыдущая страница 27 Следующая страница


Затерявшиеcя во времени 28

— Не твое дело! Мы удержим их здесь!
— Не удержим! — Сэм схватил Карсвелла за руку. Все мышцы напряжены, они дрожат, будто по ним бежит электрический ток. — Карсвелл, их там тысячи и тысячи! И они прут по проходу вперед. Мы их не сдержим.
— Еще как сдержим! — Карсвелл сбросил руку Сэма и сжал кулаки. — Слушайте все! Перезаряжайте ракетные установки. И будьте готовы идти в бой!
— Нет, — сказал Сэм. — Этого мало. О’кей, если бы перед нами была тысяча, этого, может, и хватило бы. Но их слишком много. Нам необходимо менять тактику.
— Хотите сказать, что надо менять командование? — с хищной усмешкой произнес Карсвелл.
— Нет. Но если бы вы видели, какие орды Синебородых идут через проход, вы бы поняли...
— Ладно, мистер Бейкер, что вы предлагаете?
— Я думаю, он прав, Карсвелл, — осторожно вмешался Джад. — Мы нанесли им сильный удар, но они все равно прут вперед. То, что варвары шагают по трупам своих же товарищей, говорит, что они ничуть не испуганы.
— Он прав, — сказал Ли. — Из окна автобуса я видел, как стремительно они мчатся вперед, наступая на тела собственных убитых бойцов.
— Значит, мятеж? Меня свергают, чтобы дать дорогу... кому? Мистеру Кэмпбеллу? Не думаю. Это не в его стиле. Мне кажется, есть только один человек, который рвется к власти, к роли лидера. И это не кто иной, как наш американский друг, вот этот распрекрасный мистер Бейкер!
Сэм отрицательно покачал головой:
— Карсвелл, вопрос не в том, кто будет наверху. Но я видел их. Видел, сколько их валит сюда. Они не просто идут, они прут, как стадо дикого взбесившегося скота.
Ролли пробрался через собравшуюся толпу.
— Я видел, сколько их — этих Синебородых. Их во много раз больше, чем я предполагал.
Карсвелл немного подумал, потом сказал, обращаясь к Ролли:
— Что бы ни случилось, условия нашего договора остаются без изменений?
Ролли кивнул:
— Разумеется, мистер Карсвелл.
— Отлично, мистер Бейкер. Мяч на вашем поле. Командуйте. — И натянуто усмехнулся: — Так что же вы прикажете делать?

6

Сэм поглядел на окружавшие его лица. На них отражалось лишь одно чувство — ожидание чуда. Здесь были и путешественники во времени, которые прибыли из 1999 года, и жители Кастертона, приготовившиеся защищать свои жизни до последней капли крови.
Порыв холодного ветра принес с собой небольшой снежный заряд. Возможно, это было мщение Карсвелла за то, что он осмелился предложить изменить тактику. Карсвелл передал ему командование маленькой армией, насчитывающей едва ли три сотни бойцов. Если он провалит дело, то вина будет его — Сэма Бейкера, этого надоедливого всезнайки, который на самом деле оказался круглым нулем.
Они ждут от него распоряжений. Томас Хатер смотрит на него с надеждой. Джад почти незаметно одобрительно кивает. Зита посылает легкую улыбку. Ли стоит — весь ожидание. Сэм просто физически ощущает его веру в него — в Сэма Бейкера. Даже Райан с красными кругами вокруг глаз, с испачканным пороховыми газами лицом, внутренне кипя, ждет любых приказов, которые дадут ему возможность отомстить тем, кто всего несколько дней назад убил его беременную жену.
На какую-то секунду Сэму показалось, что небольшая частичка его вышла за пределы времени. Он сидит в своей студии в дикторском кресле. Отсчет времени идет к нулю. Время начинать передачу. Сейчас на панели перед ним вспыхнет красный огонек.
Но, клянусь небом, когда загорится этот огонек, ты просто нажмешь на кнопку “пуск” и приступишь к работе.
Нынешняя ситуация, конечно, требовала куда большей смелости, люди нуждались в приказах, необходим был учет местности, на которой будет разворачиваться представление...
“Ну вот, Сэм, старый дружище, — сказал он себе. — Начинай передачу, и все тут”.
— Хорошо, — сказал он. Потом взглянул на часы. — Мы выступаем через четыре минуты.
— Понадобится по меньшей мере восемь, чтобы перезарядить ракетные установки, — сказал Карсвелл, уже осваивая роль интеллигентного критика, который будет потихоньку подкапываться под решения Сэма.
— Не имеет значения. — Ток адреналина промчался по всем сосудам Сэма. — Мы пойдем в бой всего лишь с несколькими заряженными стволами. Кроме того, автобус уже потерял половину своей ракетной мощи.
— Пойдем в бой всего с несколькими заряженными стволами? Но ведь тогда и ущерб, нанесенный врагу, резко уменьшится? Не так ли?
— Мы обойдемся без этого, Карсвелл.
— Итак, у вас есть секретное оружие в кармане? Это просто восхитительно!
— Да, оно у меня есть.
— И что же это такое?
Сэм подошел к своей машине и похлопал ее по крыше.
— Вот это, — сказал он. — И вон те. — Он показал на другие машины, стоявшие на площадке.
— Автомобили? — Карсвелл сделал вид, что он ослышался.
— Да, эти самые машины. Давайте забудем о танках и ракетных истребителях. Это самые зловещие машины убийств, которые когда-либо изобретались человеческим разумом.
— Вы это несерьезно!
— Совершенно серьезно, Карсвелл. С момента их изобретения, автомобили уничтожили более 20 миллионов человек. Это больше объединенного населения Австралии и Новой Зеландии!
— Бог мой! Но каким же образом вы думаете использовать их в качестве оружия?
— Мы встанем шеренгой там, где проход уже всего. И когда Синебородые войдут в “бутылочное горлышко” между рекой и скалой, мы помчимся на них. На них обрушится стена стали, идущая со скоростью 40 миль в час.
Карсвелл подумал и погладил подбородок.
— Что ж... В таком случае пожелаю вам успеха... — Сказав это, он повернулся и, чеканя шаг, пошел к Гостевому центру.
Вот, значит, как он повел игру? Сэм повернулся к своим и сказал, что им надлежит делать.
Когда все разошлись по машинам, Сэм снова поглядел на часы. Прошло две минуты с хвостиком.

7

Действуя исключительно импульсивно, Сэм вошел в Гостевой центр.
Карсвелл сидел за своим столом. Он быстро перебирал бумаги и аккуратно складывал их в кейс.
— Мистер Бейкер, а я-то полагал, что вы отдаете приказы вашим войскам, — проговорил Карсвелл, не поднимая глаз.
— А вы собираетесь все сражение проторчать здесь?
— Нет, я собираюсь убыть, мистер Бейкер.
— Вас дальнейшие события не интересуют?
— Свои обязательства я выполнил.
— Обязательства по контракту? Тому, который вы подписали с Ролли?
— Да. Бедолага так был захвачен идеей спасения невинных агнцев, что предложил мне... отличный гонорар, скажем так, за неимением лучшего термина, за то, что я явлюсь сюда и спасу ваши головы. — Карсвелл улыбнулся своей холодной улыбкой. — Полагаю, я выполнил свою часть с точностью до последней буквы. Согласны?
— Сражение еще не кончилось.
— Верно, но моя роль здесь сыграна.
— А что предложил вам мистер Ролли?
— Ах, вы не поверите!
— Нечто большее, нежели деньги?
— Вы очень проницательны, мистер Бейкер.
— Он обещал научить вас пользоваться Вратами Времени? Так?
— А вы куда сообразительнее, чем я думал. Вы постоянно удивляете меня, мистер Бейкер.
— Итак, вы отправляетесь домой? В 1999 год?
— Вот туг вы меня разочаровали. Возможность путешествовать во времени является очень ценным видом капитала. Вроде открытия залежей золота в собственном огороде.
— Вы собираетесь использовать в своих интересах путешествия во времени?
— А почему бы и нет? Подумайте о возможностях!
— А я думаю о возможной катастрофе.
— Мистер Бейкер, Ролли использует путешествия во времени для гуманитарных целей. Он таскает лекарства двадцатого века своим неумытым бастардам в веке тринадцатом, у которых такие омерзительные болезни. В моем организме гуманитарная жилка отсутствует. Я деловой человек, мистер Бейкер.
— Итак, вы нас покидаете?
— Я так понял, что меня уволили, сместили, отправили в отставку, называйте как хотите.
— Но мы все еще нуждаемся в вас, Карсвелл.
— Нет, вы не нуждаетесь.
— Но вы же знаете, что это не так?
— И теперь, с вашего разрешения, мне пора отправляться... то ли назад, то ли вперед...
— Карсвелл! — Сэм схватил его за руку, когда тот проходил мимо. Он снова ощутил под рукавом пиджака тугие мышцы, натянутые, как гитарные струны.
Карсвелл взглянул на ладонь, легшую на его бицепс, потом перевел взгляд на Сэма. Его лицо было напряжено, но под этим напряжением угадывалась бушующая подавленная ярость. Этот взгляд ясно говорил: Держите ваши грязные руки подальше от меня.
— Карсвелл, еще минуту. Несколько месяцев назад вы рассказали мне с Джадом одну историю. Вы говорили, что, когда были маленьким, ваш отец напивался каждый уик-энд, дрался и приходил домой грязным и избитым. Ваша мать, чтобы сохранить в вас уважение к отцу, говорила вам, что у него такая работа — каждую ночь с пятницы на субботу он сражается с огромным змеем, который хочет сожрать Лондон. Верно?
— На вашу память трудно пожаловаться, не то что на ваши манеры. — Он снова поглядел на руку Сэма, все еще пытающуюся удержать его. — А теперь, если вы...
— И еще она сказала, что вы унаследуете обязанности отца и будете сражаться со змеем... с тем страшным змеем, который вылезает из Темзы каждую ночь с пятницы на субботу. Так?
Горящие глаза Карсвелла вонзились в глаза Сэма.
— Мистер Бейкер, к вам приближается ваш собственный враг. Не забывайте о нем, ладно?
— Послушайте, Карсвелл. Помните, я рассказывал вам о своей схватке с Синебородым? У него еще змеи из головы росли? Так вот, там на дороге сейчас множество таких монстров, и они идут сюда. Они хотят разрушить город и погубить всех, кто там живет. Не содержится ли в словах вашей матери намек на эти грядущие события?
— Та змея выросла из затуманенного сознания моей матери, а не из Темзы. А теперь, если...
— Карсвелл, сделайте мне одолжение. Попробуйте вообразить, что змея ползет из реки. Пойдемте со мной, будем вместе сражаться против нее.
Карсвелл вытащил из карманчика жилетки свои золотые часы на длинной цепочке и повертел ими перед носом Сэма.
— Тик-так-тик-так, мистер Бейкер. Время бежит быстро.
— Карсвелл, пожалуйста, вы нам необходимы.
— Идите атаковать Синебородых, иначе будет поздно. Вы опоздаете навсегда!
— Карсвелл, вы нам необходимы потому, что вы хладнокровный сукин сын.
— Льстец!
— Вы же понимаете, что я хочу сказать. Мне нужен кто-то, кто был бы столь же беспощаден, как вы, чтобы я мог отдать под его команду автобус — боевую машину, созданную вами.
— Как, мистер Бейкер? Я — и вдруг капитан корабля “Дитя Грома”?
— Да. Ваше слово?
— Тик-так-тик-так... динь-динь-динь... Внимание, этот звонок предупреждает вас, что время вставать. Время ощутить аромат кофе, а точнее — зловонное дыхание ваших врагов. Вы же уже чувствуете его на своих губах, мистер Бейкер? — Улыбка Карсвелла была ледяной, а глаза ни на секунду не покидали лица Сэма.
Сэм тяжело вздохнул. Не глядя более на Карсвелла, он повернулся, вышел из Гостевого центра и побежал через площадку туда, где стояла его собственная машина. Мотор “ровера” работал на холостом ходу, двое солдат уже сидели на заднем сиденье. Джада не было — он должен был на этот раз вести автобус.
Сэм дважды включил сирену, а затем на малой скорости повел машину в голову колонны.
Кавалеристы и пехотинцы уже вышли к проходу, им предстояло преодолеть довольно глубокий снег. Впереди лежала река, черная как чернила среди двух белоснежных берегов.
С неба медленно падали снежинки. Уже покидая стоянку, Сэм услышал гудок автобуса.
Он притормозил.
Неизвестно по какой причине автобус тоже затормозил. В глубоком снегу да еще с одним “крылом” автобус выглядел весьма неуместно.
Сэм нахмурился. Никаких задержек больше быть не должно. Им необходимо ударить по Синебородым в самом узком месте прохода. Всякое другое место — слишком широко, и варвары, идя в атаку, обойдут шеренгу машин по флангам. Фронт шеренги не может быть шире, чем сорок ярдов.
Сэм повернулся и оглядел автобус. Нет никаких видимых причин для задержки. Он даже видит глаза Джада в прорези, сделанной в деревянной защите водителя.
Сэм перевел взгляд на другие машины колонны.
И вдруг увидел Карсвелла, быстро и уверенно шагающего к передней дверце автобуса. Он легко вспрыгнул на подножку, затем открыл дверь и, держась за нее одной рукой, другой весьма развязно отсалютовал Сэму.
“Что ж, — подумал Сэм. — “Дитя Грома” получил своего капитана”.
Сэм переключил скорость и медленно повел колонну вперед. Широкие покрышки “ровера” прокладывали глубокие колеи в снегу. Сэм вдруг вспомнил, где он слышал это название — “Дитя Грома”. Много лет назад он прочел роман Г. Дж. Уэллса “Война миров”. Боевые машины марсиан уничтожали все вокруг своими лучами смерти, а армия была бессильна против них. И когда марсианская машина вошла в море и стала топить боевые корабли, броненосец “Дитя Грома”, окруженный облаками дыма и пара, полным ходом пошел на треножник непобедимого врага. Он ударил прямо по одной из ног. Треножник рухнул в море и был уничтожен:
Смелый бросок “Дитяти Грома” был, разумеется, чистым самоубийством. И Сэм, ведя свои машины по дороге, чтобы встретить собственную судьбу, все же надеялся, что выбор Карсвеллом названия для своего боевого корабля не окажется дурной приметой.
Он поглядел на сгущающиеся тучи, предвещавшие бурю. Затем включил “дворники”. Снова пошел густой снег.

Глава 46

1

Позднее утро Дня Рождества Христова 1865 года
Автомобили встали на снегу, образуя шеренгу. Каждую от соседа отделял один ярд, можно сказать, что они стояли бок о бок. Машины урчали на холостом ходу, блестящие радиаторы легковых, автобуса и фургончика направлены прямо в сторону противника. Больше всего это зрелище напоминало стартовую линию автомобильных гонок.
Ожидание.
Порывистый ветер. Иногда “бутылочное горлышко” между рекой и холмом видно отчетливо, иногда его полностью закрывает снежный вихрь.
Руки Сэма крепко держат руль.
Горький вкус, будто не успел проглотить уже разгрызенную таблетку аспирина, никак не выплюнешь изо рта.
За спиной Сэма два солдата с ружьями, готовыми к стрельбе. Мотор урчит, как сытый кот. В кабине пахнет выхлопными газами.
Синебородые все еще примерно в двухстах ярдах от “бутылочного горлышка”. Дисциплины у них нет — просто толпа бандитов и убийц, но они достаточно сообразительны, чтобы не изнурять себя перебежками по глубокому снегу, стремясь поскорее добраться до горла врага. Сейчас они пробираются через снег тяжелыми уверенными шагами, держа наготове мечи, топоры и копья.
У них колоссальный перевес в численности. Но зато люди Сэма Бейкера вооружены пушками, а их транспортные средства не только быстрее, но еще могут быть использованы и в качестве оружия.
Где-то за линией машин выстроились сорок кавалеристов, чуть дальше — около девяноста пехотинцев, которые уже привинтили к стволам острые штыки и вставили фитили в гранаты.
Никто не разговаривает. Все ждут, когда же Синебородые, вливаясь в “бутылочное горло”, превратятся в густую компактную массу.
Сэм поглядел на часы. Секундная стрелка двигается с удручающей медлительностью.
Ожидание.
Мускулы челюстей напряжены. Зубы крепко сжаты — не размокнешь.
А что, если именно сейчас произойдет новый скачок во времени? Что, если именно сейчас Сэм обнаружит, что сидит в амфитеатре рядом с Зитой и остальными выжившими путешественниками во времени, которые смотрят, как Джад вкалывает булавку в свой воротник? А наверху — на автостоянке — стоят их совершенно новенькие машины, такие, какими они были всегда?
Такое ведь может случиться в любой момент.
Ведь так долго не происходило ничего подобного.
И если это произойдет, то оставшиеся в живых жители Кастертона будут драться одни. Сэм еще раз проверил свою теорию — очень странную теорию, как ему сейчас представляется. Насчет того, что все происходящее — всего лишь часть плана каких-то неизвестных ему игроков. Что, возможно, все эти ученые из далекого будущего нарочно и хладнокровно отобрали смешанную группу гражданских лиц в амфитеатре 1999 года и транспортировали их сюда, чтобы они приняли участие в сегодняшней битве. Отчаянный акт со стороны отчаявшихся людей.
Как раз в это мгновение снегопад прекратился, в воздухе повисло несколько крупных снежинок. И одновременно Синебородые почти достигли “бутылочного горлышка” в двухстах ярдах от шеренги ожидавших их машин.
Сэм дал один продолжительный сигнал своей сиреной.
Машины по обеим сторонам “ровера” повторили сигнал. В воздухе повисли клубочки выхлопных газов.
Медленно-медленно стальная шеренга — легковые машины, фургончик и автобус — двинулись вперед.
Медленно-медленно.
Одинокая линия машин. Одна-единственная. Но пока ничем не нарушенная. Единая.
Медленно-медленно она движется через снега.
И внезапно все машины включают фары.
В их ослепительном свете весело играют кристаллики снега.
Сэм снова нажал на клаксон.
Потом наклонился вперед и разом надавил на полоски металла, которые замыкали цепи в ракетных взрывных устройствах.
С громким свистящим шелестом ракеты вырвались из направляющих стволов по обеим сторонам машины, таща за собой шлейфы дыма.
Сэм проводил взглядом хвостовые языки пламени ракет, несших боеголовки к вражескому фронту, растянувшемуся перед ним.
Сэм сосчитал ракеты.
Одна, две...
Три. Четыре. Пять. Шесть...
Неплохо, мистер Карсвелл. Совсем неплохо. Всего две пустышки.
Сэм глянул вправо.
“Дитя Грома” выпускал ракеты из оставшегося целым “крыла”.
Хвосты дыма отлично вычерчивали траекторию полета ракет. Чуть дальше они взорвутся прямо в эти варварские морды. Кровь снова обагрит снег.
Слева пушка, установленная на крыше фургончика, выпустила свое единственное ядро. Звук ее выстрела раскатился по холмам подобно грому.
Сэм дал еще один продолжительный гудок.
Синебородые уже в сотне ярдов — темная рваная линия, над которой качаются острые наконечники пик.
Тогда Сэм увеличил скорость, доведя ее до 40 миль в час.
Машины, составлявшие шеренгу, сделали то же самое, тщательно соблюдая интервалы.
Мощная шеренга мчится через снега, чтобы ударить всей своей силой в массу плоти двигающихся вперед варваров.

2

Перед маленькой группой людей находились Врата Времени. Николь обвила плечи Сью одной рукой, прежде чем провести ее в мир 1865 года. Жест, выражающий симпатию и просьбу не волноваться. За последние полгода они так много пережили вместе. Николь твердо решила доставить подругу прямо в руки Ли.
Снега здесь не было. Место было холодное, сырое, с деревьями и травой и с медленно текущими заболоченными реками.
Вокруг грудились женщины и дети, которых они освободили час назад. Измученные и истощенные, они сидели прямо на сырой земле. За последние три дня они почти не спали. Особенно женщины.
Рядом с Николь стоял Уильям.
Из прорези его камзола выглядывал Булвит. Его выпуклые карие глаза не пропускают ничего.
— Вот они, — сказал он своим немного гнусавым голосом. — Вот Врата в 1865 год.
— Дорога к дому и спокойствию, — с радостью в голосе произнес Уильям.
— Если, конечно, они не столкнутся нос к носу с Синебородыми!
— Синебородые ушли в рейд.
— Я знаю, но что, если они повернут обратно и вернутся сюда, зализывая раны? Ты подумал об этом?

3

Стрелка спидометра дрожала на 40. Снег летел из-под покрышек, как V-образная пена из-под носа моторной гоночной лодки.
Пока все машины отлично держали строй. Прочная стена стали неслась навстречу первым шеренгам варваров.
Сэм сжал зубы.
— Держитесь! — сказал он солдатам. — Мы столкнемся с ними секунды через две.
“Дворники” трудолюбиво смахивали снег с ветрового стекла.
Фары горели яростью.
Все водители включили сирены. Это был боевой клич колонны машин. От высокого блеяния “фиата” до бычьего рева автобуса.
Внезапно черная плохо различимая линия как бы вошла в фокус, когда скорость съела открытое пространство между машинами и Синебородыми.
Теперь Сэм видел их лица.
Видел белки их глаз.
На него почти в упор смотрели лица людей свирепых и людей, изуродованных чужой свирепостью. Их бешеные взгляды пожирали приближающиеся машины.
И вот наконец машины столкнулись с набегающей волной воинов.
К тому, что произошло, Сэм не был подготовлен.
Человеческие тела полетели через капот, через крышу “ровера”.
Влажный звук этих ударов был страшен.
Слышались вопли и крики Синебородых, заглушавшие рев моторов.
То были вопли боли и крики ярости и злобы.
“Дворники” продолжали бегать по стеклу, по которому уже побежали первые трещинки.
Снег стал красным.
Чье-то лицо прижалось к ветровому стеклу, оставив на нем большое красное пятно. “Дворники” стерли его, но их шепчущий звук на какое-то время сменился мокрым шлепаньем.
Сэм включил обмыв стекла.
Инерция все еще несла машину в гущу тел, стоявших перед ней стеной.
“Крылья” “ровера” снесло почти в тот же миг, как только машина впервые врезалась в толпу.
А машина все еще прорывалась вперед.
Только медленнее.
Тридцать миль. Двадцать пять.
Двадцать.
Снижение скорости происходило быстро — перед “ровером” росла гора раненых и мертвых.
Шины пока еще подминали под себя тела, от чего машину бросало в разные стороны, как лодку в бушующем море.
— Мы останавливаемся! — крикнул Сэм. — Готовьтесь открыть огонь.
Просунув стволы в открытые окна задних дверей; солдаты прицелились.
Десять миль в час.
Машины отбросили варваров назад, как бульдозер сгребает перед собой снег. Теперь вес сдвигаемых тел стал так велик, что дальнейшее продвижение “ровера” сделалось практически невозможным. Может быть, с автобусом дела обстояли лучше. Его большой вес позволял ему продвинуться на сотню ярдов дальше. Но более легким машинам по краям шеренги пришлось еще тяжелее. Они давно остановились, а их тонкие капоты и борта были изуродованы столкновением с мощными телами воинов.
— Стреляйте! — гаркнул Сэм, когда стрелка спидометра остановилась на нуле.
Выстрелы винтовок оглушили его.
Он перевел машину на задний ход, а затем нажал на педаль сцепления.
Машина затряслась, раздался визг, похожий на визг циркулярки, колеса завертелись, потеряв сцепление с почвой. Фонтаны кровавого снега взмыли над кучей мертвых тел, воздух приобрел розоватую окраску.
Наконец сцепление восстановилось, машина пошла задним ходом. Пара легковушек оказалась менее счастливой. Они либо застряли под грузом мертвых тел, которые волокли вперед, либо их покрышки скользили в мокром снегу, превратившиеся в кровавую жижу.
Волна Синебородых перехлестнула через горы своих мертвецов и кинулась на эти машины, рубя их топорами и мечами.
В ужасе Сэм смотрел, как бьются окна под ударами тяжелых топоров, как водителей и солдат вытаскивают наружу и зверски убивают тут же на снегу.
Какое-то лицо лезло в боковое стекло. На одно мгновение Сэм увидел синюю татуировку на верхней губе. Воин поднял топор, чтобы нанести косой удар через открытое окно.
Пуля из револьвера вошла ему в висок — стрелял один из солдат, сидевших сзади.
Варвар схватился рукой за рот. Кровь ручьем лилась между пальцами. Он рухнул спиной на груду других тел, лежавших на земле.
Сэм снова дал задний ход, не дожидаясь, чтобы волна воинов накрыла и его. Он пятился до тех пор, пока не выбрался за стену раздавленных и размозженных тел, а затем начал разворачивать машину, пока она не стала радиатором в сторону амфитеатра. После этого он немного отъехал в сторону от побоища и остановился.

4

То, что осталось от войска Сэма, производило перегруппировку. Недоставало трех легковых машин. “Крыло” автобуса превратилось в груду обломков, волочившуюся по земле на одном из уцелевших кабелей, которые отходили от грузовой полумачты. Из разбитого окна наружу свисал окровавленный труп солдата. Кто-то из сослуживцев втащил его в салон машины.
Да, победу даром не получишь. Сэм познал эту аксиому на опыте.
А Синебородые все еще напирали, стремясь выйти за пределы узкого прохода, ведущего в относительную безопасность открытых пространств и лесов. Так что другого выбора, кроме того, чтобы вернуться назад и снова атаковать, у людей Сэма не было.
Их вела надежда, что оставшихся машин хватит, чтобы вышибить боевой дух из варваров. Ведь даже сейчас Сэм видел, что в последней атаке уничтожено не больше нескольких сотен врагов. Остаются по меньшей мере тысячи две.
К тому же у этих мерзавцев появился еще один стимул для продолжения боя — месть за убитых.
Сэм открыл дверь машины. Далось это с трудом — мешали обломки “крыла”, на котором были укреплены направляющие стволы ракетной установки.
Но теперь в этих обломках было еще кое-что. Несколько оторванных голов застряли среди деревянных брусьев, а в переплетении проволоки и изогнувшихся трубок виднелась пара окровавленных рук.
Проглотив подступающую рвоту, Сэм встал на сиденье водителя и высунулся наружу — так, чтобы кавалеристы и пехотинцы увидели его. Снаружи весь автомобиль был буквально залит кровью.
Жестом он дал понять солдатам, что хочет, чтобы они приняли участие в предстоящей атаке. Теперь ему был нужен каждый человек.
Тяжело опустившись на свое место, Сэм с силой захлопнул дверцу и, набирая скорость, помчался на врага.
Другие машины старались держать строй, но теперь, когда проход стал шире, а машин меньше, интервалы в шеренге тоже увеличились. Теперь Синебородые могли уклоняться от прямого удара машин и прорываться в интервалах между ними.
Вот этими-то и должны заняться солдаты. По мысли Сэма, включившись в сражение, они будут уничтожать прорвавшихся врагов, пока те не успели разбежаться, вырвавшись на простор.
Он оглядел свою боевую шеренгу. Автобус и другие машины заметно пострадали. В их корпусах видны многочисленные вмятины и даже дыры, все они покрыты подсыхающей кровью. Но упорно и быстро идут вперед.
Большая группа Синебородых, находившаяся перед Сэмом, успела расступиться, прежде чем “ровер” торпедой врезался в их тела.
На машину обрушился град сильных ударов.
Сэм увидел, что сквозь металл двери торчат острия стрел и даже их древки. Еще немного — и он был бы ранен в колено и в бедро.

Предыдущая страница 28 Следующая страница


29 Саймон Кларк

“Черт! — подумал он в изумлении. — Эти мерзавцы умеют выпускать стрелы с такой силой, что те пробивают стальную дверь!”
Солдаты, сидевшие за его спиной, палили в окна. Один из лучников рухнул на снег.
Сэм глянул вперед. Перед ним стояла густая масса главной орды Синебородых, частично скрытая снежными зарядами.
Секундой позже “ровер” с силой врезался в гущу Синебородых.

5

Вскоре эта битва стала восприниматься как какой-то кошмарный сон. Именно так она теперь представлялась Сэму.
Воцарилась почти противоестественная тишина. Сэм развернул свою машину, продолжая уничтожать разрозненные группы противника. Позади трещали ружейные выстрелы.
Он оглянулся. Один из солдат полулежал на сиденье. Голова повернута под углом, невозможным для живого человека. В лицо вонзилась стрела, наконечник которой застрял где-то под скулой.
Сэм увидел и автомобили. Они были похожи на ежей — так густо утыканы были стрелами их бока и крыши.
Одна машина перевернулась, кровавое месиво, в которое превратились ее пассажиры, вывалилось наружу. Из задней части машины рвались языки пламени. Секундой позже взорвался запас гранат внутри. Оранжевое облако поднялось к небу, яркое, точно солнце.
Повсюду на снегу валялись тела, похожие на раздавленную клубнику.
Слева от Сэма медленно двигался автобус. Полевые орудия рявкали чуть не ежесекундно, разрывные снаряды летели в толпу Синебородых, а те кидались к машине, образуя что-то вроде затягивающейся петли из могучих мужей.
Сэм понимал, что они стремятся спихнуть автобус в глубокий снег, где он застрянет, потеряв почти всю свою боевую силу.
Стрелы падали дождем, пронзая его стены из тонкого стального листа.
Сэм оглядел поле сражения. Подкрепления ждать было неоткуда. Около двух десятков кавалеристов бешено кружились по полю, убивая врагов палашами и пиками.
Автобус остановился, и в ту же секунду Синебородые навалились на него. Ли перевел машину на задний ход и стал пятиться к скале, надеясь на этой скорости раздавить немало варваров. Затем автобус снова рванулся вперед, но, увы, скорость была явно недостаточна.
Если Ли еще раз остановится, Синебородые смогут броситься на него и массой собственных тел заставят замереть на месте. После этого они хлынут внутрь и прикончат всех выживших ножами.
Сэм послал свою машину вперед, внимательно следя, чтобы ни один Синебородый не оказался в опасной близости. Но большинство их были заняты автобусом. Стены последнего так залиты кровью, что исчезла даже надпись “Дитя Грома”.
Сэм с силой нажал на кнопку сирены, стремясь обратить на себя внимание кавалеристов.
Он жестом указал им на Синебородых, окруживших автобус, а затем выжал сцепление. “Ровер”, выбрасывая сзади хвосты талого снега, ракетой рванулся вперед.
— Держись крепче! — крикнул он своему единственному солдату. — Я ударю по ним со всей силой.
Сквозняк, ворвавшийся через открытое окно, сначала пригладил его волосы, а потом разметал их.
Скорость машины достигла 60 миль, когда он ударил в стену варваров.
Большинство их даже не поняли, что именно их убило. Они рвались к автобусу, и “ровер” врезался в них со спины.
Удар был ужасен.
Сэм поднял руку, чтобы защитить глаза. И все-таки кое-что он увидел.
Тела варваров как бы взрывались на капоте “ровера”, заливая ветровое стекло багровой жижей. Потом стало трескаться и само стекло.
Еще больше тел оказалось под машиной. Сначала они попадали под передние колеса, но затем образовали просто холм, который все рос и рос, и даже нос машины стал задираться кверху.
Сэм взглянул на спидометр.
40 миль.
Мотор ревел.
Падающие под колеса люди образовывали вал из плоти и костей, который поднимал передок машины все выше и выше. Казалось, еще секунда — и машина стрелой уйдет в небеса.
“Ровер”, весь скрипя от напряжения, все лез вперед и вверх по головам варваров, но затем соскользнул вправо и упал набок.
Оглушенный, повиснув на ремне безопасности, Сэм смотрел налево и вниз. “Водительское” окно машины плотно лежало на груде раздавленных тел.
Сэм почувствовал, как чья-то рука тронула его за плечо. Выживший солдат молча показал ему, что надо вылезать. Сэм кивнул. Отстегнув ремень, он с трудом выбрался из-под согнувшегося в восьмерку руля.
К ветровому стеклу тоже прижалась масса раздавленных тел. Само стекло сейчас имело странный “морозный” узор — результат переплетения множества трещин и трещинок.
Поскольку “ровер” лежал на том боку, на котором находилось водительское кресло, вылезать надо было через пассажирскую дверь.
Невыносимо болело все тело.
Сжав зубы, он пополз по сиденьям. Даже не пытаясь открыть тяжелую пассажирскую дверь, он просунулся через выбитое стекло этой двери.
Громко пролаяла винтовка солдата.
Сэм увидел, что солдат стоит на боковой “пассажирской” стенке “ровера”, которая теперь была обращена к небу.
Сэм встал рядом с ним. Ноги были как ватные и дрожали. Вокруг кишмя кишели Синебородые. Судя по всему, они готовились разобрать на части двух выживших людей.
— Сэр! Возьмите это. — Солдат протянул ему револьвер. Второй он оставил себе. Сэм схватил револьвер, взвел курок и прицелился в лицо Синебородому, стоявшему несколько ниже Сэма — на земле. Он как раз намеревался нанести удар мечом по ногам Сэма.
Сэм нажал собачку.
Отдача была сильная.
А Синебородый с кровоточащей дыркой во лбу покатился по земле, широко раскинув руки.
Сэм нашел новую цель. Выстрел. Еще один. Остались три патрона. Когда они кончатся, он умрет.
Наконечник копья пробил ногу солдату выше колена. Зажав рану одной рукой, солдат продолжал стрелять.
И вдруг рев. Рев разгневанного быка.
Оглушенный Сэм поднял глаза. Зрелище было потрясающее. Медленно-медленно, фут за футом, автобус пробивался через живое кольцо варваров.
Ли запустил сирену, и это она издавала такие дикие нутряные звуки.
Секундой позже автобус поравнялся с “ровером”. Сэм и солдат, которые стояли на стенке “ровера”, оказались на одном уровне с окнами автобуса.
Протянулось множество рук. Сэм различил взволнованные лица Зиты и Джада. Даже Ролли, даже Томас Хатер тянули к нему руки.
Сэм ухватился за них, и его втащили в салон. Он плюхнулся на задницу, и автобус помчался по снегу, разрывая кольцо Синебородых, которое Сэм штурмовал несколько секунд назад.
Он поискал глазами солдата, спасшего ему жизнь.
Тому повезло меньше — топор варвара отсек ему руку.
Другой солдат туго перетягивал ему обрубок, хотя автобус сильно бросало из стороны в сторону на буграх и колдобинах заснеженного поля.
Сэм заметил, что у Джада перевязано колено — вероятно, в него попала стрела. Джад сильно хромал, но вполне удовлетворительно справлялся со своим делом: заряжал гранаты и швырял их в Синебородых.
Лицо Сэма было мокро от пота, но он знаком попросил людей расступиться, чтобы встать.
Автобус шел к амфитеатру.
— Нет! — крикнул Сэм, ухватившись за ствол грузовой полумачты, проходивший через весь автобус, как булавка через грудь бабочки. — Ли! Мы не должны останавливаться на этом! Поворачивай обратно! Мы еще раз врежем им по морде!

Глава 47

1

Полдень, день Рождества 1865 года
Даже в кровавом мареве битвы есть скрытая красота и гармония.
С высоты пассажирской палубы автобуса Сэм наблюдал и то, и другое. Передвижение сражающихся человеческих масс в некоторой степени напоминает передвижение игроков во время хорошего баскетбольного матча. Или смену приливо-отливных движений. Только что основная битва шла у реки. И вот уже фокусная точка действий медленно сместилась к середине прохода. Группы сражающихся образуют как бы узлы, где борьба людей идет с особой интенсивностью, даже со страстью. Затем эти группы растворяются, куда-то исчезают, перегруппировываются, снова сражаются, чтобы тут же раствориться опять.
Сэм следил за происходящим все время, пока автобус утюжил поле битвы взад и вперед. Беспрерывно гремели артиллерийские орудия. Солдаты палили из винтовок и пистолетов. Летели гранаты.
Взрывы гранат создавали сюрреалистические полотна в оранжевых, желтых и золотистых тонах: как будто пестрые цветы вдруг расцветали над белоснежной пеленой снега. Как огромные розы, они мгновенно распускались и так же мгновенно исчезали в никуда. Повсюду на снегу валялись трупы варваров и защитников Кастертона. Большая часть машин уже превратилась в груды искореженного металла. Некоторые лежали вверх дном, у одной колеса еще продолжали вращаться. Третья горела, черный дым столбом поднимался к небу.
И всюду лужи крови.
В носовой части автобуса Карсвелл, ухватившись рукой за дверную стойку и наклонившись вперед, точно резная деревянная скульптура на форштевне корабля, стрелял из своего автоматического пистолета по варварам. Чудеса — он не получил ни единой царапины. Даже усталость его не брала: он стрелял, перезаряжал и снова стрелял.
Райан Кейт палил из своего дробовика. Он матерился, смеялся и плакал одновременно.
— Вот тебе! — Выстрел. — Валяй получай свое! — Еще выстрел.
Зита и Джад стояли за “ящиком”, защищавшим водителя. Там они от лампы зажигали фитили гранат и швыряли их в окна автобуса. Взрывы гранат проделывали дыры в воздухе с божественным звуком — КРАК! Раскаленные осколки оболочек гранат разлетались по радиусам, одни чертили прямые линии на снегу, другие впивались в тела атакующих Синебородых.
Была какая-то почти светящаяся энергия в том, как они, как каждый из защитников автобуса делал свое дело. Если бы автобус был даже уничтожен (думал Сэм), то и после этого духи его защитников продолжали бы заряжать, стрелять, перезаряжать и снова стрелять.
Сэм держался за полумачту. Мимо него летела, стирая мелкие детали, заснеженная поверхность поля. Чья-то рука легла ему на плечо.
— Сэм! — Он повернулся и увидел Ролли. Крутые завитки его волос трепал ветер. Глаза горели. — Сэм Бейкер! Ты видишь, что происходит?
Сэм еще раз окинул взглядом поле битвы, покрытое телами мертвых и умирающих.
Ничего не понимая, он качнул головой:
— Что случилось с Синебородыми? Куда они подевались?

2

“Ну вот и все”, — сказала про себя Никель, когда группа Лиминалов и освобожденных ими пленников подошла к барьеру между Лимбо и 1865 годом. Теперь у них уже не будет времени, чтобы убежать, если они столкнутся с Синебородыми, возвращающимися из своего рейда.
Надо торопиться. Николь быстро пересчитала группу. Здесь было около сотни кастертонцев. Многие женщины так и не оправились от потрясений последних трех дней и умерли. Было еще около полутора сотен Лиминалов, вооруженных весьма разнообразно — от дубин до охотничьих ружей. Впереди легким галопом двигался мальчик, сросшийся с коровой. Конечно, этого окажется мало, если придется столкнуться с возвращающейся армией Синебородых.
Уильям тепло улыбнулся ей:
— Всего один шаг, Николь, и все будет позади.
Она уже задержала дыхание и сжала зубы, готовясь к переходу в другое время. Но все произошло так быстро и так легко, как будто она перешла из комнаты в комнату через дверь.
Англия 1865 года была укутана в снег.
Холод охватил все тело. Николь вздрогнула.
В вихре летящего снега к ним двигались какие-то фигуры.
— Ну, что я вам говорил? — прокаркал Булвит. — Синебородые. Сукины сволочи Синебородые!

3

— Остановите автобус! Ли, глуши мотор! — закричал Сэм, заметив, как изменилось поле сражения.
Ли резко нажал на тормоза, автобус, проскользив по инерции еще несколько ярдов, остановился.
Потом выключил мотор.
Не слышно выстрелов.
Не слышно шума боя.
Только тишина, только мертвая тишина набросила свой сказочный покров на всю округу.
Сэм выглянул из окна. Тихо падали снежинки с покрытого тучами неба.
Там и сям переступали с ноги на ногу кони без всадников, явно не знающие, что им делать дальше.
Снег устлан телами. Повсюду либо черные пятна, оставленные взрывами гранат и снарядов, либо кроваво-красные лужи, смотревшиеся на белом четко и страшно. И никакого движения.
Солдаты, оставшиеся в живых, оглядывались, ничего не понимая.
— Боже мой! — хрипло сказал Томас, снимая очки. — Куда же они девались?
— Они драпанули! — крикнул один из пехотинцев. — Увидали, что ихняя не тянет, и драпанули как миленькие!
— Мы победили?
Ролли поднял руку. Его пылающие глаза так и рыскали по полю боя.
— Нет, — сказал Ролли. — Не все так просто.

4

Теперь и Николь поняла, что к ним идут Синебородые.
Впрочем, вернее было бы сказать тащатся. Те, кто действительно шел, хромали или были согнуты почти пополам. Многие же просто ползли, опираясь на руки и колени.
— Что-то мне говорит, что они получили жестокую трепку, — задумчиво сказал Уильям.
— Наконец-то пришло времечко, черт бы его побрал! И теперь, ежели им, значит, потребуется убежище, пусть платят за него, сучьи дети. Давай, Уильям, — радостно хихикал Булвит. — Вон того, что рядом! Дай ему хорошего пинка, он и так уже без задних ног валяется на земле.
Уильям посмотрел на указанного ему Синебородого. То был огромный мужик в сером плаще, с полным маленьких птенчиков гнездом на лице, который еле волокся по земле. За ним по снегу тянулся кровавый след, теряясь где-то вдали. Казалось, Синебородого окунули в красную краску.
— Чего же ты ждешь, Уильям? Двинь сапогом этого треклятого ублюдка!
Уильям покачал головой.
— Здесь произошло большое сражение. И, видимо, Синебородые встретили мощных противников.
Николь молча смотрела на умирающего воина и на то, как он из последних сил упорно ползет к дому.
— Но ведь Ролли говорил нам, что Кастертон беззащитен?
— Не сомневаюсь, что мы кое-что узнаем новенькое в скором времени, — мягко ответил Уильям. — А сейчас нам следует помочь этим бедолагам из Кастертона вернуться к себе домой.

5

Сэм в недоумении покачал головой, а потом обратился к Ролли:
— Вы хотите сказать, что Синебородые вовсе не сбежали?
— Бежали? Нет, совсем напротив! Они лишь отступили, чтобы перегруппировать свои силы.
— Проклятие! А ведь мы были так близки к тому, чтобы остановить их. — Сэм сблизил кончики своих двух пальцев — того двухсуставного большого и указательного, как будто собирался извлечь из воздуха перед своим лицом нечто вроде стебелька тоненькой травинки. — Вот так были близки! Мы почти переломили им спину.
— Да, жаль, — сухо заметил Карсвелл. — А мне это дело только-только начало нравиться. Так какие же будут приказы, Сэм, старина?
— Мы не отступимся. Будем охотиться на них. Охотиться за каждым из этих распроклятых сукиных детей! — И крикнул Джаду, который был занят тем, что вытаскивал стрелы, застрявшие в бортах автобуса: — Джад! Джад! Собери всех уцелевших кавалеристов и пехотинцев и прикажи им следовать за автобусом.
— Вот это дело! — Карсвелл загнал новую обойму в рукоять своего пистолета. — Значит, наши развлечения продолжаются!
— Верно! — отозвался Сэм и крикнул солдатам-артиллеристам: — Заряжайте пушки!
Зита дотронулась до руки Сэма:
— Мне кажется, пушки нам понадобятся раньше, чем мы думали. Посмотри-ка, кто сюда идет!
Сэм бросил взгляд в сторону прохода. Сквозь падающий снег была видна длинная лента приближающихся к ним людей.
— Проклятие, — прошипел он себе под нос. — О’кей! Внимание, все! На нас идут Синебородые. Нам придется разделаться с ними, прежде чем идти на розыски тех, что сбежали.
Ролли поглядел туда, куда смотрел Сэм.
— Это не враги. — Он с улыбкой повернулся к Сэму. — Это союзники.
— Наши союзники? — Сэм стал присматриваться. К автобусу шли две-три сотни женщин и мужчин. Среди женщин было немало тех, кого угнали из Кастертона в ночь атаки Синебородых. Другие же были очень странные существа. Одного Сэм сразу же узнал — полумальчик-полукорова. Он быстро передвигался по снегу — толстые ноги коровы прямо поглощали пространство. Мальчик держал в руке лук, на тетиве спокойно лежала стрела. Он мог выстрелить в любое мгновение.
— Это наше подкрепление, Сэм Бейкер.
— С нами силы Господни, — выдохнул Томас Хатер, увидев, какие люди подходят к ним. Он никак не мог отвести глаз от человека, лицо которого представляло собой рой пчел, почти скрывавший кожу. Светловолосый молодой человек поднял руку, как бы останавливая свой народ. Из прорези в его камзоле на Томаса смотрела пара выпуклых карих глаз. — Силы Господни! — прошептал Томас. — Кто эти люди? Откуда они?
Сэм мрачно усмехнулся:
— Думаю, нам следует назвать их посланцами Неба. Этого пока хватит, ладно?
Знакомства и радость встречи, когда в автобусе появились Сью и Николь, были по необходимости коротки. Вскоре с полдюжины Лиминалов отправились в город, сопровождая освобожденных женщин и детей.
Прочие Лиминалы, вооруженные мечами, топорами и ружьями, должны были сопровождать автобус вместе с кавалеристами и пехотинцами.
— Все готовы? — крикнул Сэм из носовой части автобуса. На этот раз ему ответили громкими кликами радости. Все успели подкрепиться. И все рвались вперед, стремясь завершить так успешно начатую работу.

6

Чтобы отыскать Синебородых, много времени не понадобилось. Ролли стоял около деревянного ящика, защищающего водительское место, где за рулем сидел Ли. Подобно лоцману, Ролли указывал путь, сообщая свои соображения водителю.
Автобус, переваливаясь и подскакивая на ухабах, шел через заснеженные луга.
Крепко держась за полумачту, чтобы устоять на ногах, Сэм смотрел, как из снежной круговерти появляются сотни фигур.
Синебородые, видимо, успели перегруппироваться и были готовы к новому сражению.
Сэм подумал, что если эти варвары жаждут драки, то они получат хорошую трепку. Такой трепки они еще никогда не получали.
Автобус возник перед ними как огромный ревущий от ярости дракон.
Тот, что дышит огнем.
С обоих бортов автобуса разом ударили пушки. Снаряды рвали варваров на части.
Солдаты прицельно били из винтовок. Варвары десятками валились на землю. Однако те Синебородые, что остались невредимыми, яростно атаковали автобус. Они рвались к нему сквозь шквал пуль и гранат. Десятки падали, вопя и корчась, хватаясь за вспоротые животы, простреленную грудь, размозженные лица.
Да, это было кровавое безумие.
И хотя в живых осталось еще не меньше двух тысяч Синебородых, но мало им не показалось. Обратив спины к наступающим солдатам, которые шли за автобусом, варвары кинулись к проходу и в лесные заросли.
Ролли исходил криком:
— Не давайте этим мерзавцам воспользоваться Вратами Времени! Гоните их в ущелье, что находится дальше за проходом!
Сэм высунулся в окно и приказал солдатам преследовать отступающих варваров, тесня их за проход.
Ролли подошел к полумачте и окликнул Сэма:
— Пусть автобус отрежет Синебородым путь к Вратам. Тебе надо загнать их в ущелье. Оттуда нет выхода.
Нет выхода? Сэм облизал пересохшие губы.
Неужели Ролли — мистик-христианин — предлагает ему загнать две тысячи варваров в ущелье, а затем убивать их по одиночке?
С ужасом и холодеющим сердцем смотрел Сэм, как солдаты из кастертоновских казарм вместе с лиминалами запечатывают выход из ущелья.
Меньше чем через час, когда автобус стоял у входа в ущелье, к нему подъехал кавалерийский офицер.
— Мы прочно заперли их там, сэр. Выбраться нельзя, разве что они отрастят себе крылья и перелетят через отвесные стены. Какие будут распоряжения?
Сэм помолчал. Он напряженно размышлял. В ущелье спряталось около двух тысяч Синебородых. Так... Оно имеет около полумили в длину и четверти — в ширину. В своей верхней части оно между скалистыми стенами густо поросло лесом и кустарниками. Если он пошлет туда солдат, Синебородые их просто перебьют по одному.
Ситуация, можно сказать, создалась патовая. Ворваться в ущелье и уничтожить Синебородых — невозможно технически, не говоря уж о моральной стороне дела — избиении загнанного в ловушку врага.
Вход в ущелье узкий, ничем не прикрытый, так что Синебородым крепко достанется, попытайся они прорваться.
Сэм погладил подбородок. Да, это пат. Они не могут убить Синебородых, не потеряв большую часть своих людей. И наверняка не могут вечно торчать тут в проходе, держа Синебородых в плену.
Он попросил командующего офицера немного подождать ответа, а сам пошел разыскивать Ролли.
— Ну и что теперь? — спросил его Сэм. — Не можем же мы сидеть тут вечно и держать их в плену, сколько захочется?
— У меня тоже нет такого намерения, — отозвался Ролли. — Там есть свои Врата Времени — чуть подальше от входа.
— А Синебородые об этом знают?
— Знают.
— Так чего же они не убегают, как крысы, увидевшие свою нору?
— Потому, что эти Врата ведут в такое далекое прошлое, куда Синебородые никогда еще не забирались. К тому же эти Врата — только вход, выходом сюда, то есть в наше время, они служить не могут.
— Вы хотите сказать, что если они туда войдут, то никогда не смогут вернуться.
— Да. Именно к этому я и стремился.
— Но как заставить их вылезти из зарослей и воспользоваться этими Вратами?
— Вот в этом-то и суть проблемы, — ответил Ролли, теребя бороду.
— Как это сделать?
Сэм поглядел на солдат, стоящих шеренгой, которая замыкала вход в ущелье. Винтовки наперевес. Выглядят они так, будто могут удерживать варваров часа два. Но если варвары отдохнут, придут в себя от поражения, они легко прорвутся сквозь солдатский заслон. Если же вырвутся, то разбредутся по лесам в верховьях реки, потом соберутся снова, перевооружатся и опять нападут на Кастертон.
Сэм понял, что такой бутончик надо срывать немедленно, пока он не распустился. Он твердо взглянул Ролли в глаза.
— Вы сможете вместе с солдатами продержаться здесь еще некоторое время, пока я не вернусь?
— А ты куда?
— Мне нужно захватить кое-что из амфитеатра.

7

Это кое-что — двадцать бочонков древесного спирта.
Прежде чем отправиться туда на автобусе, Сэм без всяких церемоний сбросил с борта пушки — они отлично сыграли свою роль, но сейчас их тяжесть только бы затруднила выполнение последнего задания, где скорость приобретала огромное значение.
— О’кей, Сэм, что ты задумал? — спросил Ли, ведя автобус к амфитеатру.
— После того как мы погрузим бочонки, которые, грубо говоря, можно рассматривать как эквивалент нашего напалма? Думаю, ты и сам легко сообразишь, что именно.
— Вот я и боюсь, что понял твою мысль.
— Не волнуйся, на этот раз автобус поведу я сам.
— Значит, ты намерен ударить на них, а потом сгореть, так что ли?
— Придется. К сожалению, придется.

8

Карсвелл чуть не лопнул со смеху, когда услышал о плане Сэма. Он счел его просто полоумным.
Автобус стоял у входа в ущелье, где прятались основные силы Синебородых. Военный совет держали Карсвелл, Зита, Ли, Джад и Сэм.
Время от времени Сэм посматривал на шеренгу солдат и Лиминалов, перекрывших вход в ущелье и готовых самым жестоким образом расправиться с любой попыткой прорыва. Честно говоря, шансы у них были не такие уж хорошие. С боеприпасами было плохо. Многие солдаты ранены, все еле держались на ногах от усталости. Зита назвала происходившее “Салун последнего шанса”.
Снежные вихри то и дело скрывали шеренгу. Если снег пойдет еще сильнее, видимость упадет буквально до нуля.
А Карсвелл все еще продолжал упражняться в своем жестком юморе.
— Значит, мистер Бейкер, вы собираетесь убедить нас, — говорил он, — что намерены залезть в этот вот автобус и в одиночку въехать в нем в самую узкую часть ущелья, а потом поджечь его там?
— Собираюсь, Карсвелл.
— И что же будет потом?
— А потом Синебородые либо поджарятся, либо воспользуются тем, что можно рассматривать как временный пожарный выход, и отправятся в темное и весьма отдаленное прошлое.
— Нет, мистер Бейкер, я хотел бы узнать, что намерены делать лично вы.
— Побегу обратно — сюда — с той скоростью, на которую способна пара человеческих ног.
— Ваш оптимизм поразителен. С моей точки зрения, предложенный план — просто новый способ самоубийства.
— Такой шанс, разумеется, есть. Но я собираюсь банковать.
— О... понятно. Опять хотите разыграть роль спасителя для всякой там шушеры?
— Карсвелл...
— Если вас не убьет взрывом, эти варвары уж точно разорвут вас на части.
На это оптимистическое высказывание Сэм ответил лишь пожатием плеч.
— Вам, Карсвелл, я могу предложить место телохранителя.
— О нет. С сожалением принужден отклонить это лестное предложение. Для шушеры я поработал вполне достаточно. Пришло время покинуть вас и насладиться плодами трудов своих.
Вмешался Ли:
— Сэм, машину поведу я.
— Нет, Ли. Идея моя. И если кто-то хочет просто подставить шею...
— Не в этом дело, Сэм. Я умею обращаться с автобусом. Ты — не умеешь. Так что придется позволить мне вести его.
Сэм подумал.
— О’кей. Спасибо, Ли. Я высоко ценю... Постой, Ли...
Ли уже отворял дверь в своей загородке, защищавшей место водителя.
— Ты не поведешь один, — сказал Сэм. — Эти дьяволы, надо думать, набросятся на автобус, как только ты въедешь в горло ущелья. Я стану рядом с тобой с парочкой винтовок.
— Эти винтовки слишком неудобны в обращении, — сказал Карсвелл. — Лучше возьмите вот эти. — И он вручил Сэму пару автоматических пистолетов, добавив со своей ледяной усмешкой: — Веселого Рождества, Сэм.
— Они заряжены?
— Заряжены. В каждом восемь патронов. Я пользуюсь разрывными пулями Глейзера. Они взрываются прямо в теле мишени. Одна пуля вполне способна уложить бешеного быка.
— Спасибо, Карсвелл. Ваш вечный должник. И куда же вы?
— Ох, мистер Бейкер! Я пробыл здесь слишком долго, теперь попробую вытащить из пруда новую рыбку. Желаю удачи.
С этими словами он легко спрыгнул с автобуса, поднял воротник для защиты от снега и твердыми шагами направился в сторону Кастертона.
Джад вздохнул:
— Пожалуй, было бы напрасно ждать от него, что он останется взглянуть на конец этой операции.
— Он нам больше не нужен, — просто ответил Сэм. — Ладно, давайте кончать. Джад, что ты делаешь?
— Вам понадобится кто-нибудь, кто будет поджигать фитили гранат и швырнет парочку-другую...

Предыдущая страница 29 Следующая страница


Затерявшиеcя во времени 30

— Возможно. Но это будешь не ты, Джад.
— Но...
— Никаких “но”. Когда автобус вспыхнет, нам придется бежать со всей возможной быстротой. А как ты побежишь со своей раненой ногой?
— Но тебе все равно нужен второй стрелок. Синебородые бросятся на вас, как только получат шанс.
— Он прав, — раздался голос за спиной Сэма. Тот повернулся.
— Райан?
Райан Кейт стоял со своей двустволкой через плечо.
— Хочу помочь.
Сэм оглядел Райана с ног до головы. От прежнего толстенького юноши, игравшего роль Оливера Харди, не осталось ничего. Он был холоден, спокоен, собран.
Сэм кивнул:
— Ли поведет машину, мы с Райаном будем иметь дело с нападающими, о’кей. На этом и порешим.

9

Зита и Томас Хатер тоже вызвались в группу сопровождения, но Сэм твердо отвел их кандидатуры.
В глубине души он хорошо знал почему. Карсвелл, будь он проклят, был почти наверняка прав. Это предприятие очень легко могло оказаться самоубийственным.
Сэм намеревался доставить автобус, который сейчас представлял собой просто огромную зажигательную бомбу на колесах, в самое узкое место ущелья.
Затем они каким-то, еще не вполне ясным способом покинут его сразу после того, как спирт вспыхнет, и сломя голову побегут к солдатам, защищающим вход в ущелье.
И все это будет происходить в условиях, когда за ними по пятам будет гнаться орда разъяренных Синебородых.
— Райан, ты готов?
Райан молча кивнул и занял свою позицию по правому борту автобуса. Он уже успел взвести курки своей двустволки. За его спиной, занимая все пространство салона, стояли бочонки с древесным спиртом. На них и между ними щедрой рукой были разбросаны штук пятьдесят гранат.
“Неплохой коктейль для любителей фейерверков у нас получился”, — подумал Сэм, засовывая за пояс автоматические пистолеты.
— Жди, — сказал он Зите, погладив ее по щеке. — Я вернусь минут через десять.
— Лучше через пять, дурачина ты мой. — Она с трудом изобразила улыбку, приложив все усилия, чтобы он не заметил, как дрожат ее губы.
— Господь да хранит тебя, Сэм, — сказал Томас и потряс ему руку.
Сэм молча кивнул. Ли за перегородкой уже включил мощный дизельный мотор.
Сэм легко вскочил в машину и дважды ударил ладонью по деревянной переборке, защищавшей Ли. Это означало: “Вперед!”
Мотор грозно взревел, и они двинулись сквозь шеренгу расступившихся солдат туда, где за узким входом высились скалистые стены ущелья.
Сэм знал, что все они — Зита, Хатер, Ролли, Джад и все остальные — сейчас смотрят им вслед, но оглядываться, чтоб махнуть рукой, не стал.
Вход в ущелье представлял собой узенький коридор, прорезанный здесь за многие миллионы лет талыми водами. Сейчас коридор был устлан снегом.
На скудной почве угнездилось несколько кустиков и даже юных деревцев. Дальше, как было известно Сэму, растительность становилась богаче и даже превращалась в настоящие заросли.
Сэм приказал Ли вести машину в глубь ущелья до тех пор, пока дорогу не преградят деревья. Теоретически около двух тысяч Синебородых должны были затаиться где-то в зарослях в сотне ярдов от автобуса.
Что произойдет потом — было известно одному Богу.
— Веди осторожно и не торопись, — крикнул он Ли, когда автобус принялся ломать на ходу кусты и мелкие деревца. — Думаю, хозяева уже спешат навстречу.

10

— Господи, помоги им, — шептал себе под нос Томас Хатер.
— Полностью присоединяюсь, — отозвалась Зита. Она обняла священника, который дрожал, как испуганный ребенок.
Зита смотрела, как автобус исчезает в крутящейся снежной пелене. Вскоре от него ничего не осталось, кроме громкого урчания мотора.
Она вглядывалась в непроницаемую пелену, будто надеялась, что ее напряженный взгляд пробьет эту мутную завесу. Напрасно. А еще через несколько секунд затрещали выстрелы.

11

Несколько десятков Синебородых мчались к автобусу, швыряя в него камни.
Один из камней скользнул по плечу Сэма, когда тот высунулся в пустую раму разбитого окна.
За спиной Сэма дважды громко рявкнула двустволка Райана.
Двое из числа атакующих рухнули в снег.
Сэм выхватил из-за пояса один из пистолетов как раз в тот момент, когда рядом с автобусом вырос огромного роста варвар с копьем.
Сэм прицелился. Выстрелил.
Гигант рухнул на колени, протягивая руки к небу.
Автобус упорно шел вперед. Сэм услышал удар большого мягкого тела, а потом автобус тряхнуло, когда передние колеса переваливали через некий предмет, вдавливая его в снег.
Новая толпа Синебородых бежала к автобусу. Сэм надеялся, что это не главные силы, а своего рода сторожевой пикет, который защищает тех, кто спрятался в глубине ущелья.
Если все две тысячи разом попробуют вырваться из ущелья, у Зиты, Джада и остальных шансов сдержать их практически нет.
— Газуй, Ли, старина! — крикнул он. — Дадим этим подонкам под задницу так, чтоб надолго запомнилось!
Через одну из прорезей в загородке Сэм увидел, что Ли кивнул в ответ на его команду. Машина взвыла, снег под покрышками зашипел.
Только вес автобуса помогал ему удерживать сцепление с почвой.
Машина накренилась. Она вибрировала, можно сказать, с ног до головы.
Теперь Сэм видел, как она набирает скорость.
А когда он выглянул из окна, то стволы молодых деревьев уже сливались перед его глазами в сплошную коричневую полосу.
Засовывая пистолет за пояс, он крикнул Райану:
— Держись крепче! Полный ход!
Теперь автобус шел на скорости около 40 миль в час.
С обеих сторон в воздух взлетали фонтаны талого снега. Кусты, древесные стволы, тела людей подминались передними колесами. Каменные стены ущелья начали сближаться.
За спиной подпрыгивали бочонки с древесным спиртом. Один из них выпрыгнул из своего ряда, покатился, наткнулся на угол деревянного ограждения и раскололся. Поток спирта потек по полу. Резкий запах разлился в воздухе. Ноздри у Сэма щипало, из глаз полились слезы. Пахло смертью.
Черт, подумал Сэм. Одна искра — и автобус превратится в новую звезду.
Он бросил взгляд по ходу автобуса. Тут-то ему и пришлось сжать зубы до боли. В нескольких ярдах стояла шеренга мощных дубов.
— Ли! Тормози!
Ли тормознул.
Но при таком снеге сразу остановиться было невозможно.
Не теряя скорости, автобус скользил, продолжая выплевывать фонтаны снега, как кит — воду.
Шеренга дубов неслась на них с бешеной скоростью. Как будто мечтала принять в свои объятия сталь и резину машины.
Удар Сэм ощутил. А потом улетел куда-то.

12

Услышав выстрелы, Зита замерла. Впрочем, они почти сразу смолкли. Ей показалось, что все вокруг ее превратилось в камень.
Она по-прежнему так же сверлила взглядом снежную пелену у входа в ущелье. И вот — снова звук мотора! Он становился все громче и громче, а потом смолк.
Зита даже не почувствовала, как Томас схватил ее руку в обе свои.
— Не ходите туда! — воскликнул он. — Мы должны ждать.
— Но не можем же мы просто стоять и ждать!
— Да, мы должны ждать и будем! Они в руках Божьих.
Каждая клеточка Зиты гнала ее в ущелье — узнать, что происходит там — в его глубине. Инстинкт твердил ей: что-то пошло не так!

13

Оно пришло издалека. Из очень далекого далека. Звук был почти неразличим. Казалось, он дрожит на пределе слышимости. Но что-то в нем было. Что-то очень важное.
Бесконечно долгое время Сэм Бейкер никак не мог понять, что именно.
Наконец глаза открылись.
— Сэм... Сэм... Сэм Бейкер?
Прямо перед глазами в воздухе плавал Лунный Человек. Большой мутный диск с двумя мутными глазами и кривым ртом.
— Сэм?.. Ты меня слышишь?
Голос у Лунного Человека был очень глухой.
Затем произошла странная вещь: лицо куда-то пропало, раздался громовой удар.
Потом лицо вернулось, мутные глаза упорно всматривались в глаза Сэма.
— Сэм!
И снова взрыв.
— Сэм! Очнись же! Они нас убьют!
Сэм попытался заговорить. Странное дело, рот не работал.
Но что еще хуже — он чувствовал себя как сломанная кукла, которую бросили на помойку.
Болело плечо. Ребра рассылали боль по всему телу каждый раз, когда он пытался вдохнуть воздух. Рука, видимо, сломана в локте. И как-то удивительно странно ворочается во рту язык, так странно, что приходится предположить: зубы все выбиты.
— Сэм!..
Он с трудом и с болью приподнялся на локте.
Как только он огляделся, его память как бы вернулась в фокус. Они сидят по уши в дерьме. Ли и Райан палят из своих ружей в Синебородых, которые кидаются на них из зарослей, вопя, как краснокожие.
Он повернул голову. Волна боли прошла в нее через шею, где она, как ему показалось, начала кружиться по всему черепу, вовсе не стремясь его покинуть.
Сэм глубоко вздохнул. Потом поморгал глазами.
В двадцати шагах от него лежал автобус.
“Дитя Грома” Карсвелла завершил свою последнюю геройскую атаку. Почему-то он валялся на боку. Повсюду виднелись бочонки с древесным спиртом, некоторые из них лопнули, на снегу разлились лужи фиолетовой жидкости.
Сэм чихнул. К его изумлению, в воздухе завис кровавый туман. Дотронулся до носа — тот стал похож на шляпку гриба: мягкий и круглый.
— Сэм! — вопил Ли. — Нам бы пригодилась твоя помощь!
Ли выстрелил из винтовки в одного из Синебородых, выбежавшего из-за дерева с топором, который он держал обеими руками. Лицо варвара как будто взорвалось — кровавые лохмотья полетели во все стороны.
Сэм чувствовал себя так, будто в теле поломана половина костей. Зубы вообще отсутствовали. Один глаз заплыл.
Струйки боли текли по всему телу — от больших пальцев ног до макушки головы.
Работала только одна рука. Другая висела плетью. Она кончалась гроздью раздавленных пальцев.
Единственной действующей рукой он вытащил из кармана пистолет и застрелил пару Синебородых. Карсвелл был прав, восхваляя убойную силу своего оружия. Оба умерли буквально на бегу.
— Слава Богу, ты опять с нами, — кричал Ли. — Они там в зарослях кишат, как муравьи!
— Ли... ты... должен... поджечь... автобус... — Сэм с огромным трудом выдавливал слова из изуродованного рта. — Мы задержим их тут.
Он кивнул на Райана, который только что снес голову еще одному варвару выстрелом из своей двустволки.
— О’кей. Потом вернусь и помогу.
— Нет, Ли. Как только он загорится, беги к выходу.
Отвратительный запах древесного спирта отравил воздух во всем ущелье. Хотя он распространялся медленно, даже каменные стены и те впитывали в себя испарения точно так, как если бы это была влага.
Холодный воздух, спускавшийся сюда вместе со снегом, прижимал летучие пары спирта к земле.
Из зарослей к Сэму бросился Синебородый. Сэм сразил его выстрелом в живот.
Потом он оглянулся и увидел, как Ли поджигает фитиль гранаты, а потом швыряет миниатюрную бомбу в автобус.
Ли, по-видимому, надеялся, что у него будет достаточно времени, чтобы избежать последствий взрыва еще до того, как взорвется сама граната.
Но уже одного горящего фитиля оказалось достаточно для того, чтобы воспламенить сотни галлонов разлитого алкоголя.
Они не просто вспыхнули, они взорвались.
Только что мир был белым, снежным.
И в одно мгновение он превратился в сверкающе-голубой.
Из автобуса вылетел огненный шар.
Но на этом дело не кончилось, из автобуса полилась стена пламени.
Сэм увидел, как Ли мчится от огненного шара. Его волосы пылали.
— Беги! — крикнул он Райану.
Теперь Сэмом руководил только инстинкт.
Он повернулся и очертя голову бросился бежать от автобуса. Он бежал в глубь ущелья.
Он больше не ощущал боли.
Он бежал под защиту. Под защиту древесного полога. Под защиту стволов и ветвей. Перед ним туда же мчались Синебородые. На бегу они бросали свои топоры, мечи и пики.
Сэм оглянулся. За ним шла стена ослепительного пламени.
Она надвигалась беспощадно, пожирая подрост, прыжками, пожирая все, что могла, выплевывая из себя искры подобно пулемету, выплевывающему очереди пуль.
Сломанные ребра почти не позволяли Сэму дышать. Но он все равно летел вперед. Быстро-быстро.
Взрывы детонирующих гранат.
Сэм перепрыгнул через ручей.
Радужные разводы на талой воде подсказали Сэму, что в потоке воды меньше, чем чистого спирта. А секундой позже голубое пламя уже текло по промоине.
Казалось, пылает весь лес.
К Сэму мчался человек. Сэм так и не увидел его лица, он заметил лишь огромный разделочный нож. Сэм выстрелил почти в упор, в грудь. Человек рухнул, как мешок картошки, тараща налитые кровью глаза.
На какую-то долю секунды Сэм увидел Райана Кейта. Тот, пользуясь дробовиком как дубиной, обменивался ударами с огромным варваром в металлическом шлеме.
Лоб Райана был уже рассечен ударом меча. Кровь текла по его лицу, но глаза в свете пламени отливали серебром. Действиями Райана руководила сжигавшая его ненависть.
Сэм было повернул обратно, надеясь помочь, но тут с диким ревом, похожим на гром, рядом пронеслась стена пламени, скрыв от него дерущихся.
Теперь огонь был всюду. Жар стоял такой, что снег таял мгновенно, буквально за секунды обнажая черную землю. Из стволов текли потоки сока. Потом стволы вспыхивали, и вскоре весь лес превратился в собрание гигантских пылающих факелов.
Сэм отступал, пока жара не стала невыносимой. Тогда он переменил направление бега. Все равно пожар всюду. Кровь, пропитавшая рубашку, стала дымиться. Кожа зудела, глаза слезились. Искры падали на волосы, на одежду.
Стряхивая их здоровой рукой, Сэм теперь бежал в сторону выхода из ущелья.
Впереди был бугор, достигавший Сэму до плеча. Он взбежал на этот холмик, желая оглядеться и определить, куда же бежать дальше.
Он увидел, что окружен морем огня.
Сэм зажмурился. Пожар слепил ему глаза. С трудом его взгляд проник за горящий кустарник туда, где находился выход из ущелья — всего в сотне шагов от него.
Пышущий жар отогнал защитников Кастертона назад, но они все еще держали строй, загораживая дорогу Синебородым.
Теперь Сэм увидел и тех. Не желая гореть в ущелье или быть убитыми солдатами, Синебородые бежали к Вратам Времени.
Какие-то секунды Сэм глядел, как время выносит их из мира 1865 года в неведомые глубины темпоральных потоков.
Итак, все кончилось. Последние выжившие Синебородые ныряли во Врата, пытаясь руками загасить пылающие волосы.
Сэм поднял руку, чтоб защитить от жара лицо: пламя придвинулось еще ближе.
Даже когда огонь погаснет, Синебородые не смогут вернуться, так как Ролли сумел запечатать Врата. Возможно, навсегда. Конечно, если солдаты...
Но нет. Все это уже не имеет для него значения. Пусть эту проблему решают другие.
Теперь пламя было как прилив. Оно омывало холм. Остров Прохлады в Море Огня.
Сэм понял: останься он здесь еще на секунды, и пламя медленно зажарит его.
А может быть, он еще успеет сделать последний рывок туда — к выходу из ущелья, — куда путь проходит сквозь завесу горящих кустов?
“Кто знает? — подумал он. — Может, и выйдет? Сегодня чудеса идут густо. И случаются часто”.
Странно, но он чувствовал, что улыбка сама собой проступает у него на губах. Сэм глубоко втянул воздух.
Вот и все. Все пути его жизни сошлись в этой точке. Может, именно для этого он и был спасен, когда молния ударила в него.
Он закрыл лицо сгибом руки.
И помчался.
Пламя охватило Сэма. Он вошел в мир света.
И боли не стало.

Эпилог

Время и прилив
Сэм Бейкер открыл глаза и увидел, что сидит в амфитеатре. Рядом с ним на деревянной скамейке сидела Зита, снова одетая в свои тигровой раскраски леггинсы.
А по другую сторону от него были Сью и Ли в своих театральных костюмах Стэна Оливера и Дракулы. Ли нервно ворошил шевелюру пальцами, словно никак не мог поверить, что он сидит тут, а не сгорел в пламени, точно римская свеча.
Николь исчезла. Сэм знал, что она теперь с Лиминалами и находится вне пределов обычного потока времени. Райан Кейт тоже отсутствовал. Ясно, ему не удалось выжить в смертельной схватке с Синебородым в металлическом шлеме.
Некоторое время невольные путешественники во времени сидели как оглушенные. Впрочем, так бывало при всех временных скачках.
Внизу, на дне амфитеатра, Джад Кэмпбелл вкалывал булавку в свой воротник. Его золотой жилет был таким же роскошным, каким Сэм видел его в самый первый раз.
Сэм был так поражен случившимся, что не мог даже собраться с силами и задать себе вопрос: так какой же год нынче у нас на дворе?
Пока ему было вполне достаточно того, что он может ощущать полный набор зубов во рту и знать, что все его кости целехоньки.
Несмотря на головокружение и путаницу в мыслях, Сэм понимал, что прошлое ушло и что со своей задачей он справился. Каков бы ни был процесс, волочивший их во времени, он превосходнейшим образом восстанавливает тела и имущество тех, кто остался жив перед очередной подвижкой во времени.
Правда, число таких заметно уменьшилось. Сэм видел, что сейчас их осталось около дюжины из тех пятидесяти двух, которые проделали первый прыжок во времени в тот солнечный полдень 1999 года.
Минуту спустя он почувствовал, что Зита положила ему руку на плечо. Потом, не говоря ни слова, встала и пошла к ступенькам лестницы, ведущей наверх, к выходу из амфитеатра.
Сэм последовал за ней. Вязкое ощущение, что все происходит с ним во сне, постепенно проходило.
По мере того как он овладевал собой, Сэм начал замечать происшедшие перемены. Большие перемены.
Он огляделся.
Конечно, автомобильная стоянка выглядела как всегда. Она купалась в солнечных лучах, автобус, легковые машины и фургончик были как новенькие. Точно так же обстояло дело с Гостевым центром, равно как и с церковью, входившей в состав “их” территории.
Зита ждала его, всматриваясь в изменившийся ландшафт.
— Ну, Сэм, — сказала она, — полагаю, это был шикарный прыжок.
Сэм глянул на реку. Теперь она текла в совершенно другом русле. Суденышко Джада и яхта Карсвелла покачивались на спокойной поверхности старицы, имевшей форму полумесяца — все, что осталось от реки, протекавшей тут в XX веке.
Через минуту к ним присоединился Джад.
— Только что видел Карсвелла. Зол как черт. Думаю, что советы Ролли по части путешествия во времени сработали не так, как Карсвелл ожидал. Ясное дело, Ролли его надул, чтобы Карсвелл чего не натворил со временем. — Внезапно голос Джада прервался — он заметил перемены в ландшафте и теперь взирал на них с огромным удивлением. — Господи Боже мой, какой же это год? Думаю, нас уволокло куда-то далеко в прошлое.
— Или в будущее, — отозвался Сэм.
— Да ты только погляди на холмы! У них же совсем другие очертания. А вместо дубов и орешника растут сосны. А разве вы не ощущаете, что воздух совсем другой? Климат изменился. — Джад ухмыльнулся. — Полагаю, дело кончится тем, что мы станем собственными прародителями.
Несмотря ни на что, Сэм был совершенно спокоен.
— Стало быть, ты думаешь, что мы еще глубже ушли в прошлое, Джад?
— Думаю.
— А ты, Зита? Что скажешь ты?
— Я бы согласилась, но это было до того, как я увидела вон то здание.
Сэм проследил направление ее взгляда. На одном из холмов стояло большое белое здание. Отсюда трудно было судить, что это такое — римская вилла из известняка или оно относится к будущему, когда дома будут строить из каких-нибудь волшебных синтетических материалов. Все, что мог сказать Сэм, это что здание как бы светится в солнечных лучах. И что в нем есть нечто привлекательное, нечто зовущее, нечто располагающее к знакомству.
Джад сказал совсем тихо:
— А что скажешь ты, Сэм? Прошлое или будущее?
— Есть только один способ узнать это. — Он кивнул в сторону машины. — Давайте совершим маленькую прогулку. Но сначала я хотел бы попить.
Сэм пересек автостоянку и подошел к автомату, стоявшему у стены Гостевого центра. Содержимое автомата вновь пополнилось словно по волшебству.
И только когда дьявол терзающей его жажды будет окончательно посрамлен, он отправится туда, где можно узнать, что же обещает им место, куда они прибыли.
“Да и нет причин торопиться, — сказал он себе с кривоватой улыбкой. — Разве не стали мы теперь властелинами бесконечного времени? Разве не стали?”

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
  • Глава 5 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
  • Глава 6 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
  • Глава 7 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
  • Глава 8 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
  • Глава 9 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
  • Глава 10 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
  • Глава 13 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
  • Глава 14 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
  • Глава 15 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 8)
  • Глава 16 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 8)
    • 8 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
  • Глава 19 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • Глава 20 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • Глава 21 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
  • Глава 22 (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 12)
    • 8 (Страница 12)
  • Глава 23 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
  • Глава 24 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
  • Глава 25 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 14)
    • 5 (Страница 14)
  • Глава 26 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
  • Глава 27 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
  • Глава 28 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 16)
  • Глава 29 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
  • Глава 30 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 17)
    • 4 (Страница 17)
  • Глава 31 (Страница 17)
  • Глава 32 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
  • Глава 33 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 19)
  • Глава 34 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 19)
  • Глава 35 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 20)
  • Глава 36 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 21)
  • Глава 37 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
  • Глава 38 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
  • Глава 39 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 23)
  • Глава 40 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 23)
    • 6 (Страница 23)
    • 7 (Страница 23)
  • Глава 41 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 24)
    • 6 (Страница 24)
    • 7 (Страница 24)
    • 8 (Страница 24)
  • Глава 42 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
  • Глава 43 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 26)
    • 5 (Страница 26)
  • Глава 44 (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
  • Глава 45 (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 27)
    • 5 (Страница 27)
    • 6 (Страница 28)
    • 7 (Страница 28)
  • Глава 46 (Страница 28)
    • 1 (Страница 28)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 29)
  • Глава 47 (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 29)
    • 3 (Страница 29)
    • 4 (Страница 29)
    • 5 (Страница 29)
    • 6 (Страница 29)
    • 7 (Страница 29)
    • 8 (Страница 29)
    • 9 (Страница 30)
    • 10 (Страница 30)
    • 11 (Страница 30)
    • 12 (Страница 30)
    • 13 (Страница 30)
  • Эпилог (Страница 30)


Саймон Кларк

Затерявшиеcя во времени

 Читать книгу

Аннотация

Вы хотели бы попасть в прошлое? Назад? На секунду? На месяц? На годы? Не стоит... Однажды — прекрасным летним днем — для пятидесяти людей ход времени нарушил свой ритм. И секунды, минуты, годы стали не потоком — водоворотом. Началось «путешествие во времени поневоле». Пятьдесят людей, выломившись из привычного мира, оказались в ОЧЕНЬ СТРАННОМ МЕСТЕ. В нелепом, неправдоподобном амфитеатре в самом центре... ЧЕГО?! Прошлого? Будущего? Или?..

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel